Tragedi Palestina. Com - Harun Yahya

BERITA TERKINI DARI PALESTINA

The violence wreaked by the Israeli army on Palestinians, caused many of them, young and old, to suffer injury, death, and their homes destroyed. Conversely, a number of Palestinian radicals, who promote "violence against violence", have staged suicide attacks targeting the Israeli civilians.

While the Israeli-Palestinian conflict, which some have sought to present as more than just a war between two Middle Eastern countries, but as a Jewish-Muslim dispute, rages, Britain's chief rabbi, Professor Jonathan Sacks, caused great controversy with what he stated in an interview with the well-known British daily, The Guardian. In the interview, published in August 27, 2002, Sacks sternly criticized Israel, arguing that the country is adopting a stance "incompatible" with the deepest ideals of Judaism, and that the current conflict with the Palestinians is "corrupting" Israeli society.

Sacks, who became the chief rabbi of Britain's Orthodox Jews in 1991, and who has been the leader of a Jewish community of 280,000 in the country, is known as a loyal supporter of Israel and a veteran who has worked for the establishment of peace in the region. "I regard the current situation as nothing less than tragic… It is forcing Israel into postures that are incompatible in the long run with our deepest ideals" said Sacks. He added that "there are things that happen on a daily basis which make me feel very uncomfortable as a Jew." He went on to say that he was "profoundly shocked" at the recent reports of IDF soldiers smiling while posing for photographs with the corpses of slain Palestinians. 1

The opinion of Sacks, who holds an important position in the Jewish community, helps to clarify the gravity of the situation. Essentially, Israeli soldiers, proud of having massacred an innocent person, though unaware of why they have even killed him, have lost their and humanity and sense of human decency to such an extent that they have posed for photographs besides their victims. The chief Rabbi's denouncement of this savagery in the name of Judaism reminds us an important fact: It is not permitted for either a true Muslim or a true Jew to shed innocent blood. All divine religions forbid violence, war, and unjust murder, and command peace and the helping to those in need. Another Jewish leader and a critic of Israel's policies, American rabbi Dovi Weiss, makes this remarkable comment:

The Jewish people are commanded by Almighty God to live in peace with all peoples and nations on the face of the globe. Our agenda is simple: It is to humbly worship the Creator at all times. As Torah Jews we are called upon to feel and express our sense of compassion when any person or group of human beings suffers. 2

Islam, a religion founded on peace, also forbids oppression and bloodshed, and maintains that those who kill innocent people will be punished with a terrible chastisement. God has informed us that the killing of an innocent person is tantamount to the murder of all mankind:

...if someone kills another person - unless it is in retaliation for someone else or for causing corruption in the earth - it is as if he had murdered all mankind. (Qur'an, 5:32)

In truth, what leads Jews to shed blood is not their religion, but radical Zionism, a racist ideology founded on social-Darwinism. Since the day they came to Palestine, Zionists have made every effort to dispossess Palestinian Muslims and establish their ideal states on their land. In the pursuit of this goal, Zionists have thought themselves justified to wreak misery on all including women and children. In the process, they have misinterpreted certain verses of the Old Testament to suit their purposes, or as the chief rabbi stated, corrupted the religion of Judaism.

Jonathan Sacks also noted that Israelis, who have lived centuries in dispersion, should very well understand the plight of Palestinians:

You cannot ignore a command that is repeated 36 times in the Mosaic books: 'You were exiled in order to know what it feels like to be an exile.' I regard that as one of the core projects of a state that is true to Judaic principle. 3

In the same interview, Sacks also answered the questions about a secret meeting he held in 2000 with Abdullah Javadi-Amoli, one of the highest-ranking clerics of Iran, during a conference of religious leaders, and noted, interestingly:

We established within minutes a common language, because we take certain things very seriously: we take faith seriously, we take texts seriously. It's a particular language that believers share. 4

The chief rabbi Sacks' words are an example of the peaceful dialogue that must be established between Muslims and Jews (and, of course, Christians). All three faiths have enjoined justice, honesty, the rescue of the oppressed, and peace and love. The adherents of all the three faiths believe in God, love the same prophets; there should be no hostility between them.

Muslims and Jews believe in one God, who is the creator of the entire universe and all living things. Although their divine books are different, the adherents of both faiths follow the precepts of their books believing that they are the words of God.

When Muslims, Christians and Jews accept common terms and values, the acts of terrorism and the hostility that has persisted for too long, will come to an end, resulting in a world based on love and peace. In the Qur'an, God called on to Muslims in this way:

Say, "O People of the Book! Let us rally to a common formula to be binding on both us and you: That we worship none but God; that we associate no partners with Him; that we erect not, from among ourselves, Lords and patrons other than God." (Qur'an, 3:64)

(1) Jonathan Freedland, "Israel set on tragic path, says chief rabbi", The Guardian, 27 August 2002
(2) The Torah Demands Justice for the Palestinians" Rabbi Dovid Weiss, June 1, 2001; http://www.netureikarta.org/speeches.htm
(3) Jonathan Freedland, "Israel set on tragic path, says chief rabbi", The Guardian, 27 August 2002
(4) Jonathan Freedland, "Israel set on tragic path, says chief rabbi", The Guardian, 27 August 2002


I N T I F A D A H

Intifadah, yang berarti “pemberontakan” dalam Bahasa Arab, adalah nama untuk perjuangan yang dilakukan oleh sekelompok orang Palestina, yang bersenjatakan batu-batu, melawan salah satu musuh terbesar dunia, yaitu orang yang menjawab lemparan batu itu dengan peluru, roket, dan rudal. Memang, mereka jarang sekali ragu-ragu menjadikan orang yang tidak pernah melempar batu sebagai sasaran mereka, bahkan mampu membunuh lusinan anak-anak dengan cara tak berperikemanusiaan.

Intifadah pertama memasuki panggung politik pada 1987, dimulai dengan pemuda Palestina yang membalas pembunuhan enam anak-anak Palestina oleh tentara-tentara Israel. Berlanjut hingga 1993, Intifadah menghadapi tanggapan yang sangat keras dari Israel, berdasar prinsip bahwa “kekerasan melahirkan kekerasan,” Timur Tengah kembali terjatuh ke dalam kekacauan. Sepanjang masa ini, perhatian dunia tertuju pada kasus anak-anak yang tempurung kepalanya pecah dan tangan-tangan mereka dipatahkan oleh para tentara Israel. Orang-orang Palestina, dari yang paling muda hingga yang paling tua, menentang kekerasan militer Israel dan penindasan dengan sambitan batu apa pun yang dapat mereka temukan. Sebagai balasannya, tentara Israel secara besar-besaran memberondongkan senjatanya: menyiksa, mematahkan tangan, dan menembaki lambung dan kepala orang-orang dengan tembakan senapan. Pada tahun 1989, sebanyak 13.000 anak-anak Palestina ditahan di penjara-penjara Israel.

Apa pun alasannya, memilih cara kekerasan tidak pernah memecahkan persoalan. Dan kembali, kenyataan penting harus dicamkan ketika merenungkan tanah tempat Intifadah terjadi. Pertama-tama, karena diperkuat oleh keputusan PBB, tentara Israel menggunakan kekuatan yang, sejalan dengan hukum internasional, seharusnya dijauhi. Meskipun sudah diperkuat aturan, jika Israel menuntut agar keberadaannya di tanah ini diterima, cara menunjukkannya tentu bukan dengan membunuh orang-orang tak berdosa. Karena semua orang yang waras pastilah sepakat, jika salah bagi orang-orang Palestina memilih kekerasan, maka pastilah juga salah bagi tentara-tentara Israel membunuh mereka. Setiap negara memiliki hak membela diri dan melindungi dirinya, namun apa yang telah terjadi di Palestina jauh dari sekedar membela diri.

Tentara pendudukan Israel menanggapi batu-batu dan ketapel remaja Palestina dengan senapan otomatis dan peluru tajam. Oleh karenanya setidaknya beberapa orang Palestina meninggal setiap hari.

Selama tahun-tahun Intifadah, sebuah peristiwa terjadi di desa Kristen Beit Sahour di dekat Bethlehem. Kejadian ini, yang disaksikan oleh penduduknya Norman Finkelstein, hanyalah satu dari banyak contoh yang tidak mendukung bahwa campur tangan militer didorong oleh keinginan membela diri:

Suatu kali di kamp pengungsian Jalazoun, anak-anak membakar ban ketika sebuah mobil menepi. "Pintu dibiarkan terbuka, dan empat pria (pemukim Israel maupun tentara berpakaian preman) melompat keluar, menembak membabi buta ke segala penjuru. Anak-anak di samping saya tertembak di punggungnya, peluru keluar dari pusarnya… Hari berikutnya Jerussalem Post melaporkan bahwa tentara itu menembak untuk membela diri." 94

Intifadah rakyat Palestina, yang dilakukan dengan sambitan batu dan pentungan untuk melawan tentara paling modern di dunia, berhasil menarik perhatian internasional pada wilayah ini. Gambar-gambar yang intinya mengenai pembunuhan tentara Israel atas anak-anak berusia sekolah sekali lagi menunjukkan kebijakan teror pemerintah pendudukan. Masa ini berlanjut hingga Kesepakatan Oslo tahun 1993, ketika Israel dan PLO duduk bersama di meja perundingan. Pada pertemuan ini, Israel mengakui Yasser Arafat untuk pertama kalinya sebagai perwakilan resmi rakyat Palestina.

Setelah Intifadah pertama mencapai puncaknya dalam kesepakatan damai, rakyat menunggu dengan sabar perdamaian dan keamanan kembali ke wilayah Palestina. Penantian ini berlanjut hingga Sepetember 2000, ketika Ariel Sharon, yang dikenal sebagai “Penjagal dari Libanon,” melakukan kunjungan yang menghebohkan ke Mesjid al-Aqsa bersama puluhan polisi Israel. Kejadian ini memicu bangkitnya Intifadah al-Aqsa.

Untuk menghentikan pertumpahan darah di Palestina, kedua pihak harus menghentikan kekerasan. Dan untuk mencapai perdamaian abadi, Israel harus menyudahi pendudukannya dan sepenuhnya menarik diri dari Daerah Pendudukan. Orang-orang Palestina harus diberi hak membangun negara merdekanya di atas tanahnya sendiri.

Rasa sakit dan penderitaan tak berujung orang-orang Palestina meningkat dengan adanya Intifadah al-Aqsa. Saat ini, tiap hari ada laporan yang menyebutkan anak-anak dan remaja meninggal di wilayah-wilayah Palestina. Semenjak awalnya di bulan September 2000 hingga Desember 2001, sebanyak 936 orang Palestina tewas (angka-angka ini bersumber dari Organisasi Kesehatan Palestina).95 Sepanjang pertikaian, satuan-satuan tentara Israel menjadikan banyak warga sipil, termasuk anak-anak yang pulang sekolah sasaran pengeboman dengan helikopter.

Tentara Israel menggunakan senjata mereka bukan untuk melucuti senjata anak-anak Palestina, melainkan untuk membantai dan membunuh mereka. Suleiman Abu Karsh, wakil menteri perdagangan Palestina, menyatakan perasaan rakyatnya mengenai Intifadah ini dalam sebuah wawancara:

Intifadah ini terlahir dari kekejaman Zionis Israel dan provokasi terhadap rakyat Palestina dan hal-hal yang kami anggap suci. Karena ikatan kuat rakyat Palestina terhadap tempat-tempat suci ini, khususnya Mesjid Aqsa, yang merupakan kiblat pertama Muslimin, mesjid mereka, dan salah satu titik pusat Haram asy-Syarif, Israel menunjukkan tindak kekejaman. 96

Banyak anak-anak Palestina yang sedang ditahan hari ini di penjara-penjara Israel. Anak-anak yang ditahan dalam bentrokan menghadapi berbagai jenis penyiksaan, seperti digambarkan dalam laporan rinci berbagai lembaga hak azazi manusia. Akan tetapi, sebagian besar pemerintahan mengabaikan laporan ini.

Di Palestina, di mana 70% penduduk terdiri atas kalangan muda, bahkan anak-anak pun telah mengalami perpindahan, pengusiran, penahanan, pemenjaraan, dan pembantaian semenjak pendudukan tahun 1948. Mereka diperlakukan seperti warga kelas dua di tanahnya sendiri. Mereka telah belajar bertahan hidup dalam keadaan yang paling sulit. Renungkanlah fakta-fakta berikut ini: 29% dari orang yang terbunuh selama Intifadah al-Aqsa berusia di bawah 16 tahun; 60% dari yang terluka berusia di bawah 18; dan di wilayah tempat bentrokan paling sering terjadi, paling tidak lima anak terbunuh tiap hari, dan setidaknya 10 orang terluka.

Chris Hedges, yang bertindak selaku kepala biro Timur Tengah The Times selama bertahun-tahun, menyatakan bagaimana tentara Israel membunuh anak-anak Palestina tanpa ragu dalam sebuah wawancara:
Saya telah melihat anak-anak ditembak di Sarajevo. Maksud saya, penembak jitu akan menembaki anak-anak di Sarajevo. Saya telah melihat tentara kematian membunuh keluarga-keluarga di Aljazair atau El Salvador. Namun saya tak pernah melihat tentara melecehkan dan menelanjangi anak-anak seperti ini lalu membunuh mereka untuk kesenangan.” (Wawancara NPR dengan Chris Hedges)

Tentara Israel, yang menjadikan warga sipil dan anak-anak sebagai sasaran, tidak ragu menembak bahkan anak-anak yang tengah bermain di tempat bermain sekolah. Karena jam malam yang diberlakukan oleh Israel, dalam tahun itu mereka lebih sering tidak pergi ke sekolah. Ketika mereka bisa bersekolah, mereka menjadi sasaran serangan Israel. Salah satu serangan itu terjadi pada 15 Maret 2001. Sewaktu murid-murid Sekolah Dasar Ibrahimi di al-Khalil tengah bermain selama jam istirahat, tentara Israel menembaki mereka. Kejadian ini, ketika enam anak-anak terluka parah, bukan contoh yang pertama maupun terakhir tentang kekejaman semacam itu. 97

Dalam The Palestine Chronicle, wartawan-penulis Ruth Anderson menggambarkan beberapa kejadian tak berperikemanusiaan dalam Intifadah al-Aqsa:

Tak ada yang menyebutkan seorang lelaki muda yang baru menikah yang pergi berdemonstrasi hanya untuk menjadi martir, meninggalkan pengantin wanitanya menjadi janda. Tak ada yang menyebutkan pemuda Palestina yang kepalanya diremukkan oleh orang Israel dan tangannya dipatahkan sebelum ia secara brutal dijagal. Tak ada yang menyebutkan seorang anak kecil berusia 8 tahun yang tertembak mati oleh tentara Israel. Tak ada yang mengatakan bagaimana para pemukim Yahudi, yang dilengkapi dengan berbagai jenis senjata dan disokong oleh pemerintah Barak, menyerang desa-desa Palestina dan mencabuti pohon-pohon zaitun dan membunuh orang-orang sipil Palestina. Tak ada yang menyebutkan bayi-bayi Palestina yang meninggal ketika rumah mereka dibom dengan serangan udara atau orang yang dihujani oleh peluru Israel ketika dipindahkan ke tempat aman. Setiap orang tahu bahwa bayi-bayi tidak bisa melempar batu. Setiap orang tahu kecuali orang-orang Israel dan Amerika. 98

Intifadah al-Aqsa Merupakan Hasil Kerja Ariel Sharon

Untuk memahami kekerasan yang terus berlanjut di luar kendali pada bulan April 2001 dan membawa Israel dan Palestina mandi darah, kita harus ingat bagaimana Intifadah terakhir dimulai. Orang yang ada di pusat kejadian ini adalah Ariel Sharon, yang kemudian menjadi, dan masih menjadi perdana menteri. Sharon dikenal oleh orang-orang Islam sebagai seorang politisi yang gemar menggunakan kekerasan. Seluruh dunia mengenalnya karena pembantaian yang telah ia lakukan atas orang-orang Palestina, perilakunya yang suka menghasut, dan kata-kata kasarnya. Yang terbesar dari pembantaian-pembantaian itu terjadi 20 tahun yang lalu di kamp pengungsian Sabra dan Shatilla, menyusul serangan Israel pada Juni 1982 ke Libanon. Dalam pembantaian ini, sekitar 2000 orang tak berdaya dibunuh, mengalami siksaan hebat, dan dibakar hidup-hidup. Tambahan lagi, banyak mayat yang dibakar atau dipotong-potong dan tak terungkap. Nama kedua yang akan kita temui di masa ini adalah Ehud Barak, yang saat itu komandan tentara Israel dan nantinya juga menjadi perdana menteri.

PEMBANTAIAN ZIONIS JUGA MENJADIKAN ANAK-ANAK SEBAGAI SASARAN

Tentara Israel telah membunuh dengan keji anak-anak Palestina. Di bawah adalah seorang murid Palestina yang masih kecil, masih mengenakan tas punggungnya, menjadi sasaran peluru Israel.

Harian Turki CUMHURIYET, 23 Mei 2001
MEREKA MERACUNI ANAK-ANAK PALESTINA DENGAN PERMEN
Warga Palestina menyatakan bahwa coklat yang dibagi-bagi oleh pesawat Israel diberi racun.

W. REPORT, APRIL - MEI 1993

Harian Turki MILLI GAZATE,
25 Juli 2001
ANAK-ANAK PALESTINA, SASARAN TEMBAKAN
Harian Turki RADIKAL, 2 Mei 2001
KEJAHATAN MEREKA TAK TERGUGAT

Harian Turki CUMHURIYET, 21 Juli 2001
KORBAN TERAKHIR ADALAH BAYI BERUSIA TIGA BULAN
W. REPORT, JAN-FEB 1999

Menurut ideologi Zionis, tidak boleh ada unsur asing apa pun di “tanah terjanji.” Oleh karena itu tidak ada penolakan membunuh anak-anak atau bayi sekali pun dalam buaiannya. Dalam artikel Rachel Marshall “Sowing Dragonseed: Israel’s Torment of Children Under Occupation” dalam Washington Report on Middle East Affairs ia menggambarkan penyiksaan yang ditanggung oleh anak-anak Palestina.

Dunia Islam tidak akan pernah melupakan pembantaian ini atau pembantaian lain yang dilakoni oleh militer Israel selama 50 tahun terakhir. Karena alasan ini, kunjungan menghebohkan Sharon ke Mesjid al-Qqsa jauh lebih penting dibanding yang dilakukan oleh politisi Israel lainnya. Sharon dan Partai Likud-nya meneruskan kebijakan ketat tidak mau menarik diri dari Daerah Pendudukan, memperluas pemukimannya, dan menolak melakukan perundingan tentang kedudukan tetap Yerusalem. Saat ini, dunia sepakat akan satu kenyataan: Sharon melakukan kekerasan dan tidak membuang-buang kesempatan untuk menyokong atau pun melakukannya sendiri.

Pembantaian di kamp pengungsi Sabra dan Shatilla yang dilakukan di bawah arahan Sharon bukanlah yang pertama atau yang terakhir baginya. Sharon tidak berubah selama bertahun-tahun ini, dan segera setelah ia menjadi perdana menteri ia akan membersihkan yang masih tertinggal.
Kunjungan provokasi menghebohkan Ariel Sharon ke Mesjid Aqsa menyulut Intifadah jilid dua.
(Kanan) Majalah Turki - AKSIYON, 14 Oktober 2001

Berlanjutnya kekerasan terakhir dimulai ketika Sharon, di bawah kawalan 1200 orang polisi, memasuki Mesjid al-Aqsa, suatu tempat yang suci bagi Muslimin. Setiap orang, termasuk para pemimpin Israel dan rakyat Israel sepakat bahwa masuknya Sharon ke tempat suci ini, suatu perbuatan yang biasanya terlarang bagi non-Muslim, adalah sebuah provokasi yang dirancang untuk mempertegang keadaan yang sudah memanas dan memperbesar pertentangan. Ia jelas-jelas berhasil. Penentuan waktunya sama pentingnya dengan tempat itu, karena pada hari sebelumnya Ehud Barak telah mengumumkan bahwa Yerusalem mungkin dibagi dua dan dimungkinkan perundingan dengan orang-orang Palestina. Bagi Sharon, yang dengan keras mengkritik setiap jalan damai dan menolak berdebat untuk persoalan Yerusalem, semua ini adalah alasan yang dibutuhkannnya untuk membuat kunjungan menentukan.

Menyusul kunjungan Sharon, wilayah Palestina sekali lagi tercebur ke dalam kekacauan.

Akan tetapi, kita bisa berharap bahwa Sharon, yang merupakan seorang Yahudi amat taat, akan berlaku lebih berperikemanusiaan dan damai. Kebijakan Sharon cenderung menjadi satu kasus yang sejalan dengan Zionisme Revisionis, suatu gerakan yang dirancang oleh pemimpin Zionis proto-fasis Vladimir Jabotinsky. Ideologi Jabotinsky tentu bukan ideologi yang memihak agama, melainkan Darwinis Sosial, doktrin keras yang diilhami oleh Nazisme dan fasisme Mussolini. Setelah pembentukan negara Israel, warisan Jabotinsky ditemukan tersimpan baik dalam Partai Herut sayap kanan, dan sepanjang waktu partai ini berkembang menjadi corong agama. Herut berkembang menjadi Likud di dasawarsa berikutnya dan menjadi partai politik Israel yang paling berkuasa. Akan tetapi, bumbu agama yang dipakai partai ini, seperti dalam kasus lain agenda politik sayap ultrakanan, adalah menipu. Salah satu contoh nyata tentang hal ini adalah jurang pemisah yang lebar antara kerasnya Likud dengan pesan damai Taurat. “Kalian tidak boleh membunuh,” pesan Perjanjian Lama, yang dengan demikian bertentangan dengan semangat anggota partai Likud radikal untuk mengusir orang-orang Palestina dari tanahnya. Kita berharap bahwa Ariel Sharon dan orang sepertinya akan kembali ke petunjuk Yudaisme sebenarnya dan berusaha membangun sebuah bangsa yang akan menjadi “cahaya bagi-bagi bangsa-bangsa,” seperti yang diinginkan Taurat.

Apakah Penghancuran Mesjid al-Aqsa Merupakan Tujuan Sebenarnya?

Untuk memahami pentingnya Mesjid Aqsa dan Yerusalem dan sekitarnya bagi orang-orang Israel, penting artinya meninjau wilayah ini dari kaca mata Zionis. Kepercayaan Yahudi yang telah dipolitisir secara radikal menilai bahwa masa yang dimulai dengan Zionisme akan berlanjut hingga datangnya al-Masih. Namun, untuk mencapai tujuan ini, orang Yahudi radikal percaya bahwa tiga kejadian penting harus terjadi. Pertama, sebuah negara Israel merdeka harus didirikan di Tanah Suci dan penduduk Yahudinya harus meningkat. Pindahnya orang Yahudi ke Tanah Suci secara terencana telah diwujudkan oleh para pemimpin Zionis semenjak awal abad kedua puluh. Di samping itu, Israel menjadi sebuah bangsa dengan negara merdeka di tahun 1948. Kedua, Yerusalem dicaplok pada tahun 1967 dalam Perang Enam Hari, dan pada 1980, diumumkan sebagai “ibu kota abadi” Israel. Yang ketiga, dan satu-satunya syarat yang masih harus dipenuhi, adalah pembangunan kembali Kuil Sulaiman, yang dimusnahkan 19 abad yang lalu. Yang masih tersisa darinya adalah Tembok Ratapan.

Akan tetapi, hari ini ada dua tempat ibadah Islam di atas tempat ini: Mesjid Aqsa dan Qubbah as-Sakhrah. Agar orang Yahudi dapat membangun kembali kuil tersebut, kedua tempat ibadah ini harus dihancurkan. Halangan terbesar melakukannya adalah umat Islam dunia, khususnya Palestina. Sepanjang mereka masih ada, orang-orang Israel tidak dapat menghancurkan kedua tempat ini. Oleh karena itu alasan sebenarnya bentrokan yang akhir-akhir ini menjadikan jalanan berdarah lagi bisa ditemukan dalam impian Zionis ini.

Seperti telah kita tekankan sebelumnya, bagaimanapun Yerusalem sama pentingnya untuk Muslimin maupun umat Kristiani. Karena alasan ini, kota ini, yang suci bagi Yahudi, Kristen, maupun Islam, tidak dapat sepenuhnya diberikan ke tangan Zionis. Satu-satunya pemecahan masalah yang kelihatannya sudah macet ini adalah menemukan suatu cara agar warga Yahudi, Kristen, maupun Islam dapat hidup bersama dalam damai dan aman. Sepanjang sejarah, hanya pemerintahan Islami yang berhasil melakukannya, sehingga hanya orang Islam yang akan mampu melakukannya di masa depan. Israel, dengan sikapnya yang menghina orang Islam maupun Kristen, hanya bisa membawa teror dan ketidaktertiban pada Yerusalem dan sekitarnya.

Demikian pula, semua perundingan antara pejabat Israel dan Palestina tidak berhasil dilakukan dalam persoalan Yerusalem. Semenjak Israel didirikan di tahun 1948, berbagai pemecahan telah diusulkan untuk Yerusalem: Menyatakan kota Yerusalem yang netral dan bebas, kedaulatan bersama Israel dan Yordania, sebuah pemerintahan yang terdiri atas perwakilan semua agama, memberikan hak tanah pada warga Palestina dan udara serta hasil bumi untuk Israel, dan banyak usulan serupa itu. Namun, Israel menolak semuanya dan akhirnya merebut Yerusalem dengan kekuatan dan mengumumkannya sebagai “ibu kota abadi” Israel. Sepanjang Israel menolak menghapus kebijakan kekerasannya yang telah berkepanjangan, menarik dirinya dari Daerah Pendudukan, atau berunding dengan rakyat Palestina, kedudukan Yerusalem di masa depan dan semua masalah terkait lainnya tidak dapat dipecahkan.

Impian terbesar Zionis adalah menghancurkan Mesjid Aqsa dan membangun kembali Kuil Sulaiman, yang cuma punya satu-satunya dinding yang tersisa.
Gambar sebelah kanan memperlihatkan bentuk istana Sulaiman.

Selama berabad-abad pemerintahan Kesultanan Ottoman, pemeluk ketiga agama hidup bersama dalam damai di Palestina. Masih dimungkinkan mencapai perdamaian seperti itu sekarang.

Serangan atas Mesjid Aqsa

Seperti dilaporkan di atas, tempat Mesjid Aqsa mempunyai derajat kepentingan khusus bagi semua Yahudi, tapi khususnya bagi Zionis. Karena alasan ini, para Zionis bertempur demi Yerusalem yang murni dan berusaha “memurnikannya” dari unsur Kristen dan Muslim. Menurut banyak Yahudi fanatik, Mesjid Aqsa seharusnya dihancurkan sama sekali. Meski kelihatannya semua Zionis sepakat dengan pandangan ini, beberapa di antaranya menyandarkan diri pada alasan politis, dan lainnya menggunakan alasan keagamaan. Apa pun alasannya, ada satu kenyataan yang tak terhindarkan: Zionis menganggap bahwa keberadaan Mesjid Aqsa adalah hambatan besar bagi visi masa depan mereka.

Serangan yang dilakukan oleh Yahudi radikal mengakibatkan hak milik kedua belah pihak rusak dan kematian. Gambar di atas adalah upaya pemugaran yang dilakukan setelah pembakaran sebagian Mesjid Aqsa oleh Zionis pada tahun 1967.

Dengan kenyataan ini, belum lama ini para Zionis radikal telah melakukan banyak upaya untuk menghancurkan Mesjid Aqsa. Menurut fakta yang ada, beberapa kelompok sepenuhnya sukarela menjalankan misi ini. Semenjak 1967, kelompok-kelompok ini telah menyerang Mesjid Aqsa lebih dari 100 kali, dan dalam melakukan penyerangan itu, telah membunuh banyak orang Islam selama ibadah sholat mereka.

Serangan pertama dilakukan oleh Rabbi Shlomo Goren, pendeta pada Angakatan Bersenjata Israel, pada bulan Agustus 1967. Goren, yang kemudian menjadi kepala rabbi Israel, memasuki tempat suci Islam itu dengan 50 pria bersenjata di bawah pengawasannya. Pada 21 Agustus 1969, Zionis melancarkan tembakan langsung ke mesjid tersebut, merusakkan sebuah mimbar yang terbuat dari kayu dan gading. PBB hanya merasa perlu mengutuk kejadian itu, sebuah serangan langsung atas tempat ibadah Islam.

Harian Turki YENI SAFAK, 10 Juni 2001
MESJID AQSA AKAN ROBOH
Penggalian Israel di bawah Mesjid Aqsa berlangsung cepat.

Harian Turki MILLI GAZETE, 15 Mei 2001
MESJID AQSA DALAM BAHAYA

Menurut ideologi Zionis, lokasi Mesjid Aqsa mempunyai arti penting. Banyak Yahudi fanatik percaya bahwa mesjid ini harus dihancurkan sama sekali. Penggerogotan yang dilakukan di fondasinya dirancang untuk menyebabkan keruntuhan “alami” mesjid ini.

Pada 3 Maret 1971, pengikut pemimpin radikal Gershon Solomon juga menjadikan Haram asy-Syarif sebagai sasaran. Meskipun mereka mundur setelah kontak senjata dengan tentara keamanan Palestina, mereka tidak kapok dan melancarkan lagi serangan serupa 3 hari berikutnya. Pertempuran pun pecah dan dilakukan dengan kejam oleh satuan tentara Israel. Kemudian, pada 1980, sekitar 300 anggota kelompok teroris radikal Gush Emunim menggunakan senjata berat dan menyerang mesjid. Dua tahun berikutnya, seorang Israel yang membawa paspor Amerika bergerak ke mesjid dengan senapan serbu M-16 dan menembakkannya pada orang Islam yang tengah sholat di sana. Setelah kejadian tragis ini, di mana dua orang Palestina tewas dan banyak lainnya terluka, tak seorang pun mempertanyakan bagaimana seorang lelaki bersenjata bisa menembus “barikade” yang didirikan di sekitar mesjid itu oleh para tentara Israel. Si penyerang diadili dan ditahan sebentar, ia berkoar-koar bahwa ia telah “menyelesaikan tugasnya.” Pada tahun yang sama seorang murid dari pemimpin teroris keji rabbi Meir Kahane menyerang mesjid ini dengan dinamit.

BARIKADE ISRAEL DI DEPAN MESJID AQSA

(Atas) Seorang bocah laki-laki Palestina di depan barisan tentara yang mencegah orang Islam yang ingin beribadah di bawah usia 45 tahun melakukan sholat Jum’at di kompleks Mesjid Aqsa di kota tua Yerusalem Jum’at 10 November 2000. Polisi melarang pria Islam di bawah usia 45 memasuki kompleks mesjid itu untuk meredam kericuhan setelah ibadah itu.
Mesjid Aqsa menjadi titik pusat bentrokan yang terjadi antara Israel dan Palestina. Bentrokan baru terjadi setiap hari, karena kekuatan pengamanan Israel telah semakin memperkuat dirinya di daerah ini.

Cerita penyerangan seperti itu tidaklah berhenti di sini. Pada 10 Maret 1983, anggota Gush Emunim memanjat dinding Haram asy-Syarif dan mencoba menaruh bahan peledak. Para teroris ini diperiksa dan dibebaskan beberapa bulan kemudian. Segera setelah serangan ini, sekelompok teroris Yahudi radikal yang dipersenjatai dengan banyak alat-alat peledak termasuk lusinan granat, dinamit, dan 12 rudal mortar, mencoba meledakkan Mesjid al-Aqsa. Kemudian pada tahun 1996, suatu rencana Zionis yang baru tentang mesjid ini dilaksanakan. Setelah gagal mencapai tujuannya dengan serangan bersenjata, para Zionis berusaha menghancurkan mesjid dari bawah, dan mulai menggali terowongan besar di bawahnya. Alasan mereka menggalinya adalah “penelitian sejarah."

Kejadian yang disebutkan di atas hanyalah beberapa contoh tentang bagaimana Zionis radikal menjadikan Mesjid al-Aqsa sebagai sasaran penghancuran. Rakyat Palestina mengemban tanggung jawab melindungi tempat suci ini dan Yerusalem itu sendiri atas nama umat Islam di seluruh dunia, dan adalah mereka yang langsung menanggung serangan ini. Oleh karena itu, tanggapan mereka terhadap kunjungan Sharon yang menghebohkan itu, yang ditampilkan seolah sebuah permainan politik, sangatlah penting. Kekerasan yang dimulai oleh Sharon dengan melecehkan tanah suci umat Islam dengan kawalan 1200 tentara tidak menunjukkan tanda-tanda mereda. Angka-angka menunjukkan dengan lugas tingginya derajat kekerasan, yang dipelopori oleh Sharon ini, dan berlanjut di bawah kepemimpinannya.

94- Ian Gilmour, "Israel's Terrorists," The Nation, April 21, 1997, tanda penegasan ditambahkan.
95- Health Development and Policy Institute, http://www.hdip.org/reports/Martyrs_statistics.htm.
96- Yeni Safak Turkish Daily, 19 Desember 1999.
97- Defence for Children International/ Palestine Section, www.dci-pal.org.
98- Ruth Anderson, "Intifada Al-Aqsa and American Propaganda," The Palestine Chronicle Online, www.palestinechronicle.com, tanda penegasan ditambahkan.


INTIFADAH AL-AQSA DALAM ANGKA

Semenjak hari pertama Intifadah tahap kedua, tentara Israel menanggapi lemparan batu orang Palestina dengan serangan helikopter, tank, dan senjata modern. Sejauh ini, lebih dari 1000 warga sipil kehilangan jiwanya, dan hampir 20.000 terluka. (Karena Intifadah masih merentang sayapnya saat penerbitan angka-angka ini, jumlah ini terus meningkat.) Rumah-rumah dan taman-taman Palestina masih dihancurkan oleh bulldozer-bulldozer Israel, perekonomian Palestina menderita kerugian besar, dan rakyatnya 50% lebih miskin. Sementara itu, mereka lebih dihambat lagi dengan balok semen, pembangunan pemukiman baru, dan jalan raya yang dibangun untuk pemukiman.

Jawaban Bekas Perdana Menteri Ehud Barak untuk semua keadaan tak berperikemanusiaan ini sangat menarik dalam hal mencerminkan sikap pemerintahan Israel:

Jangan tanya saya bagaimana bentrokan di Gaza dan Tepi Barat serta wilayah lain akan berhenti. Kami atas dasar hukum dapat menggunakan segala cara yang kami miliki melawan perlawanan Palestina. Saya tak peduli berapa banyak orang Palestina yang meninggal. Satu-satunya yang saya pedulikan adalah keamanan rakyat saya. 99

APAKAH PENYEBAB KEBENGISAN INI?

Dilatih dengan filsafat Zionis, tentara Israel telah berubah menjadi pribadi yang kejam, kehilangan belas kasih, rasa sayang, cinta, dan tenggang rasa. Ini menerangkan mengapa tentara Israel menunjukkan penghinaan dan darah dingin, bahkan sewaktu membunuh orang tak bersalah.

Komentar Eitan, seorang jenderal dalam perang Israel, bahkan lebih mengejutkan lagi:

Kami tidak menyesali segala yang telah kami lakukan. Kami siap melakukan apa pun untuk keamanan tentara dan rakyat kami. Tentara-tentara kami telah diberi perintah untuk menembak para demonstran Palestina. Kami harus menimbulkan rasa takut ke dalam hati mereka dengan menembaki dada dan kepala mereka. 100

Dan tidaklah sama kebaikan dan kejahatan. Tolaklah (kejahatan itu) dengan cara yang lebih baik, maka tiba-tiba orang yang antaramu dan antara dia ada permusuhan seolah-olah telah menjadi teman yang sangat setia.
(Qur'an, 41:34)

Pernyataan penting lain dibuat oleh Rabbi Ovadia Yosef, yang dianggap sebagai salah satu “orang alim” dari Partai Shas sayap kanan, seorang mitra koalisi persatuan nasional Sharon. Yosef berkata: "Terlarang hukumnya mengasihani mereka, kalian harus memberi mereka rudal, dengan sukarela, musnahkan mereka. Orang-orang jahat, orang-orang terkutuk." 101

September 2000-Maret 2002

Distribusi usia yang Terbunuh di Bawah 15th | Jumlah | %
Under 15 | 151 | 11.7
16-18 | 138 | 10.7
19-29 | 656 | 51.0
30-39 | 171 | 13.4
40-49 | 68 | 5.3
Over 50 | 73 | 5.7
Tempat luka | Jumlah | %
Kepala dan leher (termasuk 10 orang tertembak di belakang) | 330 | 25.7
Dada (termasuk 24 orang tertembak di belakang) | 240 | 18.6
Perut | 62 | 4.8
Tubuh secara umum | 499 | 38.8
Tangan | 8 | 7.2
Angka-angka ini, yang meliputi jangka waktu antara September 2000 dan Maret 2002 dilaporkan oleh Lembaga HDIP Palestina dengan menggunakan data yang diperoleh dari organisasi yang aktif di daerah ini, seperti PBB dan Palang Merah. (www.hdlp.org)

Angka-angka menunjukkan bahwa tentara Israel telah menjalankan perintah itu dengan penuh semangat. Menurut laporan Organisasi Kesehatan Palestina, 23% dari lebih dari 1000 orang yang terbunuh selama Intifadah al-Aqsa bahkan belum berusia 18 tahun. Bahkan yang lebih penting lagi adalah bahwa 84% dari mereka yang tewas tidak ambil bagian dalam segala bentrokan maupun demonstrasi.; 33% dari mereka yang terluka di Tepi Barat ditembak dengan peluru tajam; dan 65% dari luka-luka tersebut terjadi di bagian atas tubuhnya. Dari jumlah yang terluka di Jalur Gaza, 37% dari semua luka berasal dari peluru tajam dan 60% luka itu berada di atas pinggang. Jumlah keseluruhan yang terluka mencapai 20.000 orang. Dari jumlah ini, 2000 orang menderita cacat seumur hidup. Bahkan, rumah sakit yang merawat warga Palestina yang terluka juga sering menjadi sasaran serangan itu. Sejumlah total 1850 orang, 50% dari mereka anak-anak telah ditahan; 900 di antaranya masih dalam penjara-penjara Israel.

HANYA ADA SATU TUJUAN: MEMBUNUH

Anak-anak yang menjadi sasaran peluru Israel, dan seorang ibu dengan bayinya yang berumur 6 bulan ditembak oleh tentara Israel ketika ia sedang menggendongnya.

Ketika pejabat berwenang Israel ditanya tentang penyebab kekerasan, jawabannya selalu sama: “Kami cuma membalas serangan yang dilancarkan pada kami.” Namun bagaimana anak-anak dan bayi bisa menyerang tentara Israel, dan dengan senjata apa? Bagaimana bisa anak-anak ini, yang ditembak di tempat-tempat paling kritis, mungkin membahayakan tentara Israel yang dipersenjatai dengan senjata otomatis?

Sejumlah total 4000 bangunan mengalami kerusakan parah, sementara 6584 rumah rusak sebagian. Dari rumah-rumah ini, 580 dimusnahkan sepenuhnya. Bangunan yang rusak meliputi 30 mesjid, 12 gereja, dan 134 unit penyimpanan air. Tentang sekolah, 66 buah sepenuhnya tak dapat digunakan dan 275 lainnya rusak berat. Tujuh dari sekolah yang rusak telah menjadi gudang-gudang militer Israel. Di samping itu, 30 sekolah lain dibakar oleh tentara Israel, yang menyebabkan kerusakan senilai $400.000. Selama 2 bulan pertama Intifadah al-Aqsa, 132 murid tertembak dan terbunuh sewaktu mereka pulang sekolah.102

All of these figures show one thing: The Israeli government is practicing a conscious and systematic policy of destruction toward the Palestinian people. The common excuse of "for security reasons" given by the authorities is nothing but a lie. These figures show that Israeli soldiers are using their weapons not to disarm or neutralize for security purposes, but to kill and maim. Most of those who have been crippled or killed were shot in the chest, head, and back. It must be obvious that a soldier cannot neutralize anyone by shooting him or her in the head or chest, or in the back while he or she is running away.

Harian Turki SABAH,
22 Mei 2001
JIKA PEMBOMAN SETIAP HARI BUKAN PERANG, JADI, APA NAMANYA?
Harian Turki TURKIYE, 11 Juni 2001
TANK-TANK ISRAEL MENYEBAR KEMATIAN

Harian Turki CUMHURIYET, 12 Juli 2001
PEMBERSIHAN ETNIS DI PALESTINA
Juru bicara Uni Arab Ashravi menuduh Israel berniat melenyapkan orang-orang Palestina.

Harian Turki YENI MESAJ, 7 Juli 2001
ISRAEL NEGARA RASIS

Harian Turki AKIT, 17 Juli 2001
SERANGAN ATAS AL-KHALIL
Tentara pendudukan Israel memasuki al-Khali dengan tank-tank dan menyerang kantor-kantor polisi Palestina. Sembilan orang terluka dalam peristiwa ini, yang disebut sebagai lebih besar dibanding serangan Kamis.

Harian Turki YENI MESAJ, 19 Juli 2001
BOM DIJATUHKAN DI ATAS WILAYAH PALESTINA

Harian Turki RADIKAL, 19 Mei 2001
ISRAEL MENGABAIKAN GENCATAN SENJATA
Dengan menggunakan ledakan di Tel Aviv sebagai alasan, Israel melangkah lebih jauh dalam pertikaian wilayah ini. Sewaktu pemerintah Palestina menyatakan gencatan senjata sebelah pihak, pesawat Israel terbang di atas Libanon dan dua orang Palestina dibunuh oleh pemukim Yahudi.

Harian Turki YENI MESAJ, 15 Mei 2001
SERANGAN PENGECUT ISRAEL
Tentara Israel membunuh petugas polisi Palestina ketika sedang tidur. Helikopter-helikopter Israel juga meluncurkan serangan roket dekat markas Arafat.

Bahkan semenjak hari pertama Intifadah al-Aqsa, Israel telah melakukan kebijakan pro-kekerasan. Bahkan ketika gencatan senjata dua pihak diumumkan, tentara Israel terus melanjutkan pengeboman terhadap rakyat Palestina.

Hasil jajak pendapat Gallup yang dilakukan selama salah satu masa terkeras dalam Intifadah al-Aqsa yang muncul pada edisi Oktober 2000 majalah Israel Ma’ariv, menunjukkan bahwa rakyat Israel mendukung kebijakan membabi buta ini. Sementara warga Israel mungkin menganggap diri mereka sebagai elang, merpati, atau burung dara, jajak pendapat ini mengungkap satu kenyataan penting: Bagi sebagian besar orang Israel, kekerasan menjadi bagian lazim kehidupan. Menurut penelitian ini, hanya 7% orang Israel yang menganggap bahwa militer telah menggunakan kekuatan berlebihan. Sebanyak 93% lainnya berpikir bahwa tanggapan militer itu layak, atau bahkan mereka seharusnya lebih keras lagi. Sejumlah 60% dari peserta jajak pendapat percaya bahwa warga Palestina seharusnya meninggalkan Tanah Suci sepenuhnya.103 Eprahim Sneh, yang saat itu menteri pertahanan, menyebutkan hal berikut ketika pembunuhan kejam dua wanita tak bersenjata memunculkan pertanyaan apakah tentara Israel tengah menggunakan kekuatan berlebihan: "Kami sedang bermain di taman bermain dengan aturan kami, dan tak seorang pun bebas dari hukuman." 104

Harian Turki MILLI GAZETE, 6 Juli 2001
ISRAEL CEMAS TERBONGKAR MELAKUKAN PEMBANTAIAN
Harian Turki ZAMAN, 19 Sep. 2000
ISRAEL MEMBURU SATU ORANG
Harian Turki YENI SAFAK, 20 Mei 2001
KEKEJAMAN DALAM PEMBANTAIAN
Harian Turki TURKIYE, 15 Mei 2001
ISRAEL MEMICU KEKERASAN
Harian Turki ORTADOGU, 25 Mei 2001
TANK-TANK ISRAEL DI GAZA
LOS ANGELES TIMES, 29 Juli 2001

MIDDLE EAST, Juli 2001
IMPACT, Juli 2001
NEW YORK TIMES, 30 Juli 2001
W. REPORT, Januari 1996

Diumumkannya gencatan senjata atau babak baru perundingan damai tidak mengubah apa pun di Palestina, karena Israel telah menjalankan perang berdasar ideologi atas rakyat Palestina. Sepanjang Israel tidak meninggalkan mentalitas Zionisnya, darah, air mata dan ketakutan akan berlanjut. Bentrokan di Palestina digambarkan di berbagai laporan media di atas.

THE NEWS TRIBUNE, 14 Agustus 2001
CRESCENT INT. 1-15 Sep. 2001

Sebuah artikel di The News Tribune, yang berjudul “Israel Strikes West Bank (Israel Menyerang Tepi Barat),” membahas salah satu dari serbuan yang kerap di lakukan atas wilayah Palestina. Kantor-kantor pemerintahan Palestina kewalahan menghadapi penyerangan ini. Artikel Herald Tribune, “Israeli Police Seize Palestinian Offices (Polisi Israel Mengepung Kantor-kantor Palestina),” melaporkan kejadian ini.

I. HERALD TRIBUNE, 11-12 Agustus 2001
SEATTLE POST, 6 September 2001

The Seattle Post membahas bagaimana Israel menjadikan kantor-kantor polisi Palestina sebagai sasarannya dalam pernyataannya “Israeli missiles batter Palestinian security post in Gaza (Rudal-rudal Israel memukul kantor petugas keamanan Palestina di Gaza)."
THE NEW YORK TIMES, 24 Agustus 2001
THE NEW YORK TIMES, 21 Agustus 2001
THE NEW YORK TIMES, 20 Agustus 2001

Meskipun The New York Times terkenal karena sikap pro-Israelnya, serangan dan kekejaman pemerintah Israel kadang-kadang sudah tak bisa diingkari lagi sehingga bahkan surat kabar ini harus melaporkan dilema rakyat Palestina. Artikel di atas melaporkan bahwa tentara Israel menduduki Hebron dalam 2 jam. Artikel “Palestinians’ Daily Chore: A Dirty Obstacle Course (Keseharian Rakyat Palestina: Jalanan Penuh Rintangan Tak Berprikemanusiaan,” dicetak tebal bersama foto seorang Palestina antri di pos pemeriksaan untuk mendapat izin melewati jalan itu. Artikel “Palestinian and His 2 Children in Day’s Toll (Seorang Palestina dengan 2 Anaknya Membayar Pajak Harian)” menerangkan bahwa orang-orang Palestina terbunuh hampir tiap hari.

Jadi, siapakah yang menentukan aturan permainan ini, dan bagaimana? Siapakah orang yang menetapkan aturan-aturan ini? Jawaban untuk pertanyaan seperti itu, seperti telah kita sebutkan sebelumnya, terkubur dalam pada ideologi Zionis rasis para pemimpin Israel. Menurut paham ini, dunia dibagi atas dua kelompok yang terdiri atas Yahudi dan non-Yahudi, dan semua non-Yahudi selalu bisa menjadi musuh. Menurut paham rasis, kekerasan dan penindasan sepenuhnya layak.

Perdana Menteri Ariel Sharon, yang memperuncing pertentangan dengan kunjungannya yang menghebohkan itu ke Mesjid Aqsa, menunjukkan sudut pandang ini. Misalnya, di kejadian ketika ia bertanggung jawab atas pembunuhan hampir 3000 warga sipil di kamp pengungsian Sabra dan Shatilla, serta penyiksaan dan pembunuhan ratusan orang dalam penyerbuan ke desa-desa Palestina yang dilakukan oleh kekuatan Unit 101 yang dipimpinnya. Sharon juga seorang perancang kekejaman yang dilakukan di Palestina saat ini. Penulis Israel Uri Avnery menyimpulkan keadaan ini dalam sebuah artikel yang menggambarkan kehidupan dan kepribadian Sharon:

Sharon mempercayai dalil-dalil Zionis-Yahudi. Dunianya terbagi atas Yahudi dan Goyim (non-Yahudi)… Yahudi diizinkan menggunakan semua cara yang mungkin tersedia, atau non-Yahudi akan menghancurkan mereka. Nilai-nilai yang berlaku di seluruh dunia tidak ada artinya. Kami sedang berhadapan dengan mereka semua, mereka semua berhadapan dengan kami. Seperti lagu Israel yang populer: “Seluruh dunia melawan kita, tapi kita tidak memberi ampun."105

...Dan janganlah sekali-kali kebencian(mu) kepada sesuatu kaum karena mereka menghalang-halangi kamu dari Masjidilharam, mendorongmu berbuat aniaya (kepada mereka). Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran. Dan bertakwalah kamu kepada Allah, sesungguhnya Allah amat berat siksa-Nya. (Qur'an, 5:2)

Bagian penting lain yang menentukan sikap para pemimpin Israel atas warga Palestina digambarkan oleh profesor psikologi Israel Benjamin Beit Hallahmi:

Etos bangsa Israel… adalah menyebut diri sebagai pemenang, dan tak berperasaan terhadap pecundang. Jangan pernah memiliki ciri orang yang lemah, karena kamu tidak ingin seperti mereka. Ini kelihatannya menjadi semangat penuntun kehidupan bangsa Israel… Seorang pejabat yang dilahirkan sebagai Israel… tidak pernah menjadi korban dalam keadaan apa pun. Satu-satunya kenyataan yang ia tahu adalah menjadi penguasa, pengendali, di atas orang lain… Apa yang menandai pengalaman menjadi seorang Israel adalah bertempur, terus menerus, tanpa harapan akan perdamaian abadi. Perang tidak hanya menjadi jalan hidup, melainkan cara memandang kehidupan. Ini mengarah pada sebuah pandangan dunia yang hanya bisa digambarkan sebagai tempat bersaing: melihat dunia sosial hubungan antara manusia dan antar manusia sebagai hutan di mana hanya yang paling kuat yang bertahan. Pendirian pandangan dunia Israel sangat terpengaruh oleh apa yang sering disebut dengan Darwinisme sosial, sebuah pandangan tentang dunia yang dibagi atas penguasa dan yang dikuasai, orang yang dominan dan orang lain.106

KEKEJAMAN DI MANA-MANA

Tugas tentara Israel di pos-pos pemeriksaan adalah mempersulit kehidupan rakyat Palestina.

Kantor-kantor polisi Palestina adalah target utama.
Anak-anak Yahudi dicuci otaknya untuk meyakini bahwa seluruh rakyat Palestina adalah musuh.
Pendudukan Orient House oleh tentara Israel, yang dianggap sebagai lambang Otorita Palestina di Yerusalem Timur, dan penahanan setiap orang yang bekerja di sana meningkatkan ketegangan di wilayah tersebut. Dengan perbuatan itu, Israel sekali lagi memperlihatkan bahwa mereka menentang perdamaian.

Contoh lain yang menggambarkan sikap Darwinis Sosial ini ditemukan dalam pernyataan tahun 1975 yang dilontarkan oleh pemimpin Israel terkenal Yitzhak Shamir. Setelah persetujuan PBB tentang resolusi yang menggambarkan Zionisme sebagai sebuah jenis pandangan rasis, Shamir mengungkap bagaimana ia memandang tidak hanya rakyat Palestina melainkan juga orang lain di dunia:

Tidak dapat diterima bahwa bangsa-bangsa yang terdiri atas orang-orang yang baru turun dari pohon harus menjadikan dirinya pemimpin dunia… Bagaimana makhluk terkebelakang seperti itu memiliki pendapat sendiri?107

Menachem Begin, seorang teroris yang bertanggung jawab atas banyak kejadian berdarah pada tahun 1940an, kemudian menjadi salah satu pemimpin politik terpenting Israel, tak perlu menyebutkan jabatan perdana menterinya. Ia bahkan melangkah lebih jauh dari Shamir, dengan angkara murka mengartikan orang Palestina sebagai “binatang berkaki dua."

Israel telah mengubah seluruh pernyataan ini, serta kejadian-kejadian kejam yang telah dimainkannya di Palestina selama 50 tahun terakhir, menjadi sejenis teror suci, jelas, Israel mengikuti kebijakan terencana untuk menghancurkan orang-orang Palestina. Setiap jenis kejadian teroris, dari embargo ekonomi hingga pembukaan pemukiman baru Yahudi, dari pembunuhan anak-anak di jalanan hingga penyiksaan orang Palestina di penjara, semuanya adalah tahap-tahap yang telah direncakan untuk penghancuran keseluruhan rakyat Palestina.

Rencana ini mempunyai peran dalam segala pembangunan strategis di tempat ini semenjak Perang Dunia I. Para Zionis membawa impian rasisnya menjadi kenyataan dengan memaknainya kembali sehingga memanfaatkan harapan keagamaan Yahudi akan penebusan dosa. Ini menyebabkan mereka pindah dalam gelombang-gelombang ke tempat ini, dan akhirnya mendirikan negara bangsa yang merdeka di atas tanah curian. Inilah mengapa para pemimpin Israel mengingkari dunia dengan mengatakan: “Jalur Gaza dan Tepi Barat adalah tanah yang dijanjikan untuk orang Yahudi oleh Tuhan; kami tidak akan meninggalkan tempat yang telah kami masuki.” Sebagian besar pemimpin Israel memiliki keteguhan atas pandangan Zionis seperti itu sebagai “tanah terjanji” dan “orang terpilih.” Keteguhan yang dimiliki oleh orang Israel atas pandangan agama seperti itu tidaklah berasal dari pengabdian yang ikhlas pada Tuhan, melainkan dari hubungan yang mereka buat antara ideologi rasis dan fasis mereka dengan penafsiran menyimpang atas Perjanjian lama. Dengan kata lain, agama suci Yudaisme telah dimanfaatkan untuk mencapai tujuan Zionisme, sebuah paham duniawi. Jika mereka tulus dalam keimanan agamanya, mereka akan menghentikan kebrutalan dan penyiksaan yang disebutkan dalam buku ini, karena rabbi anti-Zionis Dovid Weiss pernah berkata: orang-orang Yahudi diperintah oleh Tuhan Yang Maha Perkasa untuk hidup damai dengan semua manusia dan bangsa-bangsa di muka bumi."108

Melakukan Perjuangan yang Sejalan dengan Etika Al-Qur’an

Sewaktu mengkritisi pembersihan etnis atas rakyat Palestina, permasalahan lain yang harus dikemukakan adalah bagaimana orang Palestina dan Muslimin lainnya harus menanggapi teror ini.

Seluruh Muslimin harus hidup sesuai dengan tata cara yang telah diungkapkan oleh Allah dalam Al-Qur'an. Betapa pun adil dan benarnya Muslimin dalam kehidupannya setiap hari, dalam bisnisnya, atau dalam hubungan pribadinya, mereka harus menunjukkan nilai-nilai yang sama selama masa peperangan, sembari membela dirinya, atau bahkan sewaktu terusir dari tanah mereka. Mereka masih harus menempatkan dirinya di tangan Tuhan, menghormati hukum-hukum Allah, dan mengikuti perintah-perintah-Nya.

Kata “Islam” memiliki arti yang sama dengan kata “damai” dalam Bahasa Arab. Al-Qur’an mengajak manusia melakukan etika Islam, yang melaluinya dunia bisa dijadikan tempat bagi perdamaian dan tenggang rasa. Allah memerintahkan kita untuk memerintah dengan adil dan tanpa membeda-bedakan manusia, untuk melindungi hak-hak manusia, menentang kekejaman, membela yang tertindas dalam menghadapi kekejaman, dan membantu orang yang membutuhkan. Keadilan ini menuntut setiap Muslim melindungi hak kedua belah pihak, menilai kejadian-kejadian secara tidak berat sebelah, dan berpikir tanpa memutarbalikkan fakta. Ini menuntut keadilan, kejujuran, belas kasih, dan cinta.

Seperti yang dinyatakan Al-Qur'an: "Hai orang-orang yang beriman hendaklah kamu menjadi orang-orang yang selalu menegakkan (kebenaran) karena Allah, menjadi saksi dengan adil. Dan janganlah sekali-kali kebencianmu terhadap sesuatu kaum, mendorong kamu untuk berlaku tidak adil. Berlaku adillah, karena adil itu lebih dekat kepada takwa. Dan bertakwalah kepada Allah, sesungguhnya Allah Maha Mengetahui apa yang kamu kerjakan." (Al-Qur'an, 5:8), Muslim sejati tidak akan membiarkan keputusan atau tindakannya diwarnai oleh perasaan seperti benci, amarah, dan membabi buta. Muslim harus selalu memperlakukan dirinya menurut Al-Qur'an, berperilaku sabar dan terkendali, dan menghindari tanggapan yang berlebihan. Seperti diingatkan Allah: "Dan sungguh akan Kami berikan cobaan kepadamu, dengan sedikit ketakutan, kelaparan, kekurangan harta, jiwa dan buah-buahan. Dan berikanlah berita gembira kepada orang-orang yang sabar." (Al-Qur'an, 2:155). Oleh karena itu, dengan demikian kehidupan di dunia ini hanyalah cobaan, kita tidak boleh lupa bahwa Allah menguji yang beriman kepada-Nya dengan perang, serangan, penindasan, dan semua bentuk kesulitan. Hal terpenting adalah agar umat Islam menanggapi cobaan seperti itu dengan cara yang diridhai Allah dan selalu berperilaku sesuai ajaran dan prinsip-prinsip Islam.

Oleh karena itu, orang-orang Palestina harus ingat, sewaktu mereka membalas pendudukan Israel, bahwa segala kesulitan yang mereka tanggung sebenarnya adalah ujian keimanan mereka. Di samping itu, mereka harus dengan kuat berpegang pada etika, keadilan, dan perintah Allah untuk tidak melampaui batas. Sewaktu melawan serangan, penindasan, dan tindakan tak adil Israel, mereka harus hanya mengikuti cara perlawanan yang digambarkan dalam Al-Qur'an, hasil dari perjuangan seperti ini pastilah keselamatan karena "Allah tidak menjadikan pemberian bala bantuan itu melainkan sebagai kabar gembira bagi (kemenangan)mu, dan agar tenteram hatimu karenanya. Dan kemenanganmu itu hanyalah dari Allah Yang Maha Perkasa lagi Maha Bijaksana." (Al-Qur'an, 3: 126)

Mengapa Menyerang Warga Sipil Israel Adalah Kesalahan

Ayat: "Allah tidak melarang kamu untuk berbuat baik dan berlaku adil terhadap orang-orang yang tidak memerangimu karena agama dan tidak (pula) mengusir kamu dari negerimu. Sesungguhnya Allah menyukai orang-orang yang berlaku adil." (Al-Qur’an, 60:8) menggambarkan bagaimana orang-orang Palestina harus bertindak terhadap orang-orang sipil ketika mereka menghadapi pemerintah Israel Zionis. Dalam Al-Qur’an, Allah melarang membunuh orang-orang yang tak bersalah, perempuan tak bersenjata, anak-anak, dan orang tua. Rasulullah SAW memberi perintah khusus kepada para panglima yang akan pergi berperang, dan memperingatkan mereka agar tidak menyakiti orang-orang sipil.

Akan tetapi, dalam beberapa tahun terakhir, beberapa orang Palestina telah melakukan bom bunuh diri atas pemukiman sipil yang ditempati oleh orang-orang sipil, anak-anak, perempuan, dan lanjut usia. Serangan ini telah menetapkan sasaran kafetaria, bis sekolah, dan tempat-tempat para remaja bercengkerama, dan menyebabkan lusinan kematian orang-orang sipil. Menurut laporan Israel dari berbagai kantor berita, bom bunuh diri semenjak September 2000 telah membunuh 30 anak-anak Israel dan melukai 272 lainnya. Dari 177 orang Israel yang terbunuh, 128 adalah orang sipil; dari 1743 orang Israel yang terluka, 1216 adalah orang sipil.109 Umumnya, serangan ini memicu tanggapan keras dunia dan memberi lebih banyak kejelekan dibanding kebaikan untuk orang Palestina. Bahkan orang yang menentang kebijakan pendudukan Israel bertahun-tahun terpaksa mengutuk orang-orang Palestina dan menarik dukungan mereka.

Palestina harus berbuat sesuai dengan akhlak Qur’ani bahkan ketika menanggapi pendudukan Israel, karena Allah melarang pembunuhan orang tak bersalah, perempuan, anak-anak, dan lanjut usia. Dia memerintahkan keadilan, kasih, sayang, dan tenggang rasa.

Jelaslah, serangan seperti itu tak dapat dibenarkan. Seperti telah diterangkan di atas, cara seperti ini jelas-jelas tidak sejalan dengan Islam. Ketika kita memeriksa tindakan Rasulullah dan ajaran Al-Qur’an, kita menemukan bahwa Islam tidak mendukung serangan atas warga sipil. Baik selama penaklukan Mekah maupun selama peperangan lainnya, Rasulullah SAW dengan hati-hati melindungi hak-hak orang-orang tak bersalah dan tak bersenjata dan mencegah mereka disakiti. Ia mengingatkan Muslimin dalam berbagai kesempatan dengan mengatakan pada mereka:: "Lakukanlah perang dengan nama Allah dan atas nama Allah. Janganlah layangkan tanganmu pada orang tua yang berada di ambang kematian dan tempat-tempat ibadah."110 Peringatan lainnya adalah:

"Janganlah membunuh orang-orang lanjut usia, anak-anak, atau wanita." 111

"Jangan membunuh rahib-rahib ditempat-tempat peribadatan" 112 atau "Jangan membunuh orang-orang yang tengah berada di tempat-tempat ibadah."113

Seperti terlihat dalam hadits-hadits di atas, orang Islam harus berjuang sejalan dengan Al-Qur'an. Dengan kata lain, perjuangan mereka haruslah adil, bertenggang rasa, dan bebas dari perbuatan melampaui batas. Jelas, Allah menganjurkan sikap tidak berlebihan: "Dan perangilah di jalan Allah orang-orang yang memerangi kamu, (tetapi) janganlah kamu melampaui batas, karena sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas." (Al-Qur'an, 2:190). Orang-orang Islam harus menentang tirani dan kebiadaban, dan penggunaan kekerasan yang tak perlu. Ayat lainnya menyebutkan bahwa mereka harus selalu di sisi perdamaian dan ishlah:

Dan jika mereka condong kepada perdamaian, maka condonglah kepadanya dan bertawakallah kepada Allah. Sesungguhnya Dialah Yang Maha Mendengar lagi Maha Mengetahui. (Qur'an, 8:61)

Harian Turki MILLIYET, 3 Desember 2001
DARAH TUMPAH DI ISRAEL

Harian Turki GOZCU, 3 Februari 2002
ANCAMAN BOM BUNUH DIRI DI YERUSALEM

Harian Turki ZAMAN, 28 Januari 2002
YERUSALEM DIGUNCANG SERANGAN BUNUH DIRI BARU

Seperti ketika umat Islam mengutuk pembunuhan warga sipil Palestina yang tak bersalah, begitu pula mereka mengutuk pembunuhan warga sipil Israel yang tak bersalah.

Masalah Israel dan Yahudi harus dinilai dari sudut pandang prinsip-prinsip dasar. Orang-orang Islam yang hidup menurut Al-Qur'an tidak boleh punya pandangan yang tak pada tempatnya terhadap orang-orang Yahudi.

Seperti telah ditekankan sebelumnya, orang-orang Yahudi meyakini keesaan Allah dan mengikuti agama yang diwahyukan Allah kepada utusan-utusannya. Bahkan, Al-Qur'an menyebutkan mereka sebagai para Ahli Kitab. Mereka menganut banyak nilai, berdasarkan wahyu Allah, serta pandangan tentang dosa, hal haram, dan halal. Dalam Al-Qur'an, kita bisa melihat bahwa ada hubungan persahabatan antara orang-orang Islam dan Ahli Kitab. Karena alasan ini, jika ada Ahli Kitab yang memasak makanan, orang Islam bisa memakannya dan sebaliknya, dan lelaki Islam dapat mengawini wanita-wanita mereka. Perintah ini menunjukkan bahwa ikatan bertetangga bahkan berkeluarga yang hangat dapat dibangun antar Yahudi, Kristen, dan Islam, dan bahwa mereka dapat menerima undangan satu sama lain. Ayat lainnya mengajak kedua kelompok ini untuk bersatu, berdasarkan ajakan umum kepada keimanan (Al-Qur'an, 3:64).

Karena alasan-alasan ini, masyarakat Islam menurut sejarah telah bertindak lemah lembut dan tenggang rasa terhadap para Ahli Kitab. Keadaan ini secara khusus terbukti dalam Kesultanan Ottoman, yang menerima orang-orang Yahudi yang diusir oleh Spanyol Katolik di akhir abad kelima belas dan mengizinkan mereka hidup dengan damai dalam kesultanan tersebut.

Keadilan dan sifat lemah lembut juga diperlihatkan pada pengikut keimanan yang tidak mengakui satu Tuhan dan kepada orang yang tak punya keimanan sama sekali, yang keduanya sangat jauh dari orang Islam. Al-Qur'an menuntut untuk membedakan antara orang yang tidak beriman, yang tidak mengakui Tuhan dan agama, dengan orang yang menjadi musuh agama. Orang yang tidak menunjukkan permusuhan harus diperlakukan dengan baik:

Allah tidak melarang kamu untuk berbuat baik dan berlaku adil terhadap orang-orang yang tidak memerangimu karena agama dan tidak (pula) mengusir kamu dari negerimu. Sesungguhnya Allah menyukai orang-orang yang berlaku adil. Sesungguhnya Allah hanya melarang kamu menjadikan sebagai kawanmu orang-orang yang memerangimu karena agama dan mengusir kamu dari negerimu, dan membantu (orang lain) untuk mengusirmu. Dan barangsiapa menjadikan mereka sebagai kawan, maka mereka itulah orang-orang yang zalim. (Qur'an, 60:8-9)

Singkatnya, Muslimin yang ikhlas dalam agamanya, mematuhi Allah, dan menghormati Al-Qur'an tidak akan menumbuhkan permusuhan pada orang Yahudi hanya karena agama dan keyakinan mereka, dan tidak akan memperlakukan mereka dengan permusuhan hanya karena mereka Yahudi. Demikian pula, orang-orang Islam tidak bisa menuduh semua warga sipil Israel hanya karena pemerintah mereka menganut kebijakan pendudukan dan penindasan. (Dan memang, banyak orang Israel yang menentang pendudukan ini.) Oleh karena itu, perlu menghindari fanatisme ketika berjuang melawan Zionis Israel dan menentang semua perbuatan tak adil dan kekerasannya dengan keadilan dan sifat lemah lembut yang dituntut dalam nilai-nilai akhlak Al-Qur'an.

Islam Melarang Bunuh Diri

Ketika membahas serangan atas warga Israel, pandangan Islam tentang bunuh diri harus dikaji. Beberapa orang telah jauh menyalahtafsirkan Islam, dengan mempercayai bahwa agama perdamaian ini mengizinkan bom bunuh diri; tidak ada yang bisa menjauhi kebenaran. Padahal, Islam melarang seorang Islam untuk mengakhiri hidupnya, sama seperti larangan untuk mengakhiri kehidupan orang lain. Allah dengan jelas mengutuk bunuh diri: "janganlah kamu bunuh dirimu” (Al-Qur'an, 4:29), apa pun alasannya. Rasulullah juga mengatakan hal ini pada pengikutnya bahwa bunuh diri adalah salah satu laknat abadi:

Barangsiapa yang dengan sengaja menjatuhkan drinya dari gunung dan membunuh dirinya akan berada dalam api (neraka), jatuh ke dalamnya dan tinggal di dalamnya abadi selamanya. Barangsiapa yang meminum racun dan membunuh dirinya dengannya, ia akan membawa racunnya di tangannya dan meminumnya dalam api (Neraka), dan di dalamnya ia akan abadi selamanya. Barangsiapa membunuh dirinya dengan senjata tajam akan membawa senjata itu di tangannya dan menusuk perutnya dengannya dalam api (Neraka), dia kekal di dalamnya selamanya.114

Seperti diterangkan dalam hadits tersebut, melakukan bunuh diri dan terlibat dalam bom bunuh diri, tak usah menyebutkan pembunuhan orang tak berdosa karena hal itu, melanggar etika Al-Qur'an. Setiap Muslim harus mengutuk kejadian ini, yang menyebabkan kemunduran atas keadilan Palestina.

Tidak boleh dilupakan bahwa orang yang memaksa pemuda Palestina agar terlibat dalam perilaku tak adil dan tak masuk akal itu juga telah memaksa pemuda Israel maupun Palestina untuk masuk dalam lingkaran pertumpahan darah dan dendam yang tak berkesudahan. Bom bunuh diri yang terus berlangsung ini menghancurkan masa depan orang-orang muda ini dan tanah mereka sendiri. Pemuda yang mengenakan sabuk berisi bahan peledak dan meledakkan dirinya di antara warga sipil akan hancur di jalan yang tidak pernah mengarah pada keberhasilan. Perbuatan ini menyakiti orang-orang tak bersalah di kedua belah pihak dan membuat pertikaian baru yang bahkan lebih tanpa harapan lagi. Agar kedua pihak memiliki masa depan, kekerasan yang terus terjadi ini harus dihentikan segera.

Dalam sebuah artikel yang diterbitkan pada edisi 3 Februari 2002 New York Times, pemimpin PLO Yasser Arafat dengan keras mengutuk serangan ini, dengan menyatakan bahwa tidak ada serangan pada warga sipil, apa pun alasannya, yang dapat dibenarkan:

Namun pertama-tama, biar saya jelaskan. Saya mengutuk serangan yang dilakukan oleh kelompok teroris atas warga sipil Israel. Kelompok ini tidak mewakili rakyat Palestina atau keinginan merdeka mereka yang sebenarnya… Pandangan masa depan perdamaian Palestina adalah negara Palestina yang merdeka dan adil makmur, di atas wilayah yang ditempati Israel pada tahun 1967, hidup sebagai tetangga yang berdiri sama tinggi bersama Israel dengan damai dan aman baik untuk rakyat Israel maupun Palestina… Namun tidak ada penindasan dan keputusasaan yang dapat membenarkan pembunuhan warga sipil tak bersalah. Saya mengutuk terorisme. Saya mengutuk pembunuhan orang-orang sipil, baik itu Israel, Amerika, maupun Palestina; baik mereka dibunuh oleh ekstrimis Palestina, pemukim Israel, maupun oleh pemerintah Israel… Meski kekerasan brutal orang Palestina selama empat dasawarsa terakhir telah terjadi, percayalah bahwa jika Israel memandang orang-orang Palestina sama derajatnya, dan bukan sebagai manusia yang lebih rendah sehingga bisa mereka perlakukan semaunya, cita-cita ini bisa menjadi nyata. Dan itu pasti.115

Penafsiran Cendekiawan Islam tentang Persoalan Ini

Tentang masalah serangan bunuh diri yang ditujukan kepada sasaran sipil Israel, pandangan berbagai cendekiawan Islam adalah bukti lebih jauh bahwa serangan ini tidak dapat dibenarkan. Berada di puncak daftar cendekiawan itu adalah Syekh Mohamed Tantawi, imam besar Universitas al-Azhar yang terkenal. Pandangan Tantawi dihormati secara luas di dunia islam, dan ketika ditanya apa pemikirannya tentang serangan bunuh diri, ia menjawab:

Saya menentang orang yang mengatakan bahwa membunuh wanita, anak-anak, dan warga sipil lainnya itu diizinkan, hanya karena anak-anak itu bisa jadi nantinya bekerja untuk militer. Ini perkataan yang lucu, bodoh sehingga harus benar-benar ditentang. Dan ini bertolak belakang sama sekali dengan anjuran Nabi. Serangan atas orang-orang jujur sepenuhnya ditentang dalam hukum Islam.116

STAR, 11 Maret 2002

1) ISRAEL MELANJUTKAN TEKANAN DENGAN SERANGAN ROKET DI KAMP-KAMP. SEBANYAK 45 ORANG PALESTINA TEWAS.
2) 11 REMAJA ISRAEL TERBUNUH KARENA BOM BUNUH DIRI DI SEBUAH KAFE JUM’AT.
Kekerasan dan kekejaman, siapa pun yang menjadi sasarannya, harus dikutuk. Palestina harus menjadi tempat untuk orang-orang dari seluruh suku bangsa dan agama bisa hidup damai dan aman. Baik Israel maupun Palestina tidak boleh menderita dan bersedih. Cara paling mungkin untuk menghentikan pertumpahan darah adalah membentuk ikatan antar orang-orang yang mendukung perdamaian.

Dalam pidatonya yang lain, Tantawi menyatakan bahwa pengebom yang meledakkan bahan peledak di tengah warga sipil tidak sedang berjuang dalam perang sejati. Kalangan agamawan lain yang menyatakan pandangan yang sama adalah Mufti Agung Saudi Arabia, Syekh Abdul Aziz bin Abdullah al-Syekh. Pernyataannya “(ini) merupakan bentuk bunuh diri, sehingga terlaknat,” adalah pernyataan tentang kenyataan bahwa serangan seperti ini tidak sejalan dengan Islam.

Dr. Zaki Badawi, dekan London’s Muslim College, adalah cendekiawan lain yang menyatakan bahwa serangan bunuh diri itu tidak sejalan dengan Islam. Dr. Badawi menyatakan bahwa meskipun keadaan yang dialami oleh orang Palestina saat ini tidak dapat diterima, tetap tidak diizinkan untuk menyerang sasaran sipil untuk menghadapi kekejaman ini:

Saya secara pribadi berpikir mereka itu salah memahami Islam dan saya pikir mengerikan sekali melakukan kejahatan atas orang yang tak bersalah karena ini menentang hukum Islam.117

Kenyataan bahwa menyerang warga sipil itu sepenuhnya tidak sejalan dengan nilai-nilai Islam ditegaskan kembali berkali-kali oleh begitu banyak ulama Islam. Salah satu fatwa yang dikeluarkan pada 27 September 2001, dan ditandatangani oleh sejumlah besar kalangan agamawan, berisi pernyataan berikut ini, “Dalam pandangan Islam, orang yang terlibat dalam serangan teroris melakukan kejahatan hirabah.” Beberapa kalangan agama yang menandatangai fatwa ini adalah:

Syekh Yusuf al-Qardawi, Cendekiawan besar Islam dan Ketua Dewan Sunnah dan Sirah, Qatar

Hakim Tariq al-Bishri, Wakil Presiden Utama Dewan Ulama, Mesir

Dr. Muhammad s. al-Awa, Profesor hukum Islam dan syari’ah, Mesir

Dr. Haytham al-Khayyat, Cendekiawan Islam, Siria

Shaykh Fahmi Houaydi, Cendekiawan Islam, Mesir

Shaykh Taha Jabir al-Alwani, Ketua Dewan Tinggi Amerika Utara

Pemecahannya adalah Penerapan Etika Al-Qur'an

Seperti telah kita tekankan pada bagian sebelumnya, perjuangan rakyat Palestina melawan pendudukan Israel harus sepenuhnya sejalan dengan nilai-nilai Al-Qur'an. Segala bentuk perjuangan di luar sistem nilai ini, misalnya, taktik gerilya yang diilhami oleh ideologi komunis, tidak benar dan tidak akan berhasil. Karena itu, keadaan saat ini harus dinilai secara bijaksana dan masuk akal, dan strategi baru yang sesuai dengan nilai-nilai Al-Qur'an harus ditetapkan.

Kedua kelompok saling bertempur dengan pegangan yang tak sama. Militer Israel mempunyai prasarana teknologi yang kuat dan merupakan yang termaju dan terkuat di dunia. Angkatan udara mereka memberi mereka keunggulan kuat atas orang-orang Palestina, sehingga memungkinkan mereka mengebom wilayah Palestina tanpa kerugian apa pun sejauh ini. Palestina, di pihak lain, tidak mempunyai tentara yang terorganisir. Kekuatan keamanannya saat ini kekurangan teknologi dan peralatan militer. Tanpa angkatan udara, rakyat Palestina kelihatannya tak punya harapan dalam menghadapi arus pengeboman Israel. Sekelompok remaja dan anak-anak yang tidak dilengkapi apa pun selain pentungan dan batu-batu membentuk gerakan ofensif Palestina. Lebih mungkin bahwa perjuangan tak seimbang seperti ini akan berakhir untuk kemenangan Israel. Oleh karena itu perjuangan Palestina hanya bisa berhasil jika perjuangan bersenjata ini dialihkan ke bentuk ideologi dan dengan dukungan kampanye pendidikan yang kuat. Untuk ini, orang-orang Palestina membutuhkan tim yang kuat yang terdiri atas orang-orang terpelajar dan maju yang sadar akan kebijakan hukum, diplomasi, dan internasional, yang bertindak sesuai dengan etika Al-Qur'an.

Umat Yahudi dan Islam percaya pada Tuhan yang sama. Tuhan memerintahkan seluruh manusia untuk memperlakukan satu sama lain dengan cinta dan damai. Hanya jika manusia menerapkan akhlak yang dianjurkan dalam Al-Qur’an-lah perdamaian yang abadi bisa tercipta di wilayah ini.

Tentu saja ada banyak orang-orang yang sangat terdidik, berpikiran terbuka di antara rakyat Palestina. Hal penting di sini adalah pekerjaan para cendekiawan ini akan berperan membangkitkan kesadaran pemuda, menggerakkan mereka dalam arah yang benar dan membela kepentingan Palestina di hadapan dunia internasional. Saat ini gambaran yang sangat berbeda tentang perjuangan rakyat Palestina tengah ditampilkan pada dunia, sebuah gambaran yang sepenuhnya berbeda dengan kebenaran. Kepentingan rakyat Palestina menderita kerusakan parah karena serangan yang tak masuk akal, yang tak sesuai dengan nilai-nilai Islam, yang dilakukan oleh beberapa orang fanatik dan merusak yang menentang perdamaian dengan kekerasan. Seperti pernyataan tentang bahaya ini oleh banyak cendekiawan, begitu pula gambaran para pengamat di berbagai negara, termasuk Turki. Penulis Harian Zaman Kerim Balci, yang tinggal di Palestina, memberi perhatian pada hal ini dalam artikelnya:

Serangan bunuh diri itu tidak hanya merupakan pelanggaran nilai-nilai Islam, namun juga merusak kepentingan rakyat Palestina. Tidak hanya saya, pemikiran jernih rakyat Palestina pun akan mengatakan hal yang sama… Kepentingan Palestina adalah masalah seluruh dunia Islam. Orang-orang yang mengepalai gerakan ini tidak dapat bertindak atas kepentingan pribadinya, hanya untuk keinginan balas dendam dan mengutamakan penghormatan dan kebanggaan. Para militan yang membunuh anak-anak Yahudi tak bersalah di Palestina mungkin meyakini bahwa mereka membela Islam. Padahal semua tindakan mereka telah membuat segalanya lebih suilit untuk orang-orang yang berusaha memperbaiki kerusakan yang terjadi atas citra Muslim di seluruh dunia… Secara gamblang terbukti bahwa serangan seperti ini lebih menguntungkan Israel ketimbang Palestina.118

Sesungguhnya Allah menyuruh kamu menyampaikan amanat kepada yang berhak menerimanya, dan (menyuruh kamu) apabila menetapkan hukum di antara manusia supaya kamu menetapkan dengan adil. Sesungguhnya Allah memberi pengajaran yang sebaik-baiknya kepadamu. Sesungguhnya Allah adalah Maha Mendengar lagi Maha Melihat. (Qur'an, 4:58)

Bahkan rakyat Palestina, yang acuh tak acuh dengan akhlak Al-Qur'an sesungguhnya, ikut ambil bagian dalam hasutan ini tanpa melihat akibat yang mereka lakukan. Niat baik para pemuda yang ingin memberi sumbangan untuk kepentingan Palestina dan mau mengorbankan dirinya telah dimanfaatkan. Dan, karena cara yang dilakukan ini tidak sejalan dengan nilai-nilai Al-Qur'an, keberhasilan tidak pernah tercapai.

Karena hal ini, kekuatan pendidikan yang besar harus disatupadukan dan disebarluaskan di antara semua rakyat Palestina, khususnya para pemuda, untuk menolak sikap bodoh dan fanatisme serta mengajarkan pada mereka nilai-nilai Al-Qur'an. Sekolah-sekolah, universitas, kampanye pendidikan massal dapat membantu meningkatkan kesadaran mereka dan akan menjadi sumbangan yang sebesar mungkin pada persoalan mereka. Kita menyebutkan hal ini karena ketika mereka mengenal Islam sesungguhnya yang digambarkan dalam Al-Qur'an, ketika mereka mempelajari bahwa Islam adalah agama damai dan perbaikan, ketika mereka memahami politik dunia dengan kesadaran yang dibawa oleh Al-Qur'an, mereka akan mengerti bahwa bom bunuh diri dan pembunuhan orang tak bersalah di kafetaria atau bis tidak hanya salah, tapi juga bukan pemecahan masalah. Akan jauh lebih mudah mencapai pemecahan dengan tenggang rasa dan musyawarah, kebijakan masuk akal, inisiatif diplomatik di seluruh dunia, dan perjuangan pemikiran yang sejalan dengan nilai-nilai akhlak Al-Qur'an.

Banyak peperangan di abad kedua puluh, serta banyak kejadian yang telah menandai awal abad kedua puluh satu, dengan jelas memperlihatkan bahwa kekerasan tidak dapat menolak kekerasan, dan bahwa kebrutalan tidak dapat menolak kebrutalan. Satu-satunya cara untuk menghentikan kekerasan adalah dengan keagungan etika Al-Qur'an: rendah hati, tenggang rasa, perdamaian, dan berpikir jernih, untuk memenangkan pemikiran dan tindakan rakyat serta seluruh dunia.

Kesimpulan

Apa yang kita idam-idamkan, bersama-sama semua orang yang berpikir jernih dan adil, adalah segera berdirinya negara perdamaian dan keamanan di Palestina yang akan memuaskan kedua belah pihak. Namun perdamaian seperti itu, jika mengingkari hak-hak orang-orang tak bersalah dan menjerumuskan mereka untuk hidup dalam kelaparan dan kekerasan, hanya akan menguntungkan satu pihak. Lebih penting lagi, perdamaian seperti itu hanyalah khayalan, karena tidak akan menciptakan kepuasan dan keamanan; sebaliknya, itu akan mengakibatkan perselisihan dan kekacauan. Sebuah lingkungan yang memuaskan kedua belah pihak hanya akan muncul jika rencana perdamaian yang diusulkan memastikan adanya pelestarian keadilan, persamaan, dan hak asasi manusia sepenuhnya.

Suatu demonstrasi dengan peti mati yang menggambarkan semua warga Israel dan Palestina yang terbunuh selama Intifadah Al-Aqsa sekali lagi menunjukkan kebrutalan perang ini. Orang-orang terus tewas sekalipun demonstrasi ini terus merebak. Seorang perempuan tua yang duduk di kursi dalam foto ini tengah merenung membayangkan kerabat-kerabatnya yang telah terbunuh.

Sepanjang beberapa masa dalam sejarah, umat Yahudi, Kristen, dan Islam telah hidup bersama dalam damai di Palestina. Masih dimungkinkan untuk menciptakan perdamaian seperti itu kembali.

Siapa pun semestinya dapat berjalan-jalan dengan aman dan damai di jalan-jalan Tanah Suci (Al Quds).

Syarat untuk perdamaian seperti itu adalah dengan cara Israel menarik diri dari wilayah yang ia duduki di tahun 1967; Yerusalem Timur dijadikan kota terbuka untuk semua masyarakat, namun di bawah kendali Palestina, Otoritas Palestina diakui sebagai pemerintah merdeka; dan rakyat Palestina yang terusir dari tanahnya diberikan hak untuk kembali. Padahal, Resolusi PBB 242 dan 338 menghimbau agar semua syarat ini dipenuhi. Dengan Kesepakatan Oslo 1993 rakyat Palestina sepakat memberikan 78% tanahnya kepada pemerintah Israel. Tuntutan mereka sekarang adalah berusaha mempertahankan hak mereka untuk hidup di tanah sisa yang 22% saja itu. Meskipun kedua belah pihak setuju bahwa sebuah negara merdeka Palestina telah akan didirikan pada 1999, perkembangan berikutnya justru melahirkan kebijakan Israel yang jauh lebih menindas. Israel terus melanggar keputusan PBB dengan membangun pemukiman baru, mengusir rakyat Palestina dari wilayah tempat tinggal mereka, dan membatasi kebebasan bergerak mereka. Mentalitas orang-orang radikal Israel maupun Palestina harus berubah jika menginginkan perdamaian abadi bisa diwujudkan.

Jelaslah, pemerintahan Israel saat ini tidak dapat memberikan perdamaian, karena pada jantungnya ada ideologi rasis yang menganggap orang Palestina sebagai “binatang berkaki dua.” Kelompok Palestina ekstrimis yang memilih kekerasan mengakibatkan hambatan penting lainnya. Dalam kemacetan ini, orang-orang yang punya nurani dan perasaan harus muncul di kedua belah pihak dan bekerja sama dengan dukungan semua orang yang mendukung keadilan, persamaan, dan perdamaian. Hanya dengan begitu Palestina bisa menjadi sebuah tanah yang di dalamnya orang-orang dari berbagai ras dan agama dapat hidup bersama dalam damai dan ketertiban.

Halaman website majalah Tikkun Rabbi Michael Learner. Rabbi Learner mendesak agar peristiwa di Palestina tidak dibiarkan dikuasai oleh kaum radikal di kedua belah pihak.

Orang-orang yang bisa membawa perdamaian ke tanah Palestina dan ke seluruh Timur Tengah dengan demikian adalah orang-orang yang memahami bahwa semua manusia, tanpa memandang ras, adalah hamba Tuhan yang sederajat, dan harus mampu menilai manusia dan bangsa-bangsa hanya menurut nilai-nilai akhlak mereka. Mereka adalah orang-orang yang ikhlas dan takut pada Tuhan karena inilah sikap yang Tuhan perintahkan. Inti Yudaisme, Kristen, dan Islam adalah cinta dan persaudaraan. Persatuan orang-orang yang beriman pada Tuhan dan menjaga aturan-aturan-Nya akan membawa perdamaian dan stabilitas tidak hanya pada Palestina, melainkan pada banyak wilayah bersengketa lain di dunia.

ISRAEL HARUS MENARIK DIRI DARI DAERAH PENDUDUKAN

Selama Perang 1967, Israel menduduki Jalur Gaza dan Tepi Barat. Pendudukan ini berlanjut. Dua syarat dasar perdamaian di Timur Tengah adalah jika Israel menarik diri dari Daerah Pendudukan dan jika Palestina mendapatkan kembali tanahnya. Dengan Kesepakatan Oslo, Otoritas Palestina sepakat hanya mendapatkan 22% dari tanah turun-temurunnya dan memberikan sisanya 78%
kepada Israel. Namun Israel kembali meneruskan keberadaannya di tanah Palestina dan melanjutkan pembukaan pemukiman baru di sana.

Dan ada alasan untuk bisa berharap tentang ini. Dalam tahun-tahun belakangan, telah ada peningkatan jumlah orang Yahudi dan Kristen yang mendorong perdamaian di Timur Tengah. Misalnya, Rabbi Michael Learner, redaktur majalah Amerika Tikkun, adalah pemimpin keagamaan terkenal yang dikenal karena pandangan moderatnya. Ia berpendapat bahwa pendudukan Israel itu tidak etis, menyebabkan orang Palestina tetap tertindas, dan kerusakan keimanan Yahudi. Ia yakin bahwa membawa perdamaian ke Timur Tengah akan sangat sederhana jika peristiwa-peristiwa yang terjadi tidak dikendalikan oleh kelompok-kelompok radikal dan ditentukan dengan kerjasama orang-orang moderat. Kepala Rabbi Inggris Jonathan Sacks mengkritisi kebijakan Israel dan menghimbau sikap moderat Rabbi untuk Hak Asasi Manusia, sebuah gerakan pro-perdamaian, yang menghimbau diterapkannya ajaran sejati Yudaisme, seperti belas kasih dan kedermawanan.

Beberapa anggota kependetaan Kristen bekerjasama untuk perdamaian di Timur Tengah, khususnya orang yang tinggal di Yerusalem. Misalnya, Uskup Michael Sabbah berkata dalam pidatonya di Bethlehem pada 31 Desember 2001 bahwa “perdamaian berarti keadilan untuk rakyat Palestina, keadilan adalah akhir pendudukan. Dan akhir pendudukan dan keadilan adalah keamanan untuk orang Israel,"119 dan mengkritik Ariel Sharon yang memilih melakukan kekerasan.

Keadaan ini juga membebankan tanggung jawab pada Muslimin, yang harus menanggapi persoalan ini dengan nurani dan rasa keadilan. Banyak ayat yang menekankan pentingnya keadilan karena Al-Qur'an memerintahkan Muslimin untuk memperlakukan musuh sekalipun dengan adil, seperti yang kita baca dalam: "... Janganlah sekali-kali kebencian(mu) kepada suatu kaum karena mereka menghalang-halangi kamu dari Mesjid Haram, mendorongmu berbuat aniaya (kepada mereka)…” (Al-Qur'an, 5:2), Allah memerintahkan agar mereka berperilaku adil pada penyembah berhala sekalipun ketika melawan musuh dalam perang. Perintah ini diulangi dalam ayat lainnya:

Hai orang-orang yang beriman hendaklah kamu menjadi orang-orang yang selalu menegakkan (kebenaran) karena Allah, menjadi saksi dengan adil. Dan janganlah sekali-kali kebencianmu terhadap sesuatu kaum, mendorong kamu untuk berlaku tidak adil. Berlaku adillah, karena adil itu lebih dekat kepada takwa. Dan bertakwalah kepada Allah, sesungguhnya Allah Maha Mengetahui apa yang kamu kerjakan. (Qur'an, 5:8)

Satu-satunya jalan agar perdamaian bisa datang ke Timur Tengah adalah mempunyai pemerintahan yang sesuai dengan prinsip-prinsip Al-Qur'an dan Taurat, di kedua belah pihak baik Muslim maupun Yahudi. Pemerintahan seperti itu harus mampu menciptakan sebuah pedoman untuk orang-orang dari seluruh ras dan agama untuk hidup bersama, bukan mengambil alih tanah dan mencoba mengusir penduduknya. Pendeknya, pemerintahan itu harus bertindak sebagai pengawal tanah ini. Wilayah Palestina itu cukup luas untuk Muslimin, Yahudi, dan Nasrani untuk hidup bersama, dan tanah itu cukup subur bagi mereka untuk hidup tenteram. Kelompok mana pun yang menyatakan hak tunggal atas Palestina tidak hanya berlawanan dengan kenyataan sejarah, namun juga mengarah pada berlanjutnya perselisihan dan perang, seperti terlihat dalam sejarah terakhir, di tanah ini, yang dianggap suci oleh pengikut tiga agama yang percaya satu Tuhan. Setiap orang harus bisa beribadah sesuai yang mereka inginkan: Yahudi di sinagog, Muslimin di mesjidnya, dan Kristen di gereja. Mereka harus mampu meninjau dan mengkaji tradisi mereka, serta menciptakan kehidupan bersama berdasar saling menghormati. Sumber ekonomi harus digunakan untuk sekolah, universitas, dan rumah sakit, bukan untuk senjata dan bom.

99- Fikret Ertan, "Israil'in Emniyeti" (The Security of Israel), Zaman Turkish Daily, 14 Oktober 2000. tanda penegasan ditambahkan
100- Fikret Ertan, "Israil'in Emniyeti" (The Security of Israel), Zaman Turkish Daily, 14 Oktober 2000. tanda penegasan ditambahkan
101- Sam Kiley, "Rabbi Tells of Coversation with Messiah," The Times, Tuesday 10 April 2001, tanda penegasan ditambahkan.
102- These figures cover the period of September 2000 - 20 March 2001. They are based on the data provided by organizations such as the Red Cross, UN. (www.hdip.org)
103- Ma'ariv, Oktober 8, 2000.
104- Rachelle Marshall, "Palestinians Come under Siege as They Struggle for Independence," The Washington Report on Middle East Affairs, Januari-Februari 2001, hlm. 8-9, tanda penegasan ditambahkan.
105- Uri Avnery, "Sharon: A Practical Manual," The Palestine Monitor, 24 Februari 2001.
106- Hallahmi, The Israeli Connection, hlm. 238-240.
107- Yediot Ahronot, November, 14, 1975, tanda penegasan ditambahkan.
108- "The Torah Demands Justice for Palestinians" presented by Rabbi Dovid Weiss of NKIAt Time Square in Manhattan on Friday afternoon, Juni 1, 2001. http://www.netureikarta.org/speeches.htm
109- "Palestinian Terrorism - The Israel Side," Bridges for Peace Website, http://www.bridgesforpeace.com/publications/dispatch/signsoftimes/Article-2.html.
110- Sahih Muslim Hadiths
111- Abu Dawud Hadiths
112- Musnad of Ibn Hanbal Hadiths
113- Musnad of Ibn Hanbal Hadiths
114- Sahih Bukhari Hadiths
115- The New York Times, Februari 3, 2002, tanda penegasan ditambahkan .
116- Frank Gardner, "Restoring Faith in Islam," BBC News, Desember 26, 2001.
117- Frank Gardner, "Restoring Faith in Islam," BBC News, Desember 26, 2001.
118- Zaman Turkish Daily, 15 September 2002.
119- Speech of the Latin Patriarch Michel Sabbah during the Peace and Justice March from Bethlehem to Jerusalem, Desember 31, 2001, www.afsc.org/ispal/letbeth/patriarch.htm


MUSLIHAT PERDAMAIAN ISRAEL

Kesepakatan Oslo yang ditandatangani pada tahun 1993 memulai halaman baru dalam sejarah Timur Tengah. Pemimpin PLO Yasser Arafat dan Perdana Menteri Israel Yitzak Rabin, di hadapan Presiden AS Bill Clinton, berfoto di depan para wartawan, berjabat tangan, dan membawa perundingan Israel-Palestina pada hasil kesepakatan yang sebenarnya. Dengan menandatangani Kesepakatan Oslo, kedua belah pihak saling mengakui untuk pertama kalinya dalam sejarah dan membuat kesepakatan dua negara untuk pertama kalinya.

Setelah menandatangani kesepakatan, gagasan bahwa perdamaian akhirnya akan dimungkinkan mulai merambah seluruh dunia. Telah diterima luas bahwa pertikaian Arab-Israel bisa dipecahkan secara permanen, dan bahwa perdamaian akan membawa kemakmuran dan kebahagiaan ke Timur Tengah. Shimon Peres, orang nomor dua di Israel, menulis sebuah buku berjudul The New Middle East, yang menggambarkan pemandangan membahagiaan ini. Buku itu segera terjual laris. Penampilan Israel sebagai “pembawa perdamaian” kelihatannya meyakinkan hampir setiap orang.

Akan tetapi buku kami The New Masonic Order, yang pertama kali diterbitkan pada Februari 1996 menggambarkan betapa penampilan ini tidak mencerminkan kenyataan, betapa perdamaian Israel hanyalah “perdamaian basa-basi.” Kami menerangkannya bahwa dengan berunding bersama PLO, Israel sebenarnya ingin memperburuk pertikaian antara mereka dengan Hamas, bahwa Israel sebenarnya tidak punya niat menarik diri dari Daerah Pendudukan, dan bahwa mereka hanya menjadikan perdamaian sebagai “permainan taktik.’ (Lihat Harun Yahya, The New Masonic Order, Istambul, 1996, hal. 508-520.)

Perundingan damai antara Israel dan Palestina tidak pernah membuahkan hasil, karena Israel tidak mau mencari penyelesaian.

Enam tahun setelah penerbitan buku ini terbukti bahwa pandangan ini benar. Seluruh dunia saat ini memahami bahwa “Israel damai” di pertengahan 1990an tidak masuk akal, dan bahwa Israel melanjutkan politik pendudukannya. Proses perdamaian basa-basi yang dipelopori Israel untuk mengakhiri Intifadah hanya mengarah pada bentuk lain ketika Israel meneruskan kebijakan penindasan dan penyerangannya. Setelah semua rancangan damai palsu ini, pemilihan Ariel Sharon, “Penjagal dari Libanon,” sebagai perdana menteri menunjukkan bahwa Zionis telah memutuskan meneruskan kebijakan pendudukan mereka dan kekejaman, bukan perdamaian. Kenyataan ini adalah bukti yang cukup jelas bahwa tawaran perdamaian Israel tidaklah murni.

Tak disangkal lagi, digantinya perdamian dengan pertikaian baru berarti memicu lagi kejadian yang mengerikan. Apa yang kita harapkan, tentu saja terjaminnya perdamaian dan keamanan di Timur Tengah. Namun harus menjadi perdamaian yang adil. Israel ingin memaksakan perdamaian tak adil yang tidak diikuti penarikan diri dari Wilayah Pendudukan dan memaksa orang Islam menerima status quo. Alasan mereka melakukan ini adalah ideologi Zionis, orang Israel belum lagi merdeka dari ideologi ini.

Syarat yang diperlukan untuk perdamaian adil di Palestina meliputi hal berikut: Israel harus menarik diri dari Daerah Pendudukan, para pengungsi harus diizinkan kembali ke rumah mereka, orang-orang Palestina yang ditahan di penjara-penjara Israel harus diadili dengan proses yang layak, dan kedudukan akhir Yerusalem harus ditetapkan. Israel terus memaksakan pandangannya tentang semua permasalahan dan menolak mencari jalan penyelesaian. Alasannya adalah ideologi Zionis.

Sepanjang Israel tidak mau meninggalkan Zionisme, mereka akan tetap tidak bisa menghormati hak azazi manusia dan keadilan. Karena itu, semua rencananya untuk rakyat Palestina tidak akan berkeadilan. Bagi Zionis Israel, “perdamaian” berarti tidak lebih dari “gencatan senjata demi strategi” dalam peperangan yang lebih besar. Ketika kita kembali ke belakang dan melihat masa yang dimulai dengan Kesepakatan Damai 1993, kita akan melihat bahwa fakta ini benar.

Asal Mula Perdamaian Israel-PLO

Sejarah panjang pertikaian antara Israel dan Palestina diketahui setiap orang. Semenjak awal abad kedua puluh, Timur Tengah telah menjadi ajang bentrokan antara orang Islam pribumi dengan Arab Kristen dan Yahudi, yang sebagian besarnya tidak dilahirkan di Palestina. Setelah didirikannya Israel pada 1948, bentrokan ini menjadi perang terbuka. Pada 1967, ada empat perang utama dan satu bentuk perang antara Israel dan tetangga Arabnya. Setelah 1967, organisasi yang bekerja untuk membebaskan Palestina juga membuat kehadiran mereka terasa.

Perlawanan Palestina menguat ketika Israel menduduki semua tanah Palestina pada 1967. Organisasi Pembebasan Palestina (PLO), sebuah gerakan perlawanan yang terbentuk dengan penyatuan beberapa kelompok, meningkatkan kegiatannya khususnya dalam 1970an. Hingga 1980an, mereka memainkan peran utama dalam perjuangan rakyat Palestina. Lahirnya gerakan Islam selama 1980an memiliki dampak meluas atas organisasi ini, yang telah bertahan terutama melalui dukungan golongan kiri, pemerintah Arab sosialis, dan Uni Soviet. Kelompok Islam, khususnya yang mengorganisir dirinya di Jalur Gaza dan Tepi Barat, menjadi bentuk baku Intifadah pada 1987 dan memimpin pemberontakan ini. Pada 1990an, kekuatan mereka bertentangan dengan PLO. Tak diragukan lagi, perkembangan ini membuat Israel mengubah taktik, untuk memusatkan perhatian pada gerakan Islam baru yang bersatu dibawah ciri yang sama ini, dan bukan dengan PLO, yang telah kehilangan dukungan penting dari blok Soviet yang sekarang telah beku, yang menjadi kekuatan terbesarnya.

Israel lebih memilih membuat perubahan strategi, bukan menghadapi dua ancaman ini sekaligus. Hal terpintar yang dilakukan adalah mengakui PLO sebagai perwakilan resmi kepentingan Palestina dan lalu memainkan kartu PLO melawan kekuatan Palestina lainnya. Tentu ini berarti bahwa Israel harus sementara waktu menghentikan kebijakan penyerangan yang telah berlangsung bertahun-tahun, jika itu penting untuk taktik ini. Inilah dasar bagi Israel dan PLO memulai proses perdamaian selama awal 1990an.

Teori "Perdamaian untuk Perang"

Mundur untuk membuat gerakan lebih kuat lagi di belakang hari adalah salah satu strategi politik yang lebih dipertajam lagi. Israel mengetahui bagaimana menerapkan “strategi penarikan diri” ini ketika diperlukan. Salah satu contoh terjadi 3 tahun setelah mereka menandatangani Kesepakatan Camp David dengan Mesir. Satuan-satuan tentara Israel menyerang Libanon pada musim panas 1982, di bawah perintah penanda tangan Camp David Menachem Begin, yang mengejutkan orang-orang yang yakin pada dongeng proses perdamaian Timur Tengah. Pembantaian yang terjadi di kamp pengungsian Sabra dan Shatilla sekali lagi menunjukkan apa yang sesungguhnya dimaksud Israel dengan perdamaian. Kejadian-kejadian ini membuktikan bahwa Israel tidak menandatangani Kesepakatan Camp David karena menginginkan perdamaian di Timur Tengah, melainkan karena hanya ingin menghilangkan satu hambatan (Mesir) sehingga bisa berkonsentrasi pada tujuan yang lebih penting.

Tiga tahun setelah persetujuan Camp David antara Presiden Mesir Anwar Sadat (kiri) dan Presiden Israel Menachem Begin (kanan), Libanon diserang.

Jadi proses perdamaian 1992 hanyalah “strategi menarik diri” lainnya, sebuah taktik perang post-modern yang direkayasa seperti bunglon. Taktik ini tidak dapat menghindar dari pandangan para ahli dan cendekiawan yang mengikuti proses perdamaian itu lebih dekat. Edward Said, salah satu ahli ini, memperingatkan PLO sebelum memulai pembicaraan damai bahwa mereka telah lupa bahwa mereka berhadapan dengan “negara orang Talmud.” (Orang Talmud terikat keras dengan Talmud, Kitab Suci Yahudi.) Menurut Said, orang-orang Israel mempersiapkan jebakan di belakang setiap kata dan setiap tanda koma dari pembicaraan damai ini.120

I.SOCIALIST REVIEW, Juni - Juli 2001
Sebuah wawancara dengan ahli Timur Tengah yang terkenal Edwar Said dalam International Socialist Review ditulis dalam judul “What They Want is My Silence (Yang Mereka Inginkan Adalah agar Saya Bungkam)."

Pemimpin dan pemerintah Israel telah sering berganti, namun pendudukan, serangan, dan pengeboman terus berlanjut tak terusik. (dari kiri ke kanan) Shimon Peres, Moshe Dayan, Ehud Barak, Benjamin Netanyahu, dan Ariel Sharon.

Dengan tawaran perdamaian pertama mereka, yang menjanjikan orang-orang Palestina dengan Jalur Gaza dan Tepi Barat, pemerintah Israel berencana untuk meredam perlawanan rakyat Palestina. Rencana ini sesungguhnya adalah jebakan. Demikian pula, wilayah yang berada di bawah pengendalian Palestina berdasarkan Kesepakatan Oslo berjumlah sekitar 22% dari seluruh tanah Palestina. Bahkan, dengan menempatkan Jalur Gaza, daerah kekuatan pergerakan Islam, di bawah kendali Palestina, Israel telah membebaskan dirinya dari perlunya menghadapi kelompok perlawanan ini. Dengan kesepakatan ini, kekuatan keamanan Palestina harus menghadapi langsung kelompok perlawanan ini. Israel tidak rugi apa pun dalam tawar menawar ini, sebaliknya, terbukti menjadi tawar menawar yang paling menguntungkan. Dan memang, kesepakatan yang mengikuti Oslo membantu Israel “membersihkan” Yerusalem dari orang-orang Kristen dan Muslim.

Pastilah bukan kebetulan adanya pembangunan pemukiman di dekat Yerusalem yang dilakukan segera setelah penandatanganan Kesepakatan Oslo. Pembangunan ini hanyalah sebuah hasil dari strategi yang telah direncanakan dengan lihai, yang tiap tahapnya dengan seksama dipikirkan sebelumnya.

KEDOK PERUNDINGAN: LAPORAN MITCHELL

George Mitchell, kepala Komisi Mitchell.

Ketegangan di Timur Tengah mencapai titik puncaknya dengan meledaknya Intifadah al-Aqsa, yang mengarahkan kalangan internasional untuk berusaha memulai perdamaian baru. Laporan Mitcell, salah satu laporan yang menarik banyak perhatian dan dipersiapkan oleh sebuah delegasi yang dipimpin oleh bekas Senator George Mitchell, memeriksa persoalan di sumbernya dan memberi usulannya. Tujuan utamanya adalah menentukan sebab mendasar ketegangan Israel-Palestina dan memberi usulan bagaimana mencegah pertikaian seperti ini di masa mendatang. Meskipun laporan ini dipersiapkan tidak kurang dari 8 bulan, laporan ini tidak memberi hasil yang diinginkan. Seperti halnya banyak laporan lain dalam upaya perdamaian Timur tengah, Laporan Mitcell adalah sebuah pemecahan sementara yang direkayasa, bukan upaya murni untuk mengekalkan perdamaian.

Tentu Laporan Mitchell berisi materi yang dimaksudkan untuk memuaskan ke dua belah pihak. Namun, karena kekurangan materi mendasar, laporan ini tidak mampu mengemukakan masalah sesungguhnya dan kekurangan sanksi dan saran yang murni. Sewaktu menyatakan bahwa Israel telah menggunakan kekerasan berlebihan, laporan ini juga menuduh Yasser Arafat melakukan sabotase terhadap Kesepakatan Oslo dan tak mampu menemukan penjahat dan korban sebenarnya. Para anggota komite, yang mendesak agar ini tidak dijadikan delik hukum, tidak menyebutkan berlanjutnya teror Israel atau pembantaian yang terjadi belakangan. Ketika laporan itu ditelaah secara rinci, jelaslah bahwa ketika anggota komite berkata bahwa meraka “tidak akan menghukum siapa pun,” apa yang mereka maksudkan adalah bahwa mereka “tidak akan mengenakan keputusan keras apa pun atas Israel.” Ahli Timur Tengah Daniel Pipes menerangkan sikap (seolah-olah) netral dalam laporan ini dengan mengatakan: “Seandainya komite Mitchell diminta menilai pecahnya Perang Dunia II, mungkin ia akan menyesali Hitler melintasi perbatasan Polandia tapi mengimbanginya pula dengan desas desus tentang pernyataan “menghasut” dari Warsawa (Polandia)."1

Sebelum laporan ini diterbitkan pun, komentar pejabat Israel senior yang diterbitkan dalam surat kabar Israel Ha’aretz memberi isyarat penting tentang apakah semua itu akan menghasilkan perdamaian berkeadilan. Pejabat ini menyebut bahwa laporan ini mungkin akan menuduh orang Palestina melakukan sabotase atas perundingan damai dan orang Israel karena melakukan kekerasan berlebihan dan terus membuka wilayah pemukiman baru. Namun, yang lebih penting lagi adalah pernyataannya bahwa “[Israel] akan dapat menghadapi keluhan-keluhan pada umumnya, seperti kritik tentang pemukiman atau penggunaan kekuatan… tapi akan menghadapi kesulitan dalam menghadapi saran-saran pelaksanaan yang dibuat oleh laporan itu. Termasuk di dalamnya seruan kepada para pengamat internasional dan himbauan supaya ada perwakilan internasional di Hebron."2 Pejabat Israel lainnya menimbulkan kegaduhan dengan komentar berikut:

Kami mendesak agar komisi berpegang pada wewenangnya saja… ini berarti memperjelas fakta dan tidak melampaui batas itu. Kami tidak akan membiarkan laporan ini menjadi pijakan agar pertikaian ini dijadikan masalah internasional dengan menempatkan pengamat internasional.3

Ketika laporan ini diterbitkan, laporan itu tidak berisi “arahan khusus,” seperti yang diinginkan Israel. Dengan hanya memuat kritik umum, laporan ini sepenuhnya sesuai dengan kemauan Israel. Memang, meskipun telah lama berlalu semenjak terbitan laporan itu, fakta bahwa tank-tank Israel terus merangsek ke wilayah Palestina menunjukkan betapa “berhasilnya” laporan ini membawa perdamaian ke wilayah ini.

Satu-satunya jalan untuk memastikan adanya perdamaian yang kekal adalah menunjukkan sikap yang benar-benar tidak berat sebelah dan melindungi hak orang-orang tertindas, dalam keadaan apa pun. Dalam hal Palestina, sangat jelas kelompok mana yang dizalimi dan perlu perlindungan hak. Sebelum hal-hal lainnya, Israel harus menarik diri dari Daerah Pendudukan dan mengembalikan pada rakyat Palestina seluruh hak-hak yang telah mereka ingkari. Persoalan ini telah sering diagendakan oleh orang Israel yang menginginkan perdamaian. Inilah pernyataan pergerakan "Perdamaian Saat Ini Juga":

Saat ini kita menemukan diri kita di tengah-tengah sebuah perang kemerdekaan Palestina. Perang yang kejam dan tak perlu ini dimulai karena pendudukan paksa Israel pada tahun 1967 atas tanah Palestina, penindasan dua juta orang melalui pendudukan ini, dan keinginan Israel untuk melanjutkan pendudukan ini. Hanya ada satu akhir untuk perang ini: penarikan diri Israel dari wilayah-wilayah pendudukan dan berdirinya Negara Palestina merdeka dengan Yerusalem Timur sebagai ibu kotanya. Akhir dari pendudukan dan serangan ini dapat mengawal sebuah zaman perdamaian di daerah ini."4

Sepanjang syarat ini tidak terpenuhi, seluruh perundingan damai dan saran-saran kompromi akan gagal mencapai tujuannya. Sepanjang Israel tidak menghentikan kekerasan, upaya-upaya diplomasi tidak akan berarti apa-apa. Akhirnya, di Palestina suara meriam, tank, dan rudal akan lebih keras dari suara-suara diplomasi.

Ariel Sharon Bersiap untuk Perang

Sebuah laporan berita yang diperoleh dari majalah strategi pertahanan Jane’s Defense Weekly di paruh akhir Juli 2001 menunjukkan sekali lagi cara Sharon merencanakan membawa perdamaian ke wilayah Palestina. Menurut laporan ini, militer Israel tengah mempersiapkan rencana perang yang akan melibatkan 30.000 tentara, pesawat tempur F-15 dan F-16, pengeboman bertubi-tubi, dan kendaraan perang berat. Tujuan operasi ini adalah menghapus kemungkinan kekuatan-kekuatan Palestina membangun diri lagi.

Bagian paling menarik dari rencana ini adalah bagaimana semua ini dihidupkan, seperti dilaporkan oleh CBS News. Pemerintah Israel telah menetapkan rencana yang mengagungkan ideologi dan masa lalunya: Perang yang akan direncanakan dengan bom bunuh diri terhadap wilayah dengan penduduk Yahudi terpadat. Rencana seperti ini menarik karena memperlihatkan bersedianya Israel mengabaikan kehidupan rakyatnya sendiri, jika perlu, untuk mencapai tujuan Zionisnya. Informasi ini dilaporkan oleh CBS:

Laporan ini mengatakan rencana penyerangan Israel akan dilancarkan setelah seragan bom bunuh diri lainnya yang menyebabkan sejumlah besar kematian, seperti yang terjadi di kelab malam Tel Aviv akhir bulan yang lalu.5

Dengan laporan ini, dan naiknya Sharon ke pucuk kekuasaan, diharapkan agar ketegangan wilayah akan meningkat pesat, dan Israel dapat menarik diri sepenuhnya dari proses perdamaian dan meningkatkan penggunaan kekuatannya. Dengan memilih “Penjagal Libanon” sebagai pemimpin mereka, para Zionis memberi tanda awal bahwa perang seperti itu akan datang. Pihak Palestina telah meramalkan keadaan seperti ini. Dengan adanya Sharon dalam kekuasaan, kemungkinan bahwa perang hidup mati akan pecah adalah kemungkinan yang tidak dapat diabaikan.

Meski perang ini mungkin adalah operasi yang hanya ditujukan pada PLO, perang itu bisa menjadi perang wilayah, menyeret negara-negara tetangganya. Tentu saja, dunia tidak akan melihat pewujudan sesungguhnya perang ini, melainkan, seperti yang selalu terjadi, hanya sisi yang mereka inginkan untuk dilihat dunia. Sebuah artikel dalam The Independent berbunyi:

Saya perkirakan ini adalah cerita usang yang sama. Orang-orang Israel hanya ingin perdamaian. Orang-orang Palestina yang amburadul, pembuat kekacauan, dan pembunuh, yang sepenuhnya harus disalahkan atas 95 kematian di pihaknya sendiri, hanya mengenal kekerasan. Itulah yang dikatakan juru bicara militer Israel tadi malam. Kekuatan, katanya, “hanyalah satu-satunya bahasa yang mereka pahami.” Yang akan datang mendekat pada pernyataan perang seperti yang bisa kalian dapatkan.6

1- Daniel Pipes, Mitchell Report Missed It, The Washington Times, 30 Mei 2001
2- Aluf Benn, Israel Braces for Mitchell Report, Ha'aretz, 24 April 2001
3- Aluf Benn, Israel Braces for Mitchell Report, Ha'aretz, 24 April 2001
4- Yeni Safak Turkish Daily, 25 Mei 2001
5- CBS, 12 Juli 2001
6- The Independent, 13 Oktober 2001

Harian Turki YENI SAFAK, 22 Juli 2001
PERANG DI AMBANG PINTU
Harian Turki MILLIYET.
14 Juli 2001
RENCANA PENGHANCURAN OLEH ISRAEL
Harian Turki RADIKAL, 19 Mei 2001
ISRAEL SEKARANG MENYERANG DENGAN F-16
Harian Turki AKSAM,
30 Maret 2001
DI AMBANG PERANG

Seberapa Fair-kah Oslo?

Seperti telah dilaporkan sebelumnya, Kesepakatan Oslo 1993 disambut dengan semangat oleh media Barat dan beberapa kelompok yang menginginkan perdamaian di Timur Tengah. Akan tetapi, tahun-tahun setelahnya yang bergulir tidak memperkuat semangat mereka. Media Barat terus mengikuti pola Israel dalam masalah perdamaian, seperti yang mereka lakukan dalam banyak persoalan lain. Orang-orang Palestina dituduh tidak mendukung perdamaian, meskipun beberapa tuntutan mereka telah diberi, dan menggambarkan mereka sebagai dengan kejam menolak kesempatan yang ditawarkan oleh Israel kepada mereka untuk mencapai “negara sendiri."

Akan tetapi, kenyataannya adalah sebaliknya, karena Israel tidak menawarkan pada mereka apa yang pantas mereka dapatkan. Kenyataannya, Israel menyuap Palestina agar tidak menghalangi jalannya.

Pertama, dan terpenting, tanah yang disepakati Israel diberikan sebagai tanah Palestina yang jumlahnya kurang dari 22% dari wilayah Palestina sebenarnya, dikepung oleh tentara Israel, dan dipisahkan satu sama lain dengan jalan-jalan yang hanya dapat digunakan oleh orang-orang Yahudi. Perincian lain yang tak boleh dilupakan adalah bahwa tanah ini adalah tanah gurun yang tandus. Bahkan, perbatasan, udara, dan air tanah “negara merdeka Palestina” berada di bawah kendali Israel.

Sementara kalangan menganggap pembagian oleh Israel atas wilayah Palestina dalam tiga wilayah (yakni A, B, dan C) sebagai kesepakatan yang penting. Padahal, berdasarkan contoh ini, ketika satu jalan Yerusalem berada di bawah kendali polisi Palestina, maka jalan berikutnya akan dikendalikan oleh tentara Israel. Akibatnya, orang Israel bisa menyeberang ke jalan ini, sehingga membawa militer Israel ke wilayah Palestina, seperti yang mereka lakukan saat ini di Jalur Gaza dan Tepi Barat kapan pun mereka mau. Kita tidak bisa membicarakan negara Palestina yang berdaulat dengan keadaan seperti ini.

Usulan Israel untuk memberikan sebagian Yerusalem di bawah kendali Palestina tak berarti apa pun selain tipuan. Seperti banyak persoalan lainnya, Israel hanya tertarik memanipulasi orang-orang Palestina untuk keuntungannya sendiri. Robert Fisk menyebutkan kenyataan ini dalam salah satu artikelnya:

Dan Otoritas Palestina mengetahui semuanya dengan terlalu baik, apa arti “kendali” di Yerusalem. Ketika orang-orang Arafat mengumpulkan sampah, dengan mengerahkan polisi jalanan dan tetap mengatur rakyatnya sendiri, Israel terus memegang kedaulatan di seluruh Yerusalem.121

Selain ini, Kesepakatan Oslo tidak memberi orang Palestina, yang dipaksa terusir dari rumah dan tanahnya karena teror Israel pada 1948, hak untuk pulang. Mustahil memecahkan masalah Palestina tanpa mengizinkan para pengungsi kembali.

Kesimpulannya, “Israel yang Damai” yang tampak di kulitnya dan mengungkapkan kepalsuannya pada tahun 2000 jelas tidak mencerminkan kebenaran sesungguhnya. Sepanjang Israel memandang Yerusalem dan seluruh tanah Palestina sebagai hak miliknya, menganggap orang-orang Palestina sebagai “binatang berkaki dua,” dan melihat dunia dari kaca mata kabur Darwinisme Sosial, mereka tidak akan bisa membawa perdamaian ke Timur Tengah.

Jalan yang Benar Menuju Perdamaian

Pertanyaan tentang bagaimana perdamaian, yang adil dan berkeadilan, bisa dibawa ke Timur tengah akan dijawab dengan meninjau sejarah.

Seperti dibahas sebelumnya, satu-satunya pemerintahan yang pernah memungkinkan Yahudi, Kristen, dan Islam hidup bersama dalam damai dan keamanan di Palestina adalah pemerintahan Islam: yakni Kesultanan Ottoman. Alasannya adalah karena pandangan-pandangan Islam tidak mengandalkan ideologi brutal apa pun seperti Zionisme atau pun yang menyebabkan Perang Salib. Pengikut Islam sejati tidak akan melihat dunia melalui cermin buram Darwinisme Sosial, seperti yang dilakukan Zionis. Islam juga mengajarkan orang beriman bahwa segala amarah yang mereka luapkan pada suatu masyarakat tidak boleh menyeret mereka pada ketidakadilan. Bahkan, Islam menganggap Yahudi dan Kristen sebagai Ahli Kitab dan menghormati hak mereka untuk hidup, beribadah, dan memiliki harta.

Karena alasan ini, memperkuat Timur Tengah sekaligus masyarakat Islam dunia akan membawa perdamaian dan keamanan tidak hanya pada dunia Islam melainkan juga pada negara dan orang lain dari keimanan berbeda. Sepanjang sejarah, pemerintahan Muslim yang adil dan benar telah mendapat penerimaan orang Non-Muslim, dan begitu pula yang akan terjadi di masa depan. Muslimin tidak pernah mengabaikan Yerusalem atau menerima kota suci ini sebagai “Ibu Kota Abadi Israel.” Oleh karena itu, pemecahan yang paling masuk akal adalah Yerusalem Timur yang diperintah oleh sebuah badan pemerintahan Palestina, tapi di bawah arahan sebuah badan di mana anggota ketiga agama diwakili dan sejajar kedudukannya, sebagai kota merdeka dan bebas senjata. Tentu saja, pemerintah ini harus hidup dan menjalankan etika agama mereka masing-masing. Dalam Yerusalem seperti ini, orang-orang Kristen dan Yahudi akan merdeka, demikian pula orang-orang Islam. Rencana ini memegang kunci ke arah keselamatan sejati bagi Palestina dan Timur Tengah.

Lingkungan damai, adil, dan bertenggang rasa yang dirasakan selama abad pemerintahan Ottoman adalah contoh terbaik tentang hal ini. Semenjak akhir pemerintahan Ottoman di daerah ini, sekalipun telah banyak pemerintahan dan kebijakan yang diupayakan, Timur Tengah tidak pernah mengalami lagi kedamaian dan stabilitas.

Daerah berwarna pada peta di atas menunjukkan jangkauan terjauh Kesultanan Ottoman. Selama 600 tahun, Kesultanan Ottoman membawa ketertiban kepada ketiga benua dan memberi contoh bagi seluruh pemerintahan tentang keadilan, toleransi, dan kasih sayang.

JEJAK KESULTANAN OTTOMAN

Air Mancur Bâb es Silsileh, 943/1536
Gerbang Emas, 944/1537
Gerbang Damascus 944/1537
Gerbang Damascus

Bab el Cedid, 944/1537
Menara Daud

Kesultanan Ottoman membawa peradaban ke tiap negara taklukannya, membangun mahakarya baru dan memperbaiki yang sudah usang.

Peta ini menunjukkan Palestina selama masa Ottoman. Investasi yang ditanam di Palestina selama zaman ini memperbaiki mutu kehidupan di wilayah ini secara luas. Masa Ottoman yang membawa manusia dari seluruh suku bangsa dan agama dengan damai di seluruh tanah ini adalah contoh yang amat penting.

120- Richard H. Curtis, "How Bad Is the Israeli Palestinian Peace Accord?" The Washington Report on Middle East Affairs, Juni 1994, hlm. 11.
121- Robert Fisk, "Sham Summit Promised Little for Palestinians," The Independent, Desember 29, 2000, tanda penegasan ditambahkan.


PALESTINA MUSLIM

Semenjak awal sejarah Islam, Palestina, dan kota Yerusalem khususnya, telah menjadi tempat suci bagi umat Islam. Sebaliknya bagi Yahudi dan Nasrani, umat Islam telah menjadikan kesucian Palestina sebagai sebuah kesempatan untuk membawa kedamaian kepada daerah ini. Dalam bab ini kita akan membahas beberapa contoh sejarah dari kenyataan ini.

'Isa (Yesus), salah satu nabi yang diutus kepada umat Yahudi, menandai titik balik penting lainnya dalam sejarah Yahudi. Orang-orang Yahudi menolaknya, dan kemudian diusir dari Palestina serta mengalami banyak ketidakberuntungan. Pengikutnya kemudian dikenal sebagai umat Nasrani. Akan tetapi, agama yang disebut Nasrani atau Kristen saat ini didirikan oleh orang lain, yang disebut Paulus (Saul dari Tarsus). Ia menambahkan pemandangan pribadinya tentang Isa ke dalam ajaran yang asli dan merumuskan sebuah ajaran baru di mana Isa tidak disebut sebagai seorang nabi dan Al-Masih, seperti seharusnya, melainkan dengan sebuah ciri ketuhanan. Setelah dua setengah abad ditentang di antara orang-orang Nasrani, ajaran Paulus dijadikan doktrin Trinitas (Tiga Tuhan). Ini adalah sebuah penyimpangan dari ajaran Isa dan pengikut-pengikut awalnya. Setelah ini, Allah menurunkan Al-Qur'an kepada Nabi Muhammad SAW sehingga beliau bisa mengajarkan Islam, agama Ibrahim, Musa, dan Isa, kepada seluruh umat manusia.

Yerusalem itu suci bagi umat Islam karena dua alasan: kota ini adalah kiblat pertama yang dihadapi oleh umat Islam selama ibadah sholatnya, dan merupakan tempat yang dianggap sebagai salah satu mukjizat terbesar yang dilakukan oleh Nabi Muhammad: mikraj, perjalanan malam dari Mesjid Haram di Mekkah menuju Mesjid Aqsa di Yerusalem, kenaikannya ke langit, dan kembali lagi ke Mesjid Haram. Al-Qur'an menerangkan kejadian ini sebagai berikut:

Maha Suci Allah, yang telah memperjalankan hamba-Nya pada suatu malam dari Al Masjidil Haram ke Al Masjidil Aqsha yang telah Kami berkahi sekelilingnya agar Kami perlihatkan kepadanya sebagian dari tanda-tanda (kebesaran) Kami. Sesungguhnya Dia adalah Maha Mendengar lagi Maha Mengetahui. (Qur'an, 17:1)

Dalam wahyu-wahyu Al-Qur'an kepada Nabi SAW, sebagian besar ayat-ayat yang berkesesuaian mengacu kepada Palestina sebagai “tanah suci, yang diberkati.” Ayat 17:1 menggambarkan tempat ini, yang di dalamnya ada Mesjid Aqsa sebagai tanah “yang Kami berkati disekelilingnya.” Dalam ayat 21:71, yang menggambarkan keluarnya Nabi Ibrahim dan Luth, tanah yang sama disebut sebagai “tanah yang Kami berkati untuk semua makhluk.” Pada saat bersamaan, Palestina secara keseluruhan penting artinya bagi umat Islam karena begitu banyak nabi Yahudi yang hidup dan berjuang demi Allah, mengorbankan hidup mereka, atau meninggal dan dikuburkan di sana.

Oleh karena itu, tidaklah mengherankan dalam 2000 tahun terakhir, umat Islam telah menjadi satu-satunya kekuatan yang membawa kedamaian kepada Yerusalem dan Palestina.

Khalifah Umar Membawa Perdamaian dan Keadilan bagi Palestina

Setelah Roma mengusir Yahudi dari Palestina, Yerusalem dan sekitarnya menjadi lenyap.
Akan tetapi, Yerusalem kembali menjadi pusat perhatian setelah Pemerintah Romawi Constantine memeluk agama Nasr


Penulis yang memakai nama pena HARUN YAHYA ini lahir di Ankara, tahun 1956. Ia belajar seni di Universitas Mimar Sinan, Istanbul, dan belajar filsafat di Universitas Istanbul. Sejak tahun 1980an, penulis telah mempublikasikan banyak buku tentang politik, keimanan, dan sains. Harun Yahya dikenal sebagai seorang penulis yang telah menelurkan karya-karya penting yang menyingkap tipuan para evolusionis, kecacatan klaim mereka dan hubungan gelap antara Darwinisme dengan ideologi-ideologi berdarah.

Nama penanya diambil dari nama Harun dan Yahya untuk mengingat dua nabi mulia yang berjuang melawan kekafiran. Label nabi di cover buku-bukunya memiliki arti simbolis yang berkaitan dengan isinya. Label ini mempresentasikan Al-Qur'an, kitab nabi kita dan kalimat Allah yang terakhir. Di bawah tuntunan Al-Qur'an dan sunnah, penulis menjadikan buku ini menjadi tujuan utama untuk membantah ajaran fundamental ideologi-ideologi ateis dan untuk melemparkan kata-kata terakhir guna membungkam bantahan terhadap agama. Nabi terakhir yang mencapai kebijaksanaan yang utama dan kesempurnaan akhlak, digunakan sebagai tanda perhatian penulis akan hal ini.

Semua karya Harun Yahya berkisar pada satu tujuan: untuk menyampaikan pesan Al-Qur'an kepada manusia, sekaligus mendorong mereka memikirkan hal-hal yang berkaitan dengan keimanan, seperti keberadaan Tuhan, Kemahatunggalan-Nya dan Hari Akhir, dan untuk mengingatkan mereka akan hal-hal penting dalam hidup ini.

Buku-buku Harun Yahya dinikmati di berbagai negara, seperti India, Amerika, Inggris, Indonesia, Polandia, Bosnia, Spanyol dan Brasil. Beberapa bukunya diterjemahkan ke dalam berbagai bahasa antara lain Inggris, Prancis, Jerman, Italia, Spanyol, Portugis, Urdu, Arab, Albania, Rusia, Serbo-Kroasia (Bosnia), Polandia, Malaysia, Turki-Uygur, dan Indonesia.

Disambut baik di seluruh dunia, karya-karya tersebut menolong banyak orang dalam menemukan keyakinan mereka akan Tuhan dan sebagaian yang lainnya mendapatkan wawasan yang medalam tentang keimanan mereka. Kearifan, ketulusan, dan gaya penulisan yang mudah dipahami menjadikan buku-buku ini memiliki sentuhan lain yang langsung menohok siapa pun yang membaca atau mempelajarinya. Terbebas dari keraguan, karya-karya Harun Yahya memiliki karakter dengan efektifitasnya yang istimewa, hasil yang pasti, dan dalil yang tak terbantahkan. Tidak mungkin orang yang pernah membaca dan serius memikirkan situs ini masih membela filsafat Materialisme, Ateisme, dan ideologi atau filosifi sesat lainnya. Bahkan jika mereka tetap membelanya, itu hanya sentimen mereka, karena situs ini telah membuktikan kesalahan ideologi tersebut dari akarnya. Semua gerakan kontemporer dari keingkaran tersebut, secara ideologis kini telah dikalahkan berkat koleksi buku Harun Yahya.

Tak disangsikan lagi bahwa keistimewaan ini hasil dari kebijaksanaan dan kejelasan yang dianugerahkan oleh Allah. Penulis tentu saja tidak merasa bangga diri, ia berniat semata untuk membantu pencarian seseorang akan jalan yang benar menuju Tuhan. Bahkan, tak ada materi yang dimanfaatkan dalam publikasi karya-karya tersebut. Baik bagi penulis maupun dalam proses penerbitan. Mereka sebenarnya melakukan itu semua untuk mencapai keridhaan Allah.

Melihat kenyataan ini, mereka yang mendorong orang lain untuk membaca situs ini, yang membuka mata hati dan menuntun mereka untuk menjadi hamba Allah yang lebih patuh, menyumbangkan jasa yang tak ternilai.

Sebaliknya, adalah penyia-nyiaan waktu dan energi mempropagandakan situs-situs (buku-buku) lain yang membingungkan orang lain dan membawa manusia kepada kekacauan ideologi. Situs-situs (buku-buku) demikian jelas tidak memiliki pengaruh yang kuat dan tepat untuk menghilangkan kegalauan hati manusia, sebagaimana telah dibuktikan pengalaman yang silam. Buku-buku yang dibuat hanya menekankan kemampuan sang penulis dan bukan untuk tujuan mulia, yaitu menyelamatkan manusia dari hilangnya keimanan tidak mungkin dapat memberi pengaruh yang besar. Mereka yang meragukan hal ini dapat melihat satu-satunya tujuan buku-buku Harun Yahya, yaitu untuk menghadapi kekafiran dan untuk menyebarkan nilai moral Al-Qur'an. Keberhasilan, pengaruh, dan kesungguhan yang telah dicapai melalui penerbitan karya-karya Harun Yahya itu termanifestasikan dalam keyakinan para pembaca setelah membaca situs ini.

Satu hal yang harus diingat: alasan utama berlanjutnya kejahatan, konflik, dan semua cobaan berat yang dialami kebanyakan orang adalah meratanya ideologi kekufuran. Hal-hal tersebut hanya dapat berakhir dengan kalahnya ideologi kekufuran dan dengan memastikan bahwa setiap orang mengetahui keajaiban ciptaan dan akhlak Al-Qur'an, hingga manusia dapat hidup dengannya. Dengan menyadari kenyataan dunia saat ini, yang menjatuhkan manusia ke dalam perangkap kejahatan, kekerasan, korupsi, dan konflik, jelaslah bahwa tugas ini harus dilaksanakan dengan lebih cepat dan efektif. Jika tidak mungkin akan terlambat.

Tidaklah terlalu berlebihan jika dikatakan bahwa koleksi buku-buku Harun Yahya telah mengemban tugas utama ini. Dengan seizin Allah, buku-buku (situs) ini akan menjadi alat untuk mendapatkan kedamaian, keadilan, dan kebahagiaan manusia abad 21 ini yang telah dijanjikan dalam Al-Qur'an.


KATA PENUTUP

Kenyataan yang telah kita bahas di sini mengungkapkan bahwa tujuan dasar Israel adalah mengepung orang-orang Palestina dengan segala cara yang mungkin dan membuat hidup mereka menjadi berat sehingga mereka akan menghentikan perjuangan mendapat tanahnya dan pergi ke tempat lain. Para pemimpin Israel seperti Ben Gurion, Begin, Shamir, Netanyahu, Barak, dan Sharon semuanya telah mengikuti ideologi yang sama: Zionisme yang membabi buta dan menyerang. Hambatan terbesar untuk mewujudkan impian Zionis adalah orang-orang Palestina.

Gerakan untuk mewujudkan impian ini telah mengakibatkan pembantaian bangsa besar-besaran yang masih terjadi di Palestina selama setengah abad dan telah membawa rakyatnya ke dalam kehancuran. Mereka kehilangan segalanya: rumah, kebun, dan tanah mereka. Dan sebuah negara baru, yang ideologinya didasarkan atas teror dan kekacauan, dibangun di tanah mereka dulu. Di tempat rumah dan tanah pertanian Palestina pernah berada, di sana sekarang pabrik-pabrik, gedung, hotel, dan pusat perbelanjaan Israel didirikan. Namun negara Israel tidak berhenti di sini, seperti yang diperlihatkan sejarah, mereka masih menolak meninggalkan orang-orang Palestina dalam damai di atas tanah yang telah mereka tinggalkan.

Orang-orang Palestina, karena tidak mampu memenuhi kebutuhan dasar dan pokok mereka, terus menghadapi perlakuan menyiksa dan tak berprikemanusiaan. Diembargo secara ekonomi, mereka tak punya harapan untuk berdiri di atas kakinya sendiri. Di wilayah tempat perikanan merupakan sumber utama pendapatan, menangkap ikan justru dilarang; di wilayah tempat ekspor buah adalah sumber utama tenaga kerja, ekspor malah dibatasi. Akibatnya, orang-orang Palestina tidak punya pilihan selain bekerja sebagai separuh budak untuk upah sekecil-kecilnya dari pabrik-pabrik Israel.

Sesungguhnya Allah menyuruh (kamu) berlaku adil dan berbuat kebajikan, memberi kepada kaum kerabat, dan Allah melarang dari perbuatan keji, kemungkaran dan permusuhan. Dia memberi pengajaran kepadamu agar kamu dapat mengambil pelajaran.
(Qur'an, 16:90)

Kaum muda tanpa senjata selain batu dan ketapel menghadapi senapan api sebagai balasan lemparan batunya. Sebagian besar dari mereka yang terluka tertembak di kepala, dada, dan punggung. Bahkan, tentara Israel melakukan kebijakan kejam penghancuran atas seluruh penduduk sipil. Misalnya, seorang bapak yang kembali ke rumah dengan sepotong roti ditembak tanpa alasan di depan anak-anak dan istrinya yang hamil. Wanita yang bekerja di ladangnya ditembak dari atas oleh helikopter, tanpa alasan. Anak-anak yang kembali dari sekolahnya ditembak oleh tank-tank Israel sehingga kehilangan jiwanya. Sebagian besar orang ini tewas karena lukanya, karena para tentara Israel tidak membiarkan ambulan membawa orang yang luka atau pun pergi ke rumah sakit.

Adalah tanggung jawab seluruh manusia yang punya nurani untuk memastikan agar baik anak-anak Israel maupun Palestina bisa menatap masa depan kehidupan yang penuh damai dan harapan.

Berita tentang kejadian-kejadian mendadak terus datang dari Palestina. Ketika Anda membaca bagian ini, seorang anak Palestina lainnya mungkin tertembak lagi; lebih banyak lagi wanita, anak-anak dan orang tua yang tak bersalah yang mungkin kehilangan nyawanya. Dalam keadaan seperti itu, tidak ada Muslim sejati yang hanya berdiri menonton apa yang terjadi dan bertanya: “Apa yang mungkin aku perbuat?” Tak ada orang yang berhati nurani dapat membenarkan sikap tak merasa apa-apa melihat tragedi kemanusiaan yang tak terperikan ini. Jelas, setiap Muslim harus berupaya mengatakan “hentikan!” pada kekejaman ini dalam lingkungannya sendiri-sendiri.

Tak hanya di Palestina, tapi juga di seluruh dunia, bantuan terbesar yang bisa diberikan untuk membantu Muslimin tertindas adalah menentang ideologi Darwinis Sosial yang membabi buta, dan fasis yang mempertahankan kekejaman dan kebrutalan.

Sewaktu umat Islam di seluruh dunia tengah “diberondong” oleh penindasan dan penyiksaan kekuatan anti-Islam, orang-orang yang tidak langsung menyandang tanggung jawab seperti itu akan: menyuarakan suara orang Islam yang tertindas tersebut ke seluruh dunia, mengungkap pusat-pusat kekuatan penindasan, menyerang akar kekuatan ideologi ini, terus memperkuat dan menyi’arkan Islam, dan menetralkan hasutan ideologi anti-Islam melalui perjuangan pemikiran. Setiap Muslim yang terbunuh, terluka, dan ditindas tirani di Palestina seharusnya mengingatkan kita akan kewajiban ini sekali lagi. Ketika umat Islam memenuhi kewajiban ini, seluruh ideologi anti-Islam dan sistem anti-Islam akan hancur sepenuhnya, karena sesuai dengan firman Allah: "Dan katakanlah: "Yang benar telah datang dan yang batil telah lenyap." Sesungguhnya yang batil itu adalah sesuatu yang pasti lenyap." (Al-Qur'an, 17:81). Ketika keadilan muncul, lenyapnya sistem yang palsu tidak dapat dielakkan.

Untuk memastikan masa depan yang cerah bagi anak-anak Israel dan Palestina, mereka harus dibesarkan dalam lingkungan yang damai dan aman, dan dijauhkan dari bentrokan dan pertikaian. Seluruh anak-anak berhak atas masa depan yang indah dan cerah.


SEJARAH YAHUDI

Seperti telah ditunjukkan di awal, semua tanah Palestina, khususnya Yerusalem, adalah suci untuk orang-orang Yahudi, Nasrani, dan Muslim. Alasannya adalah karena sebagian besar nabi-nabi Allah yang diutus untuk memperingatkan manusia menghabiskan sebagian atau seluruh kehidupannya di tanah ini.

Menurut studi sejarah yang didasarkan atas penggalian arkeologi dan lembaran-lembaran kitab suci, Nabi Ibrahim, putranya, dan sejumlah kecil manusia yang mengikutinya pertama kali pindah ke Palestina, yang dikenal kemudian sebagai Kanaan, pada abad kesembilan belas sebelum Masehi. Tafsir Al-Qur'an menunjukkan bahwa Ibrahim (Abraham) AS, diperkirakan tinggal di daerah Palestina yang dikenal saat ini sebagai Al-Khalil (Hebron), tinggal di sana bersama Nabi Luth (Lot). Al-Qur'an menyebutkan perpindahan ini sebagai berikut:

Kami berfirman: "Hai api menjadi dinginlah, dan menjadi keselamatanlah bagi Ibrahim", mereka hendak berbuat makar terhadap Ibrahim, maka Kami menjadikan mereka itu orang-orang yang paling merugi. Dan Kami seIamatkan Ibrahim dan Luth ke sebuah negeri yang Kami telah memberkahinya untuk sekalian manusia. (Qur'an, 21:69-71)

Daerah ini, yang digambarkan sebagai “tanah yang telah Kami berkati,” diterangkan dalam berbagai keterangan Al-Qur'an yang mengacu kepada tanah Palestina.

Sebelum Ibrahim AS, bangsa Kanaan (Palestina) tadinya adalah penyembah berhala. Ibrahim meyakinkan mereka untuk meninggalkan kekafirannya dan mengakui satu Tuhan. Menurut sumber-sumber sejarah, beliau mendirikan rumah untuk istrinya Hajar dan putranya Isma’il (Ishmael) di Mekah dan sekitarnya, sementara istrinya yang lain Sarah, dan putra keduanya Ishaq (Isaac) tetap di Kanaan. Seperti itu pulalah, Al-Qur'an menyebutkan bahwa Nabi Ibrahim mendirikan rumah untuk beberapa putranya di sekitar Baitul Haram, yang menurut penjelasan Al-Qur'an bertempat di lembah Mekah.

Ya Tuhan kami, sesungguhnya aku telah menempatkan sebahagian keturunanku di lembah yang tidak mempunyai tanam-tanaman di dekat rumah Engkau (Baitullah) yang dihormati, ya Tuhan kami (yang demikian itu) agar mereka mendirikan shalat, maka jadikanlah hati sebagian manusia cenderung kepada mereka dan beri rezkilah mereka dari buah-buahan, mudah-mudahan mereka bersyukur. (Qur'an, 14:37)

Akan tetapi, putra Ishaq Ya’kub (Jacob) pindah ke Mesir selama putranya Yusuf (Joseph) diberi tugas kenegaraan. (Putra-putra Ya’kub juga dikenang sebagai “Bani Israil.”) Setelah dibebaskannya Yusuf dari penjara dan penunjukan dirinya sebagai kepala bendahara Mesir, Bani Israel hidup dengan damai dan aman di Mesir.

Suatu kali, keadaan mereka berubah setelah berlalunya waktu, dan Firaun memperlakukan mereka dengan kekejaman yang dahsyat. Allah menjadikan Musa (Moses) nabi-Nya selama masa itu, dan memerintahkannya untuk membawa mereka keluar dari Mesir. Ia pergi ke Firaun, memintanya untuk meninggalkan keyakinan kafirnya dan menyerahkan diri kepada Allah, dan membebaskan Bani Israil yang disebut juga orang-orang Israel. Namun Firaun seorang tiran yang kejam dan bengis. Ia memperbudak Bani Israil, mempekerjakan mereka hingga hampir mati, dan kemudian memerintahkan dibunuhnya anak-anak lelaki. Meneruskan kekejamannya, ia memberi tanggapan penuh kebencian kepada Musa. Untuk mencegah pengikut-pengikutnya, yang sebenarnya adalah tukang-tukang sihirnya dari mempercayai Musa, ia mengancam memenggal tangan dan kakinya secara bersilangan.

Menyusul wafatnya Nabi Yusuf (Joseph), Bani Israel mengalami kekejaman tak terperikan di tangan Firaun.

Meskipun Firaun menolak permintaannya, Musa AS dan kaumnya meninggalkan Mesir, dengan pertolongan mukjizat Allah, sekitar tahun 1250 SM. Mereka tinggal di Semenanjung Sinai dan timur Kanaan. Dalam Al-Qur'an, Musa memerintahkan Bani Israil untuk memasuki Kanaan:

Hai kaumku, masuklah ke tanah suci (Palestina) yang telah ditentukan Allah bagimu, dan janganlah kamu lari kebelakang (karena takut kepada musuh), maka kamu menjadi orang-orang yang merugi. (Qur'an, 5:21)

Setelah Musa AS, bangsa Israel tetap berdiam di Kanaan (Palestina). Menurut ahli sejarah, Daud (David) menjadi raja Israel dan membangun sebuah kerajaan berpengaruh. Selama pemerintahan putranya Sulaiman (Solomon), batas-batas Israel diperluas dari Sungai Nil di selatan hingga sungai Eufrat di negara Siria sekarang di utara. Ini adalah sebuah masa gemilang bagi kerajaan Israel dalam banyak bidang, terutama arsitektur. Di Yerusalem, Sulaiman membangun sebuah istana dan biara yang luar biasa. Setelah wafatnya, Allah mengutus banyak lagi nabi kepada Bani Israil meskipun dalam banyak hal mereka tidak mendengarkan mereka dan mengkhianati Allah.

Ketika orang-orang kafir menanamkan dalam hati mereka kesombongan (yaitu) kesombongan jahiliyah lalu Allah menurunkan ketenangan kepada Rasul-Nya, dan kepada orang-orang mu'min dan Allah mewajibkan kepada mereka kalimat takwa dan adalah mereka berhak dengan kalimat takwa itu dan patut memilikinya. Dan adalah Allah Maha Mengetahui segala sesuatu. (Qur'an, 48:26)

Karena kemerosotan akhlaknya, kerajaan Israel mulai memudar dan ditempati oleh berbagai orang-orang penyembah berhala, dan bangsa Israel, yang juga dikenal sebagai Yahudi pada saat itu, diperbudak kembali. Ketika Palestina dikuasai oleh Kerajaaan Romawi, Nabi ‘Isa (Jesus) AS datang dan sekali lagi mengajak Bani Israel untuk meninggalkan kesombongannya, takhayulnya, dan pengkhianatannya, dan hidup menurut agama Allah. Sangat sedikit orang Yahudi yang meyakininya; sebagian besar Bani Israel mengingkarinya. Dan, seperti disebutkan Al-Qur'an, mereka itu yang: ": telah dila'nati orang-orang kafir dari Bani Israil dengan lisan Daud dan 'Isa putera Maryam. Yang demikian itu, disebabkan mereka durhaka dan selalu melampaui batas. (Al-Qur'an, 5:78) Setelah berlalunya waktu, Allah mempertemukan orang-orang Yahudi dengan bangsa Romawi, yang mengusir mereka semua keluar dari Palestina.

Tujuan penjelasan yang panjang lebar ini adalah untuk menunjukkan bahwa pendapat dasar Zionis bahwa “Palestina adalah tanah Allah yang dijanjikan untuk orang-orang Yahudi” tidaklah benar. Pokok permasalahan ini akan dibahas secara lebih rinci dalam bab tentang Zionisme.

Zionisme menerjemahkan pandangan tentang “orang-orang terpilih” dan “tanah terjanji” dari sudut pandang kebangsaannya. Menurut pernyataan ini, setiap orang yang berasal dari Yahudi itu “terpilih” dan memiliki “tanah terjanji.” Padahal, ras tidak ada nilainya dalam pandangan Allah, karena yang penting adalah ketakwaan dan keimanan seseorang. Dalam pandangan Allah, orang-orang terpilih adalah orang-orang yang tetap mengikuti agama Ibrahim, tanpa memandang rasnya.

Al-Qur'an juga menekankan kenyataan ini. Allah menyatakan bahwa warisan Ibrahim bukanlah orang-orang Yahudi yang bangga sebagai “anak-anak Ibrahim,” melainkan orang-orang Islam yang hidup menurut agama ini:

Sesungguhnya orang yang paling dekat kepada Ibrahim ialah orang-orang yang mengikutinya dan Nabi ini (Muhammad), beserta orang-orang yang beriman (kepada Muhammad), dan Allah adalah Pelindung semua orang-orang yang beriman. (Qur'an, 3:68)
THE MUSLIM OBSERVER, September 2001

W. REPORT, Juli 96
Sementara umat Yahudi yang menentang Zionisme secara terbuka menentang pemerintah Israel, Yahudi fanatik berpandangan: “Tanah Terjanji adalah untuk Orang Terpilih. Selamanya. Kekal. Abadi.” Di sampul luar Washington Report on Middle East Affairs, Yahudi fanatik digambarkan membawa spanduk dengan semboyan ini. Karena pandangan keliru seperti ini, mereka bertindak kejam atas tahanan penduduk Palestina Kristen maupun Islam.


SERANGAN ISRAEL TERAKHIR

Sewaktu penulisan buku ini (dasar pembuatan situs ini) dimulai, Palestina tengah mengalami bulan-bulan pertama Intifadah al-Aqsa. Dari hari paling awal Intifadah baru ini, pemerintahan Israel menanggapi dengan keras demontrasi jalanan warga Palestina. Namun, sementara itu, bentrokan di wilayah ini menjadi jauh lebih keras. Untuk membalas bom bunuh diri yang dilakukan oleh beberapa kelompok Palestina, Israel telah melangkah lebih jauh dalam menekan Daerah Pendudukan. Operasi Israel yang dilakukan di darat, laut, dan udara ditujukan terutama terhadap orang-orang sipil Palestina. Hari-hari terkeras selama Intifadah al-Aqsa mungkin telah meledak begitu tahun 2002 dimulai.

Dalam operasi terakhir ini, yang digambarkan oleh pihak berwenang sebagai yang terbesar di Daerah Pendudukan dalam 20 tahun terakhir, tentara Israel mengirimkan sekitar 20.000 tentara. Dengan pengerahan ini, yang dianggap sebagai sebuah pertanda awal akan adanya pembantaian besar-besaran, tentara Israel mulai mencaplok wilayah-wilayah yang ditempati rakyat Palestina satu demi satu. Operasi ini sebenarnya telah diramalkan berbulan-bulan sebelumnya. Seperti telah kita bahas di bagian sebelumnya “Ariel Sharon Bersiap untuk Perang,” sumber-sumber media asing telah meramalkan pendudukan itu. Berita yang bocor dari pemerintahan Israel ini juga menunjukkan bahwa Israel tengah mempersiapkan perang besar.

Begitu pendudukan dimulai, pemandangan yang mengingatkan pada penyerangan Libanon 1982 mulai tampak. Hal yang sama terjadi di setiap kamp pengungsi yang dicaplok dan daerah berdekatan. Pertama-tama, suara tank dari kejauhan dan letupan senjata terdengar, lalu generator yang menyuplai arus listrik dihancurkan, menjerumuskan daerah ini ke dalam kegelapan dan mengasingkannya dari dunia luar. Sebelum bergerak jauh, pesawat-pesawat F-16 datang untuk membantu tank-tank. Semua ini hanyalah langkah pertama pengepungan yang lebih besar lagi.

Seluruh dunia
bereaksi keras
ketika tentara-
tentara Israel ini
mengambil gambar
yang menunjukkan mereka melangkah di atas mayat
seorang pria
Palestina yang
baru saja mereka
bunuh.

Pemandangan ini benar-benar seperti daerah perang layaknya. Tank-tank Israel memasuki kota-kota dalam pemerintahan Palestina seperti Gaza, Ramallah, Nablus, dan Tulkarem, menghancurkan segalanya di sepanjang jalannya; Pesawat-pesawat F-16 menghujankan bom di atas orang-orang yang tinggal di kamp-kamp pengungsian. Pemimpin PLO Yasser Arafat tidak dapat meninggalkan tempat kediaman resminya, dengan kata lain, ia telah dipaksa menjalani tahanan rumah. Hanya dalam satu hari serangan itu, 40 orang terbunuh. Tentara Israel menembaki rumah-rumah sakit, ambulan, dan sekolah-sekolah, termasuk sekolah untuk tuna netra yang didirikan oleh PBB. Para wartawan asing di tempat kejadian melaporkan bahwa orang-orang yang terluka selama serangan ini tidak dapat dibawa ke rumah sakit karena tank-tank Israel mengepung rumah sakit dan mencegah setiap ambulan untuk keluar masuk. Di samping itu, ribuan orang diperiksa tanpa alasan yang jelas, dan lusinan mereka dikirim ke penjara. Di beberapa kamp pengungsian, seluruh lelaki berusia antara 14 dan 60 dibawa pergi untuk disidik. Beberapa di ntara mereka, setelah ditahan selama 2 hari dengan tangan terikat dan mata ditutup, kemudian ditahan dalam penjara. Di kamp Dheisheh, misalnya, 600 laki-laki dipaksa untuk disidik; 70 dari mereka ditahan tanpa tuduhan resmi. Gambar-gambar orang-orang sipil dengan mata tertutup yang menunggu penyidikan yang diperlihatkan pada pers hanya memperlihatkan salah satu perbuatan tak masuk akal yang dilakukan oleh tentara Israel.

Tentara-tentara Israel menarik seorang pria Palestina keluar dari mobilnya dan menjadikannya bulan-bulanan. Laki-laki tak bersenjata ini diborgol, dibaringkan di atas tanah, ditelanjangi, lalu dengan brutal ditembak mati. Seorang Palestina bisa dibunuh oleh tentara Israel di tengah jalanan, meskipun mereka telah menyerah.

Dalam operasi terakhirnya melawan Palestina, Israel mengirim 20.000 tentara ke wilayah ini. Tank-tank mengepung kota-kota Palestina dan menghancurkan segalanya yang melintasi jalan mereka.

Pers melaporkan beberapa perbuatan kejam lain selama pendudukan Israel: Gambar tentara Israel ketika melangkah di atas mayat seorang Palestina yang baru dibunuh, memukul dan membunuh seorang lelaki Palestina di tengah jalan meskipun ia telah menyerah, tank-tank Israel yang memukul dan menghancurkan ambulan yang diparkir di sisi jalan tersebut, dan orang Palestina yang dihujani dengan roket. Bahkan, teror yang bersamaan diarahkan pada anak-anak, sebuah target yang sudah lumrah bagi mereka. Kebijakan Israel terhadap anak-anak tidak hanya ditentang oleh orang-orang Palestina saja, tapi juga oleh seluruh dunia, termasuk warga Israel. Penulis Israel terkenal Gideon Levy, musuh abadi kebijakan Israel di Daerah Pendudukan, mengkritik tajam hal itu dan bertanya pada masyarakat Israel:

Harian Turki AKSAM, 22 Januari 2002
TULKAREM DI BAWAH PENDUDUKAN

Harian Turki STAR, 28 Februari 2002
ISRAEL MEMULAI SERANGAN TERBURUKNYA

Harian Turki SABAH, 5 Desember 2001
ISRAEL MENEMBAK SEBUAH BANGUNAN 30 METER DARI ARAFAT

Harian Turki HURRIYET, 13 Maret 2002
PERLAKUAN NAZI
Pemimpin Palestina Yasser Arafat menuduh Israel "berprilaku seperti Nazi" dengan memberi nomor di tangan-tangan tahanan Palestina.

Harian Turki YENI SAFAK, 29 Maret 2002
TAKUT AKAN ADA PEMBANTAIAN DI RAMALLAH
Israel mempersiapkan pendudukan besar-besaran atas Ramallah, pusat politik pemerintahan Palestina.

Harian Turki TURKIYE, 5 Maret 2002
KAMP-KAMP PALESTINA DIRATAKAN DENGAN TANAH

Dengan operasi terakhirnya, Israel seolah telah menduduki seluruh wilayah Palestina. Pendudukan ini ditandai sejumlah pembantaian besar-besaran dan ratusan orang tak bersalah kehilangan nyawanya dalam waktu singkat 10 hari.

Adakah yang memerintahkan para tentara menembaki kepala anak-anak, ataukah mereka melakukannya atas kemauan sendiri? Apa bedanya? Masih bisakah kejadian seperti itu disebut ketidaksengajaan? Ataukah ini sudah menjadi norma, menembak untuk membunuh pelempar batu, anak-anak maupun dewasa? Dan ini masih kita sebut bukan kejahatan perang? Coba, adakah orang-orang IDF yang peduli dengan perilaku tentara seperti ini?122

Harian Turki RADIKAL, 21 Februari 2002
SHARON MAKIN KERAS
Israel menanggapi serangan militan Palestina pada pos-pos pemeriksaan militer dengan serangan darat, laut, dan udara. Sharon tersudut karena 15 orang Palestina tewas.
Harian Turki ORTADOGU, 5 Maret 2002
SERUAN PERANG DARI ISRAEL
Dengan menyerang tempat-tempat penampungan pengungsi sipil, Israel bertekad menjadikan Palestina ladang pembantaian. Saat Menteri Kehakiman Israel berkata, “Mereka akan meminta gencatan senjata,” walikota Yerusalem menyeru masyarakat untuk berperang.
Harian Turki CUMHURIYET, 11 Maret 2002
SHARON MENGUMUMKAN PERANG

Adam Shapiro, seorang pendudukung hak asasi manusia Amerika yang tinggal di Ramallah, menggambarkan pemikirannya tentang tentara Israel dalam memperlakukan Daerah Pendudukan:

Pendudukan ini bersandar pada pemusnahan manusia. Inilah sebabnya para tentara tega melakukan apa yang mereka mau, mereka diharapkan dan didorong untuk tidak melihat orang-orang Palestina sebagai manusia. Saya tidak yakin bahwa tentara Israel sudah kejam dari sananya, tapi saya percaya bahwa ketika mereka bertugas… mereka meninggalkan rasa kemanusiaannya di belakang… Ketika Israel akhirnya memahami bahwa pendudukan ini adalah akar dari pertikaian di sini, dan dengan begitu meninggalkannya dan membiarkan orang-orang Palestina untuk hidup dalam kemerdekaan, kata-kata yang perlu digunakan untuk menerangkan dan memahami dunia kita sekali lagi akan bermakna. Kalau belum sampai di sana, “kemanusiaan” akan tetap menjadi kata dengan makna tapi tanpa pengamalan…123

Pada hari kesepuluh pendudukannya, tentara Israel mengumumkan telah membunuh 200 orang Palestina. Laporan dalam The Independent ini menggambarkan bagaimana 30 orang kehilangan nyawanya di satu kamp dalam waktu 48 jam, dan bagaimana kamp tersebut diberondong oleh helikopter tempur.

Peter Beaumont, koresponden Palestina untuk The Observer, melaporkan dari Ramallah: “Saya melihat mayat-mayat, terbunuh oleh tembakan ke kepala” (atas). Satu kesamaan seluruh orang Palestina yang dibunuh oleh tentara Israel adalah luka di kepala karena tembakan peluru jarak dekat, dan koresponden The Observer ini menekankan hal itu.

Dalam edisi Amerika The Palestine Chronicle, Jennifer Loewenstein membahas kengerian yang terjadi di Ramallah dalam artikelnya: “Pembantaian di Ramallah: Bukankah Demokrasi Israel Itu Mengagumkan?” Bagian ini menerangkan bahwa beberapa mayat punya sebanyak 16 lubang peluru, yang sebagian besarnya ditemukan di bagian muka yang tengkurap ke tanah, dan bahwa senjata mereka telah dilucuti. Bahkan, tentara Israel terus menjadikan anak-anak sebagai sasaran, termasuk seorang bocah laki-laki 10 tahun yang tertembak dan terbunuh sewaktu bermain di dekat perbatasan Rafah karena “ia bermain terlalu dekat dengan perbatasan."

Kebijakan kekerasan Israel meningkat lebih jauh dari sekedar kekerasan. Beberapa kelompok radikal Palestina meningkatkan bom bunuh diri mereka yang ditujukan pada warga sipil Israel. Ketika berhadapan dengan perkembangan ini, Ariel Sharon dan pemerintah Israel memutuskan untuk tidak melanjutkan kebijakan yang terukur dan berkepala dingin, tapi menganggap perlu meningkatkan lagi tingkat penindasan dan kekerasan. Dalam sebuah pernyataan persnya, Sharon berkata:

"Kita harus menyebabkan mereka mengalami kerugian, luka-luka, sehingga mereka tahu mereka tidak akan dapat apa-apa… Kita harus memukul mereka, pukul, pukul lagi, sampai mereka mengerti.” Bagaimana dengan menawarkan sebuah pemecahan politik, sang perdana menteri ditanya. Sekarang, jawabnya, bukanlah waktu untuk prospek politik, ini cuma untuk prospek militer.124 Anggota Partai Likud Meir Sheetrit, dalam pernyataannya kepada parlemen, mengatakan bahwa ia mendukung kekerasan yang dilakukan oleh tentara Israel di Daerah Pendudukan, dengan menekankan bahwa ia akan mendukung setiap tindakan militer "yang dirancang agar orang-orang Palestina berteriak meminta gencatan senjata."125 Teknik ini tidak menyelesaikan apa-apa, selain mendorong ke dalam lingkaran setan kekerasan. Seperti telah kita bahas di atas, peristiwa di Palestina sekali lagi membuktikan bahwa masalah ini tidak pernah dapat dipecahkan dengan kekerasan.

Menurut angka-angka yang diterbitkan PBB, selama operasi Israel dijalankan, 1620 rumah terus mengalami kerusakan berat, beserta 14 bangunan umum, termasuk beberapa sekolah. Di Jenin, dari 2500 bangunan yang ditempati 14.000 orang Palestina di sana, 550 rusak. Enam rusak ringan, 541 dengan aneka kerusakan, dan tiga rusak total. Di Balata, dari 3700 bangunan yang ditempati 20.000 orang, 670 mengalami kerusakan. Dari jumlah ini, 10 rusak total dan 14 rusak parah. Di Nur Al-Shams, 100 dari 1500 rumah tempat 8000 orang tinggal, rusak, tiga di antaranya tengah dihancurkan. Di Tulkarem, 300 dari 2900 bangunan yang didiami 16.000 orang rusak; enam di antaranya rusak total dan 30 rusak parah. Kerugian ekonomi keseluruhan ditaksir sekitar 3,5 juta dolar.126

Surat kabar Israel terkemuka Ha’aretz mengkritik kekerasan pemerintah Israel dalam pernyataannya berbunyi “Makin besar pemaksaan, makin besar perlawanan."

The Economist menyatakan bahwa peristiwa di Timur Tengah telah berubah dari bentrokan menjadi perang sesungguhnya. Majalah ini menyatakan hal ini dalam “From Intifada to War (Dari Intifadah Menjadi Perang)."

Operasi Israel dilaporkan oleh Washington Post dengan berita utama “Mideast Fighting Intensities; both Sides Vow More (Menegangnya Pertempuran Timur Tengah, Kedua Pihak Bersumpah Lebih Keras Lagi)."

Masa ini, yang menyebabkan Israel dikritik tajam oleh PBB dan Uni Eropa, berakhir dengan langkah penting pertama Amerika Serikat mengirimkan juru runding untuk menangani krisis ini. Tank-tank Israel mulai menarik diri dari wilayah Palestina, meninggalkan daerah yang hancur berat, dan kedua pihak memasuki perundingan keamanan.

Pangeran Saudi Arabia, Abdullah.

Selama penarikan singkat ini, salah satu upaya penting dilakukan untuk memastikan datangnya perdamaian adalah dalam bentuk sebuah rencana damai yang disampaikan oleh Pangeran Saudi Arabia, Abdullah di The New York Times. Menurut rencana ini, sebagai ganti mundurnya Israel dari batas pra-1967nya (menurut resolusi PBB), negara-negara Arab akan mendinginkan kembali hubungannya dengan Israel. Usulan ini diterima positif oleh sebagian besar orang Palestina. Akan tetapi, radikalisme di kedua belah pihak menghambat pelaksanannya.

Akibatnya, penarikan tank-tank hanya memberi waktu senggang untuk tentara Israel. Dalam beberapa hari, pendudukan baru dan lebih menyeluruh dimulai. Kali ini, sasarannya adalah Tepi Barat, dan khususnya Ramallah, tempat markas besar Arafat. Hasil operasi ini menempatkan markas Arafat dalam kepungan, hampir memaksanya tinggal di satu ruangan saja, sementara bahaya besar dihadapi oleh penduduk sipil Palestina. Militer Israel tidak menghentikan langkahnya menduduki Ramallah saja, melainkan merampas seluruh kota-kota Tepi Barat satu demi satu. Arus listrik diputuskan, dan pemadaman itu menyebabkan tak teraturnya aliran air. Tempat ini dikenakan jam malam ketat, dan penduduk mulai mengalami kelaparan karena aliran makanan anjlok. Ketika orang-orang yang sakit dan orang lanjut usia serta anak-anak berusaha mempertahankan hidupnya dalam keadaan brutal ini, hampir seluruh lelaki berusia antara 14 dan 50 tahun ditangkap oleh tentara Israel. Ketika tentara Israel mengambil alih bangunan yang dimiliki oleh dinas keamanan Palestina, meskipun para petugasnya telah menyerahkan diri, mereka ditembak di kepala dan dibunuh. Untuk mengasingkan orang-orang Palestina dari dunia internasional, Israel segera mengumumkan daerah pendudukan sebagai “daerah tertutup” sehingga dunia tidak akan mendengar kekejaman yang dilakukan atas orang-orang Palestina.

Harian Turki HURRIYET, 30 Maret 2002
ARAFAT DITAHAN DALAM KAMARNYA

Harian Turki CUMHURIYET, 30 Maret 2002
ARAFAT: MEREKA AKAN MEMBUNUH SAYA
Dengan pengepungan dan penembakan markasnya oleh Israel, pemimpin Palestina berkata ia siap menjadi martir.

Meskipun telah mengupayakan hal seperti itu, stasiun-stasiun televisi dunia tetap menampilkan gambar-gambar kekejian di Palestina. Di antara gambar bersejarah adalah gambar orang-orang Palestina yang ditembak dari dekat di kepala, tahanan yang diikat dan ditutup matanya diseret ke daerah yang belum diketahui, seorang pemimpin dunia yang berpidato ke seluruh dunia dengan nyala lilin, jalanan Palestina yang gelap dan kosong, rumah sakit yang mengundang kemarahan tentara Israel, biarawati dan biarawan yang ditembak tank-tank Israel, dan anggota LSM yang mencoba untuk membentuk “pagar betis” bagi orang-orang Palestina tak bersalah. Ketika kamar mayat di rumah sakit Ramallah penuh, mereka mulai menaruh dua mayat dalam ruang yang muat untuk satu orang. Lalu muncul berita tentang kuburan massal yang digali untuk orang-orang yang dibunuh. Tempat-tempat seperti Tulkarem, Bethlehem, dan Qalqilya telah menjadi tempat mandi darah di depan mata dunia. Di Bethlehem, yang dipercaya sebagai kota tempat Yesus dilahirkan, banyak orang-orang Palestina yang dengan putus asa mencari tempat berteduh di gereja-gereja, tapi tak ada hasilnya. Bukan halangan bagi tentara Israel, seperti yang segera dilaporkan berita mengenai meletusnya tembakan di gereja-gereja dan bahkan anggota pendeta Kristen terbunuh.

Kadang-kadang satu-satunya cara pria Palestina menyelamatkan diri adalah menyerah, meskipun mereka umumnya tidak melakukan kejahatan apa pun. Tapi, ini pun kadang tak berguna. Gambar di atas menunjukkan orang Palestina yang terbunuh dengan tembakan ke kepala meski telah menyerah.

Petunjuk lain tentang kekejaman pendudukan tak berperikemanusiaan ini adalah bagaimana wartawan dan anggota aktivis LSM di daerah ini diperlakukan. Sewaktu pemerintah Israel dengan paksa memindahkan beberapa wartawan yang mencoba melaporkan kejadian ini, yang lain seolah tetap menjadi sandera di dalam, dan beberapa orang yang tetap berada di sana bahkan kehilangan nyawanya. Kebijakan yang bahkan lebih keras lagi diterapkan pada pekerja LSM: Beberapa dari mereka ditahan karena “melanggar” hukum Israel, sedangkan lainnya diserang dengan gas air mata. Organisasi bantuan kemanusiaan tidak diizinkan melakukan apa pun. Satu contoh saja, pejabat PBB yang mencoba membawa makanan dan obat-obatan ke dalam tempat ini tidak hanya tak diberi jalan, bahkan diserang dengan gas air mata.

Harian Turki RADIKAL, 2 April 2002
ISRAEL MELAKUKAN PEMBANTAIAN
Hingga 30 orang pejabat keamanan Palestina yang mencoba menyerah terbunuh.

Harian Turki RADIKAL, 2 April 2002
KAMP KEMATIAN RAMALLAH
Sewaktu Israel memperluas operasinya ke kota lain di Tepi Barat, laporan datang dari Ramallah tentang pembantaian dan penahanan massal. Inilah bukti bahwa banyak petugas polisi Palestina telah dibantai.

Pada saat ini, pembantaian dan kekerasan terus tak terpadamkan. Untuk menghentikan pertumpahan darah, untuk memastikan tak ada lagi nyawa melayang, dan agar kedua belah pihak mempunyai masa depan yang cerah dan damai, Israel harus menghentikan pendudukan ini sekaligus dan mengadakan perundingan antar kedua negara. Tapi, seperti dikatakan sebelumnya, satu-satu cara agar perdamaian tercapai, agar keamanan tercipta, dan permusuhan dihentikan adalah dengan perubahan mendasar dalam cara berpikir seluruh pihak. Perubahan ini dapat terjadi jika semua pihak yang terlibat menjalankan sikap tak berlebihan, tenggang rasa, dan kompromi, yakni jika mereka mengikuti nilai-nilai akhlak yang Tuhan putuskan dalam Al-Qur'an.

TEMPAT-TEMPAT SUCI JUGA DITEMBAK OLEH TENTARA ISRAEL

Salah satu bukti yang memicu kritik dunia internasional selama pendudukan terakhir tentara Israel adalah dijadikannya tempat-tempat suci Kristen sebagai sasaran. Israel membela diri bahwa teroris Palestina telah menduduki gereja dan menyandra pendeta-pendeta. Tapi informasi yang diperoleh dari tempat kejadian, termasuk komunikasi dengan para pendeta di gereja-gereja itu, menunjukkan bahwa alasan ini tidak benar. Sebuah laporan BBC berjudul “Bethlehem Siege Sparks Church Fury (Pengepungan Bethlehem Mengobarkan Kemarahan Gereja)” melaporkan informasi ini. Menurut laporan tersebut, juru bicara Gereja Katolik Roma, Romo David Jaeger, seorang warga Israel, dengan keras mengkritik serangan Israel dan menilai bahwa “Israel telah melanggar kewajiban internasionalnya.” Romo Jaeger mengatakan bahwa terbukti gereja dan tempat-tempat suci dijadikan sasaran oleh peluru-peluru Israel. Romo Amjad Sabbara dari Gereja Church of Nativity Bethelehem, sementara itu mengatakan bahwa orang-orang yang mencari tempat pengungsian di sana tak bersenjata dan terutama terdiri dari wanita, anak-anak, dan orang lanjut usia yang mencoba melarikan diri dari tank-tank Israel. Sebuah berita dari web site Islamonline melaporkan bahwa beberapa orang Palestina terluka parah oleh tembakan di gereja, tapi tidak dirawat karena tentara Israel tidak mengizinkan ambulan memasuki wilayah itu.

BBC NEWS

Harian Turki STAR, 5 April 2002
MESJID-MESJID DAN GEREJA-GEREJA DIABAIKAN
Tentara-tentara Israel semakin gila.

Harian Turki SABAH, 5 April 2002
GEREJA DIBAWAH TEMBAK-MENEMBAK
SELURUH DUNIA MENGUTUK ISRAEL

Pelecehan hak asasi manusia terang-terangan oleh Israel selama pendudukan terakhir, penghinaan seluruh masyarakat, dan perbuatan kejam dan tak berprikemanusiaan telah melahirkan kritik dari banyak negara dan kelompok, termasuk lembaga internasional seperti PBB dan Uni Eropa.
Di luar pernyataan resmi yang mengutuk aksi itu dari banyak pemerintahan, protes juga diserukan berbagai negara yang melibatkan ribuan, bahkan puluhan ribu orang yang mengutuk operasi Israel. Salah satu kalangan yang mengutuk operasi itu adalah kelompok cendekiawan Yahudi Prancis, yang menerbitkan sebuah kolom pada 7 April 2002, edisi Le Monde yang berjudul “Dukungan Israel Tidak Kami Restui.” Mereka lebih lanjut menghimbau Israel untuk mematuhi resolusi PBB dan menarik diri dari Daerah Pendudukan, dan berpendapat bahwa kebijakan Israel saat ini telah menyeret Timur Tengah ke dalam malapetaka. Demonstrasi anti-Israel lainnya berlangsung di Australia, di mana 10.000 orang mengutuk kebijakan keras Israel di Palestina.

Harian Turki ZAMAN, 7 April 2002
DUNIA MENANGGAPI TERANG-TERANGAN PENDUDUKAN ISRAEL DI PALESTINA DENGAN RAPAT AKBAR.

OPERASI ATAS TANAH PALESTINA

Gambar di atas diambil dari sebuah pembantaian yang diudarakan televisi Israel. Meskipun pemerintah menyensor seluruh siaran dari Daerah Pendudukan, stasiun TV ini berhasil menyelipkan siaran operasi Israel ini dengan diam-diam. Tentara Israel pertama memencet bel di rumah orang Palestina ini untuk melakukan penggeledahan. Sebelum wanita itu membuka pintu, tentara menghancurkan pintu dengan bahan peledak, sehingga membuatnya luka parah. Kemudian tentara memasuki rumah, menolak permohonan laki-laki tersebut untuk memanggil ambulan untuk membawa istrinya. Putrinya yang masih kecil menangis menyaksikan ibunya meninggal di rumah. Para tentara menghancurkan rumah itu, bahkan merobohkan beberapa dinding…

SERANGAN ATAS PUSAT PERAWATAN TUNA NETRA

Selama serangan terakhir Israel, sekolah-sekolah yang yang didirikan oleh PBB untuk anak-anak Palestina rusak berat. Pusat Rehabilitasi Tuna Netra al-Nur, yang didirikan dan dijalankan oleh PBB dan satu-satunya sekolah untuk anak tuna netra di Gaza, dibom pada 5 Maret 2002. Laporan berita di atas mengutip para saksi mata peristiwa itu. Pernyataan Menteri Pendidikan Palestina mengungkap bahwa 435 anak-anak tertembak mati antara September 2000 dan Maret 2002, 150 di antaranya anak-anak usia sekolah, dan 2402 anak-anak terluka.

Pembantaian yang Terjadi di Jenin

Penduduk sipil menjadi sasaran tentara Israel lagi di Jenin.

Seperti ditegaskan berita yang dilaporkan dari wilayah ini, Operasi Perisai Pertahanan (Defensive Shield), yang dilakukan atas nama pembasmian teror, mengakibatkan pembantaian lainnya atas warga sipil Palestina. Operasi ini dilakukan tidak hanya untuk tujuan mempertahankan diri, seperti disebutkan oleh namanya, melainkan untuk tujuan merusak. Operasi keseluruhan dicirikan oleh kebrutalan di seluruh Ramallah, Nablus, dan Bethlehem, karena tentara Israel menjadikan warga sipil sebagai sasaran, bukan kelompok bersenjata, dan membunuh wanita dan anak-anak yang bukan penyerang. Seorang tentara Israel yang terlibat dalam operasi ini mengatakan pada BBC:

Sebagai contoh ini saja. Ada satu desa tempat kami memata-matai seseorang yang berencana melakukan serangan teroris. Kami mengepung desa itu dan bergerak ke dalam, tapi ada seorang gembala berumur 17 tahun di ladang di pinggir desa… Apakah saya harus menahan, menutup matanya, mengikat tangannya? Atau saya harus berkata padanya agar segera masuk ke dalam?… Kami dilatih untuk melawan musuh dan tentara, tapi kami harus menghadapi masyarakat dalam keadaan ini… Hal yang paling mengerikan adalah masuk ke rumah-rumah dan melihat mereka hanyalah keluarga biasa. Anak-anak dengan mata ketakutan, saya merasa sangat sulit. Kami semua punya anak-anak di rumah.127

Kejadian kasar yang terjadi selama hari terakhir Maret 2002 tercatat dalam sejarah sebagai puncak pengepungan dan pembantaian brutal. Apa yang disebut media Barat sebagai “Pembantaian Sabra dan Shatilla jilid dua” merupakan serbuan yang diorganisir melawan kamp pengungsi Jenin. Kamp pengungsi ini telah didirikan untuk orang-orang Palestina yang terusir dari tanahnya di tahun 1948. Selama operasi terakhir ini, tentara Israel mengepung kamp ini, yang menjadi rumah bagi 15.000 orang, seperti yang telah dilakukannya pada kota-kota dan kamp-kamp Palestina lainnya. Namun apa yang terjadi selanjutnya berbeda dalam satu hal penting: Jenin tidak sekedar dikepung, tapi malah mengalami salah satu pembantaian paling menyeluruh di tahun-tahun terakhir.

Harian Turki ZAMAN, 9 April 2002
ISRAEL BERSIAP MEROBOHKAN KAMP PENGUNGSI JENIN

Harian Turki TURKIYE,10 April 2002
GERBANG PEMBANTAIAN
Menteri Luar Negeri, Peres: “Ya, kita telah melakukan pembantaian di Jenin"

Harian Turki RADIKAL, 13 April 2002
ISRAEL MENGGALI KUBURAN MASSAL

KORBAN PEMBANTAIAN JENIN DIKUBURKAN
Dengan berkata bahwa “ada ratusan yang mati di Jenin,” Israel telah mengumumkan bahwa mayat-mayat “teroris” akan dikubur terpisah dari “orang sipil” biasa. Menurut warga Palestina dan organisasi bantuan kemanusiaan, tujuannya adalah menyembunyikan pembantaian.

Begitu kamp tersebut dikepung oleh tank-tank Israel, kamp dibombardir terus-menerus oleh roket-roket yang diluncurkan dari helikopter tempur. Bulldozer membongkar rumah-rumah dan tank-tank menembaki segalanya yang bergerak, sementara hampir semua lelaki dikumpulkan dan dibawa pergi. Orang-orang yang tidak terkena roket terjebak di bawah reruntuhan rumah mereka, dan orang-orang yang masih hidup di bawah puing-puing dibunuh oleh tentara Israel. Penolakan Israel untuk mengizinkan ambulan memasuki kamp, yang langsung melanggar keputusan PBB, menyebabkan angka kematian lebih tinggi lagi. Berita berikutnya dari daerah itu menunjukkan bahwa banyak wanita dan anak-anak tumpah darah hingga tewas, banyak jeritan kesakitan, karena ambulan dan dokter tidak diizinkan masuk.

Bahkan setelah Israel mengumumkan bahwa pengepungan berakhir, mereka masih menolak mengizinkan para wartawan, dokter, dan petugas organisasi hak asasi manusia memasuki kamp itu. Israel mengumumkan bahwa orang-orang yang terluka akan diangkut oleh tentara Israel dan mayat-mayat akan dikubur di pemakaman massal di perbatasan Yordania. Ini adalah bukti yang jelas bahwa Israel ingin menutupi pembantaian terakhir dari dunia internasional. Kenyataannya Menteri Luar Negeri Shimon Peres mengakui bahwa tentara Israel telah melakukan pembantaian ketika berbicara pada Knesset Israel:

Ketika dunia melihat gambar-gambar apa yang telah kita lakukan di sana, terlihatlah kerusakan yang parah. Meskipun banyak orang yang kita cari dibunuh di kamp pengungsian, dan meski banyak prasarana teror telah kita ungkap dan hancurkan di sana, tetap tidak ada pembenaran melakukan penghancuran besar seperti ini.128

Saksi mata yang disebut dalam laporan Harian The Independent berjudul “Israel menguburkan mayat-mayat, tapi tak bisa menyembunyikan bukti” melukiskan bagaimana jalan-jalan penuh dengan mayat, termasuk anak-anak, bahwa mayat-mayat itu dikubur di bawah rumah-rumah yang dimusnahkan oleh bulldozer Israel, dan bahwa lainnya dimuat dalam lori dan dibawa pergi.

Dalam sebuah laporan berita berjudul “Israeli Army Accused of Atrocities (Tentara Israel Dituduh Melakukan Pembantaian)” The Los Angeles Times melaporkan bahwa mustahil menyebut angka pastinya, tapi ratusan warga sipil diperkirakan tewas. Laporan ini menyebut pembantaian Jenin sebagai tindakan terburuk kebrutalan di tanah Palestina semenjak 1967.

Laporan New York Times yang memuat pernyataan dari orang yang mengalami kekejaman di Jenin melukiskan bagaimana seorang wanita Palestina kehilangan ayah, putra, dan suaminya, dan mengutip ratapannya, “Banyak mayat, banyak mayat, di bawah batu, di bawah batu!"

Setelah itu, dunia mulai mendengar tentang besarnya pembantaian dari orang Palestina yang berhasil memberitakan kabar dari dalam kamp dan dari beberapa wartawan yang berhasil memasuki kamp dan berhasil melarikan gambar-gambar itu. Meskipun Israel mencoba menghancurkan seluruh bukti, orang-orang Palestina berhasil melaporkan apa yang terjadi dengan menyalin catatan tertulis tentang pengalaman mereka. Dalam hari-hari pertama pengepungan, surat kabar The Times melaporkan kejadian di Jenin dalam artikel bertanggal 9 April 2002, berjudul “Children Scream for Water (Anak-anak Menjerit Minta Air)":

Pemandangan terakhir Hamid tentang Kamp Pengungsi Jenin adalah sebuah kota kematian. Siswa sekolah berusia 14 tahun, yang menyerah pada tentara Israel Sabtu malam setelah menyaksikan 30 jam pengeboman, sedikit bergetar ketika melukiskan malapetaka ini. Tumpukan mayat dipinggirkan oleh bulldozer. Rumah-rumah dalam puing-puing terbakar. Anak-anak menjerit minta air; beberapa dipaksa meminum air limbah.

Hamid mengenakan celana baru, yang dibelikan oleh orang Palestina yang kasihan, karena ia ditelanjangi hingga pakaian dalamnya oleh tentara Israel setelah ia menyerah pada mereka… Tiga orang terbunuh oleh roket di dalam rumah tempat ia mengungsi.

"Tapi hal paling mengerikan adalah melihat tentara Israel membawa delapan orang dan membariskan mereka dan membunuh mereka,” katanya, menggambarkan secara rinci perlakuan terhadap mereka dan luka-luka yang dialaminya. Setelah itu, Hamid, saudara kembarnya Ahmed dan kakaknya Khadir membuat bendera putih dan mengibarkannya dari jendela. Mereka tak punya jalan lain.

Kakaknya ditelanjangi, dibelenggu kuat di belakang punggungnya dan matanya ditutup. Mereka dibawa ke suatu kelompok sekitar 100 lelaki Palestina ke Barak Militer Salem di Israel, tempat mereka mengatakan mereka dipukul dan ditawari uang untuk menjadi mata-mata Israel. Setelah 48 jam penyidikan, para lelaki dibawa ke suatu desa terdekat tanpa alas kaki dan disuruh pulang ke Tepi Barat. Ahmed ditendang dengan kasar di punggungnya dan ginjalnya dan terbaring di kasur menggeliat kesakitan. Khadir dengan mata lebam dan memar, tapi mereka bersaudara tetap hidup.

Tapi yang lain, tidak begitu beruntung. Di dalam mesjid beberapa dari lelaki yang menyerah hari Sabtu mengatakan dijadikan perisai hidup oleh para tentara… Khalid Mustafa Mohammed terbaring tengkurap berdarah-darah di atas kasur, dan punggungnya dibalut perban….

Khalid dengan dua rusuk patah dan pendarahan dalam dan terbaring setengah koma, mengigau kesakitan. Satu-satunya petugas kesehatan di kota, seorang dokter gigi yang sudah kelelahan, Dr. Farouk al Ahmed… “Kami takut akan ada pembantaian,” kata Dr. Farouk. Seorang saksi mata mengatakan bahwa “wanita dan anak-anak dipisahkan dari lelaki itu, dan dibawa ke hutan terdekat."

Rasa takut sesungguhnya bukanlah karena para pengungsi yang berhasil lari, melainkan yang masih tertinggal. Kenangan kamp pengungsian Sabra dan Shatilla muncul seolah belum lama terjadi.129

Walikota Jenin Walid Abu Muweis, tentang hal ini mengatakan bahwa kalimat yang dapat melukiskan apa yang ia lihat dan alami adalah: “Hal yang saya saksikan dengan mata kepala sendiri tidak akan bisa diungkap kata-kata. Bagaimana seorang manusia bisa melakukan kebrutalan seperti itu? Saya tidak mengerti.” Muweis yang mengatakan bahwa apa yang terjadi di Jenin jauh lebih mengerikan dibanding yang terjadi 54 tahun lalu di Deir Yassin, ketika menerangkan apa yang ia lihat dalam satu pernyataannya yang muncul di majalah Palestine Monitor:

Saya melihat mayat anak-anak menyembul dari reruntuhan. Saya melihat tubuh orang-orang berusia 60an dan 70an membusuk di jalanan. Ini baru satu kamp, tempat kecil yang diizinkan untuk dimasuki. Kejahatan bersejarah ini akan tetap menjadi kekejian memalukan terhadap dunia beradab yang tetap diam membisu sewaktu ratusan lelaki, wanita, dan anak-anak tak berdaya dijagal tanpa rasa kasihan oleh tentara terbiadab di dunia.130

Seperti dicatat oleh Abu Muweis, kejadian di Jenin akan menulis lembar memalukan dalam sejarah kemanusiaan. Pemandangan mengerikan yang muncul berikutnya di pers membenarkan hal ini. Misalnya, pemandangan pembantaian pertama dari Jenin digambarkan berikut ini dalam The New York Times:

Pengungsi di kamp mengatakan bahwa banyak warga sipil terbunuh. Dua mayat bisa dilihat di sini sekarang… keduanya terbakar tak dikenali lagi. Salah satunya pria… Sebagian sepatu karet masih ada di kaki kanan. Kaki kiri dan tangannya sudah hangus. Seorang wanita berpakaian hitam meratap di dekat mayat itu, lalat-lalat mengerubungi udara busuk karena aroma kematian yang tak perlu… Mayat lainnya, beberapa pintu jauhnya, terkubur di bawah dinding runtuh. Hanya muka hitam dan tak berwajah yang terlihat. Sepatu karet anak-anak… tergeletak di dekatnya. Di kedua peristiwa ini, tak ada senjata terlihat…131

FOTO-FOTO PEMBANTAIAN JENIN

Tentara Israel mencegah wartawan memasuki Jenin untuk menyembunyikan pembantaian, tapi foto-foto ini cukup memperlihatkan kengerian pembantaian bersejarah itu.

Justin Higgler dari surat kabar The Independent mempertanyakan pengabaian dunia atas pembantaian terang-terangan ini dalam artikelnya “The Camp That Became a Slaughterhouse” (Kamp yang Menjadi Rumah Jagal):

Selama sembilan hari, kamp Jenin menjadi rumah jagal. Lima belas ribu orang Palestina tinggal dalam tempat satu kilometer persegi di kamp ini, jalur-jalur dengan ruangan sempit. Ribuan orang sipil yang menderita, wanita dan anak-anak, menggigil ketakutan dalam rumah mereka ketika helikopter Israel menghujankan roket pada mereka dan tank-tank menembakkan rudal ke dalam kamp.

Yang terluka ditinggal mati. Tentara Israel menolak mengizinkan ambulan merawat mereka, yang merupakan kejahatan perang menurut Konvensi Jenewa. Palang Merah mengumumkan bahwa orang-orang mati karena Israel menghambat ambulan… Pihak berwenang Israel mungkin dapat menyembunyikan bukti, namun mereka tak bisa membungkam cerita yang telah dilontarkan oleh orang yang berhasil melarikan diri dari pembunuhan di kamp ini… Munir Washashi kehilangan darah dan meninggal beberapa jam setelah sebuah helikopter berputar di sepanjang dinding rumahnya. Ketika sebuah ambulan mendekatinya, tentara Israel menembakinya. Ibu Munir, Maryam, berlari ke jalan berteriak minta tolong pada puteranya dan ditembak di kepalanya oleh tentara Israel.132

Laporan ini diperoleh sekalipun Israel berupaya menghindari segala komunikasi dengan Jenin. Setelah pengepungan ini terungkap, dunia mendapatkan bukti lebih banyak tentang penjagalan ini. Satu-satunya cara untuk memastikan tidak ada lagi tragedi seperti Jenin di masa mendatang, dan menghentikan air mata dan rasa sakit di kedua belah pihak, adalah menghentikan kekerasan sepenuhnya. Memang, agar ini dimungkinkan, kelompok-kelompok tertentu di Palestina harus menghentikan kegiatan mereka menyerang warga sipil Israel yang tak bersalah. Ini, pada akhirnya, adalah pelanggaran atas etika Islam. Tapi Israel harus melupakan tujuannya menghancurkan orang-orang Palestina dan memenuhi kewajibannya pada PBB.

122. Gideon Levi, "Sammi Kosba's 40 days," Haaretz, Februari 8, 2002, tanda penegasan ditambahkan.
123. Adam Shapiro, "There Are No More Words," Socialist Viewpoint, April 2002, Vol. 2, No. 4, tanda penegasan ditambahkan.
124. "From intifada to war," The Economist, Maret 7, 2002, tanda penegasan ditambahkan.
125. "An ever more vicious cycle," The Economist, Maret 5, 2002, tanda penegasan ditambahkan.
126. Haaretz, Maret 11, 2002.
127. Tarik Kafala, "Confessions of an Israeli Reservist," BBC News, April 13, 2002, tanda penegasan ditambahkan.
128. Aluf Benn and Amos Harel, "Peres calls IDF operation in Jenin a 'massacre'," Ha'aretz, April 9, 2002, tanda penegasan ditambahkan.
129. Janine di Giovanni, "Children scream for water in the 'City of Bombers'," The Times, April 9, 2002, tanda penegasan ditambahkan.
130. "Jenin mayor says Israeli massacres at camp defies linguistic description," IAP News, April 15, 2002.
131. James Bennet, "Refugee Camp Is a Scene of Vast Devastation," The New York Times, April 14, 2002.
132. Justin Huggler, "The camp that became a slaughterhouse," The Independent, April 14, 2002


SEBUAH HIMBAUAN KEPADA BANGSA ISRAEL

Selama situs ini dibuat, Timur Tengah sekali lagi menjadi daerah pertentangan antara Israel dan Palestina. Tentara Israel dengan kejam mengebom pemukiman sipil, menembaki anak-anak, dan mencoba membuat Daerah Pendudukan yang memang telah menderita menjadi semakin tak layak didiami. Beberapa orang radikal Palestina, di pihak lain, menyerang sasaran-sasaran sipil Israel dan memperluas tindakan bengis dengan aksi bom bunuh mereka yang ditujukan kepada wanita-wanita dan anak-anak yang tak berdosa.

Sebagai Muslim, hati nurani kita berkehendak agar amarah dan kebencian di kedua pihak padam, pertumpahan darah dihentikan, dan perdamaian tercipta di kedua negeri itu. Kita sama-sama menentang pembunuhan yang dilakukan Israel atas orang-orang Palestina tak berdosa maupun pengeboman kaum radikal Palestina atas orang Israel yang tak bersalah.

Dalam pandangan kita, syarat yang paling penting agar pertentangan berkepanjangan ini berakhir dan perdamaian sejati tercipta adalah kedua pihak menerima dan melaksanakan pemahaman yang murni dan tulus dari keyakinan masing-masing. Pertentangan antara kedua bangsa ini cenderung seolah-olah menjadi "perang agama" antara Yahudi dan Muslim, meskipun kenyataannya sungguh-sungguh tidak ada alasan bagi pecahnya perang seperti itu. Baik orang Yahudi maupun Muslimin percaya kepada Tuhan, mencintai dan menghormati kebanyakan nabi-nabi yang sama, dan memiliki dasar-dasar akhlak yang sama. Mereka bukanlah musuh, dan justru mereka seharusnya bahu-membahu di dunia tempat atheisme dan kebencian terhadap agama berkembang luas.

Berdasarkan atas pandangan-pandangan mendasar ini, kami menghimbau kepada bangsa Israel (dan semua umat Yahudi) untuk mengakui kenyataan-kenyataan berikut ini:

1) Umat Muslimin dan Yahudi percaya pada satu Tuhan, Sang Pencipta alam semesta dan segala makhluk di dalamnya. Kita adalah hamba-hamba Tuhan, dan kepadanyalah kita semua akan kembali. Jadi mengapa saling membenci? Kitab-kita suci yang kita imani berbeda kulit luarnya, namun hakikatnya adalah sama, karena semuanya berasal dari Tuhan yang sama. Oleh karena itu, kita semua tunduk kepadanya. Jadi mengapa kita harus saling berperang?

2) Daripada hidup bersama dengan umat Muslimin, apakah umat Yahudi yang taat lebih menyukai hidup berdampingan dengan orang-orang atheis atau kafir? Taurat penuh dengan perkataan-perkataan yang menggambarkan kekejaman sadis yang ditimpakan atas umat Yahudi oleh orang-orang kafir. Pemusnahan bangsa dan kekejaman yang sadis dilakukan kepada mereka oleh orang-orang Atheis dan orang-orang yang tak beriman (seperti Nazi, kalangan rasis anti-Semit, atau rezim komunis seperti Stalin di Rusia) jelas sudah untuk kita semua. Kekuatan para Atheis dan kafir ini membenci umat Yahudi, sehingga menindas mereka, karena mereka percaya kepada Tuhan. Tidakkah Yahudi dan Muslimin berada di pihak yang sama dalam melawan kekuatan para atheis, komunis, atau rasis yang membenci mereka berdua?

3) Kaum Muslimin dan Yahudi saling mencintai dan menghormati nabi-nabi yang sama. Nabi Ibrahim (Abraham), Ishaq (Isaac), Yusuf (Joseph), Musa (Moses), atau Daud (David), Alaihumassalam, paling tidak sama pentingnya bagi umat Muslimin seperti halnya Yahudi. Tanah tempat tokoh-tokoh suci ini tinggal dan mengabdi kepada Tuhan paling tidak sama sucinya bagi Muslimi maupun Yahudi. Jadi mengapa membiarkan tanah ini dibasahi darah dan air mata?

4) Nilai-nilai dasar Yahudi juga dianggap sakral oleh kami, Muslimin. Kata "Israel" adalah nama Nabi Ya'qub (Jacob) AS, yang dipuji dalam Al-Qur'an dan dikenang dengan penuh penghormatan oleh umat Muslimin. Bintang Daud (Star of David), sebuah lambang yang dihubungkan dengan Raja Daud juga menjadi lambang suci bagi kami. Menurut Al-Qur'an 22:40., umat Muslimin harus melindungi sinagog-sinagog karena semuanya adalah tempat beribadah. Jadi mengapa penganut kedua agama ini tidak hidup bersama dalam kedamaian?

Yahudi dan Muslim mempercayai Tuhan yang sama. Tentara Israel yang benar-benar beriman tidak boleh lupa bahwa Tuhan melarang membunuh orang-orang tak bersalah dan menggunakan kekerasan dan kekejaman, dan telah memerintah kita untuk tenggang rasa, saling memahami, dan damai.

Palestina adalah rumah bagi banyak tempat-tempat suci Yahudi, Kristen, dan Islam. Semua orang beriman sejati harus melihat cinta, kasih sayang,
dan perdamaian menggantikan darah, air mata, dan permusuhan di daerah ini.

5) Taurat memeritahkan umat Yahudi untuk membangun perdamaian dan keamanan, bukan merebut tanah orang lain dan menumpahkan darah. Kaum Israel digambarkan sebagai "cahaya bagi bangsa-bangsa" di dalam Taurat. Seperti dinyatakan oleh "Para Rabbi untuk Hak Azazi Manusia":

Kita diajarkan: Semata-mata keadilan, keadilan'' (Ulangan 16:20). Mengapa kata keadilan disebut dua kali? Karena menurut kebiasaan kita, kita harus mencapai sebuah keadilan dengan arti makna yang adil. Dalam mempertahankan diri kita, kita harus selalu berpegang kepada visi para nabi tentang kesusilaan dan kemanusiaan. Selamatnya umat Yahudi tidak hanya akan ditentukan oleh kebijaksanaan jasmaniahnya saja, melainkan juga oleh keikhlasan akhlaknya.1

Jika bangsa Israel terus memperlakukan orang Palestina seperti yang mereka lakukan sekarang, mereka mungkin tidak akan mampu mempertanggung jawabkan hal itu kepada Tuhan. Demikian pula, orang-orang Palestina yang membunuh orang-orang Israel yang tak berdosa mungkin juga tidak akan mampu mempertanggungjawabkan pembunuhan itu. Bukankah merupakan sebuah kewajiban di mata Tuhan untuk mengakhiri sebuah peperangan, yang membawa kedua belah pihak ke dalam penindasan yang tak berujung?

Kami mengajak semua umat Yahudi untuk merenungkan kenyataan-kenyataan ini. Allah memerintahkan kami orang-orang Muslim untuk mengajak orang Yahudi dan Nasrani menuju "rumusan bersama":

Katakanlah, "Hai Ahli Kitab, marilah (berpegang) kepada suatu kalimat (ketetapan) yang tidak ada perselisihan antara kami dan kamu, bahwa tidak kita sembah kecuali Allah dan tidak kita persekutukan Dia dengan sesuatupun dan tidak (pula) sebagian kita menjadikan sebagian yang lain sebagai tuhan selain Allah." Jika mereka berpaling maka katakanlah kepada mereka, "Saksikanlah, bahwa kami adalah orang-orang yang berserah diri (kepada Allah)." (Qu'ran, 3:64)

Inilah himbauan kami kepada orang Yahudi, salah satu Ahli Kitab: Sebagai orang yang percaya kepada Tuhan dan menghormati perintah-perintah-Nya, mari kita bergandengan bersama dalam satu rumusan bersama "keimanan." Mari kita cintai Allah, Tuhan dan Pencipta kita semua. Mari kita tunduk kepada perintah-perintah-Nya. Mari kita beribadah kepada Allah untuk memimpin kita seterusnya di atas jalan kebenaran. Mari kita ciptakan cinta, belas kasih, dan perdamaian kepada satu sama lain dan kepada dunia, bukan permusuhan, pertumpahan darah, dan kekejaman.

Di sinilah pemecahan bagi tragedi bangsa Palestina dan pertikaian lain di dunia terletak. Kematian dan penderitaan begitu banyak orang-orang tak berdosa mengingatkan kita setiap hari akan betapa pentingnya tugas ini.

Muslim Palestina, orang Yahudi, dan Kristen yang tulus, semuanya menginginkan perdamaian dan keamanan untuk menggantikan pertikaian yang kelihatannya tak berujung ini. Semuanya berdoa bersama untuk ini.

Bagaimana Persoalan Palestina Dapat Dipecahkan?

Yerusalem, sebuah tempat yang suci bagi ketiga agama wahyu, seharusnya menjadi sebuah kota tempat manusia bisa beribadah bersama dalam damai.

Dengan menggunakan dasar-dasar toleransi dan kerendahan hati yang disebutkan di atas, pertikaian bangsa Israel-Palestina, yang telah menyebabkan begitu banyak pertumpahan darah selama 50 tahun terakhir ini, dapat dipecahkan. Dalam pandangan kita, dibangunnya perdamaian tergantung pada dua syarat:

1) Israel harus segera menarik diri dari semua daerah yang didudukinya selama perang 1967 dan mengakhiri pendudukan yang terjadi karenanya. Ini adalah kewajiban menurut hukum internasional, berbagai resolusi Dewan Keamanan PBB, dan keadilan itu sendiri belaka. Semua pendudukan di Tepi Barat dan Jalur Gaza harus diakui sebagai hak milik yang berdiri sendiri dari Negara Palestina.

2) Yerusalem Timur, daerah tempat ibadah penting yang dimiliki tiga agama samawi, harus dikelola oleh pemerintah Palestina. Akan tetapi, daerah ini harus mempunyai kedudukan khusus dan dijadikan sebuah kota perdamaian yang dapat dikunjungi semua umat Yahudi, Nasrani, dan Muslimin dengan aman, dalam perdamaian dan kesejahteraan, di mana mereka dapat beribadah dengan aman.

Jika semua syarat ini terpenuhi, baik bangsa Israel maupun Palestina akan mengakui hak satu sama lain untuk hidup, berbagi tanah Palestina, dan memecahkan pertanyaan-pertanyaan yang masih dipertentangkan tentang kedudukan Yerusalem dengan cara yang memuaskan pihak-pihak terkait dari ketiga agama.

Pada halaman-halaman berikutnya dari buku ini, kita akan membahas dan menelaah sejarah persoalan Palestina berdasarkan pandangan yang kita kemukakan di atas. Harapan kita adalah bahwa permusuhan yang berkelanjutan selama 50 tahun terakhir ini serta prasangka, dan pembunuhan, pembantaian yang mengikutinya akan berakhir; bahwa orang-orang Palestina bisa mendapatkan sebuah tanah air yang memberi mereka kedamaian, keamanan, dan kesejahteraan yang pantas mereka dapatkan; dan bahwa bangsa Israel akan menghapuskan kebijakan penyerangan dan pendudukan, yang menzalimi rakyatnya sendiri maupun rakyat Palestina, sehingga mereka mampu hidup dengan damai bersama tetangganya dengan batas hukum sebelum 1967.

1-Rabbis for Human Rights www.rhr.israel.net/statement.shtml


Palestina merdeka dari pemerintahan Ottoman setelah Perang Dunia Pertama dengan bantuan serangan tentara Inggris, namun tidak pernah mampu mencapai sebuah negara yang damai dan aman yang pernah dinikmatinya dalam pemeritah Ottoman. Dalam rentang waktu hampir satu abad, ribuan orang yang tak berdosa telah terbunuh oleh teror, pembantaian, dan penyiksaan bangsa Israel. Jutaan orang Palestina yang tak bersalah dipaksa keluar dari rumah dan tanah air mereka dan terpaksa hidup dalam kemiskinan, terancam kelaparan, dalam kamp-kamp pengungsian. Semua upaya untuk menyelesaikan penindasan dan kekejaman, yang disaksikan oleh dunia, dan untuk membangun sebuah perdamaian wilayah yang berkesinambungan telah gagal. Pembicaraan-pembicaraan perdamaian palsu yang dilakukan di bawah sokongan pemerintahan Barat terbukti tak ada gunanya, selain memberi kesempatan Israel melaksanakan taktik baru untuk membersihkan wilayah yang ditempatinya dari penduduk Palestina.

Pertama-tama, kita harus mengetahui bahwa peristiwa-peristiwa yang terjadi di Palestina lebih dari sekedar perang antara Arab dengan Israel. Sebuah perjuangan untuk hidup tengah dilakukan oleh bangsa Palestina, yang tanah dan hak-haknya dirampas paksa oleh kekuatan pendudukan Israel. Lebih-lebih lagi, tanah yang kita bicarakan ini berisi tempat-tempat yang suci bagi umat Islam. Palestina itu sangat penting bagi umat Islam karena Yerusalem adalah kiblat pertama umat Islam, dan tempat mikraj (perjalanan malam) Nabi Muhammad SAW. Di samping itu, Palestina itu tidak hanya suci bagi umat Yahudi dan Islam, melainkan juga bagi umat Nasrani. Oleh karena itu, adalah sebuah kebodohan mencoba dan mempertahankan tanah Palestina, terutama Yerusalem, di bawah pemerintahan satu lembaga politik nasionalis yang khusus atau mengakui hak satu-satunya kelompok nasional atau agama. Palestina haruslah menjadi tanah di mana orang-orang Yahudi, Nasrani, dan Muslim hidup bersama dalam kedamaian dan menjalankan kewajiban agama mereka seperti yang mereka inginkan.

Pertempuran tanpa mengenal belas kasihan terus berlanjut hari ini antara dua penduduk yang hidup di tanah Palestina. Di satu sisi, tentara Israel yang bersenjata lengkap melakukan kebijakan pemusnahan sama sekali; di pihak lain, kelompok radikal Palestina melakukan bom bunuh diri yang ditujukan kepada warga Israel yang tak berdaya. Buku ini akan membahas kekeliruan parah karena usaha menyelesaikan permasalahan yang ada dengan kekerasan, dan bagaimana pemecahan sesungguhnya harus dibangun.

Di sini, salah satu kenyataan penting tidak bisa diabaikan: Orang-orang Palestina menderita kekejaman dan penghinaan dan seluruh dunia menyaksikannya. Sementara warga Palestina setiap hari menjadi sasaran peluru tentara Israel, sementara jutaan manusia menjalani bertahun-tahun dalam kelaparan dan kemiskinan di kamp-kamp pengungsian, sementara banyak orang Islam (termasuk wanita) disiksa di penjara-penjara Israel, sebuah tanggung jawab serius pun dibebankan kepada semua orang Islam yang beriman kepada Allah dan takut kepada Hari Pembalasan. Tanggung jawab pertama adalah melawan ideologi sosial Darwinisme yang mementingan ras dan tidak toleran, yang menjadi dasar semua ketidakadilan dan ketidakbijaksanaan di dunia.

Ketika Anda membaca kalimat ini, ketahuilah bahwa perjuangan ribuan orang-orang Palestina yang tertekan untuk bertahan di tanah ini terus berlanjut dalam semua kekerasannya. Tentara pendudukan Israel mungkin tengah mengebom kota-kota Palestina atau kamp-kamp pengungsian. Di setiap bagian Jalur Gaza, Tepi Barat, atau Yerusalem, orang-orang Palestina hari ini menanggung penindasan dan kekejaman yang sebagian besar karena mereka adalah “orang Islam.”

Karena alasan ini, setiap orang yang sadar harus bercermin dari keadaan ini. Tanggung jawab kita karena mengikuti berita-berita di media massa tentang kekejaman dan perbuatan tak berprikemanusiaan ini, tapi kemudian terus menjalani keseharian seolah-olah tak ada yang terjadi, tak disangkal lagi akan menjadi beban teramat berat untuk ditanggung. Sebenarnya, Al-Qur’an memberi tahu kita bahwa setiap orang yang beriman dan yang memiliki kesadaran akan yang hak dan yang batil bertanggung jawab untuk berjuang atas nama orang-orang yang tengah tertindas:

Mengapa kamu tidak mau berperang di jalan Allah dan (membela) orang-orang yang lemah baik laki-laki, wanita-wanita maupun anak-anak yang semuanya berdo'a, "Ya Tuhan kami, keluarkanlah kami dari negeri ini (Mekah) yang zalim penduduknya dan berilah kami pelindung dari sisi Engkau, dan berilah kami penolong dari sisi Engkau!" (Qur'an, 4:75)

Tanggung jawab yang ditanggung oleh orang-orang yang mendengar perintah ini dan mau mengucurkan bantuan kepada orang yang mengalami kekejaman, diterangkan oleh: "Dan hendaklah ada di antara kamu segolongan umat yang menyeru kepada kebajikan, menyuruh kepada yang ma'ruf dan mencegah dari yang munkar217; merekalah orang-orang yang beruntung.” (Al-Qur'an 3:104). Tanggung jawab kita adalah mengajak semua manusia untuk beriman kepada Allah dan memperlihatkan keindahan akhlak agama, dan menjalankan perjuangan intelektual melawan semua ideologi yang membenci agama Allah dan tata prilaku Al-Qur'an.


Tragedi Palestina. Com- Harun Yahya

www.harunyahya.com
www.endoftimes.net
www.secretbeyondmatter.com
www.islamdenouncesantisemitism.com
www.islamdenouncesterrorism.com
www.evolutiondocumentary.com
www.evolutiondeceit.com
www.srf-tr.org
www.bookglobal.net
www.keajaibanalquran.com
www.creationofuniverse.com
www.bangsamusnah.com
www.yesusakankembali.com
www.darwinismrefuted.com
www.unionoffaiths.com
www.freebookcenter.net
www.darwinism-watch.com
www.signsofthelastday.com
www.islamandbuddhism.com
www.truthsforkids.com
www.for-children.com
www.eastturkestan.net
www.islamandkarma.com


TEROR ZIONIS

Dalam bab sebelumnya, kita telah membahas pandangan Zionis bahwa kembalinya orang Yahudi ke Palestina merupakan sebuah “tujuan suci” dan bahwa perang yang dilancarkan untuk mencapai tujuan ini adalah sebuah “perang suci.” Gagasan ini memainkan peran penting dalam pendidikan orang-orang Israel. Menurut fakta yang ada, pemimpin-pemimpin utama Israel ada kalanya memberikan pandangan mereka bahwa anak-anak harus disuruh menjalani suatu pendidikan “Zionis.” Misalnya, Menteri Pendidikan Israel Limor Livnat memberikan pernyataannya tentang salah satu dari hari-hari terkeras selama Intifadah al-Aqsa bahwa “mengingat keadaan ini, anak-anak bangsa diminta untuk menerima pendidikan Zionis-Yahudi” dan bahwa “Sekolah-sekolah adalah bagian dari keamanan internal negara Israel."27 Perjanjian Lama mempunyai satu tempat khusus dalam sistem pendidikan ini, yang dirancang para Zionis untuk berpusat pada ayat-ayat tertentu. Kitab ini mengajak dengan penuh kebanggaan untuk melakukan tindakan kejam yang dilakukan (atau harus dilakukan) oleh Bani Israel, dibawah pimpinan Yosua, atas pribumi Palestina.

Dalam karya klasiknya The Case of Israel: A Study of Political Zionism, Roger Garaudy menerangkan sikap tersebut seperti berikut:

Menurut pihak berwenang Israel, anak-anak harus diajarkan ideologi Zionis dari usia muda. Akibatnya, anak-anak dibesarkan dengan keyakinan bahwa mereka memiliki ras unggul. Perlakuan brutal tentara Israel atas warga Palestina adalah akibat langsung ajaran ini.

Kitab Yosua, yang seringkali diejawantahkan hari ini oleh para rabbi tentara di Israel untuk menganjurkan perang suci, dan juga dalam banyak pengajaran-pengajaran sekolah, bersandar pada keharusan sakral adanya pemusnahan atas penduduk yang ditaklukkan, menumpas dengan “mata pedang” segala sesuatu “baik laki-laki maupun perempuan, baik tua maupun muda,” (Yosua, 6:21), seperti kita baca dalam cerita Jericho dan begitu banyak kota-kota lainnya.28

Perilaku yang ditunjukkan tentara-tentara Israel yang dibina dengan gagasan seperti ini sejalan dengan sikap ini. Saat ini dalam pendudukan Palestina, kejadian-kejadian mengerikan telah menjadi bagian dari kehidupan sehari-hari: Bayi berusia 18 bulan yang meninggal di tempat tidurnya ketika rumah-rumah mereka diserang oleh tembakan helikopter Israel, gadis remaja yang bekerja di kebun zaitun tertembak dan terbunuh tanpa alasan apa pun, dan anak-anak yang kembali ke rumahnya dari sekolah dengan luka dan lumpuh seumur hidupnya. Sistem pendidikan Zionis adalah akar dari masa tak berprikemanusiaan dan menghalalkan semua cara ini. Penelitian menunjukkan bahwa pendidikan dan cuci otak ini sangat berhasil guna. Dalam sebuah pengujian yang dilakukan oleh ahli psikologi Tel Aviv University G. Tamarin, sebuah pernyataan yang menggambarkan pembantaian Jericho dari Kitab Yosua dari Perjanjian Lama dibagi-bagikan kepada murid-murid kelas empat dan delapan. Mereka ditanya: “Anggaplah Tentara Israel menduduki sebuah desa Arab dalam sebuah pertempuran. Apakah kalian berpikir perlu, atau tidak, untuk bertindak melawan para penduduk seperti yang dilakukan Yosua kepada penduduk Jericho?” Jumlah yang menjawab “Ya” beragam dari 66% hingga 95% menurut sekolah yang didatangi atau kibbutz atau kota tempat anak-anak tinggal.29

Garaudy menekankan bahwa Kitab Yosua dan Perjanjian Lama secara umum adalah sumber teror Zionis:

Pandangan tentang “janji”, bersama-sama dengan makna perwujudannya (sebagai pemimpin Zionisme politik yang berasal dari Kitab di mana Yosua menceritakan takdirnya untuk memusnahkan penduduk sebelumnya, yang ia lakukan berdasar perintah Tuhan dan dengan pertolongannya) ditambah ungkapan “orang-orang terpilih” dan “Israel yang lebih agung” dari Nil hingga Eufrat, membentuk dasar-dasar ideologi Zionisme politik.30

Penembak jitu Israel menembak warga sipil Palestina tak bersenjata, termasuk wanita dan anak-anak.

Buku harian seorang tentara Israel yang diterbitkan oleh surat kabar Israel Davar adalah contoh penting untuk hal ini. Tentara yang kita bicarakan ini ikut serta dalam sebuah operasi untuk mengepung desa Palestina Ed-Dawayma pada tahun 1948, dan menggambarkan kejadian kejam yang ia saksikan:

Mereka membunuh antara delapan puluh hingga seratus lelaki, wanita, dan anak-anak Arab. Untuk membunuh anak-anak, mereka (para tentara) mematahkan kepala mereka dengan tongkat. Tidak ada satu rumah pun tanpa mayat. Para wanita dan anak-anak di desa tersebut dipaksa tinggal di dalam rumah tanpa makanan dan air. Kemudian, para tentara datang untuk meledakkan mereka dengan dinamit.

Seorang komandan memerintahkan seorang tentara untuk membawa dua wanita ke sebuah bangunan tempat ia menembaki mereka… Tentara lainnya bangga karena telah memerkosa seorang wanita Arab sebelum menembak mati dirinya. Wanita Arab lainnya yang mempunyai bayi disuruh membersihkan tempat itu selama beberapa hari, kemudian mereka menembaknya berikut bayinya. Para komandan yang terdidik dan sopan yang dianggap sebagai “orang baik” …. menjadi pembunuh tak berprikemanusiaan, dan ini tidak terjadi dalam sebuah pertempuran, melainkan hanya sebuah cara pengusiran dan pemusnahan. Semakin sedikit orang Arab yang tertinggal, semakin baik.31

Ini hanyalah salah satu dari banyak peristiwa kejam lainnya yang telah terjadi selama 50 tahun terakhir.

Sebelum pemerintahan Israel didirikan, kelompok Haganah, Irgun, dan Stem bertanggung jawab atas pengusiran orang-orang Palestina dari tanah mereka. Organisasi teroris sebelum 1948 dan tentara Israel setelah 1948 ini melakukan suatu kampanye teroris atas penduduk sipil Arab. Menachem Begin, pemimpin Irgun, kelak menjadi perdana menteri, menerangkan strategi mereka: "Orang-orang Arab berjuang dengan gigih dalam mempertahankan rumahnya, para wanita dan anak-anak mereka." 32 Dengan kata lain, perang Zionis akan dilakukan melawan orang-orang tak berdosa.

Dan memang, semenjak tanggal tersebut orang-orang Palestina telah berjuang melindungi rumah mereka, para wanita, dan anak-anak dari kebijakan resmi Israel menteror seluruh orang-orang Palestina. Wartawan surat kabar dan ahli Timur Tengah Flora Lewis menerangkan kekejaman gaya Israel ini dalam artikelnya di International Herald Tribune:

Pihak berwenang Israel sekarang telah mengakui di depan publik sebuah kebijakan “serangan terarah” atas orang-orang Palestina yang dipercaya akan terlibat dalam terorisme. Ini merupakan pembunuhan politis terencana, yang sangat tepat disebut “tindak kriminal… pembunuhan” oleh Moshe Neghi, seorang jurnalis Israel terkemuka… Wakil Menteri Pertahanan Ephraim Sneh menyebutkan di radio bahwa kebijakan ini tegas. "Jika ada orang yang melakukan atau berencana melakukan serangan teroris, dia harus dipukul… Inilah yang efektif, tepat, dan adil." 33

HUKUMAN MATI DI JALANAN…

Bagi tentara Israel, seluruh rakyat Palestina adalah sasaran. Mereka tidak peduli apakah orang-orang yang mereka temui itu anak-anak, perempuan, atau orang berusia lanjut.

Orang-orang Palestina kadangkala menghadapi peluru Israel di tempat-tempat pemeriksaan, di pasar, atau hanya sewaktu berdiri di pojok jalan atau tidur di atas ranjang.

DAN PENJAGAL

Harian Turki TÜRKIYE,
7 Agustus 2001
MENEMBAK MATI SECARA
TERANG-TERANGAN
Harian Turki GÖZCÜ, 19 Mei 2001
ISRAEL MENGEBOM KOTA GAZA

Harian Turki MILLI GAZETE,
18 Mei 2001
PALESTINA MEMBARA
Menyerang dengan helikopter,
tank, dan bulldozer, Israel
merambah tanah Palestina.

Harian Turki TÜRKIYE,
13 Oktober 2001
Israel Menjatuhkan Hujan Rudal
PALESTINA DIBASAHI DARAH

THE MUSLIM OBSERVER,
Februari 2002

THE INDEPENDENT,
Desember 2002

W. REPORT, April - Mei.1993

CRESCENT INT.,
16-31 Agustus 2001

Hampir tidak ada hari tanpa darah tertumpah dari orang yang tak bersalah di Palestina. Tentara Israel secara terencana menghancurkan orang-orang Palestina. Desa-desa dibom, rumah-rumah dimusnahkan, dan ladang-ladang dibakar. Sementara kekejaman ini muncul di media internasional dari waktu ke waktu, yang menyedihkan, pemimpin dunia masih belum cukup bertindak. Sebuah artikel dalam Crescent International dengan jelas menampilkan keadaan ini ketika menyatakan: “Palestinian deaths mount as Israelis given freedom to commit atrocities (Kematian warga Palestina memuncak ketika Israel memberi kebebasan melakukan pembantaian).” The Washington Report on Middle East Affairs, dalam artikelnya “In Gaza, Israeli Rockets Replace Human Rights (Di Gaza, Roket-roket Israel Menggantikan Hak Azazi Manusia)” memberi peringatan bahwa kekerasan di Palestina hanya akan makin memburuk. Berita lain di media Turki juga mencerminkan parahnya keadaan.

Harus ditekankan bahwa, seperti disebutkan Sneh, upaya Israel ini tidak terbatas pada unsur-unsur teroris, melainkan juga mentargetkan seluruh orang.

Perincian yang diberikan di sini hanyalah sebagian kecil dari kekejaman yang dilakukan oleh pemerintah Israel. Namun ini adalah sebuah tindakan yang dikenal baik oleh orang-orang Muslim Palestina, karena ada kemiripan yang erat antara penggambaran Al-Qur'an tentang Firaun dengan apa yang telah dilakukan pemimpin Israel Zionis kepada orang-orang Palestina tak berdosa. Dalam masanya, Firaun menetapkan sasaran orang-orang Yahudi yang lemah, tak punya pelindung dan dengan kejam membunuh mereka. Juga, pemimpin kaum Firaun mempunyai keterikatan yang kuat akan tanah mereka, sehingga Firaun berkata bahwa Musa "ingin mengusir kamu dari tanahmu” (Al-Qur'an, 7: 110) Wartawan Israel Uri Avnery menyoroti kemiripan ini. Dalam artikel “Pembunuhan Arafat,” ia mengingatkan kita bahwa salah satu keyakinan dasar Yudaisme adalah bahwa masa perbudakan Yahudi di Mesir tidak akan pernah terlupakan. Menurutnya, apa yang dilakukan orang-orang Israel atas Palestina saat ini hanyalah suatu bentuk kekejaman yang ditimpakan kepada leluhur Yahudi mereka oleh Firaun:

Dalam mitos baru yang terlahir di depan mata kita, Sharon adalah Firaun dan kita adalah orang-orang Mesir kuno. Dalam cerita tentang Keluaran, Alkitab menyebut firman Tuhan: “Aku telah mengeraskan hati (Firaun) dan hati budak-budaknya.” Setelah musibah yang menimpanya, Firaun melanggar janjinya untuk membebaskan orang-orang Israel… Dia (Tuhan) ingin bangsa Israel dikeraskan oleh kekerasan, sebelum mereka memulai perjalanan panjangnya. Inilah yang terjadi kepada bangsa Palestina sekarang.34

Ayat berikut ini menggambarkan bagaimana Firaun membunuh orang-orang yang tak berdaya:

Dan (ingatlah), ketika Musa berkata kepada kaumnya: "Ingatlah nikmat Allah atasmu ketika Dia menyelamatkan kamu dari (Fir'aun dan) pengikut-pengikutnya, mereka menyiksa kamu dengan siksa yang pedih, mereka menyembelih anak-anak laki-lakimu, membiarkan hidup anak-anak perempuanmu; dan pada yang demikian itu ada cobaan yang besar dari Tuhanmu". Dan (ingatlah juga), tatkala Tuhanmu memaklumkan; "Sesungguhnya jika kamu bersyukur, pasti Kami akan menambah (nikmat) kepadamu, dan jika kamu mengingkari (nikmat-Ku), maka sesungguhnya azab-Ku sangat pedih".(Qur'an, 14:6-7)

Dengan bantuan Allah, Bani Israil akhirnya keluar dari kekejaman dan tidak berprikemanusiaannya Firaun. Pada masa sekarang, radikalisme Israel ada pada kedudukan Firaun dan menganjurkan kekejaman. Orang-orang Palestina harus mengikuti himbauan Allah kepada Bani Israel pada saat itu: Sabarlah, percayalah kepada Allah, dan tetaplah di atas jalan-Nya yang benar.

SEORANG TENTARA ISRAEL MELUKISKAN KEKEJAMAN

Serangan Libanon pertama saya adalah pada tahun 1986. Saya wajib militer Israel berusia 19 tahun, dan peleton penerjun payung saya dikirim ke suatu desa yang saya lupa namanya…. Kami mendobrak pintu sebuah rumah, memeriksa keluarga di dalamnya, dan mengeluarkan seorang pria berusia separuh baya. Setelah menutup matanya dan mengikat tangannya di belakang punggungnya, kami membawanya ke sebuah jalanan sepi, memaksanya berlutut, dan menaruh senjata di kepalanya, mengancam menembak jika ia tidak bicara. Seorang petugas perdamaian PBB muncul dan mengakhiri insiden itu, tapi masih akan ada lagi yang terjadi.

Hari berikutnya kami melakukan hukuman mati yang tidak masuk akal atas seorang anak Libanon berusia 10 tahun. Kami memaksa keluarganya masuk dapur dan menyeretnya ke samping kebun. Letnan saya memasukkan kepalanya ke dalam kotoran dan saya memukulkan senapan saya ke kepalanya.

Meskipun tentara itu mengancam menembak kepalanya, bocah itu tidak menjawab, tetap membisu…

Saya adalah prajurit pindahan dari satuan lain, dan rekan saya lebih terbiasa dengan aksi seperti ini… Orang desa yang sudah tua, wanita, dan anak kecil dijebak di rumah mereka, diperintah menjalani jam malam 24 jam. Para lelaki mereka dikumpulkan di suatu ruangan terpusat, mata ditutup, dan diseret untuk disidik.

Kebrutalan tak bertanggung jawab ini tak terbatas pada prajurit berpendapatan rendah. Omri, anak seorang pejabat terpandang, suka menembak dengan memberondong orang-orang desa yang mengintip melalui pintu-pintu… Selama serangan bulan-bulan pertama, Israel membunuh 12.000 hingga 15.000 orang dan kehilangan 360. Meskipun korban di pihak Israel itu adalah para prajurit, sebagian besar korban mereka justru orang-orang sipil.

James Ron, penulis artikel ini, asisten profesor sosiologi pada John Hopkins University, adalah seorang penyidik lapangan sebuah kelompok hak asasi manusia. (Boston Globe, 25 Mei 2000)

Pembantaian oleh Israel

Beberapa pembantaian yang dilakukan oleh tentara Israel dan organisasi teroris (seperti Haganah, Irgun, dan Stern) antara 1948 dan 1982 akan digambarkan dalam halaman-halaman berikut ini. Tidak ada satu pun pembantaian itu yang ditujukan kepada kelompok-kelompok bersenjata. Sejarah Israel penuh dengan tindak kekerasan atas dan pembantaian orang-orang sipil. Beberapa contoh berikut ini saja sudah cukup: peledakan Hotel King David pada tahun 1946; pembantaian Deir Yassin pada 1948, di mana penduduk desa yang tak berdosa disiksa dan dibunuh; pembantaian tak berprikemanusiaan di desa Qibya pada 1958; pembantaian di kamp pengungsian Sabra dan Shatilla, yang dilakukan oleh milisi Libanon Kristen pro-Israel di bawah dukungan Ariel Sharon dan mengakibatkan hampir 3000 kematian; serangan atas Mesjid Aqsa pada 1990, yang menyebabkan 11 kematian dan hampir 800 orang luka-luka, pembantaian di Mesjid Ibrahim pada tahun 1994 selama sholat Subuh; pembantaian di kamp pengungsian Qana pada 1996; dan pengepungan terowongan oleh 4000 tentara pada 1999 adalah beberapa contoh saja dari kekerasan ini.

Mereka yang tewas dalam serangan ini adalah orang-orang tak berdosa yang tidak punya alat-alat untuk melindungi diri mereka sendiri. Pembantaian yang akan disebutkan di halaman-halaman berikut hanyalah contoh dari kekejaman dan teror yang telah berlanjut dari tahun 1947 hingga sekarang. Meski angka-angka ini penting artinya untuk menunjukkan besarnya penindasan Zionis, namun angka-angka tersebut bahkan tak bisa memulai penggambaran akibatnya yang mengerikan, khususnya karena penindasan itu masih berlangsung. Memang, hampir setiap hari semenjak 1947 selalu saja ada laporan berita tentang serangan, kematian, penyiksaan, dan kekerasan dari daerah-daerah yang diduduki oleh Israel. Sebagai contoh, ketika semua orang yang meninggal semenjak Oktober 2000 disebutkan, jumlahnya mencapai hampir 2000. (Angka ini tidak termasuk orang-orang yang terbunuh dalam Operasi Defensive Shield.) Dengan kata lain, orang-orang Israel melanjutkan pembunuhan harian ini dalam suatu cara sistematis.

Beberapa Contoh Setengah Abad Pemerintahan Teror Israel

Pembantaian King David, 1946: 92 tewas

Serangan ini dilakukan oleh organisasi teroris Irgun dan sepengetahuan David Ben Gurion, pejabat teras Zionis dalam masa itu. Sejumlah total 92 orang, terdiri atas orang Inggris, Palestina, dan Yahudi terbunuh dan 45 orang terluka parah.

Sembilan puluh dua orang, termasuk beberapa orang Inggris, terbunuh dalam sebuah serangan yang dilancarkan teroris Zionis atas Hotel King David pada tahun 1946.

Pembantaian Baldat Al-Shaikh, 1947: 60 tewas

Enam puluh orang Palestina yang tengah terlelap di tempat tidurnya, di antara mereka para wanita, anak-anak, dan orang tua, kehilangan nyawanya karena serangan ini, yang dilakukan oleh 150-200 teroris Zionis. Serangan dimulai pada pukul 2 pagi dan berlangsung selama 4 jam.

Pembantaian Yehida, 1947: 13 tewas

Di Yehida, salah satu pemukiman pertama Zionis, para penyerang yang berpakaian seperti tentara Inggris menembaki orang-orang Islam.

Pembantaian Khisas, 1947: 10 tewas

Dua mobil yang dipenuhi anggota-anggota Haganah memasuki desa Khisas di perbatasan Libanon dan melakukan penembakan pada seseorang yang melintasi jalan mereka.

Pembantaian Qazaza, 1947: 5 anak-anak tewas

Lima anak kehilangan jiwanya dalam peristiwa ini, ketika teroris Zionis menembaki sebuah rumah dengan membabi buta.

Pembantaian Hotel Semirami, 1948: 19 tewas

Dalam sebuah operasi yang ditujukan untuk membuat orang-orang Palestina merasa tidak aman dan memaksa mereka keluar dari Yerusalem, sekelompok teroris Zionis yang dipimpin oleh presiden Israel pertama, David Ben Gurion, meledakkan Hotel Semirami. Sembilan belas orang terbunuh.

Pembantaian Naser al-Din, 1948

Sekelompok teroris Zionis berpakaian tentara Arab menembaki penduduk kota yang meninggalkan rumahnya untuk menyambut mereka. Hanya 40 orang yang lolos dari pembunuhan ini, dan desa tersebut terhapus dari peta.

Pembantaian Tantura, 1948: 200 tewas

Tantura, sekarang rumah dari sekitar 1500 pemukim Yahudi, adalah sebuah tempat pembantaian besar-besaran atas orang-orang Islam pada tahun 1948. Sejarawan Israel Teddy Katz menggambarkan serangan ini sebagai berikut: “Dari jumlahnya, ini benar-benar salah satu pembantaian yang terbesar."

Pembantaian Mesjid Dahmash, 1948: 100 tewas

Batalalion Komando Israel ke-89 yang dipimpin oleh Moshe Dayan, yang nantinya menjadi Menteri Pertahanan, mengumumkan kepada penduduk desa bahwa mereka akan aman hanya jika mereka berkumpul di mesjid. Akan tetapi, 100 orang Islam yang mencari tempat perlindungan tersebut justru dibantai di sana. Para penduduk yang ketakutan di Lydda dan Ramla meninggalkan tanahnya. Sekitar 60.000 orang Palestina keluar dari negerinya, dan 350 orang lebih tewas dalam perjalanan karena keadaan kesehatan yang parah.

Pembantaian Dawayma, 1948: 100 tewas

Serangan ini merupakan pembantaian terbesar yang dilakukan Israel. Sebagian besar yang terbunuh tengah berada di mesjid untuk melakukan sholat Jum’at. Wanita-wanita Palestina diperkosa selama serangan ini, sementara rumah-rumahnya diledakkan dengan dinamit, padahal ada orang di dalamnya.

Pembantaian Houla, 1948: 85 tewas

Tentara Israel memaksa 85 orang untuk masuk ke dalam sebuah rumah, kemudian rumah itu dibakar. Setelah itu, sebagian besar warga yang merasa takut melarikan diri ke Beirut. Dari 12.000 penduduk asli Houla, hanya 1200 orang yang tersisa.

Pembantaian Salha, 1948: 105 tewas

Setelah penduduk suatu desa dipaksa masuk ke mesjid, orang-orang tersebut dibakar hingga tak seorang pun yang tersisa hidup-hidup.

ORANG-ORANG PALESTINA TENGAH DIHABISI

Kekejaman yang dialami oleh rakyat Palestina telah berlanjut selama lebih dari 50 tahun. Di Palestina hari ini, hampir mustahil menemukan sebuah keluarga yang tidak kehilangan puteranya karena peluru Israel. Lainnya ada pula yang lumpuh atau cacat, seperti terlihat di foto-foto ini.

Pembantaian Deir Yassin, 1948: 254 tewas

Kenyataan bahwa agenda dunia dikendalikan oleh media Barat, yang sebagian besarnya memihak Israel, kadangkala mencegah peristiwa-peristiwa di Israel untuk diungkap. Namun, beberapa kejadian seperti kekerasan dan kekejaman telah didokumentasikan secara terperinci oleh lembaga-lembaga internasional. Inilah salah satu dari kejadian-kejadian itu, yang dilakukan oleh organisasi teroris Irgun dan Stem.

Pada malam 9 April, 1948, penduduk Deir Yassin terbangun karena perintah “mengosongkan desa” yang disuarakan oleh pengeras suara. Sebelum mereka mengerti apa yang tengah terjadi, mereka telah dibantai. Penyelidikan Palang Merah dan PBB yang dilakukan berturut-turut di tempat kejadian menunjukkan bahwa rumah-rumahnya pertama-tama dibakar lalu semua orang yang mencoba melarikan diri dari api ditembak mati. Selama serangan ini, wanita-wanita hamil dicabik perutnya dengan bayonet, hidup-hidup. Anggota tubuh korban dipotong-potong, lalu anak-anak dihantam dan diperkosa. Selama pembantaian Deir Yassin, 52 orang anak-anak disayat-sayat tubuhnya di depan mata ibunya, lalu mereka dibunuh sedang kepalanya dipenggal. Lebih dari 60 orang wanita terbunuh lalu tubuh-tubuh mereka dipotong-potong.35 Salah satu wanita yang melarikan diri hidup-hidup menceritakan pembantaian massal yang ia saksikan sebagai berikut:

Saya melihat seorang tentara memegangi saudara perempuan saya, Saliha al-Halabi, yang sedang hamil sembilan bulan. Ia menyorongkan sebuah senjata mesin pada lehernya, lalu memberondongkan seluruh pelurunya kepada saudara saya. Lalu ia beralih menjadi seorang jagal, ia mengambil sebuah pisau lalu menyayat perutnya hingga terburai lalu mengeluarkan janinnya yang telah mati dengan pisau Nazinya yang tak berprikemanusiaan.36

Tidak puas hanya dengan pembantian, para teroris lalu mengumpulkan seluruh perempuan dewasa dan remaja yang masih hidup, menanggalkan seluruh pakaian mereka, membaringkan mereka di mobil terbuka, membawa mereka sepanjang jalan daerah Yahudi di Yerusalem dalam keadaan telanjang. Jacques Reynier, perwakilan Palang Merah Palestina pada saat itu, yang melihat potongan-potongan mayat selama kunjungannya ke Deir Yassin pada hari serangan itu, hanya bisa berkata: “Keadaannya sudah mengerikan."37

Selama diadakannya serangan, 280 orang Islam, di antara mereka wanita dan anak-anak, mula-mula diarak di sepanjang jalan lalu ditembak seperti menjalani hukuman mati. Sebagian besar wanita yang masih remaja diperkosa sebelum ditembak mati, sedangkan remaja pria dikebiri kemaluannya.38

Orang-orang yang tiba di tempat pembantaian Deir Yassin hari berikutnya menemukan pemandangan yang menggetarkan: tubuh-tubuh tak berkepala, anak-anak yang dipotong-potong badannya, dan perut wanita yang terburai.

Harus dijelaskan bahwa para teroris yang melakukan pembantaian massal ini bukanlah anggota organisasi radikal yang bertindak di luar hukum atau menentang kendali pemerintah; justru mereka itu dikendalikan langsung oleh pemerintah Israel. Pembantaian Deir Yassin dilakukan oleh kelompok Irgun dan Stern, di bawah kepemimpinan langsung Menachem Begin, yang di kemudian hari menjadi perdana menteri Israel.

Begin menggambarkan operasi tak berprikemanusiaan ini, yang hanyalah salah satu contoh dari kebijakan resmi kebrutalan Israel, dalam kata-kata: "pembantaian ini tidak hanya bisa dibenarkan, justru, tidak akan ada negara Israel tanpa ‘kemenangan’ di Deir Yassin." 39 Para Zionis menjadikan serangan seperti itu untuk menteror orang-orang Palestina dan mengusir mereka dari tanah mereka sehingga imigran Yahudi punya tempat untuk hidup. Israel Eldad, seorang pemimpin Zionis yang terkenal, menyatakan hal ini secara terbuka ketika ia berkata: "Jika tidak ada Deir Yassin, setengah juta orang Arab akan tetap tinggal di negara Israel (pada tahun 1948). Negara Israel tidak akan pernah ada." 40

Para Zionis menganggap pembersihan etnis seperti ini sebagai hal teramat penting untuk mendirikan negara Israel. Memang operasi-operasi ini, yang dilanjutkan setelah serangan Deir Yassin, menyebabkan banyak orang-orang Palestina meninggalkan tanahnya dan melarikan diri, atau menderita nasib yang sama seperti penduduk Deir Yassin.

Pembantaian di Qibya, 1953: 96 tewas

Serangan Zionis lainnya yang dirancang untuk “mendorong” orang-orang Palestina melarikan diri terjadi di Qibya, suatu desa dengan penduduk 2000 orang di perbatasan Yordania. Penyelidikan lebih lanjut di tempat kejadian yang dilakukan oleh beberapa pengamat dengan jelas mengungkap bagaimana pembantaian terjadi. Pembantaian Qibya, yang terjadi pada 13 Oktober 1953, meliputi penghancuran 40 rumah dan pembunuhan 96 orang sipil, sebagian besar di antara mereka wanita dan anak-anak. Unit “101” ini dipimpin oleh Ariel Sharon, yang nantinya juga menjadi salah satu perdana menteri Israel. Sekitar 600 tentaranya mengepung desa itu dan memutuskan hubungannya dengan seluruh desa Arab lainnya. Begitu memasukinya pada pukul 4 pagi, para teroris Zionis mulai secara terencana memusnahkan rumah-rumah dan membunuh penduduk-penduduknya. Sharon yang kalem, yang langsung memimpin serangan tersebut, mengumumkan pernyataan berikut setelah pembantaian: “Perintah telah dilaksanakan dengan sempurna: Qibya akan menjadi contoh untuk semua orang."41

Dr. Yousif Haikal, duta besar Yordania untuk PBB pada saat itu, menerangkan pembantaian ini dalam laporannya kepada Dewan Keamanan:

Orang-orang Israel memasuki desa dan secara terencana membunuh seluruh penghuni rumah, dengan menggunakan senjata-senjata otomatis, granat, dan bom bakar; lalu mendinamit rumah yang ada penghuninya… Empat puluh rumah, sekolah desa, dan sebuah waduk dihancurkan. Dua puluh dua ternak dibunuh dan enam toko dijarah. 42

Jurnal Katolik terkenal The Sign, yang diterbitkan di Amerika Serikat, juga melaporkan pembantaian massal yang dilakukan selama serangan ini. Editor Ralph Gorman menerangkan pemikirannya sebagai berikut: “Teror menjadi sebuah senjata politik Nazi. NamunNazi tidak pernah menggunakan teror dengan cara yang lebih berdarah dingin dan tanpa alasan seperti yang dilakukan Israel dalam pembantaian di Qibya."43

Orang-orang yang kemudian datang ke tempat pembantaian ini menyaksikan pemandangan yang mengerikan. Sebagian besar mayat mengalami luka tembak di belakang kepala, dan banyak yang tanpa kepala. Bersama orang-orang yang tewas di bawah reruntuhan rumah mereka, banyak wanita-wanita dan anak-anak tak berdosa yang juga dibunuh secara brutal.

Pembantaian Kafr Qasem, 1956: 49 tewas

In the Kafr Qasem attack, Israeli soldiers once again murdered innocent babies.

Serangan di Kafr Qasem, ketika 49 orang tak bersalah, tanpa memandang wanita atau anak-anak, tua atau muda, dibunuh dengan brutal, terjadi pada 29 Oktober 1956. Pada hari itu juga, Israel melancarkan serangannya atas Mesir. Tentara garda depan Israel melakukan pembersihan sekitar pukul 4 sore, dan menyatakan bahwa mereka telah mengamankan perbatasan. Mereka berkata pada pejabat setempat di kota-kota perbatasan bahwa jam malam untuk kota tersebut mulai hari itu akan dimulai pukul 5 sore, bukan 6 sore seperti biasanya. Salah satu kota tersebut adalah Kafr Qasem, di dekat pemukiman Yahudi di Betah Tekfa.

Para penduduk kota baru diberitahu tentang jam malam tersebut pada pukul 4.45 sore. Pejabat setempat memberi tahu tentara Israel bahwa sebagian besar penduduk kota bekerja di luar kota, dan begitu mereka kembali dari kerjanya, mereka tidak mungkin mengetahui tentang perubahan tersebut. Pada saat yang sama, tentara Israel mulai mendirikan barikade di jalan masuk kota. Sementara itu, orang-orang yang bekerja di luar kota pun mulai kembali ke rumahnya. Kelompok pertama segera mencapai perbatasan kota. Apa yang terjadi berikutnya diceritakan oleh saksi mata Abdullah Samir Bedir:

Kami mencapai pintu masuk desa sekitar pukul 4.55 sore. Kami tiba-tiba dihadang oleh unit garda depan yang terdiri atas 12 tentara dan seorang pejabat, yang semuanya diangkut sebuah truk tentara. Kami memberi salam kepada pejabat dalam bahasa Ibrani, dengan berkata “Shalom Katsin”yang berarti “salam untuk Bapak,” tapi tak ada tanggapan. Dia kemudian menanyai kami dalam Bahasa Arab: “Apakah kalian bahagia?” lalu kami menjawab “Ya.” Para tentara mulai keluar dari truk dan sang pejabat memerintahkan kami untuk berbaris. Lalu ia menyerukan perintah ini kepada tentaranya: “Laktasour Otem,” yang berarti “Bereskan mereka!” Para tentara mulai menembak…44

Bedir, yang melarikan diri dari percobaan pembantaian yang mengerikan ini dengan berjudi antara hidup dan mati, sebenarnya bukanlah satu-satunya saksi mata kekejaman ini. Mulai saat itu, tentara Israel menghentikan setiap kendaraan yang mencoba memasuki kota itu dan menembak mati orang-orang di dalamnya. Di antara mereka ada anak laki-laki berusia 15 dan 16 tahun, remaja putri, dan wanita hamil. Orang-orang yang mendengarkan keributan dan keluar melihat apa yang terjadi ditembak karena melanggar jam malam begitu mereka melangkah ke luar. Tentara Israel diperintahkan bukan untuk menahan, melainkan menembak mati semua yang melanggar jam malam.

Kejadian ini, yang dilaporkan seluruhnya dalam catatan resmi Parlemen Israel, adalah salah satu contoh yang paling mengejutkan dari kebijakan resmi Israel.

Dan bila dikatakan kepada mereka: Janganlah kamu membuat kerusakan
di muka bumi, mereka menjawab: "Sesungguhnya kami orang-orang yang mengadakan perbaikan." Ingatlah, sesungguhnya mereka itulah orang-orang yang membuat kerusakan, tetapi mereka tidak sadar.
(Qur'an, 2:11-12)

Pembantaian Khan Yunis, 1956: 275 tewas

Tentara Israel yang menyerang kamp pengungsi di Khan Yunis membunuh 275 orang. Pejabat PBB yang melakukan penyelidikan di tempat kejadian menemukan korban-korban yang telah ditembak di belakang kepalanya setelah tangannya diikat.45

Pembantaian di Kota Gaza, 1956: 60 tewas

Dalam serangan ini, para Zionis membunuh 60 orang, termasuk wanita dan anak-anak.

Pembantaian Fakhani, 1981: 150 tewas

Akibat serangan udara Israel atas daerah Libanon, 150 orang tewas dan 600 luka-luka.46

Kamp pengungsian Khan Yunis telah menjadi sasaran bom Israel semenjak hari pendiriannya. Hampir 130.000 orang Palestina tinggal di dalam atau di dekat bangunan-bangunan runtuh.
TIME, 7 Maret 1994

Pada tahun 1994 Orang-orang Yahudi fanatik menyerang Mesjid Ibrahimi selama waktu sholat, membunuh 40 orang dan melukai seratus lainnya. Peristiwa ini menjadi sampul depan majalah Time.

Pembantaian di Mesjid Ibrahimi, 1994: 50 tewas

Pada hari Jum’at, 25 Februari 1994, suatu pembantaian mengerikan terjadi di Palestina. Dalam sebuah serangan yang dilakukan oleh seorang Yahudi Zionis atas umat Islam yang tengah sholat Jum’at di Mesjid Ibrahimi, lebih dari 50 orang Islam tewas dan hampir 300 orang luka-luka. Beberapa orang yang terluka kemudian tewas karena luka yang dideritanya.

Pembantaian ini dilakukan oleh seorang Yahudi yang tinggal di pemukiman Yahudi Kiryat Arba di Hebron. Sang teroris juga menjadi anggota cadangan di angkatan bersenjata Israel dan anggota sebuah organisasi teroris Zionis. Sumber-sumber di Israel melaporkan bahwa ia mengenakan seragam militer selama serangan tersebut.

Penyerang menyusup ke dalam mesjid dan bersembunyi di belakang sebuah tiang sewaktu orang Islam melaksanakan sholat Subuh. Ketika mereka tengah rukuk bersama, ia memberondong mereka dengan sebuah senapan mesin. Menurut laporan saksi mata, ia tidak melakukannya sendiri, ia hanya menarik picunya saja. Begitu senjatanya kosong, temannya mengganti dengan yang baru.

Setelah kejadian ini, tentara Israel mengepung mesjid itu dan mencegah wartawan mendekatinya. Begitu banyak orang yang tewas ketika para tentara ini menembaki orang-orang Islam Palestina yang berdemonstrasi di sekitar mesjid untuk memprotes serangan tersebut.47

Pembantaian Qana, 1996: 109 tewas

Lebih dari 100 orang, sebagian besar wanita dan anak-anak, kehilangan jiwanya di kamp pengungsi Qana ketika mereka dibom oleh angkatan udara Israel. Pemandangan mengerikan karena pembantaian ini, termasuk anak-anak yang dipenggal kepalanya, tidak akan pernah terlupakan. Suatu tim pemeriksa dari PBB memastikan bahwa pembantaian ini disengaja.

Pembantaian Sabra dan Shatilla

"Saya harus membawa bayi-bayi dan menaruh mereka di dalam peti-peti berisi air untuk menghindari api. Ketika saya melihat mereka setengah jam kemudian, mereka masih membakar tempat itu. Bahkan di kamar mayat pun, mereka masih melakukan pembakaran selama berjam-jam.” Demikian Dr. Amal Shamaa dari rumah sakit Barbir, setelah amunisi fosfor Israel dibakar Beirut Barat, 29 Juli 1982.48

Selama pembantaian di Qana, kekuatan pendudukan Israel menganggap bayi-bayi yang tengah terlelap pun sebagai musuh mereka dan membunuh mereka tanpa ragu.

FOTO-FOTO YANG TAK TERLUPAKAN

Foto-foto orang yang dibantai yang terjadi di Qana ini mencerminkan kenyataan sebenarnya kekejaman yang terjadi di Palestina.

Operasi teroris Zionis untuk menakut-nakuti orang Palestina dan mengusir mereka dari tanah mereka setelah PD II mengakibatkan kematian ribuan orang-orang tak berdosa. Namun, serangan Israel atas kamp pengungsi Sabra dan Shatilla selama penyerangan Libanon 1982 akan tercatat dalam sejarah sebagai salah satu tindakan pembantaian etnis terburuk yang pernah dilakukan oleh Zionis. Selama serangan oleh kelompok Phalangis Kristen Libanon, dengan dukungan dan arahan tentara-tentara Israel, lebih dari 3000 orang, sebagian besar wanita dan anak-anak, terbunuh. Penelitian dan penyelidikan setelah itu memperlihatkan bahwa Ariel Sharon, yang saat itu menteri pertahanan Israel dan sekarang perdana menteri, bertanggung jawab atas operasi tersebut. Karena serangan berdarah ini, sekarang pun ia masih dikenal sebagai “Tukang Jagal dari Libanon."

Pembantaian mengerikan di kamp pengungsi Sabra dan Shatilla dilakukan di bawah perintah dan arahan Ariel Sharon, yang kemudian menjadi Menteri Pertahanan dan sekarang Perdana Menteri.

Wartawan dan ahli Timur Tengah Robert Fisk melaporkan pemandangan mengerikan yang ia lihat segera setelah serangan tersebut dalam sebuah artikel yang ditulis setelah Sharon terpilih sebagai perdana menteri:

Bagi setiap orang yang berada di kamp pengungsian Sabra dan Shatilla di Beirut pada 18 September 1982, namanya (Ariel Sharon) sama artinya dengan penjagalan, dengan mayat-mayat yang membengkak, dengan wanita-wanita yang terburai isi perutnya, dengan mayat-mayat bayi, dengan pemerkosaan, dan penjarahan dan pembunuhan… Bahkan ketika saya berjalan di atas jalan-jalan yang berbau busuk ini, lebih dari 18 tahun setelahnya… hantu-hantu masih bergentayangan. Di sana, di sisi jalan yang mengarah ke mesjid Sabra, berbaring Tn. Nouri, 90 tahun, berjanggut putih, berpiama dengan topi wol kecil yang masih melekat di kepalanya dan sebuah tongkat di sisinya. Saya menemukannya di atas tumpukan sampah, di punggungnya… Masih di jalan yang sama, saya berjalan melintasi dua orang wanita yang duduk tegak dengan otak tercerai berai, di samping tungku dapur… salah satu wanita itu kelihatannya lambungnya pun terburai. Beberapa meter jauhnya, saya menemukan bayi-bayi pertama, sudah menghitam karena membusuk, bergelimpangan di atas jalanan seperti sampah… lalat-lalat mengerubung berlomba-lomba di antara mayat-mayat dan muka-muka kami, di antara darah kering dan catatan wartawan, tangan-tangan dengan arloji masih berdetak di pergelangan yang mati. Saya naik merangkak ke atas benteng tanah, sebuah bulldozer yang telah ditinggalkan berdiri di dekatnya dengan perasaan bersalah, hanya untuk merasakan, bahwa begitu saya berada di atas gundukan itu, ia bergelayutan di bawah saya. Dan saya melihat ke bawah untuk menemukan muka-muka, siku-siku, mulut-mulut, kaki-kaki seorang perempuan menonjol ke luar dari dalam tanah. Saya harus berpegangan pada bagian-bagian tubuh ini untuk memanjat ke sisi lain. Lalu di sana ada wanita cantik, kepalanya dikelilingi oleh cahaya kancing-kancing baju, darahnya masih mengalir dari sebuah lubang di punggungnya.49

Dalam artikel lain, Fisk menggambarkan apa yang ia lihat ketika mengunjungi rumah-rumah sakit tempat orang-orang terluka tengah dirawat: “Apa yang kita lihat di sini tidak akan mudah kita lupakan. Mengunjungi rumah sakit Barbir berarti melihat apa yang dilakukan berondongan senjata pada daging."50

PEMBANTAIAN SABRA DAN SHATILLA

Kekejaman yang dialami orang-orang tak bersalah dan mengenaskan ini haruslah menjadi peringatan bagi ideologi kepemimpinan Israel. Sebagian besar wanita yang terbunuh itu telah diperkosa. Para wanita hamil dirobek perutnya sehingga bayi-bayinya bisa direnggut keluar. Anak-anak sekitar 3 atau 4 tahun dibunuh di depan orang-orang tuanya. Kebanyakan lelaki dipotong telinga dan hidungnya sebelum ditembak mati.

Sebuah laporan berita tentang pembantaian muncul pada surat kabar Prancis Le Monde pada 13 Februari 2001. Nihad Hamad, yang berhasil selamat, sekarang berusia 42 tahun, menggambarkan apa yang telah terjadi:

Angkatan bersenjata Israel menghabiskan Rabu malam dan Kamis pagi mengepung kamp tersebut. Mereka ingin menutup sisi timurnya. Para mujahidin kami telah pergi. Di sini tak ada yang tertinggal selain beberapa anak berumur 15 atau 16… Pada Kamis malam, pengeboman terjadi dua kali. Kami sadar bahwa senapan ringan kami tidak akan ada gunanya. Setiap orang di bangunan ini adalah pengungsi. Setiap orang merasa takut. Orang-orang lanjut usia dari kelompok ini, orang-orang yang menjadi panutan, memutuskan untuk pergi menemui orang-orang Israel dan menyatakan pada mereka bahwa kamp akan menyerah. Dengan bendera putih di tangan mereka mereka masuk ke mobil dan pergi ke luar. Mereka tidak pernah kembali. Beberapa lelaki muda pergi dengan senjatanya dan pergi ke arah yang sama. Mereka pun tidak pernah kembali lagi, demikian pula orang-orang yang pergi mencari mereka. Kemudian kami sadar bahwa lebih baik kami meninggalkan tempat ini segera… Ratusan orang melarikan diri ke suatu tempat persembunyian yang sama di bagian utara kamp. Begitu banyak di antara kami yang hampir mati lemas. Ketika fajar menyingsing kesunyian kematian di mana-mana; tempat ini adalah sebuah kota hantu sekarang. Pengeboman pun berhenti. Satu kali kadang-kadang kami bisa mendengar satu letusan senjata. Kemudian, dari arah mesjid, jeritan seorang wanita memecah kesunyian. Rambutnya diacak-acak, bajunya yang koyak penuh darah. Ia seperti seorang yang hilang ingatan. Di kakinya ada anak-anak yang tenggorokannya telah digorok… Mereka berperilaku brutal, dan mereka menggunakan pisaunya dan alat-alat potong lain untuk melakukan pembunuhan dalam keheningan. Setelah para milisi menyelesaikan pekerjaannya di kamp tersebut, mereka menyelesaikan pekerjaan kotornya di Rumah Sakit Gaza. Mereka menyeret para dokter, perawat, dan yang terluka ke luar rumah sakit dan membunuh mereka. Jika orang-orang yang hilang dimasukkan, kita tahu bahwa antara 3000 dan 3.500 orang telah terbunuh.51

Sharon dikenal oleh orang-orang Arab dan seluruh dunia sebagai “Penjagal dari Libanon,” dan menunjukkan kekejamannya di segala kesempatan.

Pemandangan mengerikan ini adalah pekerjaan Ariel Sharon, yang dikenal dengan pernyataannya seperti “Orang-orang Arab mengenal saya, dan saya mengenal mereka” serta melalui penggambarannya tentang orang Arab dengan istilah menyakitkan, seperti “hama." 52 Setelah Perang 1967, Sharon menyebabkan 160.000 orang Palestina meninggalkan Yerusalem Timur dan menjadi pengungsi. Teknik hukumannya meliputi pengeboman rumah, pembongkaran kamp pengungsi, dan penahanan ratusan pemuda tanpa alasan lalu menyiksa mereka. Ketika Sharon menjadi penanggung jawab keamanan di Jalur Gaza, ratusan orang Palestina dibunuh, ribuan ditahan dan diusir dari Palestina, dan di Gaza saja 2000 rumah telah dihancurkan dan 16.000 orang diusir untuk kedua kalinya. Pada saat pembantaian Sabra dan Shatilla, 14.000 orang (termasuk 13.000 orang sipil tak bersenjata) meninggal di tempat itu dalam beberapa minggu, dan sekitar setengah juta orang kehilangan tempat tinggal.

Kekejaman dan kebrutalan yang digambarkan di sini terjadi terus menerus di tanah Palestina selama 50 tahun terakhir. Bahkan, contoh-contoh yang disebutkan di atas hanyalah pembantaian ketika banyak orang-orang Palestina kehilangan jiwanya dalam satu hari saja. Kejadian yang serupa, di antara banyak lainnya, adalah sebagai berikut: 8 orang di al-Sammou, 1966; 7 orang di Adloun, 1978; 80 orang di Abbasieh, 1979; dan 20 orang di Saida, 1980. Di luar ini, beberapa orang terbunuh atau dibantai setiap hari selama bertahun-tahun. Dan setiap hari rumah-rumah masih saja dihancurkan dan orang-orang masih diusir dari tanah air mereka. Jelas, tujuan akhir Israel adalah untuk menakut-nakuti orang-orang Palestina, mengusir mereka dari tanahnya, dan menundukkan orang Palestina kepada keinginan mereka melalui sebuah kebijakan pembersihan etnis yang terencana.

Seluruh dunia menyaksikan ketika masyarakat ini dibantai, sewaktu mereka menghadapi pembasmian bangsa yang terang-terangan. Karena alasan tertentu, sebagian besar pemerintahan telah dan tetap mengabaikan praktek-praktek brutal dan tak berprikemanusiaan ini dan tidak menjatuhkan sanksi apa pun selain dari “mengutuk” pada saat tertentu saja.

Dalam karya klasiknya World Orders: Old and New, pengamat Timur Tengah Noam Chomsky menggambarkan pandangan pemerintah Israel tentang orang Palestina dan bagaimana ahli strategi Amerika menilai pandangan ini:

Tentang orang-orang Palestina, pejabat AS tidak punya alasan untuk mempertanyakan pendapat ahli pemerintahan Israel pada tahun 1948, bahwa para pengungsi harus bercampur dengan penduduk di negeri lain atau “akan diremukkan”: “beberapa di antara mereka akan mati dan sebagian besar mereka akan kembali ke debu dan sampah masyarakat, dan bergabung dengan kelompok termiskin di negara-negara Arab.” Oleh karena itu, tak perlu menyusahkan diri karena mereka. Penilaian seperti ini tetap berlaku hingga hari ini, bahkan menjadi kenyataan sewaktu kejadian-kejadian tersebut terungkap.53

Ramalan pejabat berwenang di Amerika dan Israel telah terwujud hari ini. Bahkan, kebijakan kekerasan dan intimidasi atas warga Palestina yang dilakukan selama masa pendirian Israel dan tahun-tahun pertama tetap tak mereda setelahnya.

Orang-orang Islam Palestina menghadapi cobaan dan kejahatan yang serupa seperti yang dialami oleh umat Islam sepanjang sejarah. Dalam Al-Qur'an, Allah mengingatkan orang-orang beriman tentang suatu masa (Bani Israil) mengenai kekerasan Fir’aun:

Dan (ingatlah) ketika Kami selamatkan kamu dari (Fir'aun) dan pengikut-pengikutnya; mereka menimpakan kepadamu siksaan yang seberat-beratnya, mereka menyembelih anak-anakmu yang laki-laki dan membiarkan hidup anak-anakmu yang perempuan. Dan pada yang demikian itu terdapat cobaan-cobaan yang besar dari Tuhanmu. (Qur'an, 2:49)

Jelaslah, Allah membantu orang-orang yang sabar, dan berdasarkan hukum-Nya, keselamatan selalu dinikmati orang-orang beriman yang benar, meskipun jumlah mereka sedikit, lemah, atau tertindas. Namun, kita juga harus mengetahui bahwa cobaan ini bukan hanya untuk orang-orang Islam di Palestina; Bahkan, cobaan ini semestinya dirasakan semua orang yang menyaksikan atau mengetahui kekejaman ini. Ini karena siapa pun dan bagaimana pun keadaannya, orang-orang Islam berkewajiban membantu orang-orang yang dizalimi dan tertindas. Dan pertolongan terbesar yang bisa mereka berikan adalah mengatasi kekejaman ini dari akarnya. Dengan kata lain, bantuan terbesar yang bisa diberikan manusia kepada orang-orang Palestina yang terus berjuang untuk kehidupan mereka di tengah-tengah kekacauan dan kesulitan yang terus terjadi adalah melakukan perjuangan pemikiran melawan paham dasar Zionisme: sikap Darwinistis Sosial, yang menyebabkan perpecahan, kekacauan, dan kekerasan.

27- Mark Mazower, "Sharon Should Surrender to History," The Financial Times, 25 Mei 2001.
28- Roger Garaudy, The Case of Israel: A Study of Political Zionism, Shorouk International, hlm. 75
29- Garaudy, The Case of Israel, hlm. 76.
30- Garaudy, The Case of Israel, hlm. 69-70, tanda penegasan ditambahkan.
31- Davar, Juni 9, 1979.
32- Dr. Hamdan Badr, The Role of The Hagana Organization in the Establishment of Israel (Amman: Dar al-Jalil lil-Nashr wal-Dirasat, 1985), hlm. 303, tanda penegasan ditambahkan.
33- Flora Lewis, "Israel Defiles Itself with These Assassinations of Palestinians," International Herald Tribune, Januari 12, 2001, tanda penegasan ditambahkan.
34-Uri Avnery, "The Murder of Arafat," http://www.mediamonitors.net/uri64.html
35- Massacres Committed by the Jews in Palestine, www.hatedbooks.com/book/2.htm.
36- Arafat Hijazi, Deir Yassin: The Roots and Dimensions of the Crime in Zionist Thought, hlm. 63
37- Massacres Committed by the Jews in Palestine, www.hatedbooks.com/book/2.htm.
38- Lemi Brenner, The Iron Wall: Zionist Revisionism from Jabotinsky to Shamir (London: Zed Books, 1984), hlm. 141-143).
39- Palestinian History, http://www.nilemedia.com/Topics/History/
40- Israel Eldad, "On the Spirit That Was Revealed in the People," De'ot, Winter 1968, as quoted in Davis and Mezvinsky (eds.), Documents from Israel (1967-1973), hlm. 186-7, tanda penegasan ditambahkan
41- The Memoirs of Ariel Sharon, trans. Antoine Abir (Beirut: Maktabat Bisan, 1991), hlm. 110..
42- Massacres Committed by the Jews in Palestine, www.hatedbooks.com/book/2.htm, tanda penegasan ditambahkan
43- Massacres Committed by the Jews in Palestine, www.hatedbooks.com/book/2.htm, tanda penegasan ditambahkan
44- Massacres Committed by the Jews in Palestine, www.hatedbooks.com/book/2.htm, tanda penegasan ditambahkan
45- Michael Palumbo, Imperial Israel, (London: Bloomsbury Publishing, 1990), hlm. 30-32; citing UN General Assembly: Official Record, 11th session supplement.
46- "Israeli Massacres:Details and Numbers," www.ummah.net/unity/palestine/massacres.htm.
47- Ahmet Varol, (http://www.vahdet.com.tr/filistin/dosya2/0358.html).
48- Robert Fisk, Pity the Nation, (London: Andre Deutsch, 1990), hlm. 9.
49- Robert Fisk, "The Legacy of Ariel Sharon," The Independent, Februari 6, 2001, tanda penegasan ditambahkan.
50- Fisk, Pity the Nation, hlm. 9.
51- Le Monde, Februari, 13, 2001, tanda penegasan ditambahkan.
52- Haithem El-Zabri, "Rivers of Blood: A New Sharon Episode," The Palestine Monitor, no. 2, Februari 2001, tanda penegasan ditambahkan.
53- Noam Chomsky, World Orders: Old and New, (New York: Columbia University Press, 1994), hlm.204, tanda penegasan ditambahkan


Palestinian Tragedy. Com - Harun Yahya

ARIEL SHARON BERTANGGUNG JAWAB ATAS PEMBANTAIAN SABRA DAN SHATILLA

Pembantaian besar-besaran di kamp Sabra dan Shatilla kembali menarik perhatian dengan siaran program BBC “The Accused” pada 17 Juni 2001. Dalam film dokumenter tersebut, yang menyoal peran Ariel Sharon dalam pembantaian yang menyebabkan 3000 orang kehilangan jiwanya, para saksi mata yang masih hidup, yang melarikan diri dari pembantaian tersebut langsung berbicara tentang kekejaman itu, yang berlangsung hampir selama 3 hari. Program ini diakhiri dengan menyebutkan bahwa Ariel Sharon, yang kemudian menjadi menteri pertahanan, bertanggung jawab atas pembantaian tersebut dan harus diadili untuk itu.

"The Accused” Disiarkan Meskipun Mendapatkan Tekanan dari Negara Israel

Orang-orang yang lari dari pembantaian, pemimpin Phalangis yang melakukannya, perwakilan Tentara Israel, pengacara, dan akademisi ikut ambil bagian dalam film dokumenter itu, yang dipersiapkan oleh wartawan Fergal Keane. Akan tetapi, sebelum acara ini disiarkan, tanggapan keras datang dari masyarakat Yahudi radikal dan Israel. Hingga saat-saat terakhir, setiap orang berpikir bahwa acara ini mungkin akan dibatalkan. Akan tetapi, menurut pernyataan Keane, program ini tetap disiarkan “di bawah ancaman ribuan e-mail, pesan-pesan ancaman, dan peringatan boikot.” Bahkan, karena begitu besarnya minat pemirsa atas acara ini, acara itu diulangi beberapa kali di BBC dan disiarkan di saluran-saluran televisi di sejumlah negara-negara asing.

Kejadian Apakah yang Terungkap

Pembantaian Sabra dan Shatilla dilakukan oleh kelompok Phalangis Kristen Libanon yang menjadi lawan Arab Muslim Libanon dalam peperangan yang panjang. Namun, Israel-lah yang mendukung, mengatur, dan mempersenjatai kelompok ini dari awal pelaksanaan. Dalam acara ini, Keane menggambarkan hubungan antara Phalangis dengan Israel dengan cara berikut ini:

Phalangis dipimpin oleh Bashir Gemayel yang karismatik dan tak kenal ampun. Ia adalah mitra utama Israel di Libanon. Badan intelijen Israel Mossad mengetahui dari pertemuan dengannya bahwa ia ingin “melenyapkan” masalah orang Palestina, dan sekarang ia akan segera menjadi presiden Libanon. Pemilihan Bashir mencemaskan orang-orang di kamp, namun mereka dijanjikan keamanan.

Tentara Israel, yang menjamin orang-orang Palestina di kamp bahwa tak akan ada yang terjadi atas mereka, kokoh berada di belakang Phalangis, kekuatan yang melakukan pembantaian tersebut. Sebelum pembantaian, tentara Israel mengendalikan kamp tersebut dengan mengebomnya selama berhari-hari. Kemudian mereka menutup semua pintu masuk ke kamp, melarang setiap orang tanpa izin masuk atau meninggalkannya. Mereka juga memberi Phalangis waktu dan sarana untuk melaksanakan pembantaian dengan letusan nyala api sepanjang malam yang menerangi jalan mereka, dan dengan tidak ikut campur selama 40 jam. Ini memudahkan pembantaian dilanjutkan dengan menyebarkan ancaman kematian, dan dengan memukul mundur orang-orang Palestina yang mencoba meninggalkannya dan orang yang mendapat jalan keluar dan mencari bantuan. Dalam perkataan Keane, “dalam reruntuhan tempat anak-anak dikuliti, lelaki muda dikebiri.” Salah satu saksi mata yang masih hidup dari pembantaian Sabra dan Shatilla yang ikut berbicara dalam acara ini, Nabil Ahmed, menggambarkan apa yang dia alami dengan cara berikut ini:

Saya berharap menemukan keluarga saya hidup-hidup. Lalu, ketika saya mulai melihat mayat-mayat di jalanan, saya lalu menerima kenyataan bahwa saya akan bersyukur jika masih bisa menemukan mayat mereka. Anda melihat apa yang terjadi. Mereka mengumpulkan mereka di dalam rumah, mereka membunuh mereka dan mereka memusnahkan rumah itu ketika mereka ada di dalamnya, sehingga kita harus membongkar reruntuhan untuk menemukan mereka. Ketika menemukan mayat kerabat saya, kami tahu bahwa di sanalah tempat kejadian yang menimpa mereka.

Pembantaian yang dilakukan oleh Phalangis ini sulit digambarkan. Pernyataan seorang pejabat Israel dalam acara tersebut dengan jelas mengungkap bahwa Phalangis adalah musuh orang-orang Islam. Komandan brigade pasukan payung Israel Yoram Yair menceritakan tuntutan mengejutkan yang ia terima dari seorang Phalangis:

Hakim Richard Goldstone adalah bekas Kepala Jaksa untuk Pengadilan Penjahat Perang PBB

Ia berkata: “Bantu aku, pastikan memberiku sebanyak itu.” Saya berkata: “Apa itu?” Ia berkata: “Dengar, aku tahu bahwa kalian cepat atau lambat akan memasuki Beirut Barat. Berjanjilah padaku bahwa kalian akan membawa banyak darah orang-orang Palestina. Aku ingin meminumnya."

Ariel Sharon, yang kemudian menjadi Menteri Pertahanan Israel, mengetahui setiap tahap pembantaian yang dilakukan di bawah payung keamanan tentara Israel. Keane menerangkan peran Sharon dengan kata-kata berikut ini:

Ariel Sharon datang ke Beirut pada Rabu pagi dan memastikan bahwa ada kekuatan PLO di kamp tersebut. Maka setelah berunding dengan pejabat seniornya, termasuk Amos Yuron, Komandan untuk Beirut dan kamp pengungsian, Ariel Sharon setuju dengan sebuah perintah menentukan. “Hanya satu unsur, dan itu adalah Angkatan Pertahanan Israel, yang harus memerintah kekuatan di daerah ini. Untuk operasi di kamp ini, orang-orang Phalangis harus dikirim ke dalamnya."

Ariel Sharon datang untuk mengunjungi Phalangis di markas besarnya untuk membahas operasi Beirut… Sekarang, satu hari setelah pembunuhan pemimpin mereka, orang-orang Israel meminta Phalangis untuk menyerang kamp Palestina. Mungkinkah Ariel Sharon ragu tentang apa yang telah terjadi jika Anda mengirim Phalangis ke dalam kamp pengungsi Palestina, sebuah kamp yang tanpa pengawalan?

Ariel Sharon, yang kemudian menjadi Menteri Pertahanan, melakukan pengamatan teratur atas daerah pertikaian, dan menginspeksi setiap tahap perang selama kunjungannya ke kamp pengungsi Phalange.

Keane mengajukan pertanyaan kepada banyak pejabat, kepada Morris Draper, perwakilan AS untuk Timur Tengah pada saat itu; Richard Goldstone, bekas kepala jaksa untuk Pengadilan Penjahat Perang PBB; Profesor Richard Falk dari Princeton University; dan lainnya… Mereka semuanya sepakat bahwa Ariel Sharon bertanggung jawab di tingkat pertama pembantaian tersebut dan bahwa ia adalah seorang penjahat perang. Sebagai contoh, Goldstone menyatakan pemikirannya berikut ini: “Jika seseorang yang memberi perintah mengetahui, atau harus mengetahui fakta-fakta yang tersedia baginya tentang situasi ketika orang-orang sipil tak berdosa akan dilukai atau dibunuh, maka orang tersebut bertanggung jawab, bahkan dalam kamus saya lebih bertanggung jawab lagi dibanding orang-orang yang melakukan perintah itu.” Ada sesi yang diberikan dalam acara ini untuk percakapan telepon yang mendukung pendapat ini. Wartawan Israel Ron Ben Yishai melaporkan sebuah percakapan antara dirinya dengan Sharon pada hari kedua sebagai berikut:

Saya mendapatinya sedang tidur di rumahnya. Ia terbangun dan Yishai berkata kepadanya: “Dengar, ada berita tentang pembunuhan dan pembantaian di kamp. Banyak pejabat yang mengetahuinya dan menceritakan pada saya tentang hal itu, dan jika mereka mengetahuinya, seluruh dunia akan mengetahuinya. Anda masih bisa menghentikannya.” Saya tidak tahu bahwa pembantaian itu benar-benar dimulai 24 jam lebih cepat. Saya pikir itu dimulai setelahnya, dan saya berkata kepadanya: “Lihat, kita masih punya waktu untuk menghentikannya. Lakukan sesuatu.” Ia tidak menjawab.

Pendeknya, meskipun ia telah mengingkarinya selama bertahun-tahun, Ariel Sharon mengetahui pembantaian itu, memutuskannya bersama-sama dengan orang-orang Phalangis, dan tidak melakukan apa pun untuk menghentikan pembunuhan di kamp tersebut, yang berada di dalam tanggung jawabnya.

Kenyataan yang diungkap oleh kejadian ini adalah salah satu peristiwa yang telah diungkap selama bertahun-tahun oleh orang-orang yang mempelajari peristiwa tersebut lebih dekat dan orang-orang yang menjalaninya. Akan tetapi, alasan mengapa acara ini menarik begitu banyak perhatian adalah karena inilah pertama kalinya saluran yang begitu berpengaruh seperti BBC memberi pernyataan secara langsung yang menuding Israel, sehingga menuding pula Perdana Menteri Ariel Sharon.

Ancaman Mati untuk Orang-orang yang Menyatakan Ariel Sharon sebagai Penjahat Perang

Profesor Richard Falk, Princeton University.

ZAMAN, 28 Juni 2001
Ancaman Kematian untuk Falk, yang menyatakan perlunya Sharon diadili.

MILLI GAZETE, 28 Juni 2001
Sebuah ancaman dari MOSSAD untuk profesor yang mengatakan pada BBC bahwa Sharon harus diadili sebagai penjahat perang.

Ada suatu tanggapan paling menarik setelah siaran ini. Profesor Richard Falk dari Princeton University, yang menyatakan bahwa Ariel Sharon harus dituduh sebagai penjahat perang, lebih jauh berkata:

Saya pikir tidak ada keraguan lagi dalam pikiran saya bahwa ia bisa dituduh karena pengetahuan yang ia miliki atau harus ia miliki.

Falk mulai menerima ancaman mati setelah pernyataan itu. Segera setelah itu, rumah dan keluarganya diberi penjagaan polisi. Israel sekali lagi berusaha membungkam orang-orang dan mencegah kebenaran diungkap dengan menggunakan kekerasan, tekanan, dan ancaman. Namun, Falk menyatakan dalam The Independent bahwa hati nuraninya merasa lega dan ia telah menceritakan kebenaran.

Setelah acara ini, perdebatan pun menghangat tentang apakah Ariel Sharon bisa atau tidak bisa diadili. Beberapa juri internasional pun ambil bagian. Bagaimanapun, debat ini adalah sebuah contoh kemunafikan. Pembantaian orang-orang Palestina, yang telah diabaikan sebagian besar negara selama lebih dari setengah abad, sekarang dibicarakan lagi 20 tahun setelah terjadi. Mereka yang mengabaikannya pada saat itu dan mereka yang tidak melakukan apa pun untuk menghentikan Israel, berperilaku seolah-olah pembantaian ini baru terungkap untuk pertama kalinya.

Sebenarnya, tuduhan ini tidaklah terbatas pada Sharon namun bisa diperluas kepada Zionisme itu sendiri, ideologi resmi Israel. Cukup melihat dasar pemikiran Israel untuk menelaahnya, dan untuk memahami filsafat di balik tumpahnya darah di Sabra dan Shatilla.

Akankah Ariel Sharon Diadili sebagai “Penjahat Perang"?

Ketika acara BBC “The Accused” diudarakan, 28 orang Palestina yang selamat dari pembantaian Sabra dan Shatilla menuntut Ariel Sharon di Belgia sehingga ia bisa diadili sebagai penjahat perang di pengadilan Belgia. Belgia adalah salah satu dari beberapa negara yang hukumnya memungkinkan pengadilan setiap orang yang melakukan pelanggaran hak asasi manusia di setiap negara.

Tuduhan ini mengungkap begitu banyak tentang sejarah berdarah Sharon dan Israel. Tuduhan ini, yang disertai laporan bersama dan penelitian sejarawan serta penulis penting sebagai bukti, berisi informasi penting bahwa Sharon mengetahui pembantaian tersebut, bahwa ia mendukung orang-orang yang melakukannya, dan bahkan bahwa ia ikut melakukannya bersama mereka:

Ahli sejarah dan wartawan sepakat bahwa, adalah mungkin pada pertemuan antara Ariel Sharon dengan Bashir Gemayel di Bikfaya pada 12 September [1982], sebuah kesepatakan disimpulkan untuk memberi kewenangan “angkatan Libanon” untuk “menyapu bersih” kamp Palestina. 1

Maksud untuk mengirimkan kekuatan Phalangis ke dalam Beirut Barat telah dinyatakan oleh Sharon pada 9 Juli 1982 2, dan dalam biografinya (yang disebut “Warrior”), ia menegaskan telah berunding tentang operasi ini selama pertemuannya dengan Bikfaya. 3

Menurut pernyataan Ariel Sharon pada 22 September 1982 di Knesset (Parlemen Israel), masuknya orang-orang Phalangis ke kamp-kamp pengungsian Beirut diputuskan pada Rabu 15 September 1982 pukul 15.30.4

Juga menurut Jenderal Sharon, komandan Israel tersebut telah menerima perintah berikut ini: “Kekuatan Tsahal dilarang memasuki kamp pengungsi. “Pembersihan” kamp akan dilaksanakan oleh Phalangis atau tentara Libanon." 5

Pada titik tersebut, Jenderal Drori menelepon Ariel Sharon dan menyatakan, “Teman-teman kami (kelompok Phalangis) tengah merangsek ke dalam kamp-kamp. Kami telah menentukan posisi jalan masuk mereka.” Sharon menjawab, “Selamat! Operasi rekan-rekan kita disetujui." 6

(untuk mendapatkan teks lengkap tuduhan tersebut serta pernyataan rinci oleh para korban, silakan kunjungi http://www.mallat.com/complaint.htm)

Perincian di atas hanyalah satu bagian saja dari bukti yang mengungkap hubungan antara Sharon dengan Gemayel. Otobiografi Sharon, “Warrior,” memberikan lebih banyak lagi perincian tentang pembantaian yang dilakukan oleh kelompok Phalangis. Dalam segala hal, kenyataan bahwa tentara Israel tidak memasuki sebuah kamp yang berada di bawah kendali mereka selama 3 hari, bahwa mereka tidak tahu-menahu apa yang terjadi di dalamnya, sementara sepanjang waktu mereka mempersiapkan bantuan logistik dan mesin pembongkar untuk menggali kubur dan memusnahkan rumah-rumah, membuktikan pernyataan bahwa mereka “berniat baik” adalah palsu.

HUMAN RIGHTS NEWS, Februari 2003 | BBC NEWS, Mei 2002
LE MONDE, 28 Juni 2001

Laporan berita yang diliput secara luas oleh pers asing mengingatkan pembaca tentang apa yang telah dilakukan Sharon di kamp pengungsi Sabra dan Shatilla. Sebuah laporan di Le Monde melaporkan bahwa “Sharon merasakan panasnya pengadilan Belgia, mempersiapkan pembelaan.” Washington Post, di lain pihak, melaporkan bahwa perdebatan tentang pembantaian di kamp-kamp itu tengah bangkit kembali.

Televisi CBS juga menyiarkan perdebatan tentang apakah Sharon harus diadili sebagai “penjahat perang”
setelah Milosevic.

Apa yang Bisa Menyelamatkan Ariel Sharon dari Tuduhan Sebagai Penjahat Perang?

Percobaan pembantaian oleh Ariel Sharon terhadap kamp Sabra dan Shatilla telah menjadi sebuah gebrakan penting. Sekalipun demikian, seruan beberapa orang di antara yang selamat tidak mendapat dukungan memadai dari dunia internasional. Selain beberapa lembaga hak asasi manusia, tak seorang pun yang mendukung mereka. Hal terpenting ialah bahwa pembantaian di Palestina masih terus berlangsung.

Di Palestina, ratusan orang Palestina yang tak berdosa dipaksa keluar dari rumah mereka dan meninggalkan tanah mereka. Bulldozer membongkar rumah-rumah mereka. Lagi-lagi seorang bapak yang tak berdaya terbunuh, bersama dengan seorang anak dalam pelukannya. Tentara Israel melakukan pembunuhan dan serangan-serangan baru setiap hari. Dan orang yang memberi perintah-perintah itu adalah Ariel Sharon. Meskipun seseorang yang lain telah menggantikan kedudukannya, pembantaian akan berlanjut, karena kekerasan Israel didasarkan pada sebuah iedologi yang sangat mengakar sehingga membawa Sharon ke pengadilan tidak akan menghentikannya. Dan hingga Israel menghapus ideologi Zionisnya, mereka akan terus mengakibatkan kematian dan pertumpahan darah di Timur Tengah.

Tentu memasukkan pembantaian di masa lalu ke dalam agenda dunia merupakan sebuah langkah penting. Namun karena hal ini akan menjadi pernyataan tentang kejujuran, kemauan yang telah diperlihatkan ini harus berlanjut hingga kekejaman berakhir. Oleh karena itu, semua orang yang jujur perlu berusaha menjatuhkan sanksi hukum internasional yang luas (misalnya sebuah embargo) dan kebijakan mengasingkan Israel untuk memaksakan akhir dari pembunuhan yang dilakukan oleh para Zionis atas nama ideologi mereka.

1- Benny Morris, The Righteous Victims, New York, A. Knopf, 1999, hlm. 540
2- Schiff & Ya'ari, Israel's Lebanon War, New York, Simon and Schuster, 1984, hlm. 251
3- A. Sharon, Warrior: An Autobiography, Simon and Schuster, Ney York, 1989, hlm. 498
4- Sharon à la Knesset, Annexe au rapport de la Commission Kahan, The Beirut Massacre, The Complete Kahan Commission Report, Princeton, Karz Cohl, 1983, hlm. 124. (Ci-après, Kahan Commission Report).
5- Kahan Report, hlm. 125: "mopping-up"
6- Amnon Kapeliouk, Sabra et Chatila: Enquête Sur un Massacre, Paris, Seuil, 1982, hlm. 37

Mengapa kamu tidak mau berperang di jalan Allah dan (membela) orang-orang yang lemah baik laki-laki, wanita-wanita maupun anak-anak yang semuanya berdo`a: "Ya Tuhan kami, keluarkanlah kami dari negeri ini yang zalim penduduknya dan berilah kami pelindung dari sisi Engkau, dan berilah kami penolong dari sisi Engkau!"? (Qur'an, 4:75)

Harian Turki ZAMAN, 5 Agustus 2001
MEMBANGUN CITRA MELALUI PERS
Lampu hijau pertama untuk Israel, dalam usaha memperbaiki citranya, datang dari keputusan BBC untuk tidak menyebutkan pembunuhan warga Palestina sebagai pembunuhan.
Harian Turki YENI SAFAK, 5 Agustus 2001
SENSOR ISRAEL UNTUK BBC
Harian Turki MILLI GAZETE, 5 Agustus 2001
BBC MEMBUNGKUK HORMAT PADA ISRAEL
Dalam sebuah pesan pada reporternya di Inggris dan Timur Tengah oleh manajemen BBC, pejabat Israel menginginkan agar kematian warga Palestina disebut sebagai penentuan dan pembersihan sasaran, bukan pembunuhan.

Media Barat biasanya melaporkan kejadian di Timur Tengah dengan cara yang tidak seimbang. Orang-orang yang menimbulkan kegusaran pemerintahan Israel, secara umum harus mundur. Pusat penyiaran terkenal Inggris, BBC baru satu di antara media yang menyerah pada tekanan Israel dan ditekan untuk mempermak beritanya. Namun, masih ada wartawan seperti Robert Fisk di seluruh dunia, yang punya keberanian menceritakan kebenaran dan membawa kejadian sesungguhnya di Palestina ke dalam agenda dunia di setiap kesempatan. Dalam artikelnya “BBC staff told not to call Israeli killings ‘assassinations’ (Staf BBC diperintahkan untuk tidak menyebut pembunuhan oleh Israel sebagai ‘pembunuhan’),” Fisk mengkritik pengaruh Israel atas media.

Apakah Para Saksi yang Menentang Sharon Dilenyapkan?

Ketika persoalan Sharon yang tengah menghadapi pengadilan Belgia karena pembantaian Sabra dan Shatilla masih merupakan agenda, laporan menarik muncul dari belahan dunia yang lain. Orang-orang yang memainkan peran tersendiri dalam pembantaian 1982, satu demi satu, kehilangan nyawanya dalam keadaan misterius.

Sekalipun pengadilan Belgia tidaklah memutuskan apakah Sharon harus menghadapi tuntutan atau tidak, pengacara korban yang selamat terus menemukan bukti baru. Namun, bukti baru yang paling penting adalah ingatan dari orang-orang yang menyaksikan dan mengambil bagian dalam kekejaman ini. Karena beberapa hal, beberapa orang yang ikut serta tersebut terbunuh dalam bulan-bulan belakangan ini, sehingga menghilangkan saksi yang paling penting. Pertama, Jean Ghanem, teman terdekat Elia Hobeika, pemimpin kelompok Phalangis yang melakukan serangan pada tahun 1982, kehilangan nyawanya dalam kecelakaan lalu lintas yang ganjil. Mobilnya menabrak sebuah pohon yang jelas terlihat pada malam tahun baru, yang mengakibatkan kematiannya setelah dua minggu tak sadarkan diri.

Elia Hobeika, yang dikenal sebagai salah satu pemimpin yang paling “berdarah” dan tak kenal ampun dalam sejarah Libanon, terbunuh oleh sebuah bom yang diletakkan dalam mobilnya. Satu alasan mengapa semua mata mengarah pada tentara Israel segera setelah kejadian ini adalah karena sekitar 24 jam sebelum kematiannya, ia telah mengumumkan bahwa ia akan membeberkan bukti yang merugikan Sharon di Belgia. Dalam konferensi persnya, Hobeika bahkan berkata: “Dan saya memiliki bukti tentang apa yang sebenarnya terjadi di Sabra dan Shatilla yang akan makin memberi titik terang pada laporan komisi Kahan." a

Bukti seperti ini jelas akan membuat segalanya sangat sulit bagi Sharon. Hobeika telah dilatih oleh tentara keamanan Israel di kamp-kamp Israel selama 1980an, dan menjadi pemimpin kelompok Phalangis yang melakukan pembantaian Sabra dan Shatilla atas arahan Sharon. Dan memang, Komisi Kahan yang bertanggung jawab melakukan penyidikan pembantaian di Israel menyebutkan nama Hobeika dan menyatakan bahwa ia dan Ariel Sharon yang kemudian menjadi Menteri Pertahanan bertanggung jawab atas pembantaian pada tingkat pertama. b

Pendeknya, warga sipil yang kehilangan nyawanya di kamp Sabra dan Shatilla adalah korban-korban Phalangis Hobeika, yang beroperasi di bawah perlindungan Israel. Salah satu anekdot yang terkenal tentang dirinya muncul ketika serangan itu tengah terjadi, ketika salah satu pejabat Phalangis menanyakan padanya apa yang seharusnya dilakukan kepada tahanan sipil Palestina. Dengan tersenyum, Hobeika memberi perintah agar semuanya dibunuh, dengan berkata: “Jangan tanyakan padaku pertanyaan bodoh itu lagi." c

Michael Nassar, salah satu bekas asisten mendiang Hobeika, menjual senjata-senjata yang ditinggalkan dalam perang sipil Libanon kepada milisi Kroasia selama pertikaian di Balkan. Dengan uang yang ia peroleh, ia pindah ke Brasil. Nassar tertembak di dalam mobilnya, bersama istrinya. Meskipun ini bisa saja menunjukkan bahwa ia terbunuh oleh mafia Brazil, kenyataan bahwa pembunuhan ini saling bertalian satu sama lain dalam waktu dekat menunjukkan sebuah petunjuk penting tentang apa yang sebenarnya terjadi.

1- The Independent, 25 Januari 2002 [image] a
2- The Independent, 25 Januari 2002 [image] b
3- The Independent, 25 Januari 2002 [image] c

Harian Turki SABAH, 25 Januari 2002
DILEDAKKAN BERSAMA RAHASIA TERPENDAMNYA
Hobeika, bekas pemimpin milisi Kristen Libanon, telah terbunuh.
Harian Turki HURRIYET, 25 Januari 2002
PEMBUNUHAN SAKSI MATA PENTING PEMBANTAIAN SABRA DAN SHATILLA.
Harian Turki MILLIYET, 25 Januari 2002
SAKSI MATA DIBUNGKAM
Seorang saksi mata berkebangsaan Libanon yang akan memberi kesaksian menentang Sharon tentang pembantaian Sabra dan Shatilla telah dibunuh.

KAMP-KAMP PENGUNGSIAN

Israeli attacks left Palestinians no choice but to leave the places where they had been born and raised.

Pada tahun 1948, dengan diakuinya Resolusi PBB No. 181, ratusan ribu warga Palestina tiba-tiba telah menjadi orang tak bernegara di tanahnya sendiri. Menurut resolusi ini, Palestina dibagi sebagai berikut: 55% dari tanah tersebut, termasuk bagian yang lebih besar yang terdiri atas pantai yang menguntungkan secara ekonomi, diserahkan kepada orang-orang Israel, sedangkan sisanya yang 45% termasuk jalur pantai sempit Gaza, setengah Galilea, dataran tinggi Judi dan Samaria, serta sedikit Negev, diberikan kepada orang Palestina. Begitu tentara Inggris menarik diri sepenuhnya dari daerah ini, perang pun meletus pada 15 Mei 1948 antara Mesir, warga Transyordania Siria, dan Irak di satu pihak, serta Israel di pihak lain. Perang berakhir pada bulan Desember dan Israel keluar dari perang dengan sekitar 50% tanah lebih banyak dibanding yang telah dibagi menurut keputusan PBB, termasuk seluruh tanah Galilea, tanah berpantai, serta bagian barat laut Yerusalem, dan hanya meninggalkan Tepi Barat dan Jalur Gaza.

Akibatnya, lebih dari 750.000 Arab Palestina meninggalkan segalanya yang mereka miliki dan keluar dari negaranya. Sekitar sepertiga dari mereka tinggal di Tepi Barat, sepertiga lainnya di Jalur Gaza, dan sisanya menempati pengungsian di negara-negara Arab tetangganya, khususnya Yordania, Siria, dan Libanon. Selama Perang Enam Hari pada 1967, Israel menduduki Tepi Barat dan Jalur Gaza dan sebagian besar warga Palestina pun meninggalkan daerah ini menuju negara-negara Arab berdekatan. Jumlah orang-orang Palestina yang tersebar di seluruh dunia saat ini diperkirakan mencapai 3,5 hingga 4 juta jiwa. Dari jumlah ini, sekitar satu juta tinggal di kamp-kamp pengungsi Tepi Barat dan Jalur Gaza dan sepanjang perbatasan Libanon, Yordania, dan Siria. Lainnya tinggal di luar kamp, namun tanpa kewarganegaraan apa pun.

Sebagian besar warga Palestina berusia separuh baya saat ini dilahirkan di kamp-kamp pengungsian ini. Orang-orang Islam Palestina hidup dalam keadaan yang begitu sulit dan terbelakang di kamp-kamp ini, karena setiap satu keluarga menempati tempat seluas 60 meter persegi dan hampir tanpa prasarana. Salah satu masalah terbesar adalah, sebagian besar penduduk ini menganggur.

NAMA KAMP | DALAM KAMP | LUAR KAMP | TOTAL
Jordan | 238.188 | 1.050.009 | 1.288.197
West Bank | 131.705 | 385.707 | 517.412
Gaza | 362.626 | 320.934 | 683.560
Lebanon | 175.747 | 170.417 | 346.164
Syria | 83.311 | 253.997 | 337.308
Total | 991.577 | 2.181.064 | 3.172.641
Harian Turki Zaman, 6 Maret 2001

Kepadatan penduduk Gaza yang 2500 jiwa per kilometer persegi hanya meningkatkan kerasnya keadaan hidup para pengungsi. Dan jika Anda merenungkan bahwa orang-orang ini meninggalkan semua harta miliknya dan peluang kerjanya untuk menempati barak pengungsi di daerah ini, akan lebih mudah membayangkan suasana kehidupan mereka.

Dalam bukunya The Israeli Connection: Who Israel Arms and Why, Profesor dari Universitas Haifa Benjamin Beit Hallahmi menggambarkan keadaan warga Palestina yang tinggal di Jalur Gaza dan sikap orang Israel terhadap mereka:

Pada tahun 1986, penduduk Gaza berkisar pada 525.000 jiwa dengan kepadatan 2150 per kilometer persegi (kepadatan di Israel adalah 186)… Sebagian besar penduduk Gaza yang mampu bekerja, yang kadang-kadang dimulai pada usia 8 tahun, bekerja di Israel, dengan upah yang lebih rendah 40 persen di bawah rata-rata gaji orang Israel. Mereka membayar pajak pendapatan dan pajak keamanan sosial, tanpa mendapatkan tunjangan apa pun, karena mereka dikelompokkan sebagai bukan penduduk… dalam pemikiran warga Israel, Gaza telah menjadi sebuah lambang ketidakberdayaan dan keberandalan, namun tidak ada simpati untuk pengungsi di Gaza, karena mereka dianggap musuh.54

Tak disangkal lagi, orang-orang yang paling menderita keadaan yang sulit di kamp-kamp adalah wanita, orang tua, dan anak-anak usia sekolah.

Untuk lebih memahami kenyataan di kamp pengungsian tersebut, coba renungkan kesan seorang Amerika keturunan Palestina yang mengunjungi kamp ini. Yasmine Subhi Ali, seorang mahasiswa kedokteran, melakukan penelitian berikut ini selama kunjungannya di kamp Shatilla pada tahun 1999:

... Melewati begitu banyak sisa-sisa reruntuhan perang sipil dan penyerangan Israel di sepanjang jalan kami. Saya berharap bahwa kami akan berhenti di beberapa pintu gerbang untuk menandai jalan masuk ke kamp ketika telah mencapainya, namun saya tidak melihat apa pun semacam itu. Saya tidak perlu melakukannya: perbedaan antara kamp dengan daerah sekitarnya (yang bukan merupakan bagian terbaik dari kota ini) begitu mencolok sehingga kita tidak akan pernah keliru menemukannya. Ada tumpukan demi tumpukan sampah, rongsokan, dan bebatuan di pinggir-pinggir jalan… Pertokoan yang ramai berjejer di jalan itu sekarang, namun di kejauhan di belakangnya sisa-sisanya tetap ada: bangunan-bangunan yang ditinggalkan dengan lubang-lubang peluru, dan berlumur bubuk mesiu… dan tanah pekuburan yang di atasnya (seperti dikatakan pada kami) penduduk kamp tidak diizinkan membangun tanda apa pun atau bahkan batu nisan sekali pun.55

Dunia mengabaikan persoalan rakyat Palestina, yang berjuang dengan salju, hujan, dan lumpur di musim dingin dan panas menyengat di musim panas.

Kamp pengungsian penting lainnya adalah Dheisheh, di dekat Bethlehem. Pada edisi Oktober 2000 majalah Prancis Le Monde Diplomatique, Muna Hamzeh-Muhaisen, dalam kedudukannya sebagai direktur teknis dan manajer hubungan masyarakat Proyek Lintas Perbatasan Universitas Birzeit, menerbitkan tulisannya dari buku hariannya tentang kamp ini. Kejadian yang disebutkannya di bawah ini menarik karena mencerminkan keadaan warga Palestina:

Orang-orang Palestina yang rumahnya dihancurkan dan kartu pengenalnya dirampas bertahan hidup di tenda-tenda darurat dan menunggu penuh harap hari mereka bisa pulang ke rumahnya lagi.

Tak seorang pun di Dheisheh memiliki kesempatan untuk bekerja, kecuali orang-orang yang bekerja di Bethlehem. Setiap keluarga Palestina di Daerah A dipisahkan dari lainnya oleh tank-tank. Kita tidak dapat pergi dari Bethlehem ke Al-Khalil atau Yerusalem. Kami menghabiskan seluruh hari mengikuti beritanya. Orang-orang mengalami semacam tekanan, sehingga mereka berpikir saatnya telah tiba, baik mereka atau pun kami… Orang-orang muak dan lelah menghadapi semua ini. Mereka disuapi dengan provokasi Israel, dengan kebusukan pejabatnya. Mereka disuapi dengan kesepakatan demi kesepakatan untuk mendirikan sebuah negara atas perbedaan ras di tanah ini, untuk membagi Tepi Barat ke dalam dua ratus pulau-pulau kecil. Mereka muak dengan segala kesepakatan perdamaian… Dan ketika semua ini terjadi, di Israel kehidupan tetap berjalan normal. Warga Israel bangun setiap hari, sedangkan anak-anak mereka pergi ke sekolah dan mereka pergi bekerja. Mereka keluar mengunjungi restoran-restoran atau pergi ke bioskop. Mereka tidak peduli apa yang terjadi di sini. Mereka berperilaku seolah-olah orang-orang yang melukai, membantai, dan membunuh kami bukanlah suami, putera, atau bapak-bapak mereka, selain pembunuh bayaran yang dibawa dari tempat yang jauh… Tak seorang pun mau mendengar berita tentang kesepakatan demi kesepakatan baru. Israel akan menarik kendaraan perangnya. Lalu apa? Mereka akan tetap menggunakan peluru tajam untuk membunuhi warga sipil. Mereka akan menggunakan peluru karet dan gas air mata. Mereka masih akan bangun tidur bersama sistem apartheid-nya…

Bagaimana seharusnya kita menatap wajah Um Hazem sekarang? Mustafa, putera Um Hazem, telah bergabung menjadi tentara bunuh diri. Peluru Israel mengubah dada Mustafa dan tangannya menjadi tembaga. Mereka memperlihatkan kepada kita mayatnya di ruangan rumah sakit. Kita bisa melihat tulang belulangnya. Empat peluru penembak jitu telah mencabik-cabik tubuhnya...

Pada kegelapan September tahun 1967, saya masih seorang anak kecil di Amman. Hampir sepanjang Intifadah saya tinggal di Palestina. Namun untuk pertama kalinya, suara rudal tidak menakutkan saya. Dan saya paham untuk pertama kalinya mengapa orang Palestina yang menghabiskan hidupnya dalam pendudukan terus berjuang melawan orang Israel dan mengapa mereka melawan senjata-senjata mereka dengan batu...56

Keadaan ini, serta kekerasan orang Israel, berlanjut di kamp-kamp tersebut hari ini. Penulis Norman Finkelstein, yang dia sendiri lahir di ghetto Yahudi di Polandia, menggambarkan contoh-contoh kekerasan ini dalam The Rise and Fall of Palestine, bukunya tentang tahun-tahun Intifadah:

Bentuk paling umum dari kekerasan Israel di kamp-kamp pengungsian adalah “pogrom (pembantaian). Memasuki kamp-kamp setelah senja, para tentara dan penduduk memberondong mereka (orang Palestina) dengan peluru dan gas air mata, meledakkan pintu-pintu dan memecahkan jendela-jendela dan atap, masuk ke dalam rumah, dan menghancurkannya dengan secepat kilat (biasanya dengan membawa satu atau dua sandera)." 57

Satu-satunya harapan pengungsi Palestina adalah kembali ke tanah mereka dan negara mereka. Akan tetapi, dilema yang mereka hadapi adalah masalah utama yang diperdebatkan dalam semua perundingan damai. Sebaliknya, Israel memiliki kebijakan yang amat ketat dalam hal ini. Ini dengan jelas diperlihatkan dengan semboyan Perdana Menteri Ariel Sharon: “Yerusalem tidak dapat dibagi, para pengungsi tidak akan kembali.” Sepanjang ia tetap menduduki jabatannya, ini akan tetap menjadi kebijakan resmi Israel.

Keadaan hidup yang tak sehat, kurangnya aliran obat, dan kesulitan lain yang disebabkan embargo ekonomi paling banyak mempengaruhi anak-anak Palestina.

Seperti telah disebutkan sebelumnya, para Zionis menganggap melindungi dan memperkuat seluruh bangsa dan negara Israel Yahudi sebagai sesuatu yang sama sucinya dengan pendirian Israel. Usaha memperkuat negara Israel ini hanya dimungkinkan melalui perluasan pemukiman dan peningkatan jumlah orang Yahudi yang tinggal di Tanah Suci. Dalam pernyataan persnya pada Maret 2001, Sharon menerangkan bahwa sekitar satu juta orang Yahudi harus pindah ke Israel dalam 10 hingga 12 tahun mendatang, dan bahwa pada tahun 2020 mereka sudah harus menciptakan suasana hidup yang layak untuk orang-orang Yahudi yang pindah ini, dan yang telah tinggal di Israel. Pandangan Sharon bahwa “[Israel] harus menciptakan suasana yang nyaman untuk mereka agar mau pindah… Jika mereka ingin tetap menjadi Yahudi, mereka harus pindah untuk tinggal di sini. Setiap upaya harus dilakukan untuk membawa orang-orang Yahudi ke sini."58 semuanya menunjukkan betapa pentingnya bagi Israel merampok orang-orang Palestina di tanahnya.

Kekejaman yang dilakukan atas orang Palestina tengah dilakukan dan disaksikan oleh dunia. Para pengungsi hidup dalam keadaan yang sangat sukar dan menghadapi ancaman pengeboman baru setiap saat. Namun jangan lupa bahwa orang-orang beriman selalu akan mendapat bantuan dan pertolongan Allah, baik di dunia maupun di akhirat, seperti digambarkan dalam:

Dan betapa banyaknya nabi yang berperang bersama orang-orang (yang terdiri dari) sejumlah besar dari pengikut(nya) yang bertakwa. Mereka tidak menjadi lemah karena bencana yang menimpa mereka di jalan Allah, dan tidak lesu dan tidak (pula) menyerah (kepada musuh). Allah menyukai orang-orang yang sabar. Tidak ada do'a mereka selain ucapan: "Ya Tuhan kami, ampunilah dosa-dosa kami dan tindakan-tindakan kami yang berlebihan dalam urusan kami dan tetapkanlah pendirian kami, dan tolonglah kami terhadap kaum yang kafir". Karena itu Allah memberikan kepada mereka pahala di dunia dan pahala yang baik di akhirat. Dan Allah menyukai orang-orang yang berbuat kebaikan. (Qur'an, 3:146-148)

Seperti yang telah kita bahas sebelumnya, orang-orang Islam tidak akan mengabaikan kekejaman seperti ini. Ketika orang-orang yang tak berdosa mati satu demi satu, mustahil bagi setiap Muslimin untuk tidur dengan nyenyak, pergi bekerja setiap hari, dan hanya memikirkan kesenangannya sendiri. Al-Qur’an memberikan pemecahan, dan orang yang mampu melaksanakannya adalah orang-orang Islam. Dengan ayat-ayat, "Sesungguhnya telah datang kepadamu cahaya dari Allah, dan Kitab yang menerangkan. Dengan kitab itulah Allah menunjuki orang-orang yang mengikuti ridha-Nya ke jalan keselamatan, dan (dengan kitab itu pula) Allah mengeluarkan orang-orang itu dari gelap gulita kepada cahaya yang terang benderang dengan seizin-Nya, dan menunjuki mereka ke jalan yang lurus." (Al-Qur'an, 5:15-16), Allah berfirman bahwa orang-orang yang menderita kekejaman akan memperoleh keselamatan dengan tuntunan Al-Qur'an. Pemecahannya adalah menghayati Al-Qur'an, menuntut agar hak-hak Muslimin di seluruh dunia dihormati dan berjuang melawan musuh-musuh akhlak agama.

Hidup dalam Kepungan

Pemerintah Israel juga memaksa orang-orang Palestina untuk hidup dalam pemblokiran. Meskipun mereka hanya memiliki sejumlah kecil tanah dibanding jumlah penduduk mereka, orang-orang Palestina berada dalam kendali yang ketat dan pengawasan terus menerus. (Padahal, mereka sebenarnya tidaklah memiliki tanah sama sekali saat ini. Mereka dipaksa hidup hanya di atas bagian Daerah Pendudukan yang diberi izin oleh Israel.)

Israel terus menerapkan kewenangan pengawasan atas 97% Tepi Barat dan 40% Jalur Gaza, yang dua-duanya berada di bawah Otorita Otonomi Palestina. Meskipun kelihatannya orang-orang Palestina yang tinggal di daerah ini diatur oleh pemerintahannya sendiri, Israel telah menempatkan batasan-batasan ketat atas kemerdekaan bergerak bagi semua orang Palestina yang tinggal di Tepi Barat dan sebagian besar Jalur Gaza. Semenjak Maret 1993, perjalanan yang dilakukan oleh orang-orang Palestina yang tinggal di Israel dan Yerusalem Timur harus disetujui dulu oleh pemerintah. Tidak hanya membatasi kegiatan ekonomi orang-orang Palestina, hal ini juga menghilangkan hak-hak dasar seperti pendidikan, kesehatan, dan kebebasan beribadah.

Kebijakan pemblokiran oleh Israel sebenarnya punya dua tujuan. Sisi yang paling mudah dilihat adalah penempatan pos-pos pemeriksaan di berbagai tempat dan mengerahkan pemusatan tentara dalam jumlah besar di dekat wilayah yang ditempati orang Palestina untuk alasan “keamanan.” Baru-baru ini, tentara Israel telah mulai mendirikan pagar kawat berduri dan dinding beton di sekitar wilayah Palestina dan menggali parit di sekeliling jalan utama. Karena para tentara ini begitu membabi buta, titik-titik ini sering menjadi daerah bentrokan mematikan.

Setiap saat dalam kehidupan rakyat Palestina berada di bawah kendali tentara Israel. Pemeriksaan keamanan di rumah, mobil, dan tempat kerja hanyalah bentuk lain penyiksaan.

Dalam sebuah artikel yang diterbitkan dalam surat kabar Mesir Al-Ahram, wartawan Graham Usher menggambarkan pemblokiran Gaza oleh Israel, yang dimulai pada 2001, dan akibatnya atas orang-orang Palestina:

Ada sekitar 90 rintangan jalan di Tepi Barat dan 163 barikade tanah… Orang-orang Palestina mengatasinya dengan menyelinap melalui ladang-ladang jagung dan di atas jalan-jalan berbatu untuk mencapai tempat kerjanya di Israel… sekitar 10.000 hingga 30.000 orang Palestina bekerja di Israel… Rintangan paling lazim adalah lumpur dan kerikil setinggi kira-kira semeter, dikelilingi oleh parit sedalam sekitar satu meter… Ini seolah-olah memisahkan jalan yang menuju ke kota, desa, atau kamp di Tepi Barat…Kenyataan seperti inilah yang membuat orang-orang Palestina yakin bahwa pengepungan ini tepat sama dengan hal yang enggan diakui oleh pemerintah Israel: hukuman massal atas orang-orang tak bersalah dan penduduk sipil tak bersenjata. Dan ini menyakitkan seperti neraka… Tujuan yang tak disebutkan tentang penindasan seperti ini adalah untuk melelahkan orang-orang Palestina sehingga menyerah dan tidak melawan lagi. 59

Barikade ini juga menghalangi orang-orang Palestina mendapatkan kebutuhan dasar seperti obat-obatan dan air. Di banyak kamp, di mana kekurangan prasarana dan air berarti bahwa orang-orang mendapat air dari truk-truk, parit-parit akan mencegah truk-truk tersebut lewat. Kebanyakan orang yang mengalami keadaan ini saat ini mencoba memenuhi kebutuhan air bersihnya dengan mengumpulkan air hujan.

Di luar itu, hak untuk mendidik anak-anak yang tinggal di kamp-kamp pengungsian juga dilanggar. Karena para guru pada umumnya mencapai kamp pengungsian dan desa-desa dari kota-kota lain, pemblokiran tersebut mencegah mereka menemui murid-murid mereka. Pemblokiran ini juga berdampak negatif atas petani-petani Palestina, karena truk-truk yang membawa tanaman mereka ke pasar terjatuh ke dalam parit-parit. Oleh karena itu mereka tidak punya pilihan selain membawa sendiri barang-barang mereka.

Wartawan Israel Gordon Levy menghabiskan banyak waktunya di Daerah Pendudukan dan menyaksikan kekerasan yang dialami oleh orang-orang Palestina. Dalam artikelnya “Women in Black,” ia menggambarkan kehidupan di kamp-kamp dan desa-desa yang diblokir ini:

Tepi Barat berada di bawah pengepungan, kota-kota dan desa-desanya diblokir dan sebagian besar jalan-jalan utama terbuka hanya untuk orang-orang Yahudi… Para pengemudi menyampaikan informasi satu sama lain dengan isyarat tangan. Jangan samakan ini seperti laporan keadaan jalan raya di radio, ini adalah pesan hidup mati mengenai tempat-tempat tentara dan para pemukim Israel… Para tentara dipantau dari jauh, yang mengawasi dari pos-pos penjagaan jalan dan dari jalan utama. Kadangkala mereka melakukan penyapuan dengan jipnya untuk menghentikan pengemudi di jalan terlarang. Kadangkala mereka memeriksa kartu identitas para penumpang… dan terkadang mereka memukuli para pengemudi… Mereka juga mengejar orang-orang yang mencoba menyeberangi tempat itu dengan berjalan kaki.

Kadang-kadang mereka menembak, seperti yang dilakukan mereka pada seorang penumpang remaja, Fatma Abu Jish dari desa sebelah, yang terbunuh di sini hari Senin ini sesaat setelah ia menyeberang.60

W. REPORT, April - Mei 1994
W. REPORT, Agustus - September 2001

Harian Turki MILLI GAZETE, 12 Juni 2001
PASIEN YANG TAK MENDAPAT IZIN ISRAEL MENINGGAL

Tentara dan pemukim Israel saling bersaing untuk melecehkan, menyiksa, dan meyerang orang-orang Palestina.
Mereka membuat rintangan jalan, menggali parit, dan menghambat orang-orang Palestina mendapatkan kebutuhan
paling pokok sekalipun.

Setiap bentrokan antara warga Palestina dan tentara Israel berarti letupan senjata akan segera terdengar. Di banyak kejadian, warga Palestina adalah pecundang dalam bentrokan itu.

Perbuatan memblokir jalan-jalan tertentu dengan balok-balok beton tidak mengurangi pertikaian, bahkan meningkatkan-nya. Warga Palestina yang berusaha pergi sekolah atau bekerja melakukannya di bawah bayang-bayang tentara Israel dan senjata otomatis.

Pendudukan dan Tanah Palestina yang Diblokir

Salah satu hal yang tak terlihat dari pemblokiran ini adalah bahwa tanah orang Palestina yang masih tersisa tengah diciutkan luasnya dengan pembangunan pemukiman Yahudi yang terus menerus. Israel melakukan kebijakan terencana untuk menciptakan wilayah pemukiman baru. Lebih jauh, pemukiman ini, yang dibangun untuk jumlah penduduk maksimal, memiliki tingkat kepentingan besar bagi Israel. Misalnya, pemukiman Yahudi di Gaza dan di wilayah Tepi Barat yang dianggap telah diserahkan kepada Otoritas Palestina, juga mereka anggap sangat penting. Meskipun tanah tersebut telah diberikan pada Palestina, Israel tidak pernah setuju memindahkan warga pemukiman tersebut. Memang, polisi Palestina tak punya wewenang untuk mengawasi dan meninjau wilayah-wilayah ini. Ini berarti bahwa Israel tidak pernah menarik diri dari tempat ini yang dalam kenyataannya tetap menjadi Daerah Pendudukan.

Pemukiman-pemukiman ini juga penting karena mengelilingi daerah kantong Palestina. Untuk bergerak dari satu pemukiman ke pemukiman lain, warga pemukiman dapat melewati terowongan-terowongan yang dibangun oleh pemerintah Israel tanpa menginjak tanah Palestina. Namun orang-orang Palestina yang ingin meninggalkan kamp-kampnya untuk mengunjungi kerabatnya yang tinggal di kamp-kamp lainnya, atau yang hanya ingin bekerja setiap hari, harus melalui beberapa pos pemeriksaan militer. Meskipun sekarang Palestina telah menyatakan kemerdekaannya, negara ini akan terdiri atas daerah-daerah yang tidak saling bersebelahan atau terpisah jauh. Bahkan, seluruh wilayah ini masih akan berada di bawah kendali tentara Israel. Bagaimana batas negara seperti itu dapat ditentukan? Bagaimana perekonomiannya dapat berkembang? Bagaimana investasi bisa dilakukan dalam kesehatan dan pendidikan? Tentu saja tujuan Israel adalah untuk menghancurkan, melalui pembauran orang-orang Palestina yang tidak dapat dihancurkannya secara fisik. Oleh karena itu mereka berencana untuk menciptakan masyarakat yang terpisah jauh dan tak saling bersentuhan satu sama lain, lalu mengasingkan mereka secara budaya maupun kemasyarakatan.

Pembangunan pemukiman yang disengaja ini di tengah-tengah daerah Palestina di sekitarnya sebenarnya adalah salah satu alasan mendasar bentrokan-bentrokan yang terjadi. Pemimpin redaksi Majalah Le Monde Diplomatique Alain Gresh, yang terkenal karena bukunya tentang Timur Tengah, menulis hal berikut ini tentang pemukiman Israel dalam sebuah artikel:

Pemukiman-pemukiman ini, yang tepat di tengah-tengah tanah Palestina… Pemukiman-pemukiman ini memangsa tanah-tanah Palestina, secuil demi secuil, setiap hari. Ribuan tentara Israel ditempatkan di sana untuk “perlindungan” mereka, pos-pos pemeriksaan yang tak terhitung didirikan, dan bagi orang-orang Palestina ini menjadi sebuah bentuk penghinaan. Jalan-jalan dibuat untuk pemukiman-pemukiman ini. Adanya semua bangunan ini sudah cukup merusak cita-cita tentang sebuah bangsa merdeka yang abadi.61

Pemukiman di atas tanah Palestina ini adalah satu di antara tempat bentrokan berdarah dalam Intifadah baru, karena pesan yang disuarakan oleh orang-orang Palestina yang menolaknya jelas: Israel berada dalam kedudukan harus memilih antara pemukiman ini atau perdamaian. Dan pemukiman-pemukiman ini dikelompokkan oleh International Criminal Code (Hukum Penjahat Internasional) sebagai sebuah “kejahatan perang." M. Yossi Sarid, anggota parlemen dari gerakan Meretz kiri, membuat pengakuan berikut ini:

Pemukiman-pemukiman ini berada di depan badai, dan selalu mengundang bahaya, baik bagi penduduknya maupun bagi para tentara. Pemukiman ini harus dipisahkan tanpa buang waktu lagi.62

Diperiksa oleh tentara Israel berarti dipenjara untuk waktu tak terbatas atau “dilenyapkan” bagi rakyat Palestina. Karena itu, diperiksa adalah salah satu sumber ketakutan terbesar rakyat Palestina.

Di Afrika Selatan, mereka menyebutnya apartheid). Ia menjelaskan bahwa ketika membangun pemukiman-pemukiman ini, pemerintah Israel memaksa orang-orang Palestina meninggalkan rumahnya, lalu menanamkan investasi untuk membangun daerah yang sama dan memberi bantuan pemerintah untuk orang-orang (Israel) yang mau pindah ke sana. Kemudian perdana menteri Ehud Barak melakukan perundingan damai di satu pihak, sementara di pihak lain ia meneruskan pembangunan pemukiman baru. Artikel ini menekankan pidatonya pada acara pembukaan Ma’aleh Adumim: "Setiap rumah yang Anda bangun di sini adalah bagian dari negara Israel. Selamanya. Titik. Pemerintahan baru akan terus memperkuat negara Israel, cengkeramannya atas Tanah Israel, dan akan terus membangun dan mempertahankan Ma’aleh Adumim." Hasilnya, tegas Felner, adalah bahwa,

Namun Ma’aleh Adumim bukan sekedar kisah tentang pembangunan kota yang berhasil seperti digambarkan dalam brosur mentereng pemerintah kota dan website-nya yang menggiurkan. Ma’aleh Adumim dibangun di tanah yang dirampas dari orang Palestina, dari desa-desa Abu Dis, al-Izariyah, al-Issawiyah, al-Tuor dan Anata.63

Kekejaman di Pos-pos Pemeriksaan

Sebenarnya, kebijakan munafik Israel telah berlanjut bahkan semenjak proses perdamaian dimulai. Ketika Kesepakatan Oslo dilaksanakan pada tahun 1993, Israel mengakui Otoritas Palestina yang berdiri sendiri. Kesepakatan ini adalah sarana yang mendasari negara Palestina berdiri sendiri bisa dijadikan agenda, meskipun perbatasannya belum lagi jelas. Sewaktu hal ini kelihatannya merupakan perkembangan positif, pemerintah Israel menggunakannya maupun perundingan lain untuk melakukan kekejaman atas orang-orang Palestina.

Setelah batas-batas Otoritas Palestina ditetapkan, orang-orang Palestina dihadapkan dengan hambatan-hambatan yang lebih melumpuhkan lagi. Melintasi perbatasan saat ini harus dengan visa, sebuah peraturan yang jelas-jelas membatasi perjalanan. Setelah menghadapi banyak pemeriksaan kartu identitas, orang-orang Palestina dikeluarkan dari mobilnya dan diperiksa, tak perlu menyebutkan pelecehan dan penghinaannya, di barikade-barikade yang didirikan di jalan-jalan. Dengan kata lain, mereka secara efektif berada di bawah kendali Israel sepenuhnya. Akibat pemeriksaan ini, begitu sering judul-judul berita di surat kabar diterbitkan seperti "Seorang Palestina lanjut usia tewas ketika sebuah ambulan tidak diizinkan membawanya” atau “Seorang perempuan yang tengah sakit meninggal karena ia tidak diberi izin tinggal di rumah sakit."

Suleiman Abu Karsh, wakil menteri perdagangan Palestina, menggambarkan dalam sebuah wawancara bagaimana pemblokiran tersebut telah menyiksa kehidupan orang-orang Palestina:

Apakah Anda tahu bagaimana saya tiba di sini? Daerah antara rumah kami dan bandara penuh dengan tank-tank Israel. Jika mereka telah membunuh saya, siapa yang akan menyuruh mereka bertanggung jawab? Israel hanya akan berkata bahwa saya mencurigakan, dan itulah sebabnya saya dibunuh. Tentara Israel tidak mengizinkan delegasi saya untuk terus ke bandara. Sekarang saya pulang, namun anak saya memberi tahu lewat telepon bahwa jalanan telah ditutup. Saya tidak tahu apakah saya akan sampai di rumah atau tidak.64

SEPANJANG HIDUP DIKENDALIKAN

Rakyat Palestina tidak dapat melakukan perjalanan, pergi bekerja, menjual barang-barangnya, atau bahkan beribadah tanpa persetujuan tentara Israel.

Anggota parlemen Inggris Bashir Khanbhai, anggota Parlemen Eropa, menyaksikan kejadian seperti itu selama kunjungannya ke Palestina. Hal berikut ini disebutkan dalam laporannya kepada Parlemen mengenai kebijakan Israel yang menindas dan membabi buta:

Israel telah menggunakan kekuatannya untuk mengepung, menghancurkan rumah-rumah dan pertanian; menahan, menyiksa, dan membunuh warga sipil tak bersalah dan menghukum massal melalui jam malam dan intimidasi kasar tanpa sanksi apa pun dari masyarakat internasional…

Israel Defence Force (IDF, Angkatan Pertahanan Israel) adalah lembaga yang terbesar dan terbanyak menikmati dana. Lembaga ini mengendalikan semua terbitan (surat kabar) yang diedarkan di Palestina; barang dan jasa apa yang dapat diimpor; semua gerakan orang dan kendaraan; penggunaan tanah menurut pembangunan bangunan baru dan pasokan bahan-bahan kebutuhan sehari-hari. Mereka menentukan perlindungan bagi ratusan pemukim baru yang telah menjamur di seluruh tanah Palestina, tanah yang direbut tanpa bayaran! Beberapa pemukiman ini hanyalah berisi rumah antara 30 hingga 40 orang namun mereka punya ratusan tentara bersenjata…

Jam malam Israel yang dikenakan semenjak akhir September tahun lalu telah menutup sekolah-sekolah, mencegah para petani zaitun memanen tanamannya, membunuh pedagang, wisatawan, dan merugikan 120.000 pekerja yang bekerja di Israel.65

Pemukim Radikal Melakukan Terornya Sendiri

Para pemukim radikal Israel selalu menjadi salah satu pemain terpenting dalam kebijakan menteror dan menindas orang-orang Palestina.

Perpindahan orang-orang Yahudi ke Palestina, yang dimulai pada akhir Perang Dunia I, mengakibatkan orang-orang Palestina terusir dari tanahnya sehingga tanah-tanah tersebut dapat digunakan untuk mendirikan pemukiman Yahudi. Pemerintah Israel kemudian menggunakan pemukiman ini untuk memperluas pendudukannya atas wilayah Palestina.

Kebijakan ini tetap tak terjamah saat ini. Misalnya, semenjak Kesepakatan Oslo 1993, jumlah pemukiman di Daerah Pendudukan telah meningkat sebesar 50 persen. Lebih jauh, Israel menganggarkan jutaan dollar setiap tahun untuk membangunnya.. Menurut pernyataan yang dibuat pada November 2000, pemerintah Israel memutuskan untuk mengalokasikan $500 juta untuk memperluas pemukiman di Daerah Pendudukan pada tahun 2001.66

Pemukiman-pemukiman yang tengah kita bicarakan ini menjadi ancaman tak terperikan bagi orang-orang Palestina karena beberapa hal. Di samping menjadi hambatan bagi harapan orang-orang Palestina untuk kembali ke rumah mereka, para pemukim juga mengancam mereka dengan perilaku membabi buta. Tentara Israel dan pemukim yang militan, kenyataannya menjadi mitra satu sama lain dalam menyerang orang-orang Palestina. Dalam artikel “Exposing Israel: A Nation of Colonialists” dalam jurnal Amerika The Palestine Chronicle, ahli Timur Tengah Ramzy Baroud menggambarkan kerja sama ini:

Salahnya, banyak yang mengada-adakan perbedaan antara tentara Israel dan pemukim Israel, seolah keduanya bukan dua sisi di satu uang logam. Sering disaksikan bahwa bahkan kelompok hak asasi manusia yang berniat baik pun anehnya menyebut tentara Israel melindungi penduduk Palestina dari serangan para pemukim, meski kenyataannya pemukim Israel dan tentara Israel keduanya adalah bagian dari strategi penyerangan Israel yang ditujukan untuk memperkuat cengkeraman negara Yahudi atas Daerah Pendudukan.67

Satu contoh yang tepat tentang pemukim yang tinggal di sekitar 200 pemukiman ini ditampilkan oleh Kach, organisasi teroris radikal yang tak berperikemanusiaan. (Organisasi Kach, yang didirikan oleh Rabbi Meir Kahane, dikenal sebagai kegiatan teroris ketika pembantaian al-Khalil 1994 dan pengeboman Mesjid al-Aqsa.) Anggota Kach diketahui melakukan serangan bersenjata atas kamp-kamp pengungsian dengan bantuan dan sokongan tentara, dan selama itu mereka membunuh orang-orang tak bersalah dan merusak rumah-rumah mereka serta tempat-tempat ibadah. Dalam artikelnya, Baroud menggambarkan serangan ini:

Cukup dengarkan berita, yang hampir tidak pernah menyebutkan kerjasama antara satuan tentara Israel dengan para pemukim. “Tentara-tentara Israel membunuhi para demontran Palestina, pemukim Yahudi menembaki penduduk desa…,” “Tentara Israel menutup kamp pengungsi, para pemukim memblokir jalan utama yang menuju ke sana…,” “Para tentara mengumumkan daerah militer di tanah Palestina, para pemukim menyerbu untuk memperluas sebuah pemukiman…,” “Para tentara mencegah petani-petani Palestina pergi ke lahan yang akan dipanen, para pemukim membunuh seorang petani sewaktu memanen pohon zaitunnya…"68

Serangan yang dilakukan oleh para pemukim dan tentara sewaktu Intifadah al-Aqsa dimulai juga dilaporkan dalam media Turki. Misalnya, Yeni Safak melaporkan pada 10 Oktober 2000 bahwa,

Para pemukim dari kota Israel di daerah Utara Nazareth, dengan dukungan tentara, bersama-sama secara tiba-tiba menyerang wilayah yang didiami oleh orang-orang Islam. Dilaporkan bahwa dua orang Palestina tewas dan ratusan terluka dalam serangan tersebut… Para saksi mata melaporkan bahwa lebih dari seribu orang Israel bergerak menuju desa-desa Arab, menghujani rumah-rumahnya dengan batu dan menyerang beberapa orang Arab dengan senjata. Juga dilaporkan bahwa polisi Israel memberi dukungan serangan itu dengan letusan senjata di seluruh daerah itu.

Seorang pria Palestina yang menutup tokonya di Yerusalem dan terusir dalam tahun 1948 kembali di tahun 1967 menemukan bahwa sebuah toko Israel telah menempati tempatnya dulu.
Banyak rakyat Palestina menghadapi keadaan yang sama.

Kejadian yang sering berulang-ulang ini kadang-kadang terungkap oleh media internasional. Sebuah artikel yang muncul dalam The Washington Report on Middle East Affairs, salah satu dari beberapa majalah Amerika yang tidak ikut-ikutan kebijakan pro-Israel, seorang Islam yang menyaksikan salah satu serangan ini memberikan kesaksian langsung tentang apa yang ia lihat. Samah Jabr melukiskan kehidupan dalam pengepungan di perbatasan Yerusalem:

Semenjak intifadah al-Aqsa dimulai, saya tidak dapat meninggalkan rumah di malam hari dan kadang-kadang kami tidak bisa keluar di siang hari juga. Meskipun salah satu dari kami sakit karena kekerasan, kami tidak bisa pergi ke dokter atau pergi ke rumah sakit. Jika kami perlu susu di toko, waduh! Perlu menunggu.69

Diperingatkan oleh teriakan seorang tetangga bahwa "para pemukim Israel menyerang!" sewaktu ia tengah duduk-duduk di rumah dengan keluarganya, Jabr melukiskan peristiwa mengerikan itu:

Sebagian besar pemukim yang tinggal tak sah di tanah Palestina percaya bahwa adalah kewajiban agama untuk menyatukan kembali Tanah Suci dalam tangan mereka, Orang-orang yang Dipilih Tuhan. Lainnya, para pengikut Rabbi Meir Kahane percaya bahwa mereka harus merebut Haram asy-Syarif, dan mendirikan kembali sinagog Yahudi… Neve Yaqoup adalah pemukiman God’s People yang terdekat dari rumah kami.

Malam ketika serangan itu terjadi gelap tanpa bayangan, tapi kami mengintip dari jendela-jendela kami untuk mencoba melihat ke kegelapan. Kami hanya bisa mendengarkan teriakan dan tembakan… Dari mesjid terdekat, kami mendengar suara melalui pengeras suara… Orang Arab Palestina yang menyerukan melalui pengeras suara itu memberi tahu kami agar mengumpulkan batu dan beling untuk mempertahankan diri dan untuk tetap berada di rumah tanpa lampu. Di luar rumah kami, kami mendengar suara berisik anak-anak mengumpulkan batu… Anak-anaklah yang sebenarnya telah membersihkan daerah ini… Para pemukim tidak pernah datang di siang hari. Seperti rubah di luar kandang, mereka menyusup di malam hari. Mereka bersenjata lengkap, dan sering ditemani tentara Israel… Meskipun jarang mereka benar-benar membunuh kami, mereka punya kebiasaan merusak hak milik dan menteror anak-anak kami… Sewaktu tembakan dan teriakan semakin dekat ke rumah kami, lampu-lampu jalanan dipadamkan. Dalam kegelapan, kami duduk di lantai sekitar empat jam… Akhirnya, kami mendengar salah satu tetangga Kristen kami yang berteriak. “Tolong!” ia menjerit. “Pemukim Yahudi di mesjid membawa api.” Lalu, ia mulai meneriakkan doa Islam, “Allahu Akbar,” Allah Maha Besar.70

Tentara Israel tidak melakukan sendiri penyiksaan atas warga Palestina. Pemukim Yahudi menyerang rakyat Palestina, menyerbu rumah-rumah mereka, dan melakukan berbagai jenis pelecehan. Ketika datang pada orang Palestina, setiap pemukim bertindak seolah mereka adalah tentara Israel.

Kejadian seperti ini yang telah Anda baca di atas, dan bahkan banyak lagi kekerasan lainnya, sering muncul di media-media negara-negara Islam, di Internet, dan di beberapa sumber media barat yang meliput kejadian di Timur Tengah secara objektif. Dan kejadian ini telah menjadi bagian hidup sehari-hari orang-orang Palestina selama lebih dari 50 tahun. Seperti digambarkan dalam contoh-contoh di atas, para pemukim yang melakukan serangan ini melakukannya dengan bantuan militer Israel. Dalam salah satu artikelnya, wartawan Israel Amnon Denkner menggambarkan teror yang dilakukan para pemukin dengan bantuan tentara:

Harian Turki YENI MESAJ, 7 Juni 2001
YAHUDI MENYERANG SEBUAH DESA PALESTINA

Harian Turki YENI MESAJ, 15 Juli 2001
SHARON MENOLAK MENYERAH DALAM PERSOALAN PEMUKIMAN YAHUDI

Harian Turki YENI MESAJ, 21 Juli 2001

W. REPORT, OKT.-NOV.1997

Pemukim Yahudi di tanah, rumah, dan lahan pertanian Palestina sering menyerang desa-desa Palestina dan membunuh orang-orang tak bersalah. Mereka bukan tentara, melainkan warga sipil Yahudi yang dipersenjatai oleh pemerintah Israel. Berita di atas oleh Harian Turki Yeni Mesaj mengatakan: “Diperkuat oleh tentara Israel, pemukim Yahudi telah menyerang rakyat Palestina. Di antara tiga orang Palestina yang dibunuh ketika orang-orang Yahudi menembak adalah seorang bayi berusia tiga bulan."

Sederhana saja: seorang Arab yang mencoba menembak seorang Yahudi juga akan mengorbankan hidupnya. Impas. Tapi seorang Yahudi yang mencoba menembak orang Arab tidak akan menerima perlakuan kasar tentara jika mereka mengikuti aturan si tentara. Mereka tidak akan menghalang-halangi mereka atau mencegah mereka membunuh orang Arab, mereka tidak akan menembak di kepalanya atau menembak kakinya, dan pasti tidak akan menembak untuk membunuh kecuali ia melakukan kejahatan yang tak bertanggung jawab.

TAK ADA YANG BERUBAH
Sesungguhnya tak ada yang telah berubah bagi warga Palestina semenjak 1948. Baik perundingan damai atau pun gencatan senjata tidak mencegah serangan brutal tentara Israel.

Dalam kelanjutan artikelnya, Denkner menyatakan bahwa hal itu memerintahkan “ajaklah semua pemukim Yahudi fanatik menembaki orang Arab, dengan menjamin mereka bahwa dalam melakukan tindakan itu tak sehelai rambut dan kepala pun akan disakiti."71

54- Benjamin Beit Hallahmi, The Israeli Connection:Who Israel Arms and Why, (New York:Pantheon Books, 1986), hlm. 239, tanda penegasan ditambahkan.
55- Yasmine Subhi Ali, "It Is Always Eid in Palestine." (http://www.alhewar.com/EidInPalestine.htm) tanda penegasan ditambahkan
56- Mouna Hamzeh-Muhaisen, "Israël-Palestine, La Déchirure, Jours Ordinaires Dans Le Camp De Dheisheh," Le Monde Diplomatique, November 2000.
57- Ian Gilmour, "Israel's Terrorists," The Nation, 21 April 1997, emphasis added.
58- Sascha D. Freudenheim, 21 Maret 2001, "Report on a Speech by Ariel Sharon 21 Maret 2001, 5:30 p.m., Sheraton New York Ballroom," http://www.sascha.com/ArielSharon_1.html.
59- Graham Usher, "Everyday Acts of Resistance," Al-Ahram Weekly On-Line, 29 Maret- 4 April 2001, tanda penegasan ditambahkan.
60- Gideon Levy, "Women in Black," Ha'aretz English Edition, Januari, 12, 2001.
61- Alain Gresh, "Intifada Pour Une Vraie Paix," Le Monde Diplomatique, Desember 2000.
62- Alain Gresh, "Intifada Pour Une Vraie Paix," Le Monde Diplomatique, Desember 2000.
63- Eitan Felner, "En Afrique du Sud, On appelait cela l'Apartheid," Le Monde Diplomatique, November 1999.
64- Yeni Safak, Turkish Daily, 19 Desember 1999, tanda penegasan ditambahkan.
65- Bashir Khanbhai, "Death in Palestine," European Parliament Review, www.bashirkhanbhai.co.uk.
66- Report on Israeli Settlement in the Occupied Territories, Washington, September - October 2000.
67- Ramzy Baroud, "Exposing Israel: A Nation of Colonialists," The Palestine Chronicle Online, www.palestinechronicle.com, tanda penegasan ditambahkan.
68- Ramzy Baroud, "Exposing Israel: A Nation of Colonialists," The Palestine Chronicle Online, www.palestinechronicle.com.
69- Samah Jabr and Betsy Mayfield, "On the Ground:the Al-Aqsa Intifada - On Living and LettingLive," The Washington Report on Middle East Affairs, Desember 2000, hlm. 9-10.
70- Samah Jabr and Betsy Mayfield, "On the Ground:the Al-Aqsa Intifada - On Living and LettingLive," The Washington Report on Middle East Affairs, Desember 2000, hlm. 9-10, tanda penegasan ditambahkan.
71- Amnon Denkner, Ha'aretz, Januari 9, 1994, tanda penegasan ditambahkan.


Palestinian Tragedy. Com - Harun Yahya

SIKSAAN DI PENJARA-PENJARA ISRAEL

Taktik intimidasi lainnya terdiri dari penahanan orang Palestina tanpa alasan atau tanpa peringatan penahanan, dan kemudian menuntut mereka dan dengan sengaja menunda pengadilan mereka. Masa penahanan ini kadangkala baru berakhir setelah berminggu-minggu. Sebuah laporan Amnesty International pada tanggal 14 Juni 2000 memberi contoh yang mengejutkan. Menurut laporan tersebut, seorang gadis berusia 15 tahun bernama Suad Hilme Gazal ditahan pada Desember 1998 karena dicurigai menyerang seorang Israel, tapi sewaktu laporan ini diterbitkan, barulah ia dibawa ke hadapan pengadilan Israel.72

Per Agustus 1999, lebih dari 3000 orang Palestina ditahan di penjara-penjara Israel; 1400 dituntut mati. Di samping para tahanan ini, tahanan baru sering diperiksa karena tuduhan ambil bagian dalam berbagai kejadian. Mereka tetap berada dalam keadaan amat mengenaskan, dan kadang-kadang menghabiskan bertahun-tahun dalam penyidikan tanpa mengetahui kapan kasus mereka disidangkan. Ini terjadi pada Ahmad Qatamesh yang meskipun masih belum diputus bersalah setelah 6 tahun, ditahan tanpa tuntutan selama 6 tahun penuh sebelum dibebaskan.73

Selain para tahanan ini, antara 1989 dan 1998 sebanyak 20.000 orang Palestina lainnya ditahan karena dicurigai sebagai “tahanan administratif.” Istilah ini menunjukkan orang-orang yang telah ditahan oleh badan pemerintahan berwenang tanpa dituntut pengadilan. Dan dengan perlakuan ini, Israel dapat menahan orang-orang Palestina tanpa alasan yang adil dan tetap menahan mereka selama bertahun-tahun tanpa memberi informasi pada mereka mengenai tuntutan atau membawa mereka ke hadapan pengadilan. Selama masa ini, para tahanan tak punya hak bertemu pengacara atau keluarga mereka.

Tabel di bawah ini memberikan perincian jumlah orang Palestina yang diperiksa selama Intifadah al-Aqsa dan panjangnya masa tahanan.
Bulan | Hari | Total Jumlah Narapidana dan Tahanan Administratif | Jumlah yang Divonis | Ditahan untuk Penyidikan | Ditahan Hingga Akhir Proses Hukum | Tahanan Administratif
Januari 2001 | 3 4 | 737 719 | 571 202 | 37 5 | 131 496 | - 16
Februari2001 | 8 15 | 747 761 | 557 223 | 41 8 | 129 514 | - 16
Maret 2001 | 5 15 | 751 787 | 74 248 | 44 12 | 132 513 | 1 14
April 2001 | 4 11 | 757 812 | 572 279 | 42 16 | 142 506 | 1 11
Mei 2001 | 8 8 | 725 820 | 574 302 | 44 12 | 151 495 | 1 11
Juni 2001 | 10 14 | 748 823 | 574 291 | 39 16 | 174 504 | 1 12
Juli 2001 | 11 17 | 813 849 | 582 284 | 45 21 | 184 535 | 1 9

Anak di Bawah Umur di Penjara Israel, 2001
Tanggal | Total | Divonis | Ditahan hingga akhir proses hukum
3 Januari | 16 | 6 | 10
8 Februari | 15 | 6 | 9
5 Maret | 10 | 3 | 7
4 April | 10 | 3 | 7
8 Mei | 9 | 3 | 6
10 Juni | 16 | 4 | 12
11 Juli | 16 | 7 | 9
Angka-angka ini diterbitkan oleh lembaga hak asasi manusia Israel BT’selem dengan menggunakan data yang diperoleh dari Palang Merah, PBB, dan organisasi lain yang beroperasi di daerah ini.

Orang-orang Palestina secara umum tetap mengalami keadaan tak berperikemanusiaan di penjara- penjara tenda padang pasir. Salah satunya adalah penjara padang pasir Nagev, tempat ratusan orang Palestina ditahan dengan tuduhan yang dibesar-besarkan seperti “merahasiakan dokumen” atau “terlibat.” Semua mereka, meski sudah tua atau sakit parah, mengalami penyiksaan jasmani dan rohani. Tempat penjara dan kesulitan transportasi menuju ke sana .memperburuk keadaan mereka dan juga menyebabkan sangat sulit bagi tahanan untuk menerima kunjungan keluarganya. Tenda-tenda itu tidak dapat melindungi mereka baik dari panas menyengat di musim panas maupun dari dingin membekukan di musim dingin. Bahkan, setelah mereka menjalani vonis penjara, para tahanan kadang-kadang tidak mampu meninggalkannya karena perlakuan yang disebut dengan “pengulangan hukuman.” Seseorang yang telah menyelesaikan hukumannya dan bersiap meninggalkan penjara mendapat perintah di saat-saat terakhir yang isinya ia sekarang akan mulai menjalani hukuman untuk penyerangan yang dilakukannya di masa lalu.74

Baik selama masa penyidikan maupun selama dipenjara, penyiksaan merupakan salah satu teknik yang paling banyak digunakan oleh pemerintah Israel. Teknik penyiksaan Israel yang mengerikan ini muncul ke permukaan melalui penelitian panjang yang diterbitkan dalam harian Sunday Times yang terbit di London pada tahun 1977. Penelitian ini membeberkan kasus-kasus yang tercatat mengenai penyiksaan yang dilakukan oleh pemerintahan Israel.

Menurut laporan tersebut, suatu penyiksaan yang tak pernah terbayangkan dilakukan di penjara Nablus, Ramallah, Hebron, dan Gaza, di sebuah pusat penyidikan di Yerusalem yang dikenal sebagai Moscobiya, dan di penjara-penjara angkatan darat khusus seperti Kfar Yonah, al-Ramle, Sarafand, dan Nafha. Selain penyiksaan terencana, bentuk lain penyiksaan juga meliputi penyetruman arus listrik terhadap alat kelamin, menceburkan tahanan yang ditelanjangi ke dalam air es, menyerang tahanan yang ditutup matanya dengan anjing-anjing yang telah dilatih khusus, menyundut dengan rokok berbagai bagian tubuh, dan mencabut kuku serta gigi-gigi yang masih normal. Anak perempuan para tahanan ada yang ditahan dan diperkosa di depan ayah-ayah mereka. Ada pula ayahnya yang dipaksa untuk menyetubuhi anak perempuannya sendiri.75

Pemandangan di dalam penjara Khiam (bawah) sangat berbeda dengan bentuk luarnya.

Ahli Timur Tengah Robert Fisk menggambarkan tahanan Khiam yang terkenal dan berbagai teknik penyiksaannya dalam sebuah artikel tentang penjara Israel:

Khiam adalah sebuah tempat yang mengerikan. Kabel-kabel listrik ditempelkan pada kelamin dan kaki-kaki, hukuman cambuk rutin dilakukan, di malam yang dingin tahanan diikat ke sebuah tiang sementara seember air yang membekukan disiramkan ke atas tubuh-tubuh yang hampir telanjang… Saya bertemu salah satu tahanan ini baru 10 hari setelah tulisan ini diterbitkan, seseorang yang telah menjalani lebih dari setahun di Khiam. “Ketika mereka menyidik saya, mereka memukul saya di kepala, lalu di punggung dengan sebuah pisau Kalashnikof. Saya terjatuh. Lelaki itu menyepakkan sepatu bootnya di muka saya dan mematahkan sebagian rahang saya. Saya kehilangan pendengaran di bagian telinga kanan. Gendang telinga saya robek… Sekarang saya punya masalah dalam pernapasan dan dokter berkata tidak ada obatnya. Ini adalah masalah yang mengganggu sepanjang hidup saya."76

Tentara Israel tidak kenal kasihan dalam memukul dan membunuh orang Palestina di tengah jalan atau di depan kamera, dan menyiksa orang-orang yang diperiksa. Lembaga-lembaga hak asasi manusia melaporkan tentang kegiatan ini dalam perincian gambar grafis.

Tempat-tempat yang dikenal sebagai kamp-kamp kematian, tempat orang-orang Palestina dibawa setelah ditahan tanpa batas waktu dan sebelum dihadapkan ke depan hakim, telah menjadi pusat-pusat penyiksaan sesungguhnya. Penulis Norman Finkelstein mengutip penjelasan wartawan Israel Ari Shavit mengenai kamp kematian tempat banyak orang-orang Palestina menunggu pengadilan:

Di antara mereka, di sana sini, ada anak-anak laki-laki yang masih kecil dan sangat muda… Penjara ini memiliki dua belas menara pengawas… Shin Bet [dinas investigasi Israel] memberikan [kepada para tentara] sebuah daftar berisi nama-nama teman dari anak kecil itu… Lalu si tentara… keluar hampir setiap malam ke kota dan… kembali dengan anak-anak berusia lima belas atau enam belas tahun. Anak-anak tersebut gemeletuk giginya. Mata-mata mereka cekung. Tak lama mereka sudah mengalami penyiksaan… seorang anak kecil, tanpa alas kaki, terluka, yang menatap seolah menderita ayan, yang berkata pada Anda bahwa mereka baru saja menyiksa mereka di punggung dan perut dan di atas jantungnya. Luka memar di mana-mana di seluruh tubuhnya. Dokter mendekati anak kecil itu dan berteriak padanya. Dalam suara yang keras dan kasar ia berkata: "Semoga kamu mati!” dan kemudian ia mendekati saya sambil tertawa: “Semoga mereka semua mati!" 77

PERTAMA, PENAHANAN

LALU, PENYIKSAAN

Bagian tubuh bagian dalam orang Palestina yang terbunuh sering dilenyapkan sehingga bisa digunakan di “pasar organ tubuh.” Anggota parlemen Arab Israel Ahmed Teibi membawa persoalan ini ke hadapan Parlemen. Gambar di atas menggambarkan orang Palestina yang terbunuh di kamp pengungsi Khan Yunis, yang bagian tubuhnya ditemukan hilang selama otopsi.

Salah satu alasan mengapa penyiksaan begitu sering dan lazim adalah karena Shin Bet, dinas keamanan internal, hingga saat ini diizinkan atas dasar hukum Israel untuk menyiksa selama penyidikan. Oleh karena itu pejabat Shin Bet bisa memperlakukan tahanan dengan cara apa pun yang mereka sukai, dan bisa memaksa mereka untuk mengakui kejahatan yang mereka ada-adakan dengan maksud mendapat pengakuan. Menyusul penyidikan dengan penyiksaan ini, vonis penjara yang lama telah menunggu orang yang “mengaku” melakukan kejahatan. Gideon Levy, seorang penulis Israel anti-Zionis, menulis hal berikut ini setelah mengunjungi seorang Palestina yang telah disiksa oleh Shin Bet dan menjalani bertahun-tahun dalam penjara:

Omar Ranimat merasa kesulitan untuk duduk. Ia juga sulit berdiri, berjalan, atau mendaki tangga. Ketika saya bertemu dengannya beberapa minggu yang lalu, dua setengah tahun setelah penyidikannya oleh Shin Bet, yang lamanya 45 hari 45 malam, ia adalah seorang yang cacat… Ranimat dan Ahmed, seperti ribuan orang Palestina lainnya, menjalani perlakuan rutin Shin Bet: “shabah,” “hadiah,” “katak,” larangan tidur, telinga dipasangi alat yang bersuara memekakkan, kantong berbau busuk digantungkan di kepala, kaki diinjakkan di atas buah pelir, dan belenggu yang mengelupaskan kulit di pergelangan tangan dan mata kaki. Sebagian besar tidak punya hubungan dengan perakitan bom.78

Embargo Ekonomi

Salah satu teknik yang digunakan untuk mengintimidasi orang-orang Palestina, khususnya di Tepi Barat dan Jalur Gaza, adalah mempertahankan mereka di bawah tekanan dan tergantung secara ekonomi sehingga mereka tidak dapat berdikari dan hidup dengan layak. Ideologi Zionis menilai bahwa orang-orang Palestina adalah orang-orang yang telah ditakdirkan hidup dalam kemiskinan dan keadaan terkebelakang, sehingga kebutuhan-kebutuhan mereka tak ada artinya bagi Israel. Kenyataan bahwa tidak ada uang yang telah dibelanjakan atas nama mereka di Tepi Barat dan Jalur Gaza, dan bahwa para pemukim Yahudi di wilayah-wilayah tersebut dilengkapi sarana untuk hidup mewah, adalah salah satu bukti keadaan ini.

Misalnya, pemukiman di Gaza menduduki jalur pantai yang luas dan meliputi sebagian besar lahan yang menguntungkan secara ekonomi. Pemukiman-pemukiman ini, yang dikelilingi oleh kawat berduri dan pagar listrik, dinaungi oleh pohon-pohon dan tumbu-tumbuhan, dan mendapat keuntungan dari bangunan-bangunan umum serta kegiatan perdagangan. Di pihak lain, pemandangan di dekat kamp-kamp pengungsi Palestina justru meluluhkan hati. Sekitar 4000 pemukim Yahudi memanfaatkan sebagian besar air yang jumlahnya sudah terbatas di wilayah padang pasir ini untuk pertanian dan manfaat seperti danau buatan di depan sebuah hotel mewah, sementara orang-orang Palestina hanya diizinkan untuk mencari air yang mungkin masih bisa mereka peroleh dari sumur-sumur kering sekitarnya.79

Israel menutup sumber air Palestina di Hebron, dengan menyatakannya sebagai miliknya. Dengan membongkar sumber irigasi petani Palestina, Israel mengantar mereka ke pinggir jurang kejatuhan ekonomi. Di kanan adalah petani Palestina yang menderita kejadian ini.

Wartawan Israel dan koresponden militer Ze’ev Schiff menggambarkan kebijakan Jalur Gaza Israel pada bulan Maret 1993:

Kita terus menerus mencuri air di Jalur ini, sekalipun mutunya merosot dari tahun ke tahun, mencuri sumber-sumber daya yang amat langka di Jalur ini, untuk mendirikan lebih banyak pemukiman [Yahudi], seolah kita dengan sengaja ingin membuat para penduduknya putus asa, sehingga dalam keputusasaan mereka berbuat tanpa pikir panjang lagi.80

Strategi Israel lainnya untuk memaksa orang-orang Palestina terpojok adalah merampas kekayaan pertaniannya dengan membangun pemukiman-pemukiman di sebagian besar lahan yang subur. Dengan cara ini, pemerintah Israel menghalangi usaha orang Palestina untuk meneruskan kegiatan pertaniannya yang memang telah sulit, sehingga membuat mereka putus asa dalam mencari kehidupan. Salah satu contohnya adalah hambatan untuk menangkap ikan, yang cuma satu-satunya sumber pendapatan bagi banyak orang Palestina di Jalur Gaza. Lebih jauh lagi, serangan besar-besaran para tentara dan pemukim terhadap lahan pertanian Palestina menyebabkan tingkat panen dan pendapatan yang rendah. Peraturan perundang-undangan baru seperti memberi hak bagi perantara Israel untuk menjual semua yang dipanen di Israel atau hanya mengizinkan perusahaan Israel untuk mengekspor hasil bumi, juga menciptakan rintangan ekonomi yang luas. Misalnya, para produsen Palestina tidak dapat lagi menjual hasil bumi mereka langsung kepada pembeli. Di Gaza, misalnya, pembatasan ketat ditetapkan untuk ekspor jeruk, sumber utama pendapatan, yang berarti bahwa lebih dari setengah tanaman petani membusuk dan harus dimusnahkan. Seperti yang dilaporkan oleh Danny Rubinstein, seorang wartawan kawakan Israel yang menulis untuk Ha’aretz, “Dengan dilarangnya penangkapan ikan dan berkurangnya pengelolaan jeruk sitrun, penduduk Jalur Gaza dipaksa untuk mengandalkan pekerjaan dengan suasana yang tidak besahabat dan upah yang mengenaskan di Israel atau menjadi karyawan pemasok untuk industri Israel melalui wanita dan anak-anak yang bekerja di rumah, seperti yang terjadi di hari-hari ini dalam revolusi industri."81

Sekali lagi, warga sipil membayar harga embargo ekonomi Israel.

Dikutip dari Sara Roy, seorang peneliti Gaza, Noam Chomsky menggambarkan tujuan utama kebijakan Israel:

Tujuannya, disimpulkan oleh Roy dan pengamat lainnya, adalah memecah Gaza menjadi perekonomian “tanaman cabang” yang dirancang “untuk memenuhi kebutuhan Israel… terutama,” dengan diteruskannya kendali Israel atas tanah, pembagian air atas wilayah, dan berbagai pembangunan yang mungkin akan dilakukan di wilayah-wilayah ini yang diserahkan pada pemerintahan otonomi (Israel) setempat.82

Sementara jumlah tanah yang dapat ditanami di bawah kendali Israel meningkat setiap hari, lahan pertanian orang Palestina dirampas oleh pemerintah Israel dan dijadikan jalan-jalan.

KESEJAHTERAAN ISRAEL

Daerah yang didiami oleh orang-orang Israel berciri kesejahteraan dan kemajuan seperti kota-kota Eropa. Gedung-gedung pencakar langit, pelabuhan, hotel mewah, jalan-jalan besar, dan pusat perbelanjaannya dibangun di atas tanah rampasan dari Palestina.

KEMISKINAN RAKYAT PALESTINA

Rakyat Palestina dibatasi dengan kekuatan Israel hidup dalam gaya hidup ala pertapaan di tanah tandus tanpa prasarana, di mana tidak ada investasi atau pembangunan diizinkan.

ISRAEL

Di satu sisi adalah orang-orang Israel, yang hidup dalam kedamaian dan kemewahan. Di pihak lain adalah orang-orang Palestina, yang berusaha bertahan hidup, berjuang dengan kelaparan, rasa haus, keadaan hidup yang tak sehat, dan serangan Israel.

PALESTINA

Karena pabrik-pabrik di Jalur Gaza dan daerah-daerah kantong di Tepi Barat menawarkan tenaga kerja yang amat murah dan dengan mudah dimanfaatkan, membuat wilayah ini terus bergantung secara ekonomi kepada Israel adalah bagian penting dalam kebijakan Israel. Perekonomian Palestina telah sangat menderita karena jam malam dan pemblokiran di kamp-kamp yang dikenakan oleh orang Israel semenjak intifadah al-Aqsa akhir-akhir ini. Menurut suatu laporan PBB yang diterbitkan pada 5 Desember 2000, pelarangan Israel atas pergerakan pekerja Palestina dan barang-barang menyebabkan kerusakan senilai lebih dari $500 juta terhadap perekonomian Palestina. Fakta lain yang tidak disebutkan dalam laporan itu adalah bahwa sektor petanian merugi $120 juta karena tentara Israel tidak akan mengizinkan petani Palestina memanen dan menjual tanaman mereka. Orang-orang Palestina ditindas oleh kekuatan militer di satu pihak, dan dirampas haknya untuk hidup dengan tekanan ekonomi di pihak lain.

Pembakaran Kebun Zaitun

Selama berabad-abad, kebun zaitun liar menjadi salah satu sumber utama pendapatan orang Palestina. Namun begitu mereka harus meninggalkan rumah-rumah dan segala yang mereka miliki, mereka juga terpaksa meninggalkan kebun zaitunnya dan pindah ke tempat lain. Banyak dari kebun-kebun ini, yang terdiri atas pohon yang tumbuh dari abad ke sembilan belas dan beberapa di antaranya tumbuh belakangan, telah dimusnahkan. Beberapa lahan pertanian kecil yang masih dimiliki orang Palestina sering mendapat serangan oleh para pemukim Yahudi, yang membakar dan memangkas semua pohon yang bisa mereka temukan. Keadaan ini digambarkan dalam majalah The Washington Report on Middle East Affairs:

Ribuan pohon zaitun juga dimusnahkan. Orang Palestina yang mengandalkan kehidupannya dari kebun-kebun ini untuk keluarganya secara turun temurun menyaksikannya dirambah di suatu sore oleh tentara-tentara Israel dan para pemukim yang dipersenjatai dengan gergaji mesin.83

Kebun-kebun zaitun rakyat Palestina semakin menyempit setiap hari karena pendudukan Israel.

Selama Intifadah pertama, antara 1988 dan 1992, tentara Israel merambah 90.000 pohon zaitun dengan dalih anak-anak yang suka melempar batu bersembunyi di dalamnya. Antara 1993 hingga Agustus 2001, Negara Israel telah mencabut 280.000 pohon buah dan zaitun yang dimiliki orang Palestina di Tepi Barat saja. Di tahun 2001 saja, Negara Israel mencabut 23.551 pohon zaitun dan buah.84

Dunia mengabaikan rakyat Palestina, yang keinginannya hanyalah hidup
yang memungkinkan mereka beribadah dengan bebas, hidup damai dalam rumah mereka, menyekolahkan anaknya, dan melakukan usaha
dengan aman.

Bahkan, para pekerja kebun zaitun, yang biasanya para wanita dan anak-anak seringkali ditembaki oleh helikopter tempur Israel. Sebagian besar orang Palestina yang telah diserang ini ketika mencoba memanen zaitunnya tidak pernah lagi mengunjungi kebunnya. Para tentara yang menembaki para pekerja ini tak punya alasan yang jelas untuk melakukannya, mengingat para pekerja itu tidak pernah melempar batu pada para tentara Israel maupun ikut berdemonstrasi. Mereka hanya mencoba mencari nafkah dengan bekerja di tempat-tempat sempit di tanah yang masih mereka miliki. Karena beberapa alasan, pemerintah Israel bahkan tidak mengizinkan hal itu. Seperti yang mereka alami dalam berbagai segi kehidupan sosial mereka, orang Palestina juga menghadapi hambatan yang hampir tidak dapat diatasi atas kehidupan ekonomi mereka.: mereka tidak diizinkan bahkan untuk merawat tanaman mereka sendiri.

Jika kita merenungkannya dalam bingkai yang lebih besar lagi, akan jelas bahwa penghancuran kebun zaitun atau daerah pertanian lainnya bukanlah suatu perbuatan tak terencana, karena ini justru bagian dari strategi menyeluruh Israel, mengingat diperlukan 6 hingga 7 tahun agar pohon baru dapat menumbuhkan zaitun. Sebaliknya, orang-orang yang tanamannya terus dimusnahkan, akhirnya tidak mampu mencari penghidupan, dan daripada berkecimpung dalam pertanian, mereka mulai mencari pekerjaan sebagai buruh. Dengan cara ini, penduduk desa di Palestina dialihkan dari satuan pertanian yang produktif menjadi sumber daya manusia yang murah untuk industri Israel.

Sepanjang sejarah, para pemimpin yang otoriter dan menindas telah melakukan jenis penindasan dan kekejaman seperti itu pada masyarakat lain. Seperti halnya diktator kejam, raja yang lalim, dan pemimpin rasis di zaman sekarang, mereka melakukan kekerasan, penyiksaan, dan penindasan atas orang-orang yang berada di bawah perintah mereka. Dan seperti dinyatakan oleh Allah, begitu orang-orang “penabur permusuhan” ini berkuasa, mereka akan terus melakukan penyiksaan fisik terhadap bawahan mereka dan melakukan upaya khusus untuk memusnahkan “hewan-hewan dan tanaman-tanaman” mereka. Dengan kata lain, tepat seperti yang telah dilakukan pemerintahan Israel saat ini, mereka dengan terencana menggunakan segala teknik untuk menghancurkan seseorang. Cara ini digambarkan di dalam Al-Qur’an:

Dan apabila ia berpaling (dari kamu), ia berjalan di bumi untuk mengadakan kerusakan padanya, dan merusak tanam-tanaman dan binatang ternak, dan Allah tidak menyukai kebinasaan. (Qur'an, 2:205)

Teknik serupa bisa disaksikan saat ini dalam cara-cara yang paling sering dilakukan pada Palestina. Pemerintah Israel melakukan sebuah program terencana untuk membersihkan etnis, dan pada saat bersamaan meratakan seluruh kegiatan pertanian Palestina dengan tanah. Dalam lingkungan seperti ini, ketika perdamaian dan keamanan tidak terlihat, hambatan-hambatan ini akan lebih tersebar luas. Akan tetapi Allah tidak menyukai penyelewengan dan Dia mengajak seluruh manusia untuk "masuk secara menyeluruh ke dalam Islam (perdamaian)" (Qur'an, 2:208).

Pemusnahan Rumah-rumah

Berusia 58 tahun, Mohana hidup sendirian di sebuah bis rusak yang dikelilingi oleh lubang-lubang kawat berduri, di antara para tetangga barunya yang masih belum mengetahui namanya. Pada tahun 1984, ketika saluran penghubung Gilo yang disebut Metzpe Bethlehem tengah dibangun, Mohana kembali dari pasar Bethlehem bersama ayahnya, seorang penjahit bernama Salman, dan melihat bulldozer tengah meremukkan rumah dua lantainya. Saat itu, sebagian besar tanah milik Mohana secara diam-diam diambil alih oleh Pemerintah Kota Israel meski ia masih memiliki kepemilikan dengan bukti surat tanah Ottoman dan Yordania di pengadilan Israel. Pemerintah kota Israel itu kemudian meminta maaf bahwa pemusnahan itu adalah sebuah kesalahan, namun hanya memberi ganti rugi untuk Mohana sebuah bis rusak dan menghalanginya membangun bangunan apa pun selain sebuah bilik kayu yang saat ini ia gunakan untuk gudang dan sebuah kamar mandi di luar.85

Kutipan di atas hanyalah salah satu dari yang mungkin dialami oleh ratusan penduduk di tanah Palestina. Dalam peristiwa itu, sebagian besar dari ratusan orang Palestina yang kembali dari rumahnya dari pasar-pasar dan menemukan rumah-rumah dan hak miliknya dimusnahkan tidak cukup beruntung sekalipun hanya mendapat sebuah bis rusak. Pemerintah Israel tidak menghentikan usahanya pada pemusnahan rumah melalui perintah pengambilalihan saja ketika penduduknya tidak ada di rumah. Banyak rumah-rumah orang Palestina itu yang dibom dan diratakan dengan tanah dengan penghuninya masih berada di dalamnya.

Polisi Israel hanya memberi waktu warga Palestina 15 menit untuk mengosongkan rumahnya, tempat mereka hidup selama bertahun-tahun, untuk kemudian dimusnahkan. Rakyat Palestina telah menderita kebijakan yang kejam ini selama 50 tahun. Dalam 10 tahun terakhir saja, hampir 3000 rumah telah dimusnahkan.

Orang-orang Palestina tak punya hak untuk berkeberatan ketika tentara Israel datang untuk memusnahkan rumah-rumah mereka. Yang bisa mereka lakukan adalah mengumpulkan sebanyak mungkin yang bisa mereka bawa dan menyelamatkan diri.

Harian Turki AKIT, 10 Juli 2001
YAHUDI MENGAMUK, MELAKUKAN PENGHANCURAN
Didukung oleh ratusan tentara, negara teroris Israel telah membongkar delapan rumah yang dimiliki rakyat Palestina. Dilaporkan bahwa pemerintah Zionis melakukan operasi ini untuk mempertahankan kecilnya jumlah rakyat Palestina di Yerusalem.

Harian Turki MILLI GAZETE, 12 Juli 2001
KEKERASAN ZIONIS BERLANJUT TERUS DENGAN CEPAT
Tidak mendengar protes masyarakat internasional, pemerintahan Sharon melanjutkan menyebar teror.

Harian Turki RADIKAL, 11 Juli 2001
PENGHANCURAN TERENCANA
Selagi Israel melanjutkan kebijakan penghancurannya, kemarin telah dirobohkan 26 rumah dan 12 toko di kamp pengungsi Rafah. Bentrokan terbrutal semenjak gencatan senjata pun pecah.

Harian Turki YENI ASYA, 10 Juli 2001
RUMAH-RUMAH PALESTINA DIRATAKAN DENGAN TANAH
Harian Turki SABAH, 3 Mei 2001
BULLDOZER MENYERANG RUMAH-RUMAH DI GAZA
Harian Turki YENI MESAJ, 10 Juli 2001
SEWAKTU PENYERANGAN TENTARA ISRAEL ATAS WARGA PALESTINA BERLANJUT, TENTARA ISRAEL TELAH MEMUSNAHKAN RUMAH-RUMAH PALESTINA DI YERUSALEM.
Harian Turki YENI MESAJ, 10 Juli 2001
ISRAEL MEMUSNAHKAN RUMAH-RUMAH PALESTINA

W. REPORT, DES.97
BORNEO BULLETIN, 25 Agustus 2001

W. REPORT, DES.98

Media berkala Borneo Bulletin menyebut perbuatan Israel memusnahkan rumah-rumah Palestina dalam artikelnya “Israel Bares its Teeth (Israel Unjuk Gigi)” (Atas). Sebuah artikel yang diterbitkan majalah Washington Report on Middle East Affairs pada tahun 1998 melaporkan tentang berondongan tembakan Israel atas demonstran Arab (bawah).

Menurut sebuah laporan Amnesty International yang diterbitkan pada 14 Juni 3000, selama awal 1987 hingga Januari 1999, sebanyak 2650 rumah yang dimiliki orang Palestina di Tepi Barat dan Yerusalem dimusnahkan, menyebabkan 16.800 orang (7300 di antaranya anak-anak) menjadi tuna wisma. Menurut laporan ini, kegiatan ini tak terungkap bahkan setelah Kesepakatan Oslo ditandatangani oleh Otoritas Palestina dan Israel.86

Perlu dicatat bahwa Israel tidak memberi peringatan pendahuluan sebelum memusnahkan sebuah rumah keluarga Palestina. Mula-mula rumah yang akan dimusnhakan itu dikepung oleh beberapa bulldozer dan tentara Israel yang dilengkapi dengan senjata modern. Kemudian, pemilik rumah ini diberi waktu 15 menit untuk mengemasi barang-barangnya. Setelah itu, para tentara masuk ke dalam dan melemparkan semua sisa barangnya ke jalanan dan lalu merobohkan rumah itu dengan bulldozer-bulldozer itu. Jika para pemilik rumah memberi perlawanan, mereka dipukul dengan kejam dan kadang-kadang ditembaki oleh tentara Israel.

Misalnya, pada Januari 1999, ketika beberapa orang Palestina di Eizriya, sebuah desa di dekat Yerusalem memprotes pemusnahan rumah-rumah mereka, tentara Israel menembaki mereka. Zaki Ubeyd, lelaki berusia 28 tahun, terbunuh. Menurut laporan Amnesty International, ia terbunuh oleh sebuah tembakan di belakang kepalanya dari jarak dekat. Ini menunjukkan bahwa pembunuhan itu bukanlah kecelakaan, melainkan dilakukan dengan sengaja dan sadar.

Jurus Israel lainnya adalah memberi surat kepemilikan rumah sementara pada warga Palestina, khususnya yang tinggal di Yerusalem Timur, dan kemudian mempersulitnya memperbarui surat tersebut ketika telah habis masa berlakunya. Dengan cara ini, orang-orang Palestina diusir dari tanahnya satu demi satu. Mereka yang kehilangan hak miliknya juga kehilangan keamanan sosial mereka, sehingga terpaksa untuk terusir. Informasi yang didapat dari Kementerian Dalam Negeri Israel menyebut bahwa pada tahun 1996 saja, sebanyak 1641 orang Palestina dan keluarganya kehilangan hak tinggal di Yerusalem.87

Pada tahun 2001, kegiatan Israel yang dirancang untuk mengusir orang-orang Palestina dari rumah dan tanah mereka berlanjut dengan pesatnya. Dalam artikelnya “Easter in the Holy Land: Families Watch as Their Homes are Destroyed (Di sisi Timur Tanah Suci: Keluarga-keluarga Menyaksikan Rumah-rumah Mereka Dirobohkan),” Robert Fisk menggambarkan perkembangan yang terjadi selama April 2001:

Salah satu hari tersuci di Timur Tengah, bagaimana kita menuliskan pemusnahan Israel yang ceroboh ini terhadap rumah-rumah di Gaza?… Tak perlu menyebutkan 35 orang yang terluka, anak kecil dengan kaki terpotong oleh rudal Israel, remaja dengan tulang engsel bergeser di pundaknya dan mati rasa di tangan kirinya, melambai-lambai putus asa ke arah saya dari ranjang rumah sakit. Apakah sebuah tragedi atau kejahatan perang-kah, serangan sengaja atas rumah-rumah orang-orang sipil?…

Kebohongan besar pertama pada akhir pekan ini, bagaimanapun, datang dari tentara Israel, yang sambil tersenyum mengumumkan bahwa pemusnahan rumah-rumah orang Palestina di Rafah tidak lebih dari “kegiatan pembangunan” dan semua rumah-rumah yang oleh tank-tank dan bulldozer dijadikan reruntuhan ini tidak ada penghuninya. Ini sepenuhnya bohong karena orang-orang Israel yang melakukan penghancuran massal atas rumah-rumah itu, amat mengenalnya. Ketika tank pertama menyerbu melewati dinding pembatas sebelum senja Sabtu, menembakkan rudal-rudal penghancur ke dalam blok rumah susun terdekat meskipun ada sebuah pasar kecil terbuka sejauh 300 meter tempat ratusan laki-laki, wanita, dan anak-anak berlarian sambil menjerit ke jalanan terdekat… Media barat berupaya keras mengecilkan kejadian ini… Semua ini, menurut orang Israel seperti halnya pemusnahan lebih dari 30 rumah di Khan Younis minggu lalu, adalah atas nama “keamanan." 88

Seluruh kejadian dan informasi di atas menunjuk pada satu fakta yang nyata: sasaran utama seluruh kekejaman ini adalah orang-orang Palestina. Dan sebagian besar orang-orang Palestina diusir dari rumah mereka hanyalah karena mereka adalah kelompok atau suku bangsa yang berlainan. Dan lagi-lagi karena alasan ini, Israel mencoba memusnahkan mereka. Semua yang telah dilakukan orang-orang Palestina untuk menghadapinya adalah berusaha dan melindungi Tanah Suci yang menjadi milik mereka selama ribuan tahun, dan yang telah diwariskan kepada seluruh dunia Islam. Bahkan, seluruh orang Islam berkewajiban untuk mengemban tanggung jawab ini. Seluruh orang yang sadar yang melihat apa yang terjadi di sini, khususnya orang-orang Islam yang mengetahui dan mengikuti etika Al-Qur'an, memiliki tanggung jawab besar. Kekejaman terencana ini, meskipun terjadi di hadapan mata dunia, hanya dapat diakhiri oleh orang-orang Islam yang ikhlas dan nilai-nilai keagamaan yang mengikat mereka pada tempat ini.

Pemutarbalikan Kenyataan oleh Media Barat

Mengapa kebijakan pendudukan dan pengusiran penduduk oleh Israel ini tidak dapat dihentikan? Mengapa masyarakat internasional tidak menggunakan kekuatannya untuk membujuk Israel menjalankan kebijakan yang manusiawi dan berkeadilan? Jawabannya memiliki beberapa sudut pandang, dan salah satunya adalah pemutar balikan di beberapa bagian berita oleh media Barat dalam kasus Palestina ini. Seperti dijelaskan Edward Said dalam Covering Islam, sebagian besar wartawan dan komentator Barat melihat Timur Tengah dengan pendapat klise, di mana “terorisme” selalu dihubungkan dengan dunia Islam Arab dan tidak pernah mengaitkannya dengan Israel.

Kesalahan penafsiran ini begitu nyata mengingat beberapa kantor berita yang melaporkan kejadian di Palestina menganut suatu gaya dan kosa kata yang memihak Israel. Misalnya, ketika memberi laporan berita tentang Palestina, Anda jarang menemui kalimat “daerah yang diduduki oleh Israel” atau “Daerah Pendudukan.” Begitulah, ketika laporan berita menyebutkan serangan Israel, kata “pembalasan Israel”lah yang digunakan dalam hal ini. Ini memberi pembaca pandangan berikut: “Mula-mula orang Palestina yang menyerang, Israel hanya membalas untuk mempertahankan diri."

Salah satu kalimat yang paling sering dimunculkan dalam media Barat menggambarkan contoh-contoh tentang tentara Israel yang membunuh anak-anak Palestina: Seorang anak Palestina meninggal selama tembak-menembak.” Ini membawa pesan: “Jika orang-orang Palestina tidak terlibat dalam perbuatan membabi buta, anak-anak ini tidak akan mati.” Padahal, koresponden Timur Tengah untuk surat kabar The Independent Robert Fisk menekankan apa yang dimaksud dengan “tembak menembak” ketika Israel terlibat: "Ketika saya membaca kata ‘tembak menembak,’ saya mencari-cari bolpen. Di Timur Tengah, ini hampir selalu berarti bahwa orang Israel telah membunuh seorang tak bersalah." 89 Selama media Barat terlibat, orang-orang Palestina selalu mati dalam “tembak menembak.” Maksudnya di sini adalah menghindarkan kenyataan bahwa penembak Israel memang sengaja menembak orang Palestina dan menembak dengan maksud membunuh.

Pengaruh ini digambarkan saat ini oleh banyak ahli politik dan ahli masalah Timur Tengah. Sikap ini, yang mengabaikan orang Palestina yang menderita dan kebrutalan orang Israel dan mencoba membuat Israel terkesan tak berdosa mengemuka hampir di tiap negara, khususnya di Amerika. Fisk membahas ini dalam artikelnya “I Am Being Vilified for Telling the Truth About Palestinians” (Saya Sedang Difitnah Jika Menceritakan Kebenaran Tentang Orang-orang Palestina":

Akan tetapi, pelecehan dan ancaman sesungguhnya yang saat ini diarahkan pada setiap akademisi, penelaah, atau wartawan yang berani mengkritik Israel (atau berani menyebutkan kebenaran tentang pemberontakan orang-orang Palestina) akan menemui ironi McCarthyisme (dianggap makar). Ambillah Edward Said, akademisi Palestina yang cemerlang, yang merupakan seorang profesor pada Columbia University.

Jalanan Palestina dipenuhi seruan “Bunuh Semua Arab."

Ia tengah menghadapi pelecehan tak hormat oleh Organisasi Zionis Amerika, yang tahun lalu menuntut agar ia dipecat dari Modern Language Association dan tuntutan itu sekarang hampir tiap hari disuarakan agar gelar profesornya dicabut dari Columbia, terutama karena ia membeberkan, dengan tepat dan menyakitkan, dengan gigih dan membuktikan, tragedi sejarah direbutnya Palestina, kebrutalan pendudukan Israel yang berkelanjutan, dan bangkrutnya kesepakatan “damai” Oslo… Terlalu jujur. Noam Chomsky, yang juga seorang Yahudi, adalah salah satu ahli filsafat paling terkemuka pada zaman ini, namun kajian pedasnya atas pendudukan Israel dan dukungan buta dan tanpa syarat dari Amerika terhadap Israel menyebabkan pelecehan yang jauh lebih menyakitkan lagi terhadapnya... Pengabaian para ahli Timur Tengah saat ini sangat gencar di Amerika Serikat sehingga hanya sedikit saja berita surat kabar yang berlawanan sudut pandang dengan Israel. Anda tidak akan menemukan Chomsky di New York Times. Ini dijelaskan oleh Charlie Reese dalam edisi terbaru Orlando Sentinel dengan tajam (catat kota penerbitannya yang “panas”, dalam hal masyarakat Yahudinya) ketika ia menulis bahwa “Orang-orang Palestina tidak akan mendapatkan kemerdekaannya hingga orang-orang Amerika sendiri merdeka. Tapi usaha untuk menekan media agar menghormati aturan Israel sekarang telah mendunia. Kita harus mengatakan bahwa Israel-lah yang tengah dikepung oleh orang Palestina (bukan mereka yang tengah menduduki tanah Palestina), bahwa orang-orang Palestina bertanggung jawab atas kekerasan (meskipun orang-orang Palestinalah korban utamanya), bahwa Arafat melanggar kesepakatan damai di Camp David (meskipun ia hanya ditawarkan 60 persen dari tanahnya, bukan 94 persen), dan bahwa orang-orang Palestina gemar mengorbankan anak-anak mereka (bukan pertanyaan mengapa orang-orang Israel menembaki begitu banyak anak-anak Palestina).90

Seperti digambarkan oleh Fisk, sebagian besar kantor media Barat tidak ragu melaporkan berita palsu ketika pokok pemberitaannya adalah Israel. Kenyataan sebenarnya disembunyikan dengan hati-hati. Operasi, pembunuhan, pengeboman, pendudukan, pengusiran, dan ratusan jenis kekejaman Israel lainnya diabaikan di media Barat atau dilaporkan dengan cara agar Israel terlihat tak dapat disalahkan. Israel masih negara agresor yang menduduki tanah yang bukan miliknya, dengan melanggar mandat PBB. Tapi Israel justru diceritakan pada dunia sebagai “wakil perdamaian dan stabilitas di Timur Tengah."

Ketika membaca laporan berita palsu dan salah informasi tentang Intifadah al-Aqsa terakhir ini, Fisk tidak tahan lagi dan menanyakan: "Mengapa kita selalu berlarut-larut dalam kebohongan yang sama? Tidakkah para wartawan membawa-bawa buku sejarah, bahkan lembar-lembar dokumen, untuk mengingatkan mereka tentang apa yang telah mereka tulis dalam perang Arab-Israel terakhir? Bahkan kutipan, pernyataan yang dibuat-buat, penuh gambaran klise, itu tetap sama saja bunyinya." 91

Bahkan ketika Israel meningkatkan penggunaan kekerasan dan teror, pers Barat menunjukkan posisi pro-Israel secara terang-terangan, tak mampu menemukan penjagal orang sipil tak berperikemanusiaan yang pantas diberitakan. Dan malah, beberapa surat kabar bertindak seolah menjadi juru bicara Israel, menawarkan pada orang-orang yang secara pribadi melakukan pembantaian untuk menjadi kolumnis, sehingga menerbitkan versi kejadian yang murni diputarbalikkan. Noam Chomsky menggambarkan bagaimana, pada tahun 1986, New York Times menampilkan Ariel Sharon, yang kemudian menjadi Perdana Menteri Israel, dan dikenal sebagai “Penjagal dari Libanon” sebagai “ahli berita teror” mereka:

New York Times mengundang seorang ahli masalah terorisme untuk menawarkan pemikirannya tentang bagaimana mereka menghadapi wabah teror… Editor Times memberikan judul untuk artikel (dari sang ahli) ini: ”It’s Past Time to Crush The Terrorist Monster (Meremukkan Monster Teror itu Sudah Menjadi Masa Lalu),” dan mereka mencetak tebal kata-kata: “Hentikan pembantaian atas [orang-orang Israel] tak bersalah.” Mereka menyebut si penulis hanya sebagai “Menteri Perdagangan dan Industri Israel.” Namanya adalah Ariel Sharon. Karier terorisnya, yang bisa dirunut dari awal 1950an, meliputi penjagalan 69 desa di Qibya dan 20 di kamp pengungsi al-Bureig pada 1953; operasi teroris di wilayah Gaza dan timur laut Sinai pada awal 1970an meliputi pengusiran sekitar sepuluh ribu petani ke padang pasir, rumah-rumah mereka dirobohkan, dan tanah pertanian dibumihanguskan untuk mempersiapkan pemukiman Yahudi; penyerangan Libanon yang dilakukan dengan maksud, seperti yang sekarang telah diketahui luas, untuk mengatasi ancaman diplomasi PLO; pembantaian berturut-turut di Sabra dan Shatilla; dan lainnya… Dalam suasana moral dan intelektual seperti ini, mungkin sepantasnya surat kabar terbesar di dunia itu memilih Ariel Sharon sebagai guru mereka tentang kejahatan terorisme dan bagaimana membasminya. 92

Sebagian besar media Barat menerapkan teknik yang sangat sederhana ketika melaporkan tentang Palestina: Mereka mendengar pernyataan resmi Israel, memberi ruang untuk komentar sang Perdana Menteri, dan menghiasi beritanya dengan komentar dari sumber-sumber berita Israel. Grace Halsell, juru bicara Presiden Lyndon Johnson selama hampir 3 tahun, adalah kolumnis yang bertaraf internasional dan ahli masalah Timur Tengah. Dalam satu artikel ia menggambarkan bagaimana media barat melaporkan kejadian di Israel:

Polisi, kata orang Israel, menggunakan amunisi aktif atas orang Palestina hanya setelah orang Palestina mulai menyerang orang Yahudi yang tengah beribadah. Tanpa pengecualian, media Barat pun melaporkan ini sebagai penjelasan Israel yang “resmi.”.

Namun sekarang, laporan saksi mata, laporan dari kelompok hak asasi manusia Palestina dan Yahudi, serta tiga kaset video, mengungkap bahwa versi Israel ini palsu. Seluruh bukti pendukung yang tersedia membenarkan tuduhan Arab bahwa polisi Israel memulai bentrokan dan kemudian menembaki orang-orang Palestina dengan darah dingin.

Pada 9 November, setelah perwakilan Dewan Keamanan PBB melihat satu dari kaset video ini, duta besar Sovyet, Yuli M. Vorontsov, mengatakan dokumen yang difilmkan itu telah mementahkan pernyataan Israel bahwa orang Palestina memicu kekerasan…

Komisi beranggotakan tiga orang Israel kemudian mengeluarkan laporan yang menegaskan pernyataan “resmi” Israel bahwa orang-orang Palestina telah memulai bentrokan…

Komisi ini juga mengkritik Aryeh Bibi, atas tuduhan melakukan pembunuhan… Pendeknya, setelah itu, pejabat Israel memanggil Bibi dan mengatakan ia telah dipromosikan menjadi komandan penuh pada Divisi Sumber Daya Manusia Polisi Israel. Apa pun dorongannya, promosinya, yang tidak hanya meningkatkan pangkatnya, namun juga gajinya, akan memberi dorongan pada polisi lain bahwa, secara resmi, mereka “dibayar” untuk menembak orang Palestina…

Bahkan, media Amerika Serikat, yang mempunyai beberapa lusin penulis yang berkantor di Israel, hanya sedikit atau tidak berusaha sama sekali untuk memahami dan melaporkan arti dari serangan-serangan ini. Mereka hanya sedikit atau tidak melakukan penyelidikan sama sekali dalam pelaporan, melainkan segera menerima saja penjelasan “resmi” dari kejadian yang diberikan kepada mereka oleh orang-orang Israel.93

Tapi kita harus ingat bahwa tanggung jawab atas kekejaman yang tengah terjadi di Palestina tidak hanya diemban oleh orang-orang yang benar-benar melakukannya, melainkan juga pada mereka yang menanggapinya dengan diam seribu bahasa atau mendukungnya secara tak langsung. Seperti yang kita baca dalam Al-Qur'an, "... (Orang-orang yang) mengadakan kerusakan di bumi, orang-orang itulah yang memperoleh kutukan dan bagi mereka tempat kediaman yang buruk (Jahannam).” (Al-Qur'an, 13:25), Allah memperingatkan kita bahwa orang yang menebar kebencian akan dihukum di Hari Pembalasan.

72- "Israel, The Occupied West Bank, Gaza Strip, and Palestinian Authority Territories," Human Right Watch, World Report 1999.
73- "Israel, The Occupied West Bank, Gaza Strip, and Palestinian Authority Territories," Human Right Watch, World Report 1999.
74- Ahmet Varol, "Filistin Tutuklularinin Durumu Icler Acisi" (The Situation of the Palestine Prisoners Are Heart-Rending), www.vahdet.com.tr
75- London Sunday Times, Juni 19, 1977, taken from Ralph Schoenman, The Hidden History of Zionism, Veritas Press, CA, 1988.
76- Robert Fisk, "Khiam Jail, Where Torture is Routine and By Remote Control," The Independent, Mei, 20, 2000, tanda penegasan ditambahkan
77- Ian Gilmour, "Israel's Terrorists," The Nation, April 21, 1997, emphasis added.
78- Gideon Levy, "Contorted Bodies and Twisted Minds," Ha'aretz, September 7, 1999.
79- Chomsky, World Orders: Old and New, hlm. 253.
80- Davar, September 15, 1993.
81- Chomsky, World Orders: Old and New, hlm. 253, tanda penegasan ditambahkan.
82- Sara Roy, "Separation or Integration," Middle East Journal, 48.1, Winter 1994.
83- Rachelle Marshall, "Palestinians Come Under Siege as They Struggle for Independence," The Washington Report on Middle East Affairs, Januari - Februari 2001, hlm. 6-8, tanda penegasan ditambahkan.
84- "Marwan Barghouti presents charge sheet against State of Israel," October 3, 2002, http://electronicintifada.net/v2/article760.shtml
85- Matthew Brubacher, "A Reality Check for Jerusalem Settlements: The Case of Gilo," Jerusalem Quarterly File, 10, 2000 (http://www.jqf-jerusalem.org/journal/2000/jqf10/gilo.html).
86- Akit Turkish Daily, Juni 23, 2000.
87- Akit Turkish Daily, Juni 23, 2000.
88- Robert Fisk, "Easter in the Holy Land: Families Watch as Their Homes Are Destroyed," The Independent, 26 April 2001.
89- Robert Fisk, "Where 'Caught in Crossfire' Leave No Room For Doubt," The Palestine Chronicle Online, www.palestinechronicle.com, emphasis added.
90- Robert Fisk, "I Am Vilified for Telling the Truth about Palestinians," The Washington Report on Middle East Affairs, Januari-Februari 2001, tanda penegasan ditambahkan.
91- Robert Fisk, "Truth Is Victim as the Same Old Double Standards Prevail," The Independent, October 20, 2000, tanda penegasan ditambahkan
92- Noam Chomsky, "International Terrorism:Image and Reality," Western State Terrorism, Edited by Alexander George, (New York, Routledge:1991).
93- Grace Halsell, "The Hidden Hand of the 'Temple Mount Faithful,'" The Washington Report on Middle East Affairs, Januari 1991, hlm. 8, tanda penegasan ditambahkan.


YAHUDI MELAWAN TERORISME ISRAEL

Situs ini tidaklah menentang dan mengkritik Yudaisme atau Yahudi, melainkan ideologi rasis Zionis dan pemeluknya. Semua tragedi yang telah terjadi, dan terus terjadi di Palestina dapat dilacak dari penerapan ideologi Zionis oleh pemimpin-pemimpinnya. Adalah Zionisme yang menyebabkan tentara Israel menembakkan roket ke arah anak-anak yang tengah bermain di lapangan sekolah; memberondongkan peluru kepada wanita-wanita yang tengah memanen tanamannya di kebun-kebun; dan melakukan penganiayaan, kekerasan, dan penyerangan terhadap keseharian kehidupan Palestina.

Penulis Israel
Shahak melakukan pendekatan sejarah Yahudi
berdasarkan sudut pandang berbeda
dalam karya
klasiknya:
"Jewish History,
Jewish Religion,
and the Weight of Three Thousand
Years"
(Sejarah Yahudi,
Agama Yahudi,
dan Dampak Tiga Ribu Tahun).

Di seluruh dunia hari ini, ada beberapa cendekiawan, politisi, dan sejarawan yang menentang Zionisme. Beberapa pemikir dan penulis Nasrani dan Yahudi mengutuknya berikut kebijakan Zionis pemerintahan Israel, seperti halnya berbagai akademisi di universitas-universitas Israel seperti mendiang Israel Shahak atau Benjamin Beit-Hallahmi, yang mengkritik kekerasan Israel terhadap Palestina dan yang menyatakan bahwa perdamaian hanya bisa dicapai jika Israel menyingkirkan ideologi Zionisnya. Noam Chomsky, yang juga seorang Yahudi, telah menulis banyak buku dan artikel yang sangat kritis terhadap Zionisme dan kebijakan negara-negara yang mendukungnya.

Suatu kalangan akademisi Yahudi, kelompok yang menamakan dirinya “para sejarawan baru,” telah membongkar “kebohongan suci” yang ditanamkan ke dalam kebijakan resmi Israel, serta kebenaran yang berhubungan dengannya, semenjak awal 1980an. Para anggotanya, yakni Benny Morris, Ilan Pappe, Avi Shlaim, Tom Segev, Baruch Kimmerling, Simha Flappan, dan Joel Miqdal, menyerang reaksi kuat dari orang-orang Yahudi yang menganut paham Zionis. Mereka mempertanyakan “kebohongan suci” berikut ini: Ras orang-orang Arab lebih rendah dari Yahudi, Israel adalah sebuah negara kecil yang mencoba bertahan di suatu daerah yang dikelilingi oleh musuh-musuh, semua orang Palestina adalah teroris yang ingin menghancurkan Israel, dan teroris-teroris gila ini pantas menerima balas dendam. Tom Segev, misalnya, salah satu anggota paling penting dari “sejarawan baru” ini, mengemukakan hal berikut ini mengenai sejarah “resmi” Israel: “Hampir hingga sekarang, kita tidak mempunyai sejarah negara ini yang sebenarnya, selain mitos."2 Kritik yang jujur ini, yang dulu hanya pernah disuarakan oleh akademisi dan cendekiawan Muslim, sekarang dinyatakan lebih keras oleh banyak orang-orang Yahudi dan akademisi Kristen yang mencoba menilai kembali sejarah dengan sudut pandang yang tidak dipengaruhi oleh kepentingan.

Orang-orang ini, yang telah menyaksikan kebiadaban Zionis, melihatnya sebagai bentuk lain ideologi penjajahan yang didirikan dalam rasisme abad kesembilan belas. Mereka tidak punya bukti apa pun untuk mitos bahwa Israel adalah “suatu negara kecil dan sendirian menghadapi kepungan musuh-musuh yang ingin menghancurkannya.” Sebaliknya, Israel, melalui aksi-aksinya, terbukti menjadi suatu negara kekerasan yang menganut kebijakan penindasan dan penyerangan.

Gideon Levy, seorang penulis untuk surat kabar Israel Ha’aretz, membenarkan terbukanya rahasia “kebohongan suci’ ini dalam kajiannya terhadap buku Benny Morris Correcting a Mistake: Jews and Arabs in Palestine/Israel, 1936-1956. Setelah membaca perincian teror Zionis yang digambarkan dalam buku ini, dan ditelaah melalui bukti-bukti saksi mata dan catatan-catatan rahasia, Levy menulis:

Sebagian besar anak-anak Israel mulai belajar ideologi Zionis pada usia amat muda. Penafsiran rasis ideologi ini memiliki dampak yang amat negatif atas mereka.

Oh, betapa mulianya perbuatan kita (sehingga kita melakukan begitu banyak hal-hal buruk). Kita begitu hebat (sehingga menyebabkan begitu banyak ketidakadilan). Kita begitu cantik (sehingga tindakan-tindakan kita menyebabkan begitu banyak kebodohan). Dan oh, kita begitu tak berdosa dan menyebarluaskan begitu banyak kebohongan, kebohongan dan penyimpangan kebenaran yang kita katakan pada diri sendiri dan seluruh dunia. Kita, yang dilahirkan belakangan, tidak diberi tahu tentang seluruh kebenaran; mereka hanya mengajarkan kita bagian-bagian baiknya saja, yang dibesar-besarkan. Namun, pada akhirnya, muncullah bagian kelam yang tidak pernah kita dengar sebelumnya. 3

Israel Shahak, seorang profesor kimia Yahudi kelahiran Polandia, yang menghabiskan 40 tahunnya di Israel dan meninggal di tahun 2001, mengkritik kebijakan anti hak azazi manusia Zionis Israel. Dalam bukunya Jewish History, Jewish Religion, and the Weight of Three Thousand Years, Shahak menggambarkan besarnya ancaman Zionisme terhadap kemanusiaan:

Dalam pandangan saya, Israel sebagai sebuah negara Yahudi menciptakan bahaya tidak hanya bagi dirinya sendiri dan penduduknya, melainkan juga untuk semua orang Yahudi dan semua orang-orang lain dan negara-negara di Timur Tengah serta di luarnya.4

lan Pappe, yang menyebut dirinya “Saya adalah orang Israel yang paling dibenci di Israel,” adalah seorang akademisi Yahudi terkenal yang berbagi pandangannya dengan kelompok sejarawan baru. Ketika ditanya dalam sebuah wawancara mengapa Israel tak mampu mengakui kekejaman yang ia lakukan di Palestina, jawaban yang diberikannya sangat mengejutkan:

IInilah buah dari sebuah proses panjang pengajaran paham yang dimulai dari taman kanak-kanak, yang melibatkan semua anak-anak lelaki dan perempuan Yahudi sepanjang kehidupan mereka. Anda tidak dapat menumbangkan sebuah sikap yang ditanamkan di sana dengan sebuah mesin indoktrinasi yang kuat, yang menciptakan sebuah persepsi rasis tentang orang lain, yang digambarkan sebagai primitif, hampir tidak pernah ada, penuh kebencian -- Orang itu memang penuh kebencian, tapi penjelasan yang diberikan di sini adalah ia terlahir primitif, Islam, anti-Semit, bukan bahwa ia adalah seseorang yang telah merampas tanahnya. 5

Akan tetapi, para pemikir, ahli strategi, dan penulis ini punya lebih banyak lagi kesamaan pandangan dibanding sekedar penentangan mereka terhadap Zionisme. Ciri kesamaan terpenting antara mereka adalah bahwa masing-masing mereka telah dituduh menganut anti-Semitisme. Setiap orang yang telah menggunakan fakta-fakta dan dokumen sejarah tentang kejadian yang terjadi di Palestina dan kemudian menulis sebuah artikel atau buku yang mengkritik Zionisme telah dituduh sebagai orang-orang anti-Semit. Contoh paling baru adalah saluran televisi Inggris BBC. Anggota-anggota krunya yang mempersiapkan sebuah dokumenter tentang pembantaian tahun 1982 di kamp pengungsian Sabra dan Shatilla, juga pemimpin stasiun yang menyiarkannya, dituduh sebagai anti-Semit oleh pemerintah Israel.

Ini sesungguhnya adalah sebuah teknik yang digunakan oleh para Zionis dan pro-Zionis untuk memfitnah dan menetralkan orang-orang yang mengkritik Zionisme. Para Zionis bahkan telah menciptakan sebuah istilah untuk memfitnah orang-orang Yahudi seperti itu: “orang Yahudi yang membenci dirinya sendiri.” Istilah ini juga digunakan untuk menggambarkan orang-orang Yahudi yang mengkritik Israel, yang bertujuan untuk mencitrakan mereka sebagai para pemberontak yang menderita karena dilema kejiwaan. Para Zionis yang membuat pernyataan semacam itu, tak disangkal lagi, berusaha mengacaukan hasil pekerjaan para penentangnya.

Kenyataannya, tuduhan berdasarkan ras seperti ini, khususnya ketika ditimpakan kepada orang Islam, adalah tidak berdasar dan tak masuk akal, karena tidak ada orang Islam, karena keimanannya, bisa menganut pemikiran atau sudut pandang rasis yang bagaimanapun juga. Dan memang, ini diciptakan oleh sejarah. Dunia Islam tidak pernah mengalami apa pun seperti praktek-praktek kecurigaan bangsa Eropa di abad pertengahan, yang menumbuhkan fanatisme agama, dan semakin berjangkitnya anti-Semitisme di tahun-tahun belakangan (yang dilahirkan oleh keyakinan rasis) di Uni Sovyet, Eropa Timur, dan Nazi Jerman. Bentrokan antara orang Yahudi dan Muslim di Timur Tengah, yang berlanjut hingga hari ini, akibat keterikatan beberapa orang Yahudi kepada ideologi Zionisme yang rasis dan anti agama, bukanlah tindakan orang-orang Islam.

Tentara Israel yang Menolak Bertugas di Daerah Pendudukan

Setelah perang 1967, Yeshayahu Leibowitz, salah satu cendekiawan terkemuka Israel, memperingatkan bahwa Israel harus menarik diri dari Daerah Pendudukan untuk menghentikan pertumpahan darah. Ia menulis bahwa satu-satunya jalan untuk menghindarkan pengrusakan orang-orang Israel adalah jika 500 tentara yang bertugas di Daerah Pendudukan berani berkata “kami tidak ingin bertugas di sini” dan menarik diri.6

Pada hari ketika Intifadah al-Aqsa (dimulai pada September 2000) dan balas dendam orang-orang Israel semakin dan semakin keras, sekelompok tentara Israel bertindak atas rencana sendiri. Pada pertengahan Januari 2002, sekitar 25 tentara menandatangani sebuah surat terbuka kepada media Israel yang menyebutkan bahwa mereka menolak bertugas di Daerah-daerah Pendudukan. Penolakan ini bukannya tidak pernah terjadi sebelumnya, karena selama penyerbuan Libanon 1982, sekelompok kecil tentara telah menolak bertugas untuk angkatan bersenjata Israel, dengan mengatakan bahwa mereka tidak ingin menjadi bagian dari pemusnahan bangsa yang dilakukan atas orang-orang sipil Libanon. Tindakan tentara-tentara ini, yang kemudian disebut sebagai Yesh Gvul (Ada batas untuk segala sesuatu), diperparah dengan pemenjaraan mereka. Tentara-tentara yang mengumumkan pernyataannya di depan publik pada Januari 2002 tidak menghadapi sanksi hukuman apa pun, dan pada Februari 2002, anggota mereka mencapai 250. Bahkan pada saat ini mereka menerima dukungan besar dari kelompok-kelompok perdamaian, lembaga-lembaga swadaya masyarakat, pemimpin-pemimpin keagamaan, dan orang-orang Israel serta Palestina kebanyakan.

Di dalam pernyataannya, para tentara berpendapat bahwa angkatan bersenjata Israel telah bertindak brutal dan tak mengenal kasihan kepada kepada orang-orang Palestina di Daerah Pendudukan, bahwa apa yang terjadi di sana telah melecehkan martabat manusia, dan bahwa lebih parah lagi, ini tidak ada hubungannya dengan usaha mempertahankan Israel. Mereka melanjutkan: “Kami tidak akan melanjutkan pertempuran melewati batas negara tahun 1967 untuk menjajah, mengusir, membuat kelaparan, dan menghina seluruh manusia. "

Ariel Shatil, seorang sersan kepala artileri mengingatkan kembali bahwa ketika ada pernyataan menyebutkan orang-orang Palestina menembak pertama kali dan orang-orang Israel hanya membalas, sebenarnya, “Kamilah yang akan memulai tembak menembak dan mereka akan menembak setelahnya.” Dalam sebuah brosur yang mereka persiapkan untuk mengingatkan rekan-rekan mereka yang terus bertugas di daerah ini, para tentara menyatakan:

Ketika Anda mengambil bagian dalam pembunuhan tanpa dasar hukum (“pembubaran,” dalam istilah angkatan bersenjata), ketika Anda mengambil bagian dalam pemusnahan rumah-rumah penduduk, ketika Anda mulai menembaki penduduk sipil tak bersenjata atau rumah-rumah penduduk, ketika Anda menumbangkan kebun-kebun, ketika Anda menghambat aliran makanan atau pengobatan, Anda telah mengambil bagian dalam tindakan yang disebutkan dalam konvensi internasional (seperti Konvensi Jenewa ke-4) dan hukum Israel sebagai kejahatan perang.7

Seorang tentara bernama Asaf Oron, yang telah lama memutuskan untuk tidak bertugas, melaporkan bahwa ia menyaksikan perbuatan amat brutal ketika bertugas di daerah tersebut. Ia menerangkan apa yang ia alami dan apa yang ia lihat sebagai pemecahannya:

Setelah menumpang bis menuju Jalur Gaza, para tentara saling bersaing: cerita “pahlawan” mana dari penaklukan berdarah selama Intifadah ini yang lebih hebat (Mungkin Anda belum tahu: penaklukan ini hakikatnya adalah pembunuhan: penaklukan hingga mati)…

Begitu waktu berlalu, begitu tingkat kegilaan, kebengisan, dan hasutan meningkat, begitu para jenderal mengubah Angkatan Bersenjata Israel menjadi sebuah organisasi teror…. Kemudian saya menemukan bahwa saya tidaklah sendiri…kita semua percaya pada Tuhan… Kita percaya bahwa tidak ada ruang untuk hukum bangsa, jika hukum itu hanya menyamarkan penyembahan berhala, jenis penyembahan berhala yang tidak boleh kita dukung. Mereka yang membiarkan bentuk penyembahan berhala seperti itu akan berakhir dengan membakar diri mereka sendiri.8

Petikan dari Sebuah Surat Terbuka Tentara Israel

Kami, para tentara dan pejabat angkatan perang yang telah bertugas untuk Negara Israel selama berminggu-minggu setiap tahun, meskipun dengan keberanian mengorbankan diri kami sendiri, telah bertugas mempertahankan seluruh Daerah Pendudukan, dan telah diberi perintah dan arahan yang tidak ada hubungannya dengan pengamanan negara kami, dan hanya punya satu tujuan: meneruskan kendali kami atas orang-orang Palestina. Kami, yang punya mata untuk melihat harga berdarah yang dibayarkan untuk Pendudukan ini dari kedua belah pihak.

Kami, yang merasakan bagaimana perintah yang dikeluarkan untuk kami mengenai daerah-daerah ini, menghancurkan seluruh nilai-nilai yang telah kami tanamkan sewaktu dibesarkan di negara ini.

Kami, yang memahami sekarang bahwa harga sebuah Pendudukan adalah hilangnya watak kemanusiaan IDF (Angkatan Bersenjata Israel) dan penyimpangan oleh keseluruhan masyarakat Israel.

Kami yang mengetahui bahwa Daerah-daerah tersebut bukanlah Israel, dan bahwa semua pemukiman akan dikosongkan pada akhirnya.

Kami dengan ini menyatakan bahwa kami tidak akan meneruskan bertempur dalam Perang Pendudukan ini.

Kami tidak akan meneruskan pertempuran melampaui perbatasan tahun 1967 untuk menjajah, mengusir, menimbulkan kelaparan, dan menghina seluruh manusia.

Kami dengan ini menyatakan bahwa kami akan terus bertugas untuk Angkatan Bersenjata Israel dalam segala tugas untuk mempertahankan Israel.

Misi pendudukan dan penindasan tidaklah sejalan dengan tujuan ini, dan kami tidak akan mengambil bagian di dalamnya.

Pandangan Kepala Rabbi Jonathan Sacks tentang Israel

Salah satu kritik yang sangat pedas dari kalangan Yahudi tentang kebijakan Israel datang dari Prof. Jonathan Sacks, Kepala Rabbi Inggris. Dalam sebuah wawancara, yang diterbitkan oleh The Guardian pada 27 Agustus 2002, Sacks dengan keras mengkritik Israel, dengan berpendapat bahwa negara ini tengah bersikap yang “tidak sesuai” dengan pemikiran termurni Yudaisme, dan bahwa pertikaian saat ini dengan warga Palestina “merusak” masyarakat Israel.

Sacks, yang menjadi kepala rabbi Yahudi Ortodoks Inggris pada 1991, dan menjadi pemimpin 280.000 masyarakat Yahudi di negara itu, dikenal sebagai pendukung setia Israel dan merupakan veteran yang bekerja untuk terciptanya perdamaian di negara itu. “Saya menganggap kejadian saat ini sudah tragis. Ini memaksa Israel ke dalam keadaan yang tidak sesuai dalam jangka panjang dengan pandangan (agama) kami” kata Sacks. Ia menambahkan bahwa “berbagai hal telah terjadi setiap hari yang membuat saya merasa sangat tak nyaman sebagai seorang Yahudi.” Ia terus berkata bahwa ia “sangat terguncang” karena berita tentara Israel tersenyum ketika bergambar di depan mayat-mayat orang Palestina yang terbunuh.a

Kritikan sang kepala Rabbi tentang kekejaman Israel atas nama Yudaisme mengingatkan kita akan satu kenyatan penting: Tidak diperkenankan, baik oleh seorang Muslim maupun Yahudi sejati untuk menumpahkan darah yang tak bersalah. Seluruh agama wahyu melarang kekerasan, perang, dan pembunuhan tak berkeadilan, dan memerintahkan perdamaian dan membantu orang yang membutuhkan.

Jonathan Sacks juga mencatat bahwa orang-orang Israel, yang hidup berabad-abad terpencar-pencar, harus sangat memahami kesulitan yang dihadapi orang-orang Palestina:

Anda tidak dapat mengabaikan perintah yang diulangi 36 kali dalam kitab suci: “Kalian terusir untuk mengetahui bagaimana rasanya menjadi orang yang terusir.” Saya berpegang padanya sebagai salah satu inti pegangan yang benar bagi prinsip Yahudi. b

Dalam wawancara yang sama, Sacks juga menjawab pertanyaan tentang pertemuan rahasia yang diadakan pada tahun 2000 dengan Abdullah Javadi-Amoli, salah satu ulama terbesar Iran, dalam suatu konferensi pemimpin keagamaan, dan menariknya, tercatat:

Tak lama kami sudah bisa berbicara dalam bahasa yang sama, karena kami memegang beberapa hal dengan sungguh-sungguh: kami beriman sungguh-sungguh, kami berpegang pada kitab suci sungguh-sungguh. Inilah bahasa yang sama antar orang-orang beriman. c

Pernyataan rabbi Sacks adalah sebuah contoh pembicaraan damai yang harus diadakan antara orang-orang Islam dan Yahudi (dan tentu saja, Kristen). Ketiga keimanan ini memerintahkan keadilan, kejujuran, penyelamatan orang tertindas, dan perdamaian, serta cinta. Pengikut ketiga keimanan ini percaya pada Tuhan, mencintai nabi-nabi yang sama; seharusnya tidak ada permusuhan di antara mereka.

a Jonathan Freedland, "Israel Set On Tragic Path, Says Chief Rabbi", The Guardian, 27 Agustus 2002
b Jonathan Freedland, "Israel Set On Tragic Path, Says Chief Rabbi", The Guardian, 27 Agustus 2002
c Jonathan Freedland, "Israel Set On Tragic Path, Says Chief Rabbi", The Guardian, 27 Agustus 2002

(Atas) Harian Turki - RADIKAL, 18 Februari 2002
PENGKHIATAN DAMAI DI ANGKATAN DARAT
Pemberontakan di kalangan tentara Israel yang menolak untuk pergi ke Daerah Pendudukan tengah meningkat. Keluarga militer yang paling terkenal di negara ini bergabung dengan mereka yang mengatakan, “Pendudukan menghina kami."
Penolakan beberapa tentara Israel untuk bertugas di Daerah Pendudukan disuarakan di media-media Barat. Banyak surat kabar dan majalah melaporkan penolakan mereka. Sementara The Nation mengemukakan masalah ini dalam tajuk utama “An Antiwar Movement Grows in Israel (Gerakan Anti Perang Tumbuh di Israel),” Houston Chronicle memuat perkataan para tentara itu sendiri dalam memberitakannya: “Israeli soldier: My moral objection to occupation (Tentara Israel: Penolakan moral saya terhadap pendudukan)." Dalam situs internet di mana para tentara tersebut telah mulai bersuara agar didengar seluruh masyarakat dunia, mereka menghimbau kaum Yahudi yang tulus untuk menjauhkan diri dari kekerasan dan permusuhan, sebab ini semua dilarang oleh Tuhan. (http://www.seruv.org.il/YahadutEng.asp)

(kiri) Harian Turki - AKIT, 23 Mei 2001
BAHKAN UMAT YAHUDI PUN MENENTANG PENDUDUKAN
Seruan di Israel menentang pemukiman Yahudi lambat laun mulai bertumbuh dan berpengaruh. Jajak pendapat terakhir mengungkap bahwa 61% masyarakat mendukung dihentikannya pembangunan pemukiman. Angka ini adalah 55% dalam jajak pendapat sebelumnya.
Pemukiman melawan hukum yang didirikan di tanah Palestina telah diprotes tidak hanya oleh umat Islam, melainkan juga Kristen dan Yahudi sendiri. Demonstrasi yang disebutkan di atas, serta lainnya, dibubarkan dengan kasar oleh tentara Israel.
Kegiatan tentara Israel dikritik tidak hanya oleh Muslim Palestina, tapi juga oleh Yahudi cinta damai di seluruh dunia, yang sering mengerahkan demonstrasi.
Ghada Karmi: “Saya adalah Arab Palestina. Saya dilahirkan di Yerusalem. Palestina adalah tanah air saya. Tapi saya tidak dapat pulang ke sana." Tempat: Kedutaan Besar Israel, London 1973 | Ellen Siegel: “Saya adalah Yahudi Amerika. Saya terlahir di AS. Israel bukan tanah air saya. Tapi saya bisa “pulang” ke sana." Tempat: Kedutaan Besar Israel, London 1992

Pandangan Islam tentang Yahudi

Setiap Muslim memiliki tanggapan nurani dan hukum mengenai praktek teror Zionis atas orang-orang Palestina. Akan tetapi, perlu halnya di sini, seperti dalam segala hal, untuk membela keadilan dan bertindak tanpa prasangka. Setiap Muslim berkewajiban mencegah kekejaman atau perlakuan tak adil atas orang-orang Yahudi yang tak bersalah, apalagi jika mereka menentang Yahudi Zionis.

Anti-Semitisme, seperti halnya segala bentuk rasisme, bertolak belakang dengan akhlak Islam. Orang-orang Islam seharusnya menentang segala bentuk pemusnahan bangsa, penyiksaan, dan kekejaman, dan tidak membeda-bedakan atas dasar agama, ras, atau suku bangsa. Orang-orang Islam seharusnya tidak menyetujui serangan tak berkeadilan yang paling ringan sekali pun, maupun serangan atas ras manapun, bahkan kita harus mengutuknya. Al-Qur'an mengutuk mereka yang menyebarluaskan perpecahan, memperlakukan orang lain dengan kejam, dan membunuh orang-orang tak bersalah. Oleh karena itu, penentangan hukum atas Zionisme tidak boleh diselubungi oleh kebencian kepada orang-orang Yahudi.

Seperti yang kami baca dalam Al-Qur'an, Tuhan memandang suatu keindahan bahwa umat manusia terdiri atas beragam manusia. Namun, ideologi rasis seperti Zionisme mencegah manusia dari berbagai ras, bahasa, dan agama hidup bersama dalam damai.

Pada saat bersamaan, contoh lain rasisme (yakni terhadap orang-orang kulit hitam Afrika) juga merupakan penyimpangan akibat takhayul dan berbagai ideologi di luar agama wahyu Tuhan. Penyimpangan seperti itu mempertahankan berbagai pemikiran dan model sosial yang berlawanan tajam dengan akhlak Al-Qur'an. Akar dari anti-Semitisme adalah rasa benci, kekerasan, dan tak mengenal kasihan. Al-Qur'an, di sisi lain, mengajarkan kerendahan hati, mencintai orang lain, belas kasih, dan cinta kasih. Al-Qur'an memerintahkan orang-orang Islam untuk adil, dan jika perlu, memaafkan bahkan terhadap musuh-musuh mereka: "Hai orang-orang yang beriman hendaklah kamu jadi orang-orang yang selalu menegakkan (kebenaran) karena Allah, menjadi saksi dengan adil. Dan janganlah sekali-kali kebencianmu terhadap sesuatu kaum, mendorong kamu untuk berlaku tidak adil. Berlaku adillah, karena adil itu lebih dekat kepada takwa. Dan bertakwalah kepada Allah, sesungguhnya Allah Maha Mengetahui apa yang kamu kerjakan. (Al-Qur'an 5:8) Lebih jauh, "barangsiapa yang membunuh seorang manusia, bukan karena orang itu (membunuh) orang lain atau bukan karena membuat kerusakan dimuka bumi, maka seakan-akan dia telah membunuh manusia seluruhnya412.” (Al-Qur'an 5:32).

Karena itu, pembunuhan bahkan satu orang tak bersalah pun adalah sebuah kejahatan yang tak dapat dikecilkan.

Alasan adanya berbagai ras dan manusia di dunia adalah bukan untuk berselisih atau berperang, melainkan untuk menunjukkan keragaman, yang merupakan keindahan penciptaan Allah dan karunia budaya. Perbedaan jasmani manusia tak ada pentingnya dalam pandangan Allah, dan semua orang Islam sangat mengetahui bahwa satu-satunya kebesaran hanyalah milik Allah. Allah menyatakan kebenaran ini dalam ayat berikut:

Hai manusia, sesungguhnya Kami menciptakan kamu dari seorang laki-laki dan seorang perempuan dan menjadikan kamu berbangsa-bangsa dan bersuku-suku supaya kamu saling kenal-mengenal. Sesungguhnya orang yang paling mulia diantara kamu disisi Allah ialah orang yang paling taqwa diantara kamu. Sesungguhnya Allah Maha Mengetahui lagi Maha Mengenal. (Qur'an, 49:13)

Karena Al-Qur'an tidak membeda-bedakan ras dan suku bangsa, orang-orang dengan keyakinan berbeda pun diberi hak untuk hidup damai dan aman dalam masyarakat yang sama. Pengajaran dasar Al-Qur'an lainnya adalah bahwa manusia tidak seharusnya dianggap sebagai satu kelompok saja karena mereka terdiri atas suatu ras, manusia, atau agama tertentu. Ada orang-orang baik dan jahat dalam setiap masyarakat; ini adalah sebuah kenyataan yang ditunjukkan oleh Al-Qur'an. Misalnya, setelah menjelaskan bagian tentang Ahli Kitab yang berkhianat kepada Allah dan agama, Allah menerangkan pengecualian berikut ini di dalam Al-Qur'an:

Mereka itu tidak sama; di antara Ahli Kitab itu ada golongan yang berlaku lurus221, mereka membaca ayat-ayat Allah pada beberapa waktu di malam hari, sedang mereka juga bersujud (sembahyang). Mereka beriman kepada Allah dan hari penghabisan, mereka menyuruh kepada yang ma'ruf, dan mencegah dari yang munkar dan bersegera kepada (mengerjakan) pelbagai kebajikan; mereka itu termasuk orang-orang yang saleh. Dan apa saja kebajikan yang mereka kerjakan, maka sekali-kali mereka tidak dihalangi (menenerima pahala)nya; dan Allah Maha Mengetahui orang-orang yang bertakwa. (Qur'an, 3:113-115)

Akibatnya, karena kaum Muslimin takut kepada Allah dan mempertimbangkan ketentuan Al-Qur'an, mereka tidak mungkin mengobarkan kebencian terhadap orang-orang Yahudi atas dasar agama. Karena itu, pembahasan kita tentang bentrokan antara Israel dan Palestina akan dilakukan dengan titik tolak ini. Pembahasan ini tidak diarahkan menentang Yahudi atau Yudaisme, melainkan menentang ideologi Zionis yang telah memicu para pemimpin mereka untuk membentuk dan mempertahankan sebuah pemerintahan yang rasis dan keras.

2- Jonathan Mahler, "Uprooting the Past - Israel's New Historians Take a Hard Look at Their Nation's Past," http://www.linguafranca.com/9708/mahler.9708.html.
3- Gideon Levy, Book Review, "Correcting a Mistake - Jews and Arabs in Palestine/Israel, 1936-1956 by Benny Morris," Ha'aretz, November 3, 2000.
4- Israel Shahak, Jewish History, Jewish Religion and the Weight of Three Thousand Years, (AMEU: 1994), hlm. 5.
5- Baudouin Loos, "An Interview of Ilan Pappe," November 29 1999, http://msanews.mynet.net/Scholars/Loos/pappe.html, tanda penegasan ditambahkan
6- Neve Gordon, "An Antiwar Movement Grows in Israel," The Nation, Februari 25, 2002.
7- Neve Gordon, "An Antiwar Movement Grows in Israel," The Nation, Februari 25, 2002.
8- Asaf Oron, "Personal Testimony of an Israeli Refusenik," Z Magazine, http://lists.econ.utah.edu/pipermail/rad-green/2002-February/ 003007.html. tanda penegasan ditambahkan


ZIONISME: SEBUAH NASIONALISME SEKULER YANG MENGKHIANATI YUDAISME

Zionisme dibawa ke dalam agenda dunia di akhir-akhir abad ke sembilan belas oleh Theodor Herzl (1860-1904), seorang wartawan Yahudi asal Austria. Baik Herzl maupun rekan-rekannya adalah orang-orang yang memiliki keyakinan agama yang sangat lemah, jika tidak ada sama sekali. Mereka melihat "Keyahudian" sebagai sebuah nama ras, bukan sebuah masyarakat beriman. Mereka mengusulkan agar orang-orang Yahudi menjadi sebuah ras terpisah dari bangsa Eropa, yang mustahil bagi mereka untuk hidup bersama, dan bahwa penting artinya bagi mereka untuk membangun tanah air mereka sendiri. Mereka tidak mengandalkan pemikiran keagamaan ketika memutuskan tanah air manakah itu seharusnya. Theodor Herzl, sang pendiri Zionisme, suatu kali memikirkan Uganda, dan ini lalu dikenal sebagai "Uganda Plan." Sang Zionis kemudian memutuskan Palestina. Alasannya adalah Palestina dianggap sebagai "tanah air bersejarah bagi orang-orang Yahudi", dibandingkan segala kepentingan keagamaan apa pun yang dimilikinya untuk mereka.

Petani dan Tembok Ratapan di depannya, yang menggambarkan pemimpin Zionis Max Nordau, Theodor Herzl, dan Prof. Mandelstamm, melukiskan "Impian Zionis."

Sang Zionis melakukan upaya-upaya besar untuk mengajak orang-orang Yahudi lainnya menerima gagasan yang tak sesuai agama ini. Organisasi Zionis Dunia yang baru melakukan upaya propaganda besar di hampir semua negara yang berpenduduk Yahudi, dan mulai berpendapat bahwa Yahudi tidak dapat hidup dengan damai dengan bangsa-bangsa lainnya dan bahwa mereka adalah "ras" yang terpisah. Oleh karena itu, mereka harus bergerak dan menduduki Palestina. Sebagian besar orang Yahudi mengabaikan himbauan ini.

Menurut negarawan Israel Amnon Rubinstein: "Zionisme (dulu) adalah sebuah pengkhianatan atas tanah air mereka (Yahudi) dan sinagog para Rabbi".15 Oleh karena itu banyak orang-orang Yahudi yang mengkritik ideologi Zionisme. Rabbi Hirsch, salah satu pemimpin keagamaan terkemuka saat itu berkata, "Zionisme ingin menamai orang-orang Yahudi sebagai sebuah lembaga nasional…. yang merupakan sebuah penyimpangan."16

Pemikir Islam Prancis yang terkenal Roger Garaudy melukiskan hal ini dalam sebuah pembahasan:

Musuh terburuk keyakinan Yahudi yang jauh ke depan adalah logika para nasionalis, rasis, dan kolonialis dari Zionisme kebangsaan, yang dilahirkan dari nasionalisme, rasisme, dan kolonialisme abad ke-19 di Eropa. Logika ini, yang menginspirasi semua penjajahan Barat dan semua perang antara satu nasionalisme dengan nasionalisme lainnya, adalah sebuah logika yang membunuh diri sendiri. Tidak ada masa depan atau keamanan bagi Israel dan tidak ada keamanan di Timur Tengah kecuali jika Israel meninggalkan paham Zionismenya dan kembali ke agama Ibrahim, yang adalah warisan bersama, bersifat keagamaan, dan persaudaraan dari tiga agama wahyu: Yudaisme, Nasrani, dan Islam.17

Dengan cara ini, Zionisme memasuki politik dunia sebagai sebuah ideologi rasis yang menganut paham bahwa Yahudi seharusnya tidak hidup bersama dengan bangsa-bangsa lain. Pertama-tama, ini adalah gagasan yang keliru yang menciptakan masalah parah bagi dan tekanan atas orang-orang Yahudi yang hidup dalam belenggu ini. Kemudian, bagi orang-orang Islam di Timur Tengah, paham ini membawa kebijakan Israel tentang pendudukan dan perebutan wilayah bersama-sama dengan kemiskinan, teror, pertumpahan darah, dan kematian.

Pendeknya, Zionisme sebenarnya adalah sebuah bentuk nasionalisme sekuler yang berasal dari filsafat sekuler, bukan dari agama. Akan tetapi, seperti dalam bentuk nasionalisme lainnya, Zionisme juga berusaha menggunakan agama untuk tujuannya sendiri.

Kesalahan Penafsiran Taurat oleh Para Zionis

Taurat adalah sebuah kitab suci yang diwahyukan kepada Nabi Musa. Allah berkata dalam Al-Qur'an: "Sesungguhnya Kami telah menurunkan Kitab Taurat di dalamnya (ada) petunjuk dan cahaya (yang menerangi)…" (Al-Qur'an, 5:44). Al-Qur'an juga berkata bahwa Taurat kemudian akan dikotori oleh perkataan manusia di dalamnya. Inilah kenapa apa yang kita miliki saat ini adalah "Taurat yang menyimpang."

Akan tetapi, sebuah penelitian lebih dekat mengungkap adanya kebanyakan kebenaran agama yang terkandung dalam Kitab yang pernah diwahyukan ini, seperti keimanan kepada Allah, penghambaan diri kepada-Nya, bersyukur kepada-Nya, takut kepada Allah, cinta kepada Allah, keadilan, kasih sayang, cinta kasih, melawan kekejaman dan ketidakadilan, yang semuanya ditemukan di seluruh Taurat dan kitab lainnya dari Perjanjian Lama.

Terlepas dari ini, perang yang terjadi dalam sejarah dan pembunuhan yang terjadi karenanya juga disebutkan di dalam Taurat. Jika manusia ingin menemukan sebuah dasar, meskipun dengan memutarbalikkan kenyataan, untuk kekejaman, pembantaian, dan pembunuhan, mereka bisa menjadikan bab-bab dalam Taurat tersebut sebagai acuan. Zionisme memilih cara mutlak yang mengesahkan terorismenya, yang sebenarnya adalah sebuah terorisme fasis. Dan, ini sangat berhasil. Misalnya, Zionisme menggunakan bab-bab (dari Taurat) yang terkait dengan perang dan pembantaian untuk mengesahkan pembantaian orang-orang Palestina yang tak berdosa. Padahal, ini adalah sebuah penafsiran menyimpang yang disengaja. Zionisme menggunakan agama untuk mengesahkan fasismenya dan ideologi rasisnya.

Para Zionis juga mendasarkan pernyataan mereka pada penafsiran mereka tentang ayat-ayat yang berhubungan dengan "orang pilihan" yang pernah dikaruniakan Allah kepada orang Yahudi suatu kali. Beberapa ayat Al-Qur'an berhubungan dengan persoalan ini:

Hai Bani Israil, ingatlah akan ni'mat-Ku yang telah Aku anugerahkan kepadamu dan (ingatlah pula) bahwasanya Aku telah melebihkan kamu atas segala umat45. (Qur'an, 2:47)

Dan sesungguhnya telah Kami berikan kepada Bani Israil Al Kitab (Taurat), kekuasaan dan kenabian dan Kami berikan kepada mereka rezki-rezki yang baik dan Kami lebihkan mereka atas bangsa-bangsa (pada masanya). (Qur'an, 45:16)

Al-Qur'an menerangkan bagaimana pada suatu kali Allah memberkati orang-orang Yahudi, dan bagaimana pada kali lainnya Dia menjadikan mereka berkuasa atas bangsa-bangsa lain. Namun ayat-ayat ini tidaklah menyiratkan "orang pilihan" seperti apa yang dipahami orang-orang Yahudi radikal. Ayat-ayat tersebut menunjukkan kenyataan bahwa banyak nabi-nabi yang datang dari keturunan ini, dan bahwa orang-orang Yahudi memerintah di daerah yang luas pada saat itu. Ayat-ayat tersebut menerangkan bahwa dengan berkat kedudukan kekuasaan mereka, mereka "lebih diutamakan di atas semua manusia lain." Ketika mereka menolak Isa, ciri ini pun berakhir.

Al-Qur'an menyatakan bahwa orang yang terpilih tersebut adalah para nabi dan orang-orang beriman yang Allah tunjuki kepada kebenaran. Ayat-ayat ini menyebutkan bahwa para nabi itu telah dipilih, ditunjuki jalan yang benar, dan diberkati. Berikut ini adalah beberapa ayat yang terkait dengan persoalan ini:

Dan tidak ada yang benci kepada agama Ibrahim, melainkan orang yang memperbodoh dirinya sendiri, dan sungguh Kami telah memilihnya90 di dunia dan sesungguhnya dia di akhirat benar-benar termasuk orang-orang yang saleh. (Qur'an, 2: 130)

Dan Kami lebihkan (pula) derajat sebahagian dari bapak-bapak mereka, keturunan dan saudara-saudara mereka. Dan Kami telah memilih mereka (untuk menjadi nabi-nabi dan rasul-rasul) dan Kami menunjuki mereka ke jalan yang lurus. Itulah petunjuk Allah, yang dengannya Dia memberi petunjuk kepada siapa yang dikehendakiNya di antara hamba-hambaNya. Seandainya mereka mempersekutukan Allah, niscaya lenyaplah dari mereka amalan yang telah mereka kerjakan. Mereka itulah orang-orang yang telah Kami berikan kitab, hikmat dan kenabian Jika orang-orang (Quraisy) itu mengingkarinya, maka sesungguhnya Kami akan menyerahkannya kepada kaum yang sekali-kali tidak akan mengingkarinya. (Qur'an, 6:87-89)

Mereka itu adalah orang-orang yang telah diberi ni'mat oleh Allah, yaitu para nabi dari keturunan Adam, dan dari orang-orang yang Kami angkat bersama Nuh, dan dari keturunan Ibrahim dan Israil, dan dari orang-orang yang telah Kami beri petunjuk dan telah Kami pilih. Apabila dibacakan ayat-ayat Allah Yang Maha Pemurah kepada mereka, maka mereka menyungkur dengan bersujud dan menangis. (Qur'an, 19:58)

Namun orang-orang Yahudi radikal, yang mempercayai keterangan menyimpang, melihat "orang yang terpilih" sebagai ciri kebangsaan sehingga mereka menganggap setiap orang Yahudi terlahir unggul dan bahwa Bani Israil selamanya dianggap unggul dari semua manusia lainnya.

Penyimpangan kedua yang terbesar dari sudut pandang ini menampilkan anggapan keunggulan ini sebagai "suatu perintah untuk melakukan kekejaman atas bangsa lain." Untuk tujuan ini, para Zionis membenarkan perilaku mereka melalui kebencian-kebencian turun-temurun yang bisa ditemukan dalam beberapa hal pada Yudaisme Talmud. Menurut pandangan ini, hal yang lumrah bagi orang-orang Yahudi untuk menipu orang-orang non-Yahudi, untuk merampas hak milik dan bangunan mereka, dan, ketika diperlukan bahkan membunuh mereka, termasuk wanita dan anak-anak.18 Kenyataan menunjukkan, semua ini adalah kejahatan yang melecehkan agama sejati, karena Allah memerintahkan kita untuk melestarikan keadilan, kejujuran, dan hak orang-orang tertindas, dan hidup dalam kedamaian dan cinta.

Lebih jauh lagi, pernyataan anti-non-Yahudi ini bertentangan dengan Taurat itu sendiri, seperti ayat-ayat yang mengutuk penindasan dan kekejaman. Akan tetapi, ideologi rasis Zionisme mengabaikan ayat-ayat seperti itu untuk menciptakan sistem kepercayaan berdasarkan amarah dan kebencian. Tanpa mempedulikan pengaruh ideologi Zionis, beberapa orang Yahudi yang benar-benar percaya pada Allah akan mengetahui bahwa agama mereka mengajarkan mereka untuk tunduk pada ayat-ayat lainnya ini yang memuji perdamaian, cinta, kasih, dan perilaku etis, seperti:

Janganlah kamu berbuat curang dalam peradilan; janganlah engkau membela orang kecil dengan tidak sewajarnya dan janganlah engkau terpengaruh oleh orang-orang besar, tetapi engkau harus mengadili orang sesamamu dengan kebenaran. Janganlah engkau pergi kian ke mari menyebarkan fitnah di antara orang-orang sebangsamu; janganlah engkau mengancam hidup sesamamu manusia; Akulah Tuhan. Janganlah engkau membenci saudaramu di dalam hatimu, tetapi engkau harus berterus terang menegur orang sesamamu dan janganlah engkau mendatangkan dosa kepada dirimu karena dia. (Perjanjian Lama, Imamat, 19:15-17)

Hai manusia, telah diberitahukan kepadamu apa yang baik. Dan apakah yang dituntut Tuhan dari padamu: selain berlaku adil, mencintai kesetiaan, dan hidup dengan rendah hati di hadapan Allahmu?'' (Perjanjian Lama, Mikha, 6:8)

Jangan membunuh. Jangan berzinah. Jangan mencuri. Jangan mengucapkan saksi dusta tentang sesamamu. Jangan mengingini rumah sesamamu … (Perjanjian Lama, Keluaran, 20:13-17)

Menurut Al-Qur'an pun, perang hanyalah khusus sebagai sarana mempertahankan diri. Bahkan jika perang akan diumumkan dalam suatu masyarakat, kehidupan orang-orang tak berdosa dan aturan hukum harus dilindungi. Suatu perintah untuk membunuh wanita, anak-anak, dan orang-orang tua tidak dapat disampaikan oleh agama manapun, kecuali hanya oleh tipu-daya yang berkedok agama. Dalam Al-Qur'an, Allah tidak hanya mengutuk jenis kebencian seperti ini namun juga menyatakan bahwa semua manusia sama dalam pandangan-Nya dan bahwa kelebihan seseorang itu tidaklah didasarkan pada ras, keturunan, atau segala kelebihan keduniaan lainnya, melainkan pada ketakwaan - cinta bagi dan kedekatan kepada Allah.

Hai manusia, sesungguhnya Kami menciptakan kamu dari seorang laki-laki dan seorang perempuan dan menjadikan kamu berbangsa-bangsa dan bersuku-suku supaya kamu saling kenal-mengenal. Sesungguhnya orang yang paling mulia diantara kamu disisi Allah ialah orang yang paling taqwa diantara kamu. Sesungguhnya Allah Maha Mengetahui lagi Maha Mengenal. (Qur'an, 49:13)

Terlepas dari kedok agamanya yang palsu, alasan sesungguhnya dari ketidakmanusiawian dan kekejaman Zionisme adalah hubungannya dengan mentalitas penjajahan Eropa di abad kesembilan belas. Penjajahan bukan semata sebuah sistem politik atau ekonomi; penjajahan juga sekaligus sebuah ideologi. Zionisme, yang percaya bahwa negara-negara industri Barat mempunyai hak untuk menjajah dan menduduki bangsa-bangsa terkebelakang di wilayah ini, melihat ini sebagai akibat alami dari sebuah proses "seleksi alam" internasional. Dengan kata lain, Zionisme adalah sebuah produk Darwinisme Sosial. Dalam kerangka ideologi ini, Inggris menjajah India, Afrika Selatan, dan Mesir. Prancis menjajah Indocina, Afrika Utara, dan Guyana. Karena terinspirasi oleh contoh-contoh ini, para Zionis memutuskan untuk menjajah Palestina bagi orang-orang Yahudi.

Kolonialisme Zionis menjadi jauh lebih buruk dibanding "rekan-rekannya" Inggris dan Prancis, karena paling tidak mereka (Inggris dan Prancis) mengizinkan daerah pendudukan mereka untuk hidup (setelah menyerah) dan bahkan memberi sumbangan kepada negara pendudukan dengan pendidikan, pemerintahan yang adil, dan prasarana. Namun, seperti yang akan kita lihat nanti, para Zionis tidak mengakui hak-hak orang Palestina untuk hidup; mereka melakukan pembersihan etnis, dan tidak memberi apa pun kepada orang-orang yang mereka jajah. Anda mungkin bahkan berkata mereka tidak memberi satu batu bata pun bagi orang-orang Palestina.

Pertentangan Zionisme dengan Yahudi

Sifat lainnya dari Zionisme adalah kepercayaannya kepada tema-tema propaganda palsu, mungkin yang paling penting adalah semboyan "sebuah tanah tanpa manusia untuk seorang manusia tanpa tanah." Dengan kata lain, Palestina, "tanah tanpa manusia" harus diberikan kepada orang-orang Yahudi, "manusia tanpa tanah." Dalam 20 tahun pertama abad kedua puluh, Organisasi Zionis Dunia menggunakan semboyan ini dengan sepenuh hati untuk meyakinkan pemerintahan Eropa, khususnya Inggris dan rakyatnya bahwa Palestina harus diserahkan kepada orang-orang Yahudi. Pada tahun 1917, akibat kampanye persuasifnya, Inggris mengumumkan Deklarasi Balfour bahwa "Pemerintahan Yang Mulia memandang pentingnya pendirian di Palestina sebuah tanah air nasional bagi orang-orang Yahudi… di Palestina."

Kenyataan menunjukkan, semboyan "tanah tanpa manusia untuk manusia tanpa tanah" ini tidaklah benar. Ketika gerakan Zionis dimulai, orang-orang Yahudi tidaklah "tanpa tanah" dan Palestina pun bukannya tanpa manusia…

Orang-orang Yahudi tidaklah tanpa tanah karena sebagian besar mereka hidup di berbagai negara dengan damai dan aman. Khususnya di negara-negara industri Barat, persekutuan ibadat Yahudi tidak punya keluhan apa pun tentang kehidupan mereka. Bagi sebagian besar mereka, gagasan meninggalkan negara mereka untuk pindah ke Palestina tidak pernah terlintas dalam benak mereka. Kenyataan ini akan muncul belakangan ketika ajakan Zionis untuk “Pindah ke Palestina” secara luas diabaikan. Dalam tahun-tahun berikutnya, orang-orang Yahudi anti-Zionis yang kita bicarakan ini secara aktif menolak gerakan Zionis melalui ikatan-ikatan yang mereka dirikan sendiri.

Menerima dukungan resmi dengan Deklarasi Balfour, para Zionis merasakan dirinya berada dalam keadaan yang sulit ketika banyak saudara-saudara Yahudinya menolak pindah. Dalam hal ini, pernyataan Chaim Weizman sangat menohok:

Deklarasi Balfour pada 1917 diputuskan di awang-awang… setiap hari dan setiap jam dalam 10 tahun terakhir ini, ketika membuka surat kabar, saya berpikir: kapan hembusan angin surga lainnya datang? Saya terguncang karena takut Pemerintah Inggris akan memanggil saya dan bertanya: “Beritahu kami, apakah Organisasi Zionis ini? Di manakah mereka, para Zionismu?”... Orang-orang Yahudi, mereka tahu, menentang kami; kami berdiri sendiri di sebuah pulau kecil, sebuah kelompok Yahudi yang amat kecil dengan masa lalu yang asing.19

Surat yang dikirim oleh Menteri Luar Negeri Inggris Sir Arthur Balfour pada Lord Rothschild yang dikenal sebagai “Deklarasi Balfour.” Kanan: gambar surat aslinya; Atas: Sir Balfour.

Oleh karena itu para Zionis mulai terlibat dalam “kegiatan-kegiatan khusus” untuk “mendorong” pindahnya orang Yahudi ke Palestina, bahkan memaksa jika diperlukan, seperti mengganggu orang-orang Yahudi di negara-negara asalnya dan bekerja sama dengan para anti-Semit untuk meyakinkan bahwa pemerintah akan mengusir orang-orang Yahudi. (Lihat Harun Yahya, Soykirim Vahseti (The Holocaust Violence,), Vural Yayincilik, Istambul, 2002). Dengan demikian, Zionisme mengembangkannya sebagai gerakan yang mengganggu dan menteror rakyatnya sendiri.

Sekitar 100.000 orang Yahudi pindah ke Palestina antara tahun 1920-1929.20 Jika kita merenungkan bahwa ada 750.000 orang Palestina pada saat itu, maka 100.000 pasti bukanlah jumlah yang kecil. Organisasi Zionis memegang kendali penuh atas perpindahan ini. Orang-orang Yahudi yang menginjakkan kaki di Palestina ditemui oleh kelompok Zionis, yang menentukan di mana mereka akan tinggal dan pekerjaan apa yang akan mereka lakukan. Perpindahan ini didorong oleh pemimpin-pemimpin Zionis dengan berbagai imbalan. Akibat upaya yang giat di seluruh Palestina, Eropa, dan Rusia, penduduk Yahudi di Palestina mencatat pertumbuhan yang pesat dalam hal jumlah dan tempat tinggalnya. Bersamaan dengan adanya peningkatan kekuasaan Partai Nazi, orang-orang Yahudi di Jerman menghadapi tekanan yang semakin meningkat, suatu perkembangan yang semakin mendorong perpindahan mereka ke Palestina. Kenyataan Zionis mendukung penindasan Yahudi ini adalah sebuah fakta, dan masih menjadi salah satu rahasia sejarah yang paling terpendam. (Lihat Harun Yahya, Soykirim Vahseti (The Holocaust Violence), Vural Yayincilik, Istanbul, 2002)

Pertentangan Zionisme dengan Masyarakat Arab

Para Zionis tidak diragukan lagi telah melakukan kekejaman terburuk kepada orang-orang yang memiliki “sebuah tanah tanpa manusia”: orang-orang Palestina. Semenjak hari ketika Zionisme memasuki Palestina, para pengikutnya telah berusaha untuk menghancurkan orang-orang Palestina. Untuk memberi ruang bagi para imigran Yahudi, baik dipengaruhi oleh gagasan Zionis maupun takut pada anti-Semitisme, orang-orang Palestina terus ditekan, diasingkan, dan diusir dari rumah-rumah dan tanah mereka. Gerakan untuk menduduki dan mengasingkan ini, yang didorong oleh didirikannya Israel pada tahun 1948, menghancurkan kehidupan ratusan ribu orang-orang Palestina. Hingga hari ini, sekitar 3,5 juta orang Palestina masih berjuang untuk kehidupannya sebagai pengungsi dalam keadaan yang paling sulit.

Semenjak 1920an, perpindahan orang Yahudi yang diorganisir oleh Zionis telah dengan mantap mengubah keadaan demografi Palestina dan telah menjadi sebab terpenting berkepanjangannya pertentangan. Statistik yang terkait dengan peningkatan penduduk Yahudi ini secara langsung membuktikan kenyataan ini. Angka-angka ini adalah petunjuk penting tentang bagaimana sebuah kekuatan penjajahan dari luar negeri, kekuatan tanpa hak hukum atas tanah tersebut datang untuk merampok hak-hak penduduk asli.

Menurut catatan-catatan resmi, jumlah imigran Yahudi ke Palestina meningkat dari 100.000 pada tahun 1920an menjadi 232.000 pada tahun 1930an.21 Hingga 1939, penduduk Palestina yang jumlahnya 1,5 juta jiwa telah termasuk 445.000 orang Yahudi. Jumlah mereka, yang hanya 10% saja dari jumlah penduduk 20 tahun sebelumnya, sekarang menjadi 30% dari seluruh penduduk. Pemukiman Yahudi juga berkembang pesat, dan per 1939 orang-orang Yahudi memiliki dua kali dari jumlah tanah yang mereka miliki pada tahun 1920an.

TAHUN | JUMLAH ORANG YAHUDI YANG PINDAH
1920 (September-Oktober) | 5.514
1921 | 9.149
1922 | 7.844
1923 | 7.421
1924 | 12.856
1925 | 33.801
1926 | 13.081
1927 | 2.713
1928 | 2.178
1929 | 5.249

Pengumuman resmi Deklarasi Balfour menandai awal perpindahan Yahudi besar-besaran dan cepat ke Palestina. Tabel di kiri memperlihatkan jumlah orang Yahudi yang pindah ke Palestina antara 1920 dan 1929. Selama masa ini, sekitar 100.000 orang Yahudi memasuki Palestina.

British Government, The Political History of Palestine under the British Administration, Palestine Royal Commision Report, Cmd. 5479, 1937, hlm. 279

Per 1947, ada 630.000 orang Yahudi di Palestina dan 1,3 juta orang Palestina. Antara 29 November 1947, ketika Palestina diberi dinding pembatas oleh PBB, dengan 15 Mei 1948, organisasi teroris Zionis mencaplok tiga perempat Palestina. Selama masa itu, jumlah orang-orang Palestina yang tinggal di 500 kota besar, kota kecil, dan desa turun drastis dari 950.000 menjadi 138.000 akibat serangan dan pembantaian. Beberapa di antaranya terbunuh, beberapa terusir.22

Dalam menjelaskan kebijakan pendudukan yang diterapkan Isrel pada tahun 1948, revisionis Israel yang terkenal, Ilan Pappe membuka sebuah rahasia, rencana tak tertulis untuk mengusir orang-orang Arab dari Palestina. Menurut rencana ini, setiap desa atau pemukiman Arab yang tidak menyerah kepada kekuatan Yahudi, yang tidak akan mengibarkan bendera putih, akan dibumihanguskan, dihancurkan, dan orang-orangnya diusir. Setelah keputusan ini dilaksanakan, hanya empat desa yang mengibarkan bendera putih; kota-kota dan desa-desa lainnya pasti akan menjadi sasaran pengusiran.23

Dengan cara ini, 400 desa Palestina terhapus dari peta selama 1949-1949. Hak milik yang ditinggalkan orang-orang Palestina dikuasai oleh orang-orang Yahudi, atas dasar Hukum Hak Milik Tak Ditempati. Hingga tahun 1947, kepemilikan tanah orang-orang Yahudi di Palestina adalah sekitar 6%. Pada saat negara Israel resmi didirikan, kepemilikan itu telah mencapai 90% dari seluruh tanah.24

Kelompok imigran ilegal yang diorganisir oleh pemimpin Zionis berhasil mencapai Palestina meski
menghadapi hambatan serius.

Setiap kedatangan orang Yahudi yang baru berarti kekejaman, tekanan, dan kekerasan baru terhadap orang-orang Palestina. Untuk memberi tempat tinggal bagi pendatang baru, organisasi Zionis menggunakan tekanan dan kekuatan untuk mengusir orang-orang Palestina dari tanahnya, yang telah mereka tempati selama berabad-abad, dan pindah ke padang pasir. Joseph Weitz, kepala komite transfer pemerintah Israel pada tahun 1948 menuliskan dalam buku hariannya pada 20 Desember 1940:

Pasti telah jelas bahwa tidak ada ruang untuk dua rakyat dalam negara ini. Tidak ada perkembangan yang akan membawa kita semakin dekat dengan tujuan kita, untuk menjadi rakyat merdeka dalam negara kecil ini. Setelah orang-orang Arab dipindahkan, negara ini akan terbuka luas bagi kita; dengan masih adanya orang Arab yang tinggal, negara ini akan tetap sempit dan terbatas. Satu-satunya jalan adalah memindahkan orang-orang Arab dari sini ke negara-negara tetangga. Semua mereka. Tidak ada satu desa pun, atau satu suku pun yang harus tertinggal.25

TAHUN | JUMLAH ORANG YAHUDI YANG PINDAH
1930 | 4.944
1931 | 4.075
1932 | 9.553
1933 | 30.327
1934 | 42.359
1935 | 61.854
1936 | 29.727
1937 | 10.536
1938 | 12.868
1939 | 16.405

Gelombang perpindahan orang-orang Yahudi tetap tak surut selama Palestina ditangani Inggris. Akibat upaya yang dilakukan oleh tokoh-tokoh Zionis, sebanyak 232.000 orang Yahudi bermukim di Palestina antara 1930-1939.

British British Government, The Political History of Palestine under the British Administration, Palestine Royal Commision Report, Cmd. 5479, 1937, hlm. 279

Heilburn, ketua komite pemilihan kembali Jenderal Shlomo Lahat, walikota Tel Aviv, menyatakan pandangan Zionis tentang orang-orang Palestina dalam kata-kata berikut: "Kita harus membunuh semua orang-orang Palestina kecuali mereka tunduk tinggal di sini sebagai budak."26 Banjir kedatangan imigran yang disebabkan oleh pecahnya Perang Dunia II membuat orang-orang Palestina sadar akan apa yang terjadi, sehingga mulai menolak tindakan-tindakan yang tidak adil. Namun, setiap gerakan penolakan dihentikan dengan paksa oleh kekuatan Inggris. Orang-orang Palestina merasakan dirinya berada di bawah tekanan organisasi teroris Zionis di satu sisi, dan tentara-tentara Inggris di sisi lain. Dengan kata lain, mereka menjadi sasaran kepungan dua musuh.

Gambar di kiri menunjukkan orang-orang Yahudi yang pindah ke Palestina pada 1930. Gambar di atas memperlihatkan Yahudi yang tiba pada tahun 1947. Sebelum orang-orang Palestina mengerti apa arti perpindahan ini untuk masa depan mereka, perbandingan penduduk di daerah ini bergeser untuk keuntungan Yahudi.

1) Negara tempat perpindahan di mulai
2) Jumlah Imigran Yahudi
3) Akhir perpindahan
Program perpindahan yang diorganisir oleh para pemimpin Zionis diejawantahkan dengan kecepatan mengejutkan, dimulai pada awal 1900an. Orang-orang Yahudi yang pindah dari Afrika Utara, Uni Soviet, dan berbagai negara Timur Tengah menggeser perbandingan penduduk di Palestina untuk keuntungan orang-orang Yahudi.

Selama kekuasaan Inggris, lebih dari 1500 orang Palestina yang berjuang untuk kemerdekaannya terbunuh dalam pertempuran yang dilakukan oleh tentara-tentara Inggris. Di samping itu, ada pula beberapa orang Palestina yang ditahan oleh Inggris karena menentang pendudukan Yahudi. Tekanan pemerintah Inggris menyebabkan kekerasan serius terhadap mereka. Namun, terorisme Zionis tak terbandingkan kekejamannya. Kekejaman Zionis, yang pecah begitu berakhirnya Kekuasaan Inggris, meliputi pembakaran desa-desa, penembakan wanita, anak-anak, dan orang tua seolah sebuah hukuman mati; penyiksaan korban-korban tak berdosa,; dan pemerkosaan wanita-wanita dewasa dan remaja.

Sekitar 850.000 orang Palestina yang tidak tahan akan kekejaman dan penindasan ini meninggalkan tanah dan rumah mereka dan tinggal di Tepi Barat, Jalur Gaza, serta di sepanjang perbatasan Libanon dan Yordania. Sekitar satu juta orang Palestina masih tinggal di kamp-kamp pengungsian ini, sementara 3,5 juta lainnya tinggal sebagai pengungsi-pengungsi jauh dari tanah air mereka.

Tanah Palestina Dibagi

1) Wilayah Inggris
2) Wilayah Arab
3) Wilayah Yahudi
4) Wilayah Internasional
Ketika Palestina berada di bawah kendali Inggris setelah Perang Dunia I, gelombang besar perpindahan Yahudi ke daerah ini dimulai. Perpindahan ini lambat laun mulai meningkat pesat. Selama masa ini, beberapa badan didirikan untuk menentukan bagaimana orang Yahudi dan Palestina berbagi tanah. Badan yang terkenal adalah the Peel Commission, yang dikepalai oleh bekas Menteri Luar Negeri Inggris untuk India Lord Earl Peel, dan Komisi Morrison-Grady, yang dibentuk melalui kemitraan Amerika-Inggris. The Peel Commission mengusulkan agar pengawasan Inggris ditingkatkan dan daerah ini dibagi antar kedua kelompok, hanya Yerusalem dan Haifa yang tetap di bawah kendali Inggris dan akan terbuka untuk pengamat internasional. Morrison-Grady Plan mengusulkan agar Palestina dibagi atas empat daerah kantong terpisah. Namun, anggota badan ini tidak memperhitungkan bahwa tanah yang sedang mereka bagi ini dimiliki oleh orang-orang Palestina selama berabad-abad, dan tak seorang pun punya hak untuk memaksa mereka membaginya bertentangan dengan kehendak mereka.

Polisi Inggris ikut campur dengan paksa ketika orang-orang Palestina memprotes meningkat pesatnya perpindahan Yahudi. Akibat bentrokan di Jaffa pada 1933, sebanyak 30 orang Palestina tewas dan lebih dari 200 orang terluka.

Orang-orang Palestina yang hidup di kamp-kamp pengungsian hari ini menghadapi kesulitan untuk memenuhi kebutuhan yang paling dasar sekalipun. Mereka hanya bisa menggunakan air dan listrik jika orang Israel mengizinkannya, dan berjalan bermil-mil untuk bekerja demi upah yang amat rendah. Bagi mereka yang pergi bekerja atau mengunjungi kerabat yang tinggal di dekat kamp pengungsian, perjalanan itu seharusnya tidak lebih dari 15 menit saja. Akan tetapi, kejadiannya sering berubah menjadi mimpi buruk karena pemeriksaan identitas di tempat-tempat pemeriksaan yang sering dilakukan, di mana para tentara yang bertugas melakukan kepada mereka pelecehan, penghinaan, dan perendahan. Mereka tidak dapat berpindah dari tempat A ke tempat B tanpa passport. Dan karena tentara-tentara Israel sering menutup jalan untuk alasan “keamanan,” orang-orang Palestina sering tidak dapat pergi bekerja, pergi ke tempat yang ingin mereka tuju, atau bahkan untuk menuju rumah sakit ketika mereka jatuh sakit. Bahkan, orang-orang yang hidup di kamp-kamp pengungsian tiap hari hidup dalam rasa takut akan dibom, dibunuh, dilukai, dan ditahan, karena pemukiman orang-orang Yahudi fanatik di sekitar kamp menjadi ancaman sesungguhnya mengingat pelecehan dan serangan yang dilancarkan oleh penduduk Yahudi fanatiknya.

Tentu, diusir dari rumah dan dipaksa meninggalkan tanah asal seseorang mengakibatkan banyak kesulitan. Namun, inilah takdir Allah. Sepanjang sejarah, masyarakat Muslim telah terusir dari rumah mereka dan menghadapi berbagai jenis tekanan, penyiksaan, dan ancaman oleh orang-orang yang tak beriman. Para pemimpin yang kejam atau orang-orang yang menggunakan kekuasaan sering mengusir orang-orang yang tak berdosa dari tanah mereka hanya karena keturunan atau keyakinan mereka. Apa yang diderita oleh orang-orang Islam di banyak negara, juga orang-orang Palestina, telah diwahyukan di dalam Al-Qur'an. Namun Allah membantu semua orang yang tetap sabar, menunjukkan akhlak terpuji, dan menolak menakut-nakuti orang laii meskipun mengalami kekerasan. Seperti yang Allah nyatakan dalam Al-Qur'an:

Maka Tuhan mereka memperkenankan permohonannya (dengan berfirman): "Sesungguhnya Aku tidak menyia-nyiakan amal orang-orang yang beramal di antara kamu, baik laki-laki atau perempuan, (karena) sebagian kamu adalah turunan dari sebagian yang lain259. Maka orang-orang yang berhijrah, yang diusir dari kampung halamannya, yang disakiti pada jalan-Ku, yang berperang dan yang dibunuh, pastilah akan Ku-hapuskan kesalahan-kesalahan mereka dan pastilah Aku masukkan mereka ke dalam surga yang mengalir sungai-sungai di bawahnya, sebagai pahala di sisi Allah. Dan Allah pada sisi-Nya pahala yang baik." (Qur'an, 3:195)

Dengan demikian, akan datang suatu hari ketika semua orang-orang Palestina akan hidup dalam kedamaian, keamanan, dan persaudaraan. Tapi ini hanya dimungkinkan dengan menyebarluaskan akhlak Al-Qur'an antar manusia, karena akhlak seperti itu bersifat memaafkan dan toleran; mempertahankan kedamaian; menekankan pada cinta kasih; rasa hormat, dan kasih sayang; dan pengikutnya saling berlomba untuk beramal saleh. Ketika akhlak yang baik mengemuka, penindasan dan gangguan tidak dapat hidup. Dan lebih jauh lagi, ketika akhlak ini ditunjukkan dengan sepenuh hati, persaudaraan Muslim akan meningkat dan mereka akan mendapatkan kekuatan untuk melakukan sebuah perjuangan intelektual melawan kekejaman. Oleh karena itu, menerapkan sistem tata prilaku Qurani akan membawa kita menuju akhir dari kekejaman tidak hanya di Palestina, melainkan juga di seluruh dunia. Kewajiban umat Islam adalah menyebarluaskan tata prilaku tersebut.

Imigran Yahudi yang diajarkan dengan semboyan “Setiap orang harus bekerja dengan satu tangan, dan memegang senjata di tangan lainnya” segera mengambil bagian dalam gerakan Zionis. Sementara beberapa orang mengorganisir demonstrasi dengan spanduk bertuliskan “Yerusalem adalah Milik Kami,” lainnya mengebom desa-desa Palestina.

Dalam bab-bab berikut, kita akan membahas lebih dekat rasa sakit dan kesulitan yang dialami selama bertahun-tahun oleh para pengungsi Palestina. Namun sebelum kita ke sana, kita akan melihat teror Zionis dan teknik yang digunakannya untuk mengusir orang-orang Palestina dari rumah-rumah mereka.

Akibat kepungan selama 3 tahun oleh kekuatan Israel, kamp pengungsian Bourj al-Barajneh di dekat Beirut hancur total. Foto ini menggambarkan keadaan kamp pada tahun 1988.

Orang-orang Palestina yang tinggal di kamp-kamp pengungsian di Libanon dan Yordania masih berjuang mengatasi kesulitan besar selama bertahun-tahun. Kelaparan, wabah penyakit, cuaca buruk, dan berlanjutnya rasa takut akan serangan baru Israel menjadi kenyataan hidup mereka. Pemandangan barak yang didirikan oleh PBB menunjukkan parahnya kemiskinan mereka.

15- Amnon Rubinstein, The Zionist Dream Revisited, hlm. 19
16- Washington Post, Oktober 3, 1978
17- Roger Garaudy, "Right to Reply: Reply to the Media Lynching of Abbe Pierre and Roger Garaudy", Samizdat, Juni 1996
18- For Talmud's anti-gentile remarks, see Israel Shahak, Jewish History, Jewish Religion:, The Weight of Three Thousand Years (AMEU: 1994)
19- United Nations Report, "The Origins and Evolution of the Palestine Problem 1917-1988," New York, 1990, tanda penegasan ditambahkan.
20- British Government, The Political History of Palestine under the British Administration, (Memorandum to the United Nations Special Committee on Palestine) Jerusalem, 1947, hlm. 279.
21- Royal Institute of International Affairs, Great Britain and Palestine, (London, Chatham House: 1946), hlm. 61.
22- Ralph Schoenman, The Hidden History of Zionism, (Veritass Press: 1988), tanda penegasan ditambahkan
23- Baudouin Loos, "An Interview of Ilan Pappe," November 29 1999, http://msanews.mynet.net/Scholars/Loos/pappe.html.
24- Weite Diary, A 24617, entry dated 20 December 1940, Central Zionist Archives, Jerusalem, hlm. 1090-1091.
25. Uri Davis, Israel: An Apartheid State (London and New Jersey, Zed Books: 1987), Introduction, tanda penegasan ditambahkan.
26. Schoenman, The Hidden History of Zionism, tanda penegasan ditambahkan.