Harun Yahya - Buku-buku Harun Yahya

BUKU
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan

JIKA ANDA INGIN MEMBACA KARYA-2 HARUN YAHYA LAINNYA DALAM BENTUK SEPERTI YG ANDA BACA SEKARANG INI, SILAHKAN Download DI:
 www.pakdenono.com

Buku-buku Karya Harun Yahya

Beberapa buku-buku karya Harun Yahya telah diterjemahkan dan diterbitkan di Indonesia. Sementara itu buku-buku yang lain sedang dalam proses penerjemahan dan penerbitan. Di bawah ini adalah ringkasan dari isi buku-buku yang telah diterjemahkan dalam bahasa Indonesia yang telah tersedia dalam format elektronik. Anda dapat membaca buku-buku tersebut dengan mengikuti link pada tiap ringkasan. Atau jika Anda ingin langsung mendownload mereka silakan kunjungi halaman Download kami.
Selamat Datang Di Dunia Semut

Penciptaan Alam Semesta Dalam perjalanannya ke sekolah setiap hari, Umar berjalan melewati halaman rumah di seberang jalan dan menunggu di sana untuk beberapa saat. Temannya yang sangat baik tinggal di dalam taman ini. Tak seorangpun tahu siapakah teman ini, tetapi Umar sangat menyayanginya. Umar tidak pernah lupa untuk mengunjungi temannya, dan sangat senang bersahabat dengannya. Lagi pula, temannya ini lebih pandai dari siapapun juga. Meskipun tubuhnya sangat kecil, teman Umar ini mampu melakukan berbagai pekerjaan penting. Ia juga sangat rajin bekerja. Ia melakukan seluruh pekerjaannya dengan sangat baik dan tepat waktu, seolah-olah ia adalah seorang prajurit dalam angkatan bersenjata. Kendatipun ia tidak bersekolah sebagaimana Umar, ia mampu melakukan berbagai macam kewajiban-kewajiban yang harus ia lakukan dalam hidupnya.

Berang berang Sang Ahli Pembuat Bendungan

Rahasia Kekebalan Tubuh Anak-anak yang baik, kalian mungkin pernah melihat bendungan, atau setidaknya tahu apa itu bendungan. Ya, itulah bangunan hebat manusia hasil perhitungan para arsitek ahli. Tentunya ratusan bahkan ribuan orang terlibat dalam pembuatannya yang memakan waktu berbulan-bulan. Namun tahukah kalian bahwa alam kita juga memiliki arsitek ahli lain pembuat bendungan. Hebatnya, hal itu dapat mereka kerjakan meski sungai beraliran deras. Mereka dapat melakukannya tanpa sehari pun pernah duduk belajar di bangku sekolah. Mereka juga tidak membangun bendungan itu dengan ratusan atau bahkan ribuan tenaga kerja. Cukup berdua atau berempat! Siapakah gerangan…? Ya, benar! Dialah Berang-berang. Betapa hebat binatang mungil ini. Dalam setahun Berang-berang merobohkan hampir 400 pohon yang dilakukan cukup dengan menggunakan gigi depannya! Bagaimana mungkin ia dapat melakukannya? Siapakah gerangan yang mengajarinya? Adalah Hanif yang akan menjelaskan dibuku ini pengalamannya bersama Berang-berang, lengkap tanpa sisa. Jadi..., mari mengikuti petualangan Hanif dan kita akan

CATATAN:
Buku-buku karya Harun Yahya asli berbahasa Turki keseluruhannya berjumlah sekitar 180 judul. Penterjemahan karya-karya asli ini ke dalam bahasa Inggris kini sedang berlangsung. Pada situs ini, Anda hanya dapat melihat buku-buku yang saat ini telah diterjemahkan ke dalam bahasa Inggris. Untuk melihat koleksi lengkap Harun Yahya, Anda dapat mengunjungi Catalog.
editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


Harun Yahya - Pemesanan

PEMESANAN
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan

JIKA ANDA INGIN MEMBACA KARYA-2 HARUN YAHYA LAINNYA DALAM BENTUK SEPERTI YG ANDA BACA SEKARANG INI, SILAHKAN Download DI:

www.pakdenono.com

Pemesanan

Keterangan lebih lanjut tentang pembelian buku, VCD, & poster karya Harun Yahya edisi bahasa Indonesia dapat diperoleh melalui penerbit-penerbit berikut ini:

PENERBIT: PT Globalmedia Cipta Publishing

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: Buku:

1. Menyibak Tabir Evolusi (The End of Darwinism) = Rp 34.500
2. Bencana Kemanusiaan Akibat Darwinisme (Disasters Darwinism Brought to Humanity) = Rp 59.500
3. Keajaiban Penciptaan Manusia (The Miracle of Man’s Creation) = Rp 64.500
4. Keajaiban Desain di Alam (Design in Nature) = Rp 59.500
5. Kisah Sahabat Kecil Kita; Si Semut (Welcome to the World of Ants) = Rp 19.900
6. Berang-berang; Sang Ahli Pembuat Bendungan (The Skillful Dam Builders: Beavers) = Rp 24.900
7. Lebah Madu; Pembuat Sarang yang Sempurna (Honeybee and Their Perfect Combs) = Rp 19.900
8. Berpikirlah Sejak Anda Bangun Tidur (Kumpulan Artikel Harun Yahya – I) = Rp 15.000
9. Berpikirlah Sejak Anda Bangun Tidur – 2 (Kumpulan Artikel harun Yahya – II) = Rp 15.000
10. Menjawab Tuntas Polemik Evolusi (Buku Saku) = Rp 15.000
11. Mencari Jejak Evolusi dalam Al Qur’an (Why Darwinism Incompatible with the Qur’an) = Rp 35.000
12. Pesona Keajaiban Alam Semesta (Magnificence Everywhere) = Rp 35.500

PENERBIT: PT Nada Cipta Raya

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: VCD:
(Rp 15.000 per keping)
Dapat dibeli dalam bentuk satuan atau paket

Paket I (Rp 120.000)

1. Keruntuhan Teori Evolusi (The Collapse of Evolution)
2. Petaka Kemanusiaan Akibat Darwinisme (The Disasters Darwinism Brought to Humanity)
3. Keajaiban Penciptaan Manusia (The Creation of Man)
4. Arsitek-Arsitek di Alam (Architects in Nature)
5. Misteri Kehidupan Satwa – 1 (Amazing Animals 1)
6. Misteri Kehidupan Satwa – 2 (Amazing Animals 2)
7. Pesona dalam Lautan (The Splendour in the Seas)
8. Rahasia di Balik Materi (The Secret Beyond Matter)
9. Fakta Penciptaan (The Fact of Creation)

Paket II (Rp 70.000)

1. Keajaiban Al Qur’an (Miracles of the Qur’an)
2. Keajaiban Penciptaan Alam Semesta (The Creation of the Universe)
3. Keajaiban Alam Sel (The Miracle in the Cell)
4. Penyamaran & Perilaku Cerdas Binatang (Camouflage in the Nature)
5. Keajaiban Burung (The Miracle in Birds)

Paket III (Rp 85.000)

1. Keajaiban Semut (The Miracle in the Ant)
2. Teknologi di Alam (Technology in Nature)
3. Kehancuran Fir’aun dan Kaum Saba (Perished Nations – 2)
4. Perjalanan ke Akhirat (The Truth of Life of This World)
5. Keruntuhan Ateisme (The Collapse of Atheism)
6. Al Qur’an Petunjuk Jalan (Solution: The Values of the Qur’an)

Paket IV (Rp 85.000)

1. Tanda-Tanda Kiamat (The Signs of the Last Day)
2. Keajaiban Benih (The Miracle of Seed)
3. Berpikir Mendalam (Deep Thinking)
4. Keajaiban Planet (The Miracle Planet 1)
5. Hikmah di Balik Ujian (The Secret of the Test)
6. Bencana Kaum Sodom (Perished Nations– 1)

Paket V (Rp 85.000)

1. Cinta Kasih di Dunia Satwa (Love and Cooperation in Living Things)
2. Al Qur’an Petunjuk Hidup (Answers from the Qur’an 2)
3. Di Balik Tragedi Dua Perang Dunia (Behind the Scenes of the World Wars)
4. Jejak Berdarah Komunisme – 1 (The Bloody History of Communism I)
5. Belajar dari Alam (Biomimetics: Technology Imitates Nature)
6. Nama-Nama Allah (Names of Allah)
7. Cinta & Pengorbanan di Dunia Satwa (Altruism in Nature)

Akan beredar:

1. Keajaiban Sinar Matahari dan Air (The Miracle Planet 2)
2. Menguak Akar Terorisme (Islam Denounces Terrorism)
3. Jejak Berdarah Komunisme – 2 (The Bloody History of Communism II)
4. Jejak Berdarah Komunisme – 3 (The Bloody History of Communism III)
5. Setanisme: Ajaran Berdarah Setan (Satanism; Satan’s Bloody Teaching)
6. Al Qur’an Menjawab Tantangan (Answers from the Qur’an 1)
7. Cahaya Al Qur’an (Answers from the Qur’an 3)
8. Mengenal Allah Lewat Akal (Allah is Known Trough Reason)
9. Tatanan Jagat Raya (Orders of the Heavens)
10. Al Qur’an Gerbang Ilmu Pengetahuan (The Qur’an Leads the Way to Science)
11. Keajaiban Otak: Indra Penciuman dan Pengecapan (Miracles of the Brain: Smell and Taste)
12. Keajaiban Warna (Allah’s Artistry in Color)

Dzikra

Jl Cikutra N o 99, Bandung 40124
Telpon: 62-22-7219806/7
Fax: 62-22-7276475
Email: riza@syaamil.co.id, ah_wijaya@yahoo.com
Website: www.syaamil.co.id

PRODUK: Buku:

1. Keruntuhan Teori Evolusi (The Evolution Deceit) = Rp 75.000
2. Keajaiban Semut (The Miracle in the Ant) = Rp 48.000
3. Cita Rasa Seni Ilahi (Allah’s Artistry in Color) = Rp 48.000
4. Menyibak Rahasia Alam Semesta (For Men of Understanding) = Rp 90.000
5. Mari Menyelidiki Teori Evolusi (Children, Darwin Lied!) = Rp 60.000
6. Negeri-Negeri yang Musnah (Perished Nation) = Rp 64.500
7. Sistem Kekebalan Tubuh (The Miracle in Immune System) = Rp 62.500
8. Rahasia DNA (the Secret of DNA) = Rp 43.500
9. Penciptaan Alam Raya (The Creation of the Universe) = Rp 75.000
10.Cara Cepat Memahami Iman (Quick Grasp of Faith) = Rp 14.000

Rabbani Press

Jl Raya Condet 27 B Batu Ampar, Cililitan Jakarta Timur
Telpon: 62-21-87780250, 87780251
Fax: 62-21-87704917
E-mail: info@robbanipress.co.id, iinsetiyani@yahoo.com
Website: www.robbanipress.co.id

PRODUK: Buku:

1. Bagaimana Seorang Muslim Berfikir (Deep Thinking) = Rp 13.500
2. Mengenal Allah Lewat Akal (Allah is Known Through Reason) = Rp 26.000
3. Pernahkah Anda Merenung Tentang Kebenaran (Ever Thought About the Truth?) = Rp 20.000
4. Pesona Al Qur’an (Miracles of the Qur’an) = Rp 20.000
5. Moralitas Al Qur’an (Solution: the Values of the Qur’an) = Rp 25.000
6. Yesus Akan Kembali (Jesus Will Return) = Rp 14.500
7. Keabadian Telah Dimulai (Eternity Has Already Begun) = Rp 19.000
8. Misinterpretasi terhadap Al Qur’an (How Do the Unwise Interpret the Qur'an?) = Rp 15.000
9. Ketiadaan Waktu dan Realitas Takdir (Timelessness and the Reality of Fate) = Rp 17.000

Senayan Abadi

Jl Hang Lekir VII No 25 Jakarta Selatan 12120
Telpon: 62-21-7236206
Fax: 62-21-7236209
E-mail: infosa@indosat.net.id, senayanabadi@hotmail.com

PRODUK: Buku:

1. Melihat Kebaikan dalam Segala Hal (Seeing Good in All) = Rp 20.500
2. Nilai-Nilai Moral Al Qur’an (The Moral Values of the Qur’an) = Rp 22.500
3. Keindahan dalam Kehidupan (Beauties for Life in the Qur’an) = Rp 22.500
4. Keikhlasan dalam Paparan Al Qur’an (Sincerity Described in the Qur’an) = Rp 24.500
5. Terorisme; Ritual Setan (Terrorism; the Ritual of the Devil) = Rp 53.900

Risalah Gusti

Jl Ikan Mungsing XIII/1 Surabaya 60177
Telpon: 62-31-3539440
Fax: 62-31-3529800
Email: ady@risalah-gusti.com, risalahgusti@telkom.net
Website: www.risalah-gusti.com

PRODUK: Buku:

1. Semangat dan Gairah Orang Beriman (Zeal and Enthusiasm Described in the Qur’an) = Rp 22.000
2. Beberapa Rahasia dalam Al Qur’an (Some Secrets of the Qur’an) = Rp 25.000
3. Kedangkalan Pemahaman Orang-Orang Kafir (Crude Understanding of Disbelief)= Rp 22.000
4. Suara Hati dan Al Qur’an (The Importance of Conscience in the Qur’an) = Rp 19.500
5. Runtuhnya Evolusi dalam 20 Pertanyaan (The Collapse of Evolution in 20 Questions) = Rp 43.000
6. Memilih Al Qur’an sbg Pembimbing (Taking Qur’an as A Guide & Prayers in the Qur’an) = Rp 26.000

Sketsa Multi Utama Grafindo Group

Jl Bogowonto No 74 Solo
Telpon/Fax: 62-271-636482

PRODUK: Poster: (Rp 7.500/lembar):

1. Teori Evolusi (The Disasters of Darwinism)
2. Keajaiban pada Sel (The Miracle in The Cell)
3. Lebah Madu (The Honey Bee)
4. Asal Usul Kehidupan (Life Comes only from Life)
5. Homo erectus (Homo erectus)
6. Fosil-Fosil Makhluk Hidup (Living Fossils)
7. Gambar-Gambar Khayalan (Imaginary Drawings)
8. Konsep Keliru tentang Embriologi (The Embryo Fraud)
9. Skandal Manusia Piltdown (The Piltdown Fraud)
10. Keteraturan dalam Alam Semesta (The Order in the Universe)

Iqra Insani Press

Jl Warga No 23 A Pejaten Barat Pasar Minggu Jakarta Selatan
Telpon: 62-21-79192866 Ext: 19 – 20
Fax: 62-21-79190995
Email: iqro_insan_press@yahoo.com

PRODUK: Buku:

1. Menguak Akar Terorisme (Islam Denounces Terrorism) = Rp 25.000
2. Kebangkitan Islam (The Rise of Islam) = Rp 11.500
3. Kesombongan Setan (The Arrogance of Satan) = Rp 21.5000
4. Mafia Kejahatan (Dark Clan) = Rp 18.500
5. Keadilan dan Toleransi dalam Al Qur’an (Justice and Tolerance in the Qur’an) = Rp 19.500

PT Tiga Serangkai

Jl. Dr Supomo 23 Solo 57141
Telpon: 62-271- 714344 (Hunting)
Fax: 62-2717163607
Email: editor@tigaserangkai.com
Website: www.tigaserangkai.com

IPTAQ Media

Jl. Kayumanis Barat No. 36 RT. 020 RW. 02 Jakarta Timur – 13130
Email: widi.handoko@se1.bp.com

PRODUK: Buku:

1. Konsep Dasar dalam Al Quran (The Basic Concepts in the Qur’an) = Rp 17.500

editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>


BERANG-BERANG SANG AHLI PEMBUAT BENDUNGAN - Harun Yahya

BERANG-BERANG SANG AHLI PEMBUAT BENDUNGAN

Teman Misterius: Si Pembuat Bendungan

Amri namanya. Ia adalah seorang anak yang senang berolahraga, membaca buku dan mengenal binatang. Ia paling suka membaca buku tentang binatang sehingga pengetahuannya sangat banyak. Hampir setiap gambar binatang yang dilihatnya, Amri dapat menceritakan dengan jelas. Karena itu, Amri sangat disukai oleh teman-temannya. Mereka suka berbincang-bincang dengan Amri di saat istirahat di sekolah atau dalam perjalanan.

Amri juga adalah seorang pecinta alam. Teman-teman dan keluarganya sangat tahu kesenangan Amri tersebut. Bahkan keluarganya sering mengajaknya berlibur di akhir pekan atau di masa liburan jika cuaca cerah.

Setiap liburan, selalu saja ada kejadian menarik. Kadang-kadang ia memperoleh teman-teman baru. Di lain waktu, ia dapat tambahan pengetahuan tentang binatang dan alam. Hatinya semakin gembira dan tak sabar menunggu saatnya berkemah datang. Segera terbayang di dalam pikirannya kejutan-kejutan dan petualangan apa yang akan ia temui nanti.
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


BERANG-BERANG SANG AHLI PEMBUAT BENDUNGAN - Harun Yahya

BERANG-BERANG SANG AHLI PEMBUAT BENDUNGAN

Hari Pertama dalam Perkemahan

Hari pertama acara berkemah berjalan seperti biasa. Amri dan keluarganya mendirikan kemah dan menyusun barang-barang perlengkapan bersama-sama. Pekerjaan tersebut baru selesai menjelang malam. Amri terpaksa harus menunggu hingga pagi untuk memulai petualangan barunya, menjelajahi alam sekitar perkemahan.

Keesokan harinya, Amri bangun pagi-pagi. Ia sudah tidak sabar untuk mengenal lingkungan alam barunya. Amri keluar bersama-sama ayahnya. Terlihat pohon-pohon besar dimana-mana. Di antara pohon-pohon tersebut, banyak bunga yang sedang bermekaran penuh warna. Sayup-sayup terdengar suara gemericik air. Terdengar juga kicauan burung saling bersautan. Seperti sebuah paduan suara yang indah.

Amri sangat terpesona dengan pemandangan dan suasana alam di tempat itu. Tak terasa hari sudah mulai siang. Saatnya kembali ke kemah telah tiba.

Amri menceritakan pemandangan yang ia lihat kepada ibu dan kakaknya dengan penuh kekaguman. Keduanya menjadi tertarik untuk ikut berjalan-jalan bersama Amri. Mereka merasa penasaran untuk mengetahui asal suara gemericik air itu.

Hari berikutnya, Amri dan kakaknya menjelajahi alam sekitar perkemahan. Dengan mengikuti suara gemericik air, mereka berdua bertemu dengan sebuah sungai. Beberapa batang pohon tampak bergeletakan di tepian sungai itu. Ada juga pohon-pohon yang hanya bersisa pangkalnya saja.

Siapa yang menebangi pohon-pohon ini? Apa gunanya pohon-pohon itu dirobohkan?

Tiba-tiba, terdengar kakaknya memanggil, "Amri lihatlah, banyak potongan pohon di sungai!"

Amri terkejut. Ia menahan nafasnya. Bagaimana semua ini terjadi? Tak ada tanda-tanda ada orang lain di sekitar daerah itu. Setelah sekian lama menjelajahi daerah sekitar sungai itu, mereka berdua kembali lagi ke kemah.

Hari-hari berikutnya, Amri dan kakaknya kembali mengunjungi sungai tersebut. Tetapi setiap mereka kembali ke kemah, pikiran mereka semakin dipenuhi tanda tanya. Semakin banyak saja pohon-pohon yang terpotong dan terapung di sungai. Batang-batang pohon itu tampak telah dibersihkan dari ranting-rantingnya dan disusun secara sengaja di tengah sungai.

Bahkan kini aliran sungai semakin tenang dan mulai terbentuk sebuah waduk kecil. Amri mulai berpikir bahwa ada sesuatu yang sedang terjadi di daerah itu. Mungkin ada seseorang yang setiap hari datang ke tempat itu. Tetapi, siapakah tamu misterius ini?

Amri Bertemu dengan Sang Tamu Misterius

Amri berjalan ke arah air sungai dengan pelan-pelan. Potongan pohon-pohon semakin banyak. Tapi tetap saja tak ada orang di sekitar tempat itu. Aneh, pikirnya.

Ketika Amri akan memanggil kakaknya, tiba-tiba sesuatu bergerak-gerak di dalam air. Segera Amri beringsut mundur dan bersembunyi. Dilihatnya dua ekor hewan yang lucu sedang berenang di dalam air. Mereka tampak belum mengetahui kehadiran Amri.

Tak berapa lama kakak Amri datang. Ia berbisik dengan penuh kekaguman, "Ah... ternyata pelaku pemotongan dan penyusun batang pohon ini adalah berang-berang!"

Amri sangat gembira. Ia dapat melihat langsung hewan bernama berang-berang yang selama ini hanya ia saksikan dari buku-buku.

Hari itu Amri dan kakaknya menghabiskan waktu mereka mengamati bagaimana kedua makhluk lucu itu bekerja. Pemandangan yang sangat menarik.

Menurut kakaknya, berang-berang selalu membuat sarangnya dengan membendung air sungai. Mereka mengumpulkan ranting-ranting pohon dengan mulutnya dan menumpuknya di atas potongan-potongan batang pohon.

Tiba-tiba, salah satu dari kedua berang-berang itu keluar dari air. Ia berjalan menuju satu batang pohon di tepi sungai. Dipanjatnya pohon itu dan mulailah ia memotong daun dan rantingnya. Kemudian turun lagi dan menggerogoti pangkal batang pohon tersebut dengan giginya. Terlihat berang-berang itu berputar mengelilingi batang pohon sambil terus menggerogotinya. Hasil potongannya tampak sama dari setiap sisi hingga pangkal batang pohon itu kini menjadi lancip seperti ujung pensil.

Amri sangat kagum dengan cara berang-berang itu memotong pohon.

Krraaak...kraaak...kraakk ... buk! Tiba-tiba batang pohon yang digerogoti berang-berang tersebut roboh dan jatuh ke arah sungai. Kini tentunya tidak ada masalah bagi berang-berang itu untuk memindahkan batang pohon yang terapung di atas air.

Berang-berang yang satu lagi tampak muncul dan menepi. Ia menuju satu pohon yang lain dan mulai menggerogotinya. Tak berapa lama, pohon itupun roboh. Kemudian, beberapa pohon lainpun roboh juga. Semuanya roboh ke atas air seolah-olah arah jatuhnya telah diperhitungkan oleh berang-berang tersebut.

Amri sungguh terkejut, ia tidak pernah mengira tentang cara berang-berang tersebut merobohkan dan mengangkut batang-batang pohon. Ia dan kakaknya memperhatikan hal itu dengan penuh kekaguman. Mereka saling berkomentar.

"Sungguh, belum pernah terpikir olehku teknik bekerja seperti itu. Tetapi aku pernah membaca di sebuah buku bahwa begitulah cara berang-berang merobohkan pohon agar jatuhnya ke atas air. Kadang sesekali gagal juga. Jika gagal, mereka akan menyeret batang pohon tadi dengan giginya ke arah air.

Amri, saatnya kita kembali ke kemah. Nanti, Kakak ceritakan lebih lengkap tentang berang-berang ini? Kalau kamu tertarik kamu juga bisa membaca beberapa buku tentang binatang yang kita bawa." Kata kakaknya.

"Wah, asyik! Hebat sekali berang-berang itu. Tapi aku belum mengerti cara mereka membuat perhitungan dan bekerja atas perhitungan itu. Mengapa mereka membuat sarang di atas air sungai? Apakah gigi mereka tidak cepat tumpul, karena memotong pohon? Ah... sebenarnya masih banyak lagi yang ingin aku ketahui..." jelas Amri.

"Boleh saja. Tetapi sekarang kita harus segera kembali ke kemah. Hari sudah mulai petang. Aku takut Ibu sudah mencemaskan kita. Aku juga sudah mulai lelah. Yuuk...!" ajak kakaknya.

Segera mereka bergegas meninggalkan sungai itu. Sepanjang perjalanan, Amri masih saja penasaran. Masih banyak pertanyaan yang belum terjawab.

Sesampai di kemah, Ibu telah mempersiapkan makanan yang amat lezat.

Seusai makan malam, mereka bersama-sama membaca buku. Namun kakak Amri segera tertidur lelap karena lelah. Akhirnya Amri pun membaca sendirian.

Pertanyaan-pertanyaan yang belum terjawab siang tadi kini muncul kembali. Ia merencanakan sesuatu untuk acara besok pagi. Ia akan keluar pagi-pagi dan mendatangi berang-berang di sungai itu. Uuaaah... Amri menguap. Tidak lama kemudian Amri pun tertidur juga.

Kejutan Besar

Pagi sekali Amri sudah bangun. Yang lain tampak masih terlelap. Pelan-pelan, ia pergi ke sungai sendirian. Sesampai di sana dilihatnya sang berang-berang sudah bekerja. Amri memberanikan diri untuk mendekati berang-berang tersebut dan mengajak berbicara.

"Hai... Namaku Amri. Bolehkah aku berkenalan dengan kalian?"

Awalnya berang-berang tersebut tampak takut. Tapi setelah melihat sikap Amri yang ramah dan bersahabat akhirnya berang-berang yang lebih besar mendekati Amri dan mulai berbicara.

"Tentu saja boleh. Saya Pak Berang dan ini istri saya Bu Berang. Senang sekali berkenalan denganmu."

Amri sungguh gembira. Ia kini bisa bertanya langsung kepada mereka.

"Aku ingin tahu tentang kalian. Untuk apa kalian membawa potongan pohon itu ke air dan menumpuknya di sana?" tanya Amri.

"Amri, biasanya pasangan berang-berang seperti kami berpindah tempat untuk membuat sarang baru. Kami sendiri juga baru datang dan mengenali sungai ini. Sekarang kami sedang membuat sarang. Kami perlu air yang tenang untuk membuat sarang, untuk itulah kami harus membendung air sungai dengan potongan-potongan batang pohon itu. Sekarang kamu lihat, sungai ini sudah menjadi waduk kecil," terang pak Berang.

"Jadi, kalian sedang membuat waduk? Hebat sekali! Tahukah kalian, manusia perlu bertahun-tahun untuk membuat waduk dengan membendung air. Pak Guru geografi juga pernah menjelaskan tentang waduk dan proyek pembangunannya di negara kami. Pastilah sulit sekali membangun bendungan di dalam air yang mengalir deras. Tetapi pekerjaan kalian sungguh hebat. Bagaimana kalian bisa menyumbat aliran air yang deras? Darimana kalian menemukan caranya? Apakah kalian meniru manusia dalam membuat bendungan? Apakah..."

Amri berusaha menyusun kata-kata untuk setiap pertanyaan yang muncul di dalam pikirannya dengan penuh rasa heran. Pak dan Bu Berang malah tertawa-tawa mendengarnya. Bagi mereka, semua pekerjaan itu terasa mudah dan tidak sulit untuk dilaksanakan.

"Tenang Amri... Saya akan jawab pertanyaanmu satu per satu. Jangan khawatir, kamu akan tahu semuanya. Sejak lahir kami sudah tahu bagaimana membuat bendungan dan membuat sarang. Tentu hal ini tidak datang dengan kebetulan. Kami tidak secara kebetulan mengatakan: "Ayo kita bersama-sama membangun bendungan, membuat sarang di atas air!"

Dari sebelum lahir, kami sudah dibekali pengetahuan tentang ini dan bagaimana mengerjakannya dengan baik. Kami tahu betul apa pekerjaan kami dan bagaimana melaksanakannya. Kami tahu bagaimana cara merobohkan pohon dan mengangkutnya ke air."

Ketika Amri masih mendengarkan penjelasan Pak Berang dengan penuh perhatian, tiba-tiba terdengar suara dari belakangnya. Ia pun menoleh...

"Aku juga bisa menjawab pertanyaan-pertanyaanmu Amri. Tetapi sebelumnya kamu harus menjelaskan kenapa kamu meninggalkan kemah sendirian? Kalau saja kami tidak melihat pesan yang kamu tinggalkan pastilah kami sudah sangat cemas..." kata kakak Amri.

"Maaf, kak. Aku tidak sabar lagi, karena aku ingin tahu tentang berang-berang ini. Aku juga tahu kalau Kakak pasti bakal membaca pesanku... Kalau begitu, Kakak pasti tahu siapa yang mengajarkan semua pekerjaan ini kepada berang-berang?"

"Begini Amri... Pekan lalu kita membaca Al Qur'an bersama-sama. Kamu tentu masih ingat ayat-ayat yang kita baca. Allahlah yang menciptakan langit dan bumi beserta isinya. Dalam hal ini, kita juga sudah membaca tentang hewan-hewan dan apa saja hal-hal menakjubkan yang mereka lakukan. Kita yakin bahwa mereka tidak mungkin melakukan hal-hal menakjubkan tersebut dengan kemampuan mereka sendiri. Pasti ada yang mengajari mereka melakukan hal-hal tersebut," jelas kakak Amri.

"Ya, Kak. Aku masih ingat," kata Amri.

Kakak Amri melanjutkan. "Jadi begitulah Amri. Semua binatang bertingkah laku sesuai dengan petunjuk dari Allah. Sejak lahir mereka sudah tahu bagaimana bertingkah laku. Sedangkan kita manusia perlu bertahun-tahun untuk menyelesaikan pekerjaan yang sama. Kita harus memakai teknologi, membaca buku dan melakukan percobaan. Sedangkan, para binatang, dengan mudahnya menyelesaikan pekerjaan semacam itu. Bahkan binatang-binatang dapat menyelesaikan pekerjaan yang belum diketahui para ilmuwan. Pak dan Bu Berang menyelesaikan pekerjaan mereka atas petunjuk dari Allah.

Sekarang, jika Pak Berang bisa menjelaskan apa yang sedang beliau kerjakan maka kamu akan memahami apa yang Kakak jelaskan.

"Betul Amri. Akan saya jelaskan bagaimana kami membuat sarang. Kamu akan tahu bahwa kami tidak mampu mengerjakan ini semua dengan menggunakan akal kami yang sederhana ini," jelas pak Berang.

Amri mendengarkan penjelasan dari Kakaknya dan Pak Berang dengan tekun. Ia menyadari pentingnya penjelasan tersebut. Ia pun dengan cermat berusaha menyusun pertanyaan-pertanyaan yang ada di dalam kepalanya.

"Pak Berang, aku memperhatikan kalian memotong pohon dan mengangkutnya dengan menggunakan tangan dan gigi. Kok gigi kalian kuat sekali? Kalau saja aku memakai gigiku untuk memotong pohon-pohon itu pasti sudah rontok semuanya. Aku pasti tidak bisa melakukan apa yang kalian kerjakan."

"Pertanyaan yang bagus. Dalam setahun, saya dan istri bisa merobohkan hampir 400 pohon. Semuanya kami lakukan dengan menggerogotinya memakai gigi-gigi kami. Kami memakai empat gigi depan untuk memotong pohon. Meski agak berbeda dengan gigi kalian, lama-lama gigi kami juga tumpul. Tetapi itu tidak menjadi masalah karena gigi depan kami akan memanjang kembali. Dan itu terjadi selama masa hidup kami." jelas pak Berang.

"Jadi apakah seperti kuku-kuku kami, gigi-gigi kalian juga selalu memanjang?" tanya Amri.

"Saya yang akan menjawab pertanyaanmu itu Amri, " jawab bu Berang. "Benar! Allah telah membedakan gigi kami dengan makhluk lain. Kalau tidak memanjang, tentu gigi kami sudah habis dan kami sulit mencari makanan apalagi membuat sarang. Tentulah, kami akan mati kelaparan dan tidak bisa menghasilkan keturunan. Akhirnya kami bisa punah dan tidak akan berada di depan kalian seperti sekarang. Mungkin kamu pun tak akan menemukan satu berang-berang pun di dunia. "

"Bagaimana kalian belajar berenang? Kulihat kalian pandai sekali berenang, sementara aku baru saja mulai bisa berenang. "tanya Amri.

Bu Berangpun menjawab, " Amri yang baik, tidak lama setelah lahir, semua berang-berang sudah bisa mulai berenang. Itu hal yang sangat mudah bagi kami. Bentuk badan kami cocok sekali untuk berenang. Kaki kami lebar sehingga mudah untuk mendorong air. Ekor kami juga seperti dayung yang memudahkan kami bergerak di dalam air. Kalau kamu memakai kacamata renang untuk melindungi mata agar tidak kemasukan air dan tetap dapat melihat di dalam air, kami pun mempunyai kacamata alami semacam itu. Mata kami mempunyai kelopak mata khusus yang tembus cahaya dan melindungi mata kami dari air. Lubang telinga dan hidung kami juga mempunyai penutup yang menjaga keduanya agar tidak kemasukan air."

"Tahukah kalian bahwa aku juga bisa berenang lebih cepat jika memakai sepatu katak. Tetapi sepatu itu harus dibelikan oleh Ayahku sementara kalian sudah mempunyai alat semacam itu sejak lahir. Allah benar-benar telah menciptakan kalian dengan sifat-sifat dan bentuk tubuh yang kalian perlukan, "kata Amri.

"Benar sekali Amri! Pak Berang, jelaskanlah kepada kami tentang pembuatan bendungan?" tanya kakak Amri.

Pak Berang menjawab, "Untuk membuat bendungan, yang pertama kita lakukan adalah memasukkan batang-batang pohon yang besar ke dalam sungai. Setelah itu barulah batang-batang yang lebih kecil kami susun di atas batang yang besar tadi. Tetapi kita harus menyusunnya dengan kuat sebab kalau tidak aliran air yang deras akan mencabut dan menghanyutkannya. Untuk itu, kami harus membuat galian yang cukup dalam dan membuat pondasi yang kuat dengan batu-batu sehingga dasar bendungan ini menjadi kokoh. Bahkan, kami perlu bahan-bahan lain agar dasarnya tidak mudah hancur. Batang-batang pohon yang kami kumpulkan kami lekatkan satu sama lain dengan adonan khusus dari tanah liat dan dedaunan. Bahan tersebut tidak akan terterobos air dan mampu menahan aliran air yang cukup kuat."

"Ow, begitu ... Kalau tidak demikian, tentu usaha kalian akan sia-sia, " kata Amri.

Ibu Berang menjawab, " Benar Amri. Bendungan yang kami buat ini sangat kuat dan semakin hari semakin besar. Ketika bendungan makin besar, jumlah air yang terbendung juga semakin banyak. Setelah tiga bulan, seperti yang kamu lihat, sungai ini sudah menjadi waduk kecil. Namun ketika waduk semakin besar, kami harus memperkuat bendungan dan menutup kebocoran yang terjadi. Kami menggunakan ekor kami untuk menutup sela-sela batang pohon dengan adonan tanah liat dan dedaunan.

O ya, ada satu hal penting yang akan saya tunjukkan kepadamu. Coba perhatikan dengan baik bentuk bendungan yang kami kerjakan. Melengkung bukan? Bentuk seperti itu disebut cembung. Semua berang-berang membangun bendungan dengan bentuk cembung. Kami juga membuat kemiringan bendungan kira-kira 45 derajat."

Penjelasan Pak dan Bu Berang semakin menambah kekaguman Amri. Dengan kagum ia mengomentari penjelasan tersebut.

"Darimana kalian memperoleh pengetahuan seperti itu? Guru kami pernah mengajak kami ke waduk. Beliau menjelaskan bahwa bendungan-bendungan yang dibuat manusia sekarang ini berbentuk cembung seperti yang kalian buat. Bentuk bendungan yang cembung adalah bentuk yang paling kuat untuk menahan tekanan air. Kemiringan 45 derajat juga akan memperkecil tekanan pada dinding bendungan.

Bagaimana kalian tahu semua itu? Siapa yang mengajari kalian? Saya tahu bahwa bendungan dirancang oleh para insinyur. Kakak saya juga seorang insinyur, tetapi ia harus belajar bertahun-tahun dan pergi ke luar negeri untuk menjadi insinyur. Kalian tidak pernah sekolah, bagaimana kalian tahu segala sesuatu semacam itu? Apakah kalian mencoba-coba secara terus menerus? Atau adakah yang mengajari kalian?"

Kakak Amri menjawab," Amri, tentu saja keluarga berang-berang tidak melakukan itu semua dengan kebetulan. Sebelumnya kamu pernah bertanya tentang seseorang yang bernama Darwin, kan? Dari buku-buku yang kamu baca, ada yang mengatakan bahwa binatang muncul dan memperoleh segala sifat-sifatnya dengan kebetulan. Ternyata pernyataan tersebut tidak didukung oleh bukti yang nyata. Penemuan dan pernyataan Darwin tersebut adalah kebohongan belaka."

"Iya, aku mengerti yang Kakak maksudkan. Tentu tidak mungkin Pak dan Bu Berang mengetahui semua hal ini dengan kebetulan, " kata Amri.

Pak Berang menambahkan, "Amri, seperti yang saya katakan tadi, kami telah mengetahui semua ini sejak lahir. Tentu saja kami tidak pergi ke sekolah dan melakukan percobaan-percobaan untuk dapat membangun bendungan. Kalau ada yang mengatakan bahwa keahlian kami ini kami peroleh secara kebetulan kamu bisa menanyakan hal-hal sebagai berikut:

Pertama, kalau perbuatan kami berdua adalah kebetulan, tentu berang-berang yang lain juga akan secara kebetulan membuat sarang dengan berbagai bentuk yang lain. Nyatanya semua berang-berang membangun sarang dengan bentuk dan cara yang sama. Apakah itu suatu kebetulan?

Kedua, ketika gigi-gigi depan kami mulai aus dan memendek, gigi tersebut akan memanjang kembali. Semua berang-berang juga mengalami hal yang sama. Jelas hal ini bukan suatu kebetulan.

Jadi, betulkah perkataan Darwin tadi. Kamu akan semakin mengerti bagaimana bendungan dibuat dengan bentuk cembung dan perhitungan apa saja yang diperlukan. Tanyalah kepada kakakmu."

"Betul sekali Pak Berang.Allahlah yang mengajarkan semua itu. Ibu pernah berkata bahwa Allah lah yang Maha Mengetahui dan pengetahuan-Nya meliputi segala sesuatu. Allah telah mengajari kalian dan juga semua berang-berang lain di dunia ini. Inilah bukti bahwa tidak ada yang bisa menyamai pengetahuan Allah. Selain itu, aku mengerti bahwa Allah yang mengajari hewan lain sesuai dengan keistimewaan dan cara hidup masing-masing," sahut Amri.

"Betul Amri. Allah yang memberi kekuatan dan mencipta semua makhluk hidup. Ada satu ayat dalam Al Qur'an yang berhubungan dengan hal ini:

"Dan Allah telah menciptakan semua jenis hewan dari air, maka sebagian dari jenis hewan itu ada yang berjalan di atas perutnya dan sebagian berjalan dengan dua kaki, sedangkan sebagian (yang lain) berjalan dengan empat kaki. Allah meciptakan apa yang dikehendaki-Nya, sehingga Allah Maha Kuasa atas segala sesuatu." [Surat An-Nuur: 45]

Amri kemudian bertanya, "Pak Berang, kalian kan membangun bendungan untuk membuat sarang. Aku tidak melihat ada sarang di sekitar sini. Aku hanya melihat potongan-potongan pohon. Di mana kalian membuat sarang kalian?"

Pak Berang menjawab, "Kamu benar. Kamu akan sulit melihat sarang kami dari luar. Kami sengaja menyembunyikannya agar lebih aman. Ketika kami membangun bendungan kami membuat sarang kami di bagian pinggir waduk dekat dengan tepi sungai. Kalau di lihat dari atas memang seperti tumpukan kayu saja. Tetapi jangan tertipu karena kami membangun bagian dalamnya dengan baik. Keamanan menjadi perhatian khusus kami. Karena itu, pintu masuk ke sarang hanya dapat ditempuh dari dalam air. Jadi, tidak sembarangan yang bisa masuk. Untuk masuk ke dalam sarang harus melewati lorong yang tidak diketahui siapa pun kecuali kami."

"Wah, pintar sekali. Sarangmu seolah-olah benteng yang dikelilingi parit sehingga sulit diterobos."

Pak Berang melanjutkan," Setelah melewati lorong itu, akan ada sebuah ruangan yang kami bangun di atas permukaan air. Kami sekeluarga tinggal di ruangan itu. Kadang kala kami membuat sarang kami dengan dua lantai. Ada ruang depan dan ruang tamu di lantai pertama sementara ruang makan dan ruang tidur di lantai kedua. Ada dua pintu masuk yang berada di dalam air di samping lubang angin di bagian atas. Dengan bentuk seperti itu kami merasa nyaman di dalamnya serta terlindung dari bahaya dari luar."

"Ck,ck,ck... sungguh luar biasa! Sungguh tidak terduga, dari luar benar-benar seperti tumpukan kayu. Penyamaran yang cerdas. Saya masih punya satu pertanyaan lagi. Berapa tinggi bendungan ini?" tanya Amri.

"Kadang-kadang ada yang membuat dengan ketinggian hingga 3 sampai 4 meter. Sebetulnya tidak perlu setinggi itu untuk membuat sarang. Namun di musim dingin air di waduk kami akan membeku menjadi es. Kalau kurang dalam air akan membeku semua hingga ke dasarnya. Tentu saja kalau itu yang terjadi kami tidak bisa bergerak di dalam air. Karena itulah kami membangun bendungan hingga ke dasar sungai agar ketika bagian atas waduk membeku masih ada tempat yang cukup terisi air bagi kami untuk bertahan hidup, "jelas pak Berang.

Kakaknya Amri menambahkan, "Pak dan Bu Berang tahu betul apa yang mereka kerjakan. Kita tidak pernah berpikir untuk membangun sarang di atas waduk seperti itu. Sementara itu, teman-teman kita ini telah menemukan cara mereka untuk mengatasi setiap kemungkinan yang terjadi di kemudian hari. Tentunya Allah-lah yang telah mengatur ini semua dengan memberi mereka keahlian dan pengetahuan."

Amri tiba-tiba ingat tentang kakaknya. Kakak Amri adalah seorang insinyur. Ia harus belajar bertahun-tahun di perguruan tinggi untuk menjadi insinyur.

Suatu hari Amri masuk ke kamar kakaknya dan melihat pekerjaan rumahnya. Pada waktu itu Amri mengira bahwa tugas kakaknya hanya menggambar gedung, jembatan, dan semacamanya. Tapi ternyata apa yang dilakukan kakaknya sungguh mengejutkan dan tidak dapat ia mengerti. Sepertinya kakaknya harus mengeluarkan usaha keras untuk itu. Dilihatnya begitu banyak garis dan angka yang terdapat dalam kertas-kertas dan buku-buku kakaknya. Amri tidak paham untuk apa semua itu dan apa gunanya. Keheranannya semakin bertambah ketika kakaknya mengatakan bahwa pada akhirnya garis-garis dan angka-angka tadi akan menjadi sebuah gedung.

Ternyata pekerjaan seorang ahli bangunan sangat rumit. Apalagi kata kakaknya bahwa apa yang ia lakukan hanyalah sebagian saja dari proyek pembuatan bangunan. Pada bagian lain akan ada para pekerja bangunan yang memilih dan menyiapkan bahan-bahan yang dibutuhkan untuk proyek tersebut.

"Hebat sekali! Sarang yang kalian bangun seolah-olah sebuah proyek yang dirancang oleh kakakku. Kalian telah memperhitungkan dengan baik setiap pembangunan sarang. Aku ingat bagaimana kakakku bekerja hingga larut malam untuk menyelesaikan perhitungan-perhitungan sulit semacam itu, " jelas Amri.

Kakak Amri menjawab, "Kamu benar Amri. Teman-teman kita, berang-berang ini, tidak hanya menyelesaikan pekerjaan rumit para insinyur seperti yang kakak lakukan tetapi juga pekerjaan para pekerja bangunan. Ini semua adalah bukti akan besarnya nikmat yang Allah berikan kepada mereka berupa keahlian membuat bendungan.

Eh... Amri kita harus kembali ke kemah. Terima kasih atas segalanya. Amri telah mendapatkan jawaban atas rasa penasarannya. Sekarang kita harus berpisah."

"Aku ingin berterima kasih juga. Senang sekali berbincang-bincang dengan kalian. Sebenarnya aku masih belum ingin berpisah dengan kalian. Kalau tidak keberatan aku akan mengunjungi kalian selama kami masih berkemah di sekitar sini."kata Amri.

"Tentu saja kamu boleh kemari setiap saat. Kamu nanti juga bisa melihat hasil pekerjaan kami. Sampai jumpa Amri, "sahut pak Berang.

"Sampai ketemu lagi...," kata bu Berang.

Amri benar-benar kagum dengan pekerjaan berang-berang. Semua pertanyaannya kini sudah terjawab. Ia ingin segera kembali ke kemah dan menceritakan apa yang baru saja ia alami dan pelajari.

Seperti Amri, kalian akhirnya juga mengetahui lebih banyak tentang berang-berang. Seperti yang telah kalian baca, teman-teman baru Amri dapat mengerjakan pekerjaan yang rumit karena keahlian yang telah mereka peroleh sejak lahir. Berang-berang tidak pergi ke sekolah seperti kakak Amri. Tetapi mereka tahu bagaimana harus mengerjakan pekerjaan tersebut. Itu semua karena Zat Yang Maha Kuat dan Mengetahui telah mengajari dan memberi petunjuk kepada mereka. Dialah Allah yang menciptakan kita semua.

Ingatlah! Makhluk seperti berang-berang tak akan bisa melakukan semua hal tadi dengan kebetulan. Tidak mungkin pula mereka muncul secara kebetulan lengkap dengan bentuk tubuh yang cocok dengan kebutuhan dan cara hidup mereka. Bukan pula suatu kebetulan jika mereka dapat membangun bendungan dalam air yang mengalir deras dan mampu menahan tekanannya. Harus pula diketahui bahwa keahlian seperti itu juga dimiliki oleh semua berang-berang.

Satu lagi! Jika berang-berang tadi kehilangan salah satu saja dari sifat-sifat dan keahlian mereka maka mereka akan sulit bertahan hidup. Gigi mereka contohnya. Seandainya gigi depan mereka tidak aus dan sebaliknya gigi belakang mereka tumbuh terus maka akhirnya berang-berang tersebut tak akan bisa menggunakan mulutnya karena gigi-gigi yang semakin panjang. Lalu bagaimana mereka akan memotong batang pohon dan membangun bendungan? Bagaimana mereka akan membuat sarang? Tentu itu semua tak akan terwujud dengan mulut yang penuh gigi seperti itu. Mereka tak akan bisa makan dan akhirnya, mati.

Selain gigi yang istimewa, bagian lain tubuh mereka juga sudah diciptakan cocok dengan cara hidup mereka. Ada selaput tipis yang bisa melindungi mata mereka ketika mereka menyelam. Mereka dilengkapi pula dengan penutup hidung dan telinga sehingga tidak akan kemasukan air. Semua keistimewaan tadi hanya dimiliki oleh berang-berang. Di samping itu, kaki belakang mereka lebar, ekor kuat dan lebar yang memudahkan mereka bergerak di dalam air seperti ikan-ikan. Semua keistimewaan itu telah dimiliki oleh berang-berang sejak mereka lahir.

Jadi, jelaslah mengapa Amri sangat kagum dengan keistimewaan yang dimiliki teman-teman kecilnya itu?

Berang-berang, sejak lahir telah dibekali dengan bentuk badan yang istimewa dan juga pengetahuan serta keahlian dalam membuat bendungan. Dengan ilmu yang Allah berikan tersebut mereka mampu membuat sarangnya. Allah-lah yang yang mempunyai kekuasaan menciptakan berang-berang dengan keistimewaannya tersebut.

Allah menciptakan semua makhluk hidup lengkap dengan sifat-sifat yang sesuai dengan kebutuhan dan cara hidup masing-masing.

Allah Maha Pengasih dan Penyayang kepada makhluknya. Dalam Al Qur'an Allah berfirman:

"Sesungguhnya Tuhanmu hanyalah Allah, yang tidak ada Tuhan selain Dia. Pengetahuan-Nya meliputi segala sesuatu." [Surat Thaahaa: 98]

<< kembali

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Harun Yahya - Selamat Datang Di Dunia Semut

SELAMAT DATANG
DI DUNIA SEMUT

Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Dalam perjalanannya ke sekolah setiap hari, Umar berjalan melewati halaman rumah di seberang jalan dan menunggu di sana untuk beberapa saat. Temannya yang sangat baik tinggal di dalam taman ini. Tak seorangpun tahu siapakah teman ini, tetapi Umar sangat menyayanginya. Umar tidak pernah lupa untuk mengunjungi temannya, dan sangat senang bersahabat dengannya. Lagi pula, temannya ini lebih pandai dari siapapun juga. Meskipun tubuhnya sangat kecil, teman Umar ini mampu melakukan berbagai pekerjaan penting. Ia juga sangat rajin bekerja. Ia melakukan seluruh pekerjaannya dengan sangat baik dan tepat waktu, seolah-olah ia adalah seorang prajurit dalam angkatan bersenjata. Kendatipun ia tidak bersekolah sebagaimana Umar, ia mampu melakukan berbagai macam kewajiban-kewajiban yang harus ia lakukan dalam hidupnya.

Tentunya engkau bertanya-tanya, siapakah teman mungil ini?

Teman rahasia Umar adalah seekor semut kecil, yang dapat melakukan berbagai pekerjaan yang menakjubkan.

Engkau mungkin belum pernah mendengar betapa terampil dan pandainya semut-semut itu. Beberapa di antara kamu bahkan mungkin menganggap mereka sebagai serangga-serangga sederhana yang berkeliaran sepanjang hari tanpa melakukan pekerjaan apapun. Akan tetapi jika ada di antara kalian yang beranggapan demikian, maka kalian telah keliru. Sebab semut, seperti halnya makhluk hidup yang lain, juga memiliki cara hidupnya sendiri.

Umar berkesempatan untuk mempelajari seluk-beluk kehidupan semut dari temannya, sang semut. Inilah yang menyebabkan mengapa Umar tidak pernah lupa mengunjungi temannya dan sangat senang bercakap-cakap dengannya.

Umar sangat takjub dengan hal-hal yang ia pelajari dari temannya tentang dunia semut. Dia ingin berbagi segalanya yang ia pelajari dengan orang lain tentang ketrampilan, kepandaian dan semua kemampuan luar biasa yang dimiliki teman kecilnya itu.

Lalu, apakah yang membuat Umar begitu gembira? Mengapa ia begitu terpesona dengan dunia semut? Engkau pasti bertanya-tanya mengapa. Kalau begitu, teruslah membaca...............

Semut memiliki jumlah yang jauh lebih banyak dari kebanyakan makhluk hidup lain di dunia ini. Untuk setiap 700 juta semut yang lahir di dunia ini, hanya ada 40 bayi manusia baru. Dengan kata lain, jumlah semut di dunia lebih banyak dibandingkan jumlah manusia.

Keluarga semut juga sangat besar. Sebagai contoh, engkau mungkin mempunyai keluarga beranggotakan 4-5 orang. Sebaliknya, dalam satu keluarga semut, kadang terdapat jutaan semut. Sekarang coba pikirkan barang sejenak: jika engkau memiliki kakak dan adik laki-laki ataupun perempuan dengan jumlah jutaan, dapatkah kalian hidup dalam satu rumah? Tentu saja tidak!

Beberapa keluarga semut melakukan pekerjaan layaknya tukang jahit, sebagian yang lain bercocok tanam seperti petani, dan bahkan sebagian lagi ada yang memiliki peternakan-peternakan kecil dimana mereka memelihara beberapa binatang yang lebih kecil. Sebagaimana manusia yang mengembangbiakkan sapi dan mengambil susunya, semut juga beternak kutu tanaman kecil (afid) dan memanfaatkan susunya.

Sekarang marilah kita dengarkan kisah Umar tentang dunia semut.

Semut penganyam adalah penjahit yang terampil. Mereka menggabungkan dedaunan dengan menarik mereka dari kedua sisi dan menjahit dedaunan tersebut. Dengan cara ini, mereka membuat rumah yang nyaman bagi mereka sendiri.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut


SELAMAT DATANG

Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Semut penjaga pintu menjaga sarang. Mereka menjalankan tugas ini dengan sangat baik. Semut - semut lain juga bekerja dengan sangat rajin. Mereka semuanya melakukan pekerjaan sarangnya,

Umar: Aku pertama kali bertemu dengannya ketika aku melihat kepalanya yang mungil muncul dari dalam tanah. Kepalanya menarik perhatianku, sebab ukurannya sedikit lebih besar daripada tubuhnya. Aku heran mengapa kepalanya sebesar itu dan mulai mengamati temanku yang mungil ini. Kepala besar pada tubuhnya yang mungil membantu dalam tugasnya sebagai penjaga di pintu masuk sarangnya. Apakah kalian ingin tahu 'bagaimana' caranya? Ia melakukannya dengan memeriksa apakah semut-semut yang memasuki sarangnya termasuk anggota keluarganya atau bukan, dan tidak mengizinkannya masuk jika bukan termasuk keluarganya.

Segera setelah melihatnya, aku menemuinya dan bertanya apa yang sedang terjadi di dalam sarang. Temanku yang mungil mengerti rasa ingin tahuku, dan mulai bercerita kepadaku. Yang paling membuatku penasaran adalah bagaimana semut-semut berkepala besar mengenali teman-teman serumah mereka dan membiarkannya masuk ke sarang.

Semut :Umar, pertama-tama aku hendak mengatakan kepadamu bahwa kami menyebut keluarga kami sebagai 'koloni'. Dengan kata lain, kami hidup dalam masyarakat yang disebut koloni. Seekor semut dapat dengan mudah mengatakan apakah seekor semut lain termasuk anggota koloninya atau bukan. Ia melakukannya dengan cara menyentuh tubuh semut lain tersebut dengan antenanya (batang kecil tipis yang menjulur keluar dari bagian atas kepala semut), yang membantunya mengenali semut-semut asing melalui 'bau koloni' yang mereka miliki.. Jika semut tersebut ternyata asing, maka kami tidak akan mengizinkannya memasuki rumah kami. Bahkan terkadang kami harus menggunakan kekuatan untuk memaksa mereka pergi.

Ia juga sangat rajin bekerja.

Semut "berbicara" satu sama lain dengan cara saling menyentuh

Semut :Umar, pertama-tama aku hendak mengatakan kepadamu bahwa kami menyebut keluarga kami sebagai 'koloni'. Dengan kata lain, kami hidup dalam masyarakat yang disebut koloni. Seekor semut dapat dengan mudah mengatakan apakah seekor semut lain termasuk anggota koloninya atau bukan. Ia melakukannya dengan cara menyentuh tubuh semut lain tersebut dengan antenanya (batang kecil tipis yang menjulur keluar dari bagian atas kepala semut), yang membantunya mengenali semut-semut asing melalui 'bau koloni' yang mereka miliki.. Jika semut tersebut ternyata asing, maka kami tidak akan mengizinkannya memasuki rumah kami. Bahkan terkadang kami harus menggunakan kekuatan untuk memaksa mereka pergi.

Semut tidak menghendaki makhluk atau semut asing masuk ke dalam sarangnya, sebab ini akan mengancam keamanan mereka. Mereka tak segan bertempur untuk melindungi sarang dan teman-teman mereka.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


SELAMAT DATANG

Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Umar kagum setelah mendengarkan tentang [image] sistim keamanan mereka yang sempurna dan bertanya-tanya bagaimana mungkin binatang-binatang asing yang mencoba memasuki sarang tersebut akan berani melakukannya. Ketika Umar menyampaikan apa yang diikirkannya ini kepada temannya, ia tersenyum kepada Umar dan mengatakan bahwa masih banyak hal lain yang akan membuat Umar takjub.

Kemudian semut berkata: "Sekarang akan kujelaskan kepadamu tentang bagian dalam sarang kami yang kau sangat ingin ketahui. Koloni kami terdiri atas ratu semut, semut pejantan, semut prajurit, dan semut pekerja."

.

.
Semut, pekerja keras tulen yang sedang melaksanakan tugas mereka.

Ratu semut dan semut pejantan menjaga kelestarian jenis kami. Ratu semut berukuran lebih besar dari yang lain. Tugas para semut pejantan adalah menjadikan sang ratu melahirkan bayi-bayi semut baru. Para prajurit bertanggung jawab melindungi koloni kami, berburu, dan menemukan tempat-tempat baru untuk membangun sarang. Kelompok terakhir terdiri dari semut-semut pekerja. Seluruh semut pekerja adalah semut betina yang mandul. Dengan kata lain, mereka tidak dapat melahirkan bayi-bayi semut. Mereka menjaga ratu semut serta bayi-bayinya, dan membersihkan serta memberi makan mereka. Selain itu, mereka juga melakukan pekerjaan-pekerjaan lain di dalam koloni. Mereka membangun gang-gang baru di dalam sarang, mencari makanan, dan membersihkan sarang. Di antara para semut pekerja dan prajurit juga terjadi pembagian lagi menjadi kelompok-kelompok yang lebih kecil. Di antara mereka terdapat kelompok peternak, kelompok pembangun sarang dan kelompok pencari makanan. Sertiap kelompok mempunyai pekerjaan yang berbeda. Ketika satu kelompok bertempur melawan musuh atau berburu, satu kelompok yang lain membangun sarang, dan yang lain lagi bertanggung jawab dalam kebersihan dan perbaikan sarang."

Saat teman Umar yang mungil menjelaskan semua hal ini, ia mendengarkannya dengan terheran-heran dan kemudian bertanya kepadanya: "Apakah engkau tidak pernah merasa bosan dengan menunggu di pintu masuk sarang sepanjang waktu? Apa tugasmu di dalam sarang?"

Semut menjawab: "Saya juga seorang pekerja, dan tugas saya di sini sebagai penjaga pintu masuk. Seperti yang kau lihat, kepalaku cukup besar untuk menutup lubang pintu masuk sarang. Saya sangat bersyukur karena memiliki kemampuan ini, dan saya melaksanakan kewajiban saya dengan senang hati. Saya tak pernah merasa bosan; bahkan sebaliknya, saya merasa sangat bahagia karena dapat melindungi teman-teman saya dari ancaman bahaya."

Dari apa yang telah disampaikan temannya yang mungil, Umar dapat dengan mudah memahami bahwa pekerjaan dalam sarang secara sempurna terbagi di antara para semut. Telah jelas bahwa kehidupan semut sangatlah teratur rapi dan seluruh semut tidak mementingkan dirinya sendiri. Kemudian Umar bertanya apakah mereka saling berkelahi di antara mereka karena sebagian merasa lebih baik atau lebih kuat dari yang lain. Teman Umar menjawab bahwa hal seperti itu tidak pernah terjadi dan menambahkan:

"Kami adalah keluarga besar, Umar. Tidak ada rasa cemburu, persaingan atau ambisi di antara kami. Kami selalu saling tolong-menolong dan melakukan yang terbaik untuk koloni kami. Segala sesuatu kami kerjakan dalam koloni dengan pengorbanan diri kami. Setiap semut [image] senantiasa memikirkan kebaikan teman-temannya terlebih dahulu, baru kemudian dirinya sendiri. Contohnya begini: Ketika persediaan makanan dalam koloni berkurang, para semut pekerja segera merubah dirinya menjadi semut 'pemberi makan', dan mulai memberi makan semut-semut lainnya dengan makanan yang ada dalam perut mereka yang berfungsi sebagai penyimpan cadangan makanan. Ketika tersedia makanan yang cukup dalam koloni, mereka akan berubah kembali menjadi semut pekerja.

Saya seringkali mendengar orang-orang mengatakan bahwa terjadi persaingan di antara makhluk hidup di alam. Jangan pernah percaya pada apa yang mereka katakan. Kami tahu benar bahwa kami harus saling bekerja sama dan tolong-menolong agar dapat hidup dengan baik."

Umar mengatakan bahwa apa yang semut katakan tentang dirinya sendiri dan koloninya adalah contoh yang sangat bagus dalam hal ini. Umar merasa sangat bahagia setelah tahu bahwa Allah menciptakan semut yang sangat tidak mementingkan diri sendiri, penolong dan penuh perhatian terhadap teman-temannya. Setelah mengatakan hal ini pada semut, Umar berniat untuk setidaknya menjadi orang yang senantiasa memikirkan kebaikan orang lain sebagaimana para semut, dan menjadi orang baik yang dicintai Allah.

Waktu masuk sekolah sudah dekat dan Umar sudah harus berada di sekolah. Umar berkata kepada temannya bahwa ia harus pergi, namun ia akan menjumpainya lagi besok.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


SELAMAT DATANG

Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Keesokan harinya, Umar datang lagi ke tempat yang sama dan menunggu teman mungilnya. Setelah beberapa menit, si semut pun muncul. Umar berkata kepadanya bahwa ia sudah tidak sabar menunggu sepanjang malam untuk bertemu dengannya lagi. Lalu Umar mengingatkan tentang janji temannya untuk bercerita tentang bagian dalam sarang semut. Maka mulailah sang semut bercerita tentang rumahnya:

Meskipun kami adalah binatang yang mungil, sarang kami berukuran sangat besar, seperti halnya markas sebuah angkatan bersenjata yang besar. Jika engkau adalah seekor semut asing, kau tidak akan pernah dapat memasukinya. Sebab, sebagaimana telah kau ketahui, terdapat para penjaga seperti saya di pintu masuk.

Di bagian dalam sarang, terdapat pekerjaan yang berlangsung dengan sangat teratur rapi dan tanpa henti. Ribuan, bahkan jutaan semut prajurit dan semut pekerja melaksanakan pekerjaan mereka dengan cara yang sangat tertata rapi. Bangunan sarang kami sangat sesuai untuk pekerjaan dalam ruangan. Terdapat ruangan-ruangan khusus untuk setiap pekerjaan, dan ruangan-ruangan ini didisain sedemikian rupa agar para semut prajurit dan pekerja seperti saya dapat bekerja dengan sangat mudah dan nyaman.

Pada bagian ini, kita melihat kota bawah tanah yang dibangun oleh semut. Hebatnya, kendatipun ukurannya yang kecil, mereka mampu membangun kota sebesar ini.

Selain itu, kami mempertimbangkan seluruh kebutuhan kami saat membangun sarang. Misalnya, sarang kami mempunyai lantai-lantai di bawah tanah yang hanya membolehkan masuknya sinar matahari dengan jumlah terbatas. Akan tetapi ada juga beberapa ruangan yang membutuhkan energi matahari. Kami membangun ruangan-ruangan seperti ini pada lantai paling atas, yang menerima sinar matahari pada sudut yang paling lebar. Dan juga, ada ruangan-ruangan yang harus senantiasa berhubungan satu sama lain. Kami membangun ruangan-ruangan ini berdekatan satu sama lain, sehingga semut-semut tersebut dapat dengan mudah bertemu satu dengan yang lain. Ruang penyimpanan makanan kami, tempat dimana kelebihan material disimpan, dibangun sebagai ruangan terpisah pada salah satu sisi sarang. Lumbung-lumbung tempat kami menyimpan makanan adalah tempat-tempat yang mudah dijangkau. Selain itu, ada pula ruangan besar yang terletak tepat di pusat sarang di mana kami berkumpul bersama pada waktu-waktu tertentu."

1.Sistem pertahanan udara
2.Rumah kaca
3.pintu masuk utama dan pintu masuk samping.
4.Bilik-bilik yang telah selesai dibuat
5.kuburan
6.Bilik penjaga
7.pelindung bagian luar
8. Bilik perawatan bayi
9. Tempat penyimpanan daging
10.Tempat penyimpanan biji-bijian
11. Perawatan larva
12.Ruang musim dingin
13.Ruang pemanasan pusat
14.Ruang pengeraman
15. Ruang ratu semut.

Tidak ada keraguan bahwa semut tidak dapat merencanakan dan merancang bangunan beserta seluk-beluknya dengan kemampuan mereka sendiri. Mereka mendapatkan wahyu dari Allah sehingga mampu melakukan semua pekerjaan ini.

Rumah yang dibangun oleh semut untuk mereka sendiri terlihat hampir menyerupai sebuah istana bagi mereka.

Ketika Umar mendengar semua itu, ia bertanya kepada teman mungilnya: "Apakah kamu benar-benar melakukan seluruh pekerjaan ini? Aku tidak tahu bahwa semut dapat melakukan pekerjaan seperti para insinyur dan arsitek yang terampil. Jika manusia hendak membangun bangunan sempurna [image] semacam itu, mereka harus menghabiskan waktu bertahun-tahun di sekolah dan harus bekerja sangat keras. Apakah kalian juga mendapatkan pelatihan semacam itu? Ketika menjawab pertanyaan ini, si semut justru menceritakan kepadanya hal-hal yang lebih sulit diterima akal tentang teman-temannya:

"Tidak, Umar. Semua kami memiliki berbagai kemampuan ini dalam diri kami. Hal ini tidak pernah diajarkan kepada kami, tetapi kami tahu pasti apa yang harus kami lakukan, dan kapan. Ini belum seberapa. Apa yang akan aku ceritakan kepadamu selanjutnya sungguh akan membuatmu lebih terkejut lagi.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


SELAMAT DATANG

Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Seperti yang telah kukatakan sebelumnya, sarang kami sangatlah besar dibandingkan dengan ukuran tubuh kami. Meskipun demikian, sarang ini memiliki kehangatan yang merata. Di dalam sarang kami terdapat sistem pemanasan pusat yang sangat canggih. Dengan cara ini, suhu menjadi tidak berubah sepanjang hari. Agar hal ini terjadi, kami menutupi permukaan bagian luar sarang kami dengan bahan yang dapat mencegah panas agar tidak masuk ke dalam. Dengan demikian, kami mencegah masuknya udara dingin ke dalam sarang selama musim dingin, dan menjaga udara panas agar tetap di luar dan tidak masuk ke dalam sarang selama musim panas. Begitulah cara bagaimana kami selalu menjaga agar suhu di dalam tetap tidak berubah."

Sungguh, jika Umar tidak pernah berjumpa dengan teman kecilnya, ia akan sulit mempercayai bahwa semut dapat melakukan semua pekerjaan ini. Umar berkata kepada si semut: "Sebelum engkau bercerita kepadaku tentang semua ini, jika seseorang datang dan berkata padaku tentang seluk-beluk sarang kalian dan bertanya siapakah yang dapat membangun sarang seperti itu, aku akan menjawab dengan jawaban yang sangat berbeda. Aku akan mengatakan bahwa sarang seperti itu hanya dapat dibangun dengan menggunakan peralatan yang sangat baik dan kerja keras dari orang-orang yang sangat terampil. Jika seseorang mengatakan kepadaku bahwa bangunan ini tidak dibangun oleh orang-orang yang berpendidikan akan tetapi oleh semut, maka kukatakan sesungguhnya bahwa aku tidak akan pernah mempercayainya."

Saat temannya yang mungil, si semut, berbicara dengan Umar, beragam pikiran melintas dalam benaknya. Umar berpikir bahwa semut lebih terampil daripada manusia, dan ia kini melihat hewan-hewan tersebut dengan pandangan yang berbeda dari sebelumnya. Umar mengerti bahwa semut diciptakan oleh Allah, dan ilham atau wahyu Allah yang diberikan kepada mereka setiap saat inilah yang menjadikan mereka berperilaku demikian. Kalau tidak, mereka tidak akan pernah mampu melakukan semua ini dengan sangat baik.

Di saat semua pikiran ini terbayang dalam benak Umar, teman kecilnya terus berbicara. Di saat ia melanjutkan ceritanya, Umar pun semakin tertarik saja, dan ingin menanyakan segala sesuatu yang muncul dalam pikirannya. Ia langsung saja melontarkan pertanyaan pertama yang muncul di benaknya. Ia telah diberitahu sebelumnya bahwa semut melakukan pekerjaan sebagaimana petani, lalu ia pun meminta penjelasan kepada semut bagaimana mereka melakukannya. Bagaimana seekor semut yang sedemikian kecil bercocok tanam pada lahan tanpa menggunakan satu peralatan pun, padahal seorang manusia pun akan sulit melakukannya?

Semut berkata: "Kuceritakan kepadamu satu hal lagi tentang kami. Setelah itu, akan lebih mudah untuk menjawab pertanyaanmu. Walaupun kami tampak sangat mirip, kami terbagi menjadi banyak kelompok yang berbeda berdasarkan cara hidup dan penampakan fisik kami. Ada sekitar 8.800 jenis semut yang berbeda. Semua jenis tersebut mempunyai ciri-ciri yang berbeda. Semut petani adalah salah satu di antara jenis yang beragam ini. Kini, akan kuceritakan kepadamu tentang para semut yang hidup dengan bertani. Mereka disebut "Atta", yaitu semut yang memotong daun.

..

Atta memotong dedaunan dengan terampil dan sangat berhati-hati

Ciri yang menonjol pada "Atta" adalah kebiasaan mereka membawa potongan dedaunan yang mereka potong di atas kepala mereka. Untuk memudahkan pekerjaan ini, pertama-tama mereka membuat dan meratakan jalan setapak agar mereka dapat dengan mudah melaluinya. Jalan yang mereka lalui menuju sarang, sambil membawa potongan daun, terlihat seperti jalan raya kecil. Semut berjalan perlahan sepanjang jalur ini, mengumpulkan semua ranting-ranting, kerikil-kerikil kecil, rumput dan tumbuhan liar pada permukaan tanah, dan memindahkan mereka. Dengan cara ini, mereka membersihkan jalan setapak yang akan mereka gunakan sendiri.

Setelah kerja keras yang panjang, jalan raya tersebut menjadi lurus dan rata seakan-akan telah diratakan dengan suatu peralatan khusus. Atta berjalan menuju sarang mereka dengan melewati jalur ini, sambil bersembunyi di bawah potongan daun besar yang mereka bawa dengan rahang mereka yang mengapit kuat.

Umar: Kau mengatakan mereka bersembunyi di bawah dedaunan? Mengapa Atta merasa perlu bersembunyi di bawah dedaunan?

Semut: Atta terkadang harus berhati-hati, Umar. Misalnya, semut Atta pekerja yang berukuran sedang menghabiskan waktunya hampir sepanjang hari jauh di luar sarangnya dan membawa dedaunan. Sulit bagi mereka untuk melindungi diri mereka sendiri saat mereka melakukan hal itu, sebab mereka membawa dedaunan menggunakan rahang mereka yang biasanya digunakan untuk mempertahankan diri.

1. Semut memotong-motong dedaunan yang mereka bawa ke sarang menjadi potongan kecil-kecil

2.Semut mengunyah potongan-potongan tersebut menjadi bubur.

3.Mereka meletakkan bubur ini di atas alas dedaunan kering di dalam bilik baru

4.Mereka menempatkan potongan-potongan kecil jamur yang mereka ambil dari bilik lain di atas bubur ini.

5.Sekelompok semut membersihkan kebun dan membuang benda-benda yang tak berguna

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


SELAMAT DATANG

Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Umar: Jadi, kalau mereka tidak dapat melindungi diri sendiri, siapakah yang melindungi mereka?

Semut: Semut-semut pekerja pemotong daun selalu ditemani oleh para pekerja lain yang lebih kecil ukuran tubuhnya. Pekerja-pekerja ini menaiki bagian atas dedaunan yang dibawa oleh Atta dan mengawasi musuh. Di saat ada serangan musuh, mereka, walaupun ukurannya kecil, berusaha melindungi teman mereka.

Umar: Sebuah contoh lain yang mengagumkan tentang pengorbanan diri. Tapi aku ingin tahu satu hal lagi. Sebenarnya untuk apakah Atta menggunakan dedaunan ini? Mengapa Atta terus-menerus mengangkut dedaunan tersebut sepanjang hari?

Semut: Mereka membutuhkannya untuk kegiatan bertani mereka. Atta menggunakan dedaunan ini untuk menumbuhkan jamur. Semut tidak

dapat memakan dedaunan tersebut. Jadi, para semut pekerja membuat gundukan dengan potongan-potongan daun ini setelah mengunyahnya, dan kemudian menempatkannya dalam bilik-bilik bawah tanah dalam sarang. Di dalam bilik ini, mereka menumbuhkan jamur pada dedaunan dan mendapatkan makanan mereka dari tunas-tunas jamur yang sedang tumbuh

Sekarang engkau pasti bertanya-tanya bagaimana semut-semut mungil ini dapat melakukan semua pekerjaan yang menakjubkan ini secara mandiri?

Umar: Ya. Aku benar-benar sedang berusaha memahami bagaimana semut mampu melakukan itu semua. Misalnya, jika engkau memintaku untuk menumbuhkan jamur, maka ini bukanlah perkara yang sangat mudah untuk mengerjakannya. Setidaknya, aku akan harus membaca beberapa buku atau bisa juga dengan bertanya kepada orang yang benar-benar tahu bagaimana cara melakukannya. Tapi aku tahu bahwa Atta tidak pernah mendapatkan pelatihan seperti ini.

Sekarang aku dapat lebih memahami mengapa engkau dan teman-temanmu sedemikian pandai. Engkau telah diciptakan sekaligus dengan kemampuan dan ketrampilan untuk melakukan pekerjaanmu. Misalnya, Atta hadir di dunia ini dengan pengetahuan tentang pertanian yang sudah ada dalam dirinya. Sudah pasti, Allah, Pencipta semua makhluk hidup, telah memberi Atta ketrampilan ini. Itulah Allah yang menciptakanmu dan semua teman-temanmu beserta semua ciri-ciri yang mengagumkan ini.

Semut : Kamu benar, Umar. Kami memiliki semua pengetahuan dan kemampuan ini dalam diri kami sejak lahir. Pencipta kami, Allah, telah memberikan semua ini kepada kami sebagai rahmat.

Umar terlambat lagi. Ia berterima kasih pada si semut dan beranjak pergi ke sekolah. Di saat ia berjalan kaki, hal-hal yang telah disampaikan temannya si semut kepadanya masih terngiang-ngiang di telinganya. Untuk beberapa saat, ia masih saja berpikir.

Perilaku cerdas semut-semut tersebut menunjukkan adanya hikmah atau

Atta sedang membawa dedaunan yang telah mereka potong

pengetahuan yang luar biasa. Akan tetapi hikmah ini tidak mungkin berasal dari semut-semut itu sendiri. Sebab, mereka hanyalah sekedar mahluk-mahluk kecil. Jadi kalau demikian, semua keahlian semut pasti memperlihatkan kepada manusia tentang hikmah Allah. Untuk membentangkan kebesaran-Nya dan seni penciptaan-Nya, Allah, Pencipta semut, menjadikan makhluk-makhluk kecil ini mampu melakukan pekerjaan-pekerjaan yang tidak akan pernah mampu mereka lakukan berdasarkan pengetahuan dan kehendak mereka sendiri.

Teman Umar, semut, memperoleh sifat bawaan dalam dirinya berupa hikmah, pengetahuan, ketrampilan dan sifat pengorbanan diri yang berasal dari atau wahyu ilham Allah. Segala yang ia lakukan bukanlah merupakan bukti akan kekuasaan dan pengetahuannya, melainkan kekuasaan dan kebijaksanaan Allah.

Setelah memikirkan ini semua, Umar akhirnya paham bahwa sebelumnya ia membayangkan hal-hal tertentu melalui sudut pandang yang berbeda. Akan tetapi pandangannya tersebut kini telah berubah setelah melihat kenyataan yang sesungguhnya. Ia sekali lagi sadar bahwa penjelasan-penjelasan yang disampaikan mengenai makhluk hidup, bagaimana mereka muncul menjadi ada secara kebetulan, bagaimana mereka memperoleh ketrampilan mereka dengan [image] sendirinya secara kebetulan selama jangka waktu tertentu, adalah kebohongan belaka. Bagaimana semua hal ini dapat dikatakan benar? Bayangkan, bagaimana mungkin semut-semut dapat saling "berbicara" sesamanya dengan sempurna jika mereka muncul menjadi ada hanya karena kebetulan? Bagaimana mungkin mereka dapat berkomunikasi dengan sesamanya tanpa ada kerancuan, dan membangun sarang yang sempurna? Disamping itu, taruhlah semua semut ini terlahir secara kebetulan dan mereka hidup hanya untuk mempertahankan diri mereka sendiri, lalu mengapa mereka mau melakukan pengorbankan diri yang besar untuk sesamanya?

Umar memikirkan beragam hal ini sepanjang hari di sekolah. Saat Umar sampai di rumah pada sore harinya, ia mengambil dan membaca Alqur'an, kitab yang Allah turunkan kepada semua manusia. Ayat pertama yang dibacanya berbunyi sebagai berikut :

Sesungguhnya dalam penciptaan langit dan bumi, dan silih bergantinya malam dan siang terdapat tanda-tanda (ayat) bagi orang-orang yang berakal, (yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring dan mereka memikirkan tentang penciptaan langit dan bumi (seraya berkata): "Ya Tuhan kami, tiadalah Engkau menciptakan ini dengan sia-sia. Maha Suci Engkau, maka peliharalah kami dari siksa neraka." (QS. Aali 'Imraan, 3:190-191)

Umar benar-benar yakin bahwa Allah-lah satu-satunya yang telah menciptakan semut, dirinya sendiri, ibu dan ayahnya, saudaranya dan segala sesuatu di alam semesta. Teman mungilnya telah mengingatkannya akan kenyataan paling penting di dunia ini: tidak ada pencipta kecuali Allah SWT semata.

Darwin

Saya percaya bahwa ketika kalian membaca baris-baris tulisan ini, kalian semua akan memahami kebenaran ini seperti halnya Umar, dan mengetahui bahwa Allah-lah yang menciptakan segala sesuatu. Kemudian kalian akan mengatakan: "Darwin, yang mengatakan bahwa mahluk hidup tidak diciptakan, akan tetapi muncul menjadi ada karena kebetulan" adalah sebuah kebohongan besar. Di saat kita dikelilingi oleh beragam makhluk dengan berbagai kemampuan menakjubkan yang dimilikinya, maka adalah mustahil untuk beranggapan bahwa mereka muncul menjadi ada di dunia ini dengan sendirinya secara kebetulan.

Jadi, jika suatu saat tanpa disangka-sangka engkau juga berjumpa dengan teman baik, sebagaimana Umar, jangan lupa bahwa engkau pun dapat belajar banyak darinya. Telitilah dan pikirkanlah kesempurnaan ciptaan Allah, yang menciptakan temanmu itu. Dan jika engkau pernah bertemu dengan pembohong-pembohong seperti Darwin, ceritakan pada mereka tentang ciri-ciri yang menakjubkan tentang temanmu itu dan dan katakan bahwa engkau takkan pernah mempercayai berbagai kebohongan mereka yang tidak masuk akal.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.