Harun Yahya - Buku-buku Harun Yahya

BUKU
...
RIWAYAT HIDUP
Simak Perjalanan Hidupnya
TENTANG PENULIS
Hidup untuk Keimanan
BUKU
Tersedia Teks Lengkap
FILM
 Video On-line Gratis
ARTIKEL
 Sains, Iman dan Kehidupan

JIKA ANDA INGIN MEMBACA KARYA-2 HARUN YAHYA LAINNYA DALAM BENTUK SEPERTI YG ANDA BACA SEKARANG INI, SILAHKAN Download DI:
 www.pakdenono.com

Buku-buku Karya Harun Yahya

Beberapa buku-buku karya Harun Yahya telah diterjemahkan dan diterbitkan di Indonesia. Sementara itu buku-buku yang lain sedang dalam proses penerjemahan dan penerbitan. Di bawah ini adalah ringkasan dari isi buku-buku yang telah diterjemahkan dalam bahasa Indonesia yang telah tersedia dalam format elektronik. Anda dapat membaca buku-buku tersebut dengan mengikuti link pada tiap ringkasan. Atau jika Anda ingin langsung mendownload mereka silakan kunjungi halaman Download kami.
Rahasia Kekebalan Tubuh

Orang umumnya ingin mengetahui apa yang membuat mereka sakit, bagaimana penyakit mengambil alih sepenuhnya tubuh mereka, apa yang menyebabkan demam, kelelahan mendalam, rasa nyeri di tulang dan sendi, serta proses apa yang terjadi dalam tubuh mereka selama sakit.
Tujuan utama buku ini adalah untuk menjelajahi bagaimana sistem yang melindungi tubuh manusia layaknya pasukan bersenjata yang ber-disiplin dan teratur ini, terwujud dan bagaimana kerjanya. Dua poin ini akan menggiring kita pada kesimpulan penting. Perta-ma, kita bersama-sama akan menyaksikan keunikan dan kesempurnaan ciptaan Allah. Yang kedua, kita akan mengamati hal bertentangan pada teori evolusi, sebuah keyakinan khayali yang tidak mempunyai pembuk-tian apa pun, termasuk di dalam alasannya sendiri. Kita akan melihat pula landasan tidak logis yang menjadi dasar tegaknya teori evolusi.

Keindahan Dalam Kehidupan

Penciptaan Alam Semesta

Sadarkah Anda tentang berbagai keindahan bagi kehidupan manusia yang dipaparkan dalam Al Qur’an? Pernahkah Anda merenungkan tentang beragam manfaat yang akan didapatkan seseorang dan masyarakat ketika mereka mengikuti perintah-perintah Al Qur’an? Melalui buku ini, Anda akan juga memahami aneka keindahan yang dipaparkan Al Qur’an bagi kehidupan.

CATATAN:
Buku-buku karya Harun Yahya asli berbahasa Turki keseluruhannya berjumlah sekitar 180 judul. Penterjemahan karya-karya asli ini ke dalam bahasa Inggris kini sedang berlangsung. Pada situs ini, Anda hanya dapat melihat buku-buku yang saat ini telah diterjemahkan ke dalam bahasa Inggris. Untuk melihat koleksi lengkap Harun Yahya, Anda dapat mengunjungi Catalog.
editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


Keindahan Dalam Kehidupan- Harun Yahya

Keindahan Dalam Kehidupan

Pendahuluan

Apakah Anda menyadari keindahan-keindahan yang dipaparkan Al-Qur`an? Apakah Anda mempelajari fakta-fakta yang tertera dalam Al-Qur`an yang Allah turunkan kepada Anda sebagai pedoman hidup?

Al-Qur`an menjelaskan kepada kita tentang latar belakang kehadiran umat manusia di muka bumi dan bagaimana seharusnya mereka hidup, sehingga kehidupan itu sesuai dengan maksud penciptaan tersebut. Al-Qur`an menjelaskan kewajiban kita kepada Allah dan bagaimana kita akan diberi pahala sesuai dengan amal perbuatan kita. Al-Qur`an-Kitab yang Allah turunkan kepada hamba-hamba-Nya yang mengabdi dengan kasih sayang-menyeru kita pada keindahan, kebenaran, kesucian, dan kebahagiaan abadi. Kualitas kesempurnaan Al-Qur`an ini terdapat dalam banyak ayat,

"Sesungguhnya, pada kisah-kisah mereka itu terdapat pelajaran bagi orang-orang berakal. Al-Qur`an itu bukanlah cerita yang dibuat-buat, akan tetapi membenarkan (kitab-kitab) yang sebelumnya dan menjelaskan segala sesuatu, dan sebagai petunjuk dan rahmat bagi kaum yang beriman." (Yusuf [12]: 111)

"Kitab (Al-Qur`an) ini tidak ada keraguan padanya; petunjuk bagi mereka yang bertaqwa." (al-Baqarah [2]: 2)

Al-Qur`an adalah kitab yang ditujukan kepada manusia di segala usia, sebuah kitab yang berisi semua subjek dasar yang dibutuhkan setiap orang sepanjang hidup mereka, lelaki atau perempuan. Bentuk-bentuk ibadah, pola pikir unik bagi setiap muslim, akhlaq terpuji, perilaku mulia yang harus tampak di wajah saat menghadapi setiap kejadian tak terduga atau pada saat-saat menghadapi kesulitan, pola hidup yang membimbing jiwa dan raga demi hidup sehat, peristiwa kematian, peristiwa di saat roh melalui hari perhitungan, lalu surga dan neraka menanti semua manusia, semua termaktub dalam kitab ini.

Sebagai sumber yang khas bagi semua jawaban dan penjelasan yang mungkin orang pertanyakan tentang keselamatan abadi, Al-Qur`an juga mengandung banyak isyarat dan peringatan penting bagi kehidupan manusia. Allah mengaitkan ciri Al-Qur`an ini dalam ayat,

"... Dan Kami turunkan kepadamu Al-Kitab (Al-Qur`an) untuk menjelaskan segala sesuatu dan petunjuk serta rahmat dan kabar gembira bagi orang-orang yang berserah diri." (an-Nahl [16]: 89)

Sebaliknya, hanya mereka yang berimanlah yang hidup sesuai dengan nilai-nilai Al-Qur`an. Karena itu, Al-Qur`an membimbing mereka dalam cahaya tuntunannya.

Allah menciptakan manusia dan menyampaikan-melalui Al-Qur`an-jalan keluar paling tepat serta semua bentuk informasi yang dibutuhkan untuk menjalani hidup dalam kebaikan kepada semua orang. Karena itu, bila menghadapi kesulitan, sungguh penting bagi mereka yang beriman untuk merujuk pada ayat-ayatnya dan penerapan atas tinjauannya. Tak soal apa latar belakang intelektualitas yang dimiliki seseorang, pengetahuannya tetap saja terbatas, sebab hanya Allah satu-satunya yang melebihi semua makhluk. Manusia dapat meraih ilmu pengetahuan hanya dengan perkenan dan kehendak Sang Maha Pencipta.

"Mereka menjawab, 'Mahasuci Engkau, tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; sesungguhnya Engkaulah Yang Maha Mengetahui lagi Mahabijaksana.'" (al-Baqarah [2]: 32)

Dengan mengacu pada ayat-ayat ini, mereka yang ingin menelusuri satu kehidupan nan indah di dunia hendaklah melekatkan diri pada prinsip-prinsip Al-Qur`an. Dengan berbuat demikian, mereka akan meraih "kearifan", satu kualitas yang hanya dimiliki oleh orang-orang yang senantiasa ingat dan takut kepada Allah. Kearifan (kebijaksanaan) inilah yang memungkinkan mereka memperoleh kehidupan paling terhormat, merasakan bahagia dan damai, dan-yang paling penting-meraih tujuan mulia atas keberadaan mereka di bumi. Yang harus mereka lakukan adalah berserah diri kepada Allah dan Al-Qur`an; menekuni dan meneliti perintah-perintah dan nasihatnya, mencermati maksudnya, dan mengamalkannya.

Buku ini merupakan hasil renungan atas makna-makna yang terangkum dalam Al-Qur`an dan keindahan yang disajikan ke dalam kehidupan manusia. Ia hendak membantu para pembaca yang menekuni Al-Qur`an, sehingga mereka dapat meraih kehidupan yang sesungguhnya, yang sesuai dengan makna-makna hakiki yang terkandung dalam ajaran-ajaran itu.
<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Keindahan Dalam Kehidupan- Harun Yahya

Keindahan Dalam Kehidupan

Sifat Yang Terpuji Menurut Al-Quran

Di dalam Al-Qur`an, Allah memaparkan dengan rinci tentang sifat, moralitas tertinggi, dan pola pikir khas orang-orang beriman. Perasaan takut kepada Allah yang menghunjam di dalam kalbu mereka, keyakinan mereka yang tak tertandingi dan upaya yang tak pernah goyah untuk mendapatkan ridha-Nya, kepercayaan yang mereka gantungkan kepada Allah, seperti juga keterikatan, keteguhan, ketergantungan, dan banyak lagi kualitas superior serupa, semuanya disuguhkan Al-Qur`an. Lebih jauh, di dalam Kitab-Nya, Allah menyanjung kualitas-kualitas moral semacam itu, seperti keadilan, kasih sayang, rendah hati, sederhana, keteguhan hati, penyerahan diri secara total kepada-Nya, serta menghindari ucapan tak berguna.

Seiring dengan penyajian rinci tentang orang beriman model ini, Al-Qur`an juga bertutur mengenai kehidupan orang-orang beriman pada masa dahulu dan bercerita kepada kita bagaimana mereka berdo'a, berperilaku, berbicara, baik di kalangan mereka sendiri maupun dengan orang-orang lain di luar mereka, dan dalam menanggapi berbagai peristiwa. Melalui perumpamaan ini, Allah menarik perhatian kita kepada sikap dan perbuatan yang disenangi-Nya.

Titik pandang sebuah masyarakat yang jauh dari moralitas Al-Qur`an (masyarakat jahiliyah) terhadap tingkah laku yang secara sosial bisa diterima bisa saja berubah, sesuai dengan tahapan waktu, suasana, budaya, peristiwa-peristiwa, dan manusianya sendiri. Akan tetapi, perilaku dari mereka yang kokoh berpegang pada ketetapan hukum Al-Qur`an tetap tak tergoyahkan oleh adanya perubahan kondisi, waktu, dan tempat. Seseorang yang beriman senantiasa tunduk-patuh kepada perintah dan peringatan Al-Qur`an. Karena itulah, ia mencerminkan akhlaq terpuji.

Pada bagian ini, akan kami perlihatkan sejumlah contoh perilaku yang layak mendapat penghargaan sesuai penilaian Allah. Akan tetapi, kami tidak menguraikan semua kualitas perilaku terpuji dari orang-orang beriman yang secara panjang lebar telah terteradalam Al-Qur`an. Kami hanya memfokuskan perhatian pada moralitas terpuji yang masih terselubung dengan segala keagungan-keagungannya yang terpendam.

Konsep Kesucian

Allah menyeru orang-orang beriman supaya membersihkan (menyucikan) diri mereka, yang sesuai dengan fitrah jiwa mereka dan sunnah alam. Kesucian dianggap sebagai satu bentuk lain dari ibadah orang beriman dan, dengan begitu, merupakan satu sumber kelapangan dan kesenangan yang besar bagi mereka sendiri. Di dalam banyak ayat, Allah memerintahkan orang beriman agar memperhatikan kesucian jiwa dan raga. Nabi kita saw. juga menekankan pentingnya memelihara kesucian,

"Kebersihan adalah sebagian dari iman." (HR Muslim)

Di bawah ini ada sejumlah rincian berkaitan dengan kebersihan.

1. Kesucian Jiwa

Pengertian qur`ani tentang kesucian berbeda makna dengan yang dipahami oleh masyarakat awam. Menurut Al-Qur`an, suci adalah keadaan yang dialami dalam jiwa seseorang. Demikianlah, kesucian berarti seseorang telah sama sekali membersihkan dirinya dan nilai-nilai moral masyarakatnya, bentuk pola pikirnya, dan gaya hidup yang bertentangan dengan Al-Qur`an. Dalam hal ini, Al-Qur`an menganugerahkan ketenangan jiwa kepada orang-orang beriman.

Tahap awal dari keadaan suci ini berwujud dalam pemikiran. Tak diragukan lagi, ini merupakan satu kualitas terpenting. Kesucian jiwa yang dialami manusia tersebut akan terpancar dalam segala aspek kehidupan. Dengan demikian, moral terpuji orang tersebut akan nyata bagi siapa saja.

Manusia yang berjiwa suci akan menjauhkan pikirannya dari segala bentuk kebatilan. Mereka tidak pernah berniat menyakiti, cemburu, kejam, dan mementingkan diri sendiri, yang semuanya merupakan perasaan tercela yang diserap dan ditampilkan oleh orang-orang yang jauh dari konsep moral Al-Qur`an. Orang-orang beriman memiliki jiwa kesatria, karena mereka merindukan moral terpuji. Inilah sebabnya, terlepas dari penampilan ragawi, orang-orang beriman pun menaruh perhatian besar pada penyucian jiwa mereka-dengan cara menjauhi semua keburukan yang muncul dari kelalaian-dan mengajak orang lain untuk mengikuti hal yang serupa.

2. Kesucian Ragawi

Di dunia ini, orang-orang beriman berupaya membina suatu lingkungan yang mirip dengan surga. Di dunia ini, mereka ingin menikmati segala sesuatu yang akan Allah anugerahkan kepada mereka di surga. Sebagaimana kita pahami dari Al-Qur`an, kesucian ragawi merupakan salah satu dari kualitas-kualitas yang dimiliki manusia surga. Ayat yang berbunyi, "... anak anak muda untuk (melayani) mereka, seakan-akan mereka itu mutiara yang tersimpan," (ath-Thuur [52]: 24) sudah otomatis menjelaskan hal itu. Sebagai tambahan, Allah menginformasikan kepada kita dalam banyak ayat lainnya, bahwa di surga tersedia, "pasangan-pasangan hidup yang senantiasa suci sempurna." (al-Baqarah [2]: 25)

Di ayat lain, Allah menekankan perhatian pada kesucian raga adalah yang merujuk pada Nabi Yahya a.s., "Kami anugerahkan kepadanya... kesucian dari Kami." (Maryam [19]: 12-13)

3. Pakaian yang Bersih

Al-Qur`an juga merujuk pada pentingnya pakaian bersih, seperti dalam ayat, "Dan pakaianmu sucikanlah, dan perbuatan dosa (menyembah berhala) tinggalkanlah." (al-Muddatstsir [74]: 4-5)

Lebih jauh, kebersihan ragawi adalah hal yang penting, sebab hal ini menunjukkan penghargaan seseorang kepada orang lain. Sesungguhnya, penghormatan pada orang lain mensyaratkan pemeliharaan tampilan fisik seseorang. Orang-orang beriman bukan sekadar menghindari kotoran, ta

pi juga memberikan kesan rapi yang tak mencolok yang memperjelas besarnya rasa hormat mereka kepada orang lain. Salah satu cara untuk menunjukkan rasa hormat adalah memakai pakaian bersih. Melalui Al-Qur`an, Allah memerintahkan kepada kita,

"Hai anak Adam, pakailah pakaianmu yang indah setiap (memasuki) masjid...." (al-A'raaf [7]: 31)

Dalam pemahaman ini, menjaga kebersihan raga dan kerapian serta mengupayakan yang terbaik dalam berbagai hal, merupakan kualitas yang disenangi Allah. Kualitas-kualitas semacam ini tidak diutamakan oleh orang-orang yang bodoh. Nabi kita saw. juga mempertegas pengesahan Allah akan kualitas-kualitas seperti itu, sebagaimana disebutkan dalam hadits,

"Seseorang bertanya, 'Bagaimana tentang seseorang yang suka mengenakan pakaian dan sepatu yang indah-indah?' Rasulullah menjawab, 'Semua ciptaan Allah adalah indah dan Dia menyukai keindahan.'" (HR Muslim)

Kita harus memperhatikan hal berikut ini. Umumnya, setiap orang cenderung untuk berupaya sebaik mungkin memberikan kesan terhadap sesuatu yang mereka anggap penting pada setiap pertemuan dengan orang lain. Demikian halnya orang beriman, sesuai moralitas yang dikehendaki Al-Qur`an, mereka tampak sangat mementingkan kerapian dengan segenap ketelitiannya dengan tujuan untuk menyenangkan Allah.

Orang beriman memang layak mendapatkan surga dan, di dunia ini, mereka terikat untuk selalu berupaya menjaga diri dan lingkungannya agar tetap bersih, sehingga mereka bisa mendapatkan kesucian dan keindahan surga di dunia ini.

4. Memelihara Kebersihan Lingkungan

Umat Islam sangat berhati-hati dalam menjaga lingkungan terdekat mereka agar tetap bersih. Satu contoh tentang itu disebutkan dalam surah al-Hajj. Allah memerintahkan Nabi Ibrahim a.s. untuk memelihara Ka'bah agar tetap bersih untuk orang-orang beriman yang berdo'a di sekitar tempat itu,

"Dan (ingatlah) ketika Kami memberikan tempat kepada Ibrahim di tempat Baitullah (dengan mengatakan), 'Janganlah kamu menyekutukan sesuatu pun dengan Aku dan sucikanlah rumah-Ku ini bagi orang-orang yang thawaf, dan orang-orang yang beribadah dan orang-orang yang ruku dan sujud.'" (al-Hajj [22]: 26)

Sebagaimana dikehendaki ayat tersebut, kebersihan lingkungan tempat suci yang sejenis (mushala, masjid, majelis taklim, Ed.) harus dipelihara, terutama sekali bagi orang-orang beriman lainnya yang hendak menunaikan ibadah untuk mendapatkan ridha Allah. Karena itu, semua orang beriman yang mengikuti langkah Ibrahim a.s. harus menjaga tempat tinggal mereka agar tetap bersih dan rapi, sebab hal itu dapat menyenangkan hati mereka.

Konsep qur`ani tentang kebersihan jelas berbeda dengan pemahaman orang-orang yang tidak beriman. Allah memerintahkan orang-orang beriman supaya "bersih dan suci" baik lahir maupun batin. Dengan kata lain, hal ini bukanlah bersih dalam pengertian klasik atau kuno, melainkan sebuah upaya berkesinambungan.

Menurut kaidah ini, penggambaran Al-Qur`an tentang kehidupan di surga juga bersifat perintah. Lingkungan surga sudah dibersihkan dari segala bentuk kotoran yang dapat kita lihat di sekitar kita. Surga adalah sebuah tempat yang penuh dengan kebahagiaan, dengan kebersihan yang sempurna. Tiap detail yang terwujud di sana berada dalam keserasian yang sempurna dengan setiap detail lainnya. Dalam cahaya ilustrasi seperti ini, insan beriman senantiasa harus berupaya menjaga lingkungan mereka agar bersih dan mengalihkan kenangan mereka pada tempat-tempat yang mengingatkan mereka kepada surga.

5. Memakan Makanan yang Bersih

Mengonsumsi pangan bersih adalah satu perintah Ilahiah yang harus selalu ada dalam kalbu semua makhluk beriman,

"Makanlah dari makanan yang baik-baik yang telah Kami berikan kepadamu. Dan tidaklah mereka menganiaya Kami, melainkan mereka menganiaya diri mereka sendiri." (al-Baqarah [2]: 57)

"Hai sekalian manusia, makanlah yang halal dan baik dan apa yang terdapat di bumi, dan janganlah kamu mengikuti langkah-langkah setan; karena sesungguhnya setan itu adalah musuh yang nyata bagimu." (al-Baqarah [2]: 168)

Sebagai tambahan, Allah memasukkan dalam hitungan kelompok As-habul Kahfi untuk menunjukkan bahwa orang-orang beriman cenderung kepada makanan bersih. Sebagaimana dapat kita baca,

"…Seorang di antara mereka berkata, 'Tuhan kamu lebih mengetahui berapa lama kamu sudah berada di sini. Utuslah salah seorang dari kamu ke kota dengan uang perakmu ini, agar dia bisa melihat makanan mana yang lebih baik, dan membawakan makanan itu untukmu…." (al-Kahfi [18]: 19)

Kita akan kembali ke topik ini pada bab lain dalam judul, "Makanan Bermanfaat yang Disebut di Dalam Al-Qur`an".

Berlatih, Berenang, dan Air Minum

Perilaku lain yang disebutkan dalam Al-Qur`an tercantum di dalam ayat-ayat yang berkaitan dengan ungkapan Nabi Ayyub a.s.,

"Dan ingatlah akan hamba Kami Ayyub ketika ia menyeru Tuhannya, 'Sesungguhnya, aku diganggu setan dengan kepayahan dan siksaan.'(Allah berfirman) 'Hentakkanlah kakimu, inilah air yang sejuk untuk mandi dan untuk minum.'" (Shaad [38]: 41-42)

Dalam menanggapi keluhan kesulitan dan penderitaan, Allah menasihati Nabi Ayyub a.s. supaya "menghentakkan kaki". Nasihat itu dapat dianggap satu pertanda yang berkenaan dengan manfaat kegiatan olahraga dan berlatih.

Berlatih, khususnya melatih otot-otot panjang seperti terdapat pada otot-otot kaki (sebagai contoh: gerakan-gerakan isometrik), melancarkan aliran darah dan, karena itu, meningkatkan volume oksigen untuk masuk ke sel-sel tubuh. Selain itu, berlatih mengurangi elemen-elemen racun dari tubuh yang dapat melenyapkan penat, memberikan rasa lega dan kesegaran,1 dan memberikan kemampuan pada tubuh untuk memperbesar resistensi terhadap mikroba. Latihan teratur juga menjaga urat-urat darah tetap bersih dan lebar, yang, dengan kondisi demikian, dapat mencegah: 1)penggumpalan pada urat-urat dan menurunkan risiko penyakit koroner arteri2 dan 2) mengurangi risiko diabetes dengan mempertahankan kadar gula darah pada taraf tertentu dan meningkatkan jumlah kolesterol yang aman di dalam liver.3 Di samping itu, menghentakkan kaki ke tanah merupakan cara paling efektif untuk 3) melepaskan arus listrik statis yang sudah menumpuk di dalam tubuh, yang kerap mengakibatkan badan kaku.

Sebagai tambahan, sebagaimana disebutkan ayat di atas, mandi diakui merupakan metode paling ampuh untuk menghilangkan kebekuan arus listrik di tubuh. Ia juga melenyapkan ketegangan dan kerumitan pikiran, serta membersihkan badan. Karena itu, mandi merupakan satu penyembuhan efektif untuk stres dan banyak ketidakteraturan (gangguan) fungsi fisik dan kejiwaan.

Ayat tadi juga menarik perhatian kita pada manfaat-manfaat tak terhingga dari air minum. Hampir setiap fungsi jaringan tubuh dipantau dan dikendalikan agar menyerap air secara efisien melalui jalur pendistribusian. Fungsi-fungsi dari banyak organ tubuh (misalnya otak, kelenjar peluh, perut, usus, ginjal, dan kulit) sangat bergantung pada kecukupan distribusi air. Memastikan bahwa tubuh mendapat jatah air yang cukup tidak saja membuat tubuh berfungsi lebih berdaya guna, bahkan mungkin menolong seseorang terhindar dari beragam masalah kesehatan. Peningkatan taraf konsumsi air telah terbukti membantu mengurangi berbagai keluhan sakit kepala (migren, kolesterol darah tinggi, sakit saluran rheumatoid penyebab rematik, dan tekanan darah tinggi. Sebagai tambahan pada beragam manfaat tersebut, air juga menghilangkan letih dan kantuk, sebab serapan air yang teratur dan mencukupi membantu menghilangkan anasir racun dari tubuh.

Menaati semua anjuran ini, yang semuanya penting dan vital bagi kesehatan raga dan mental kita, insya Allah akan membuahkan hasil terbaik.

Berjalan Kaki

Orang-orang congkak mengira sikap angkuh bisa menimbulkan rasa kagum manusia lain. Dan, dengan begitu, secara berlebih-lebihan, mereka memamerkan gaya berjalan, berbicara, dan memandang dengan penuh sikap sombong. Tanda-tanda arogansi semacam itu tampak nyata dari gaya berjalan seseorang.

Ayat-ayat yang merujuk kepada nasihat bijak Luqman kepada putra beliau mengungkapkan secara gamblang keangkuhan sikap dan penampilan seseorang,

"Dan janganlah kamu memalingkan mukamu dari manusia (karena sombong), dan janganlah kamu berjalan di muka bumi dengan angkuh. Sesungguhnya, Allah tidak menyukai orang-orang yang sombong dan membanggakan diri." (Luqman [31]: 18)

Dalam ayat lain, orang-orang beriman dianjurkan untuk tidak berjalan dengan sikap angkuh,

"Dan janganlah kamu berjalan di muka bumi ini dengan sombong, karena sesungguhnya kamu sekali-kali tidak dapat menembus bumi dan sekali-kali kamu tidak akan sampai setinggi gunung." (al-Israa` [17]: 37)

Dengan ayat-ayat ini, Allah memberitahukan kepada kita bahwa Dia tidak menyukai mereka yang sombong dan memperingatkan kita agar menjauhi sikap seperti itu. Kita harus senantiasa ingat bahwa kesombongan setan, yang tampak dari tuntutannya bahwa dia lebih tinggi dari makhluk-makhluk lainnya ciptaan Allah, yang menyebabkan dia tersingkir dari hadapan Allah. Orang beriman yang sadar akan keburukan kualitas-kualitas seperti ini tentu saja menjauhi semua itu.

Tak seorang pun yang senang berada di sekitar orang sombong. Siapa pula yang merasa nikmat berdampingan dengan orang-orang semacam itu? Umumnya setiap orang mengetahui bahwa orang-orang angkuh dan merasa diri lebih tinggi derajatnya, dalam kenyataannya, tak lebih dari manusia biasa yang penuh dengan beragam ketidaksempurnaan dan kelemahan-kelemahan. Akibatnya, orang sombong, meskipun menderita oleh keangkuhan dirinya sendiri, takkan pernah mencapai tujuan untuk menikmati prestise di kalangan manusia lain di sekitarnya dan sering tercekam dalam kehinaan.

Al-Qur`an juga menekankan perhatian kita kepada kenyataan bahwa orang-orang beriman harus memiliki sikap berjalan yang tidak berlebih-lebihan atau mengada-ada, sebagaimana yang disebutkan dalam ayat, "Dan sederhanalah kamu dalam berjalan...." (Luqman [31]: 19) Di dalam mematuhi perintah Allah, manusia yang sederhana akan berjalan dengan sikap sederhana, dan dengan demikian meraih kemuliaan dalam pandangan Allah dan orang-orang beriman seluruhnya.

Intonasi Suara

Tinggi-rendahnya (intonasi) suara adalah bagian penting dari ungkapan perasaan positif seseorang. Bagaimana seorang menggunakan intonasi mencerminkan kualitas orang bersangkutan. Bahkan, suara merdu sekalipun dapat menyakiti jika diartikulasikan dengan tidak sepatutnya. Allah menasihati hamba-hamba-Nya melalui ucapan Luqman,

"... lunakkanlah suaramu. Sesungguhnya, seburuk-buruk suara ialah suara keledai." (Luqman [31]: 19)

Seseorang yang bicara dalam suara keras atau menghardik orang lain tidak akan memberi kesan menyenangkan pada pihak lain. Di samping itu, pada kebanyakan kasus, hal seperti ini terasa tak tertahankan, seperti mendengarkan raungan keledai.

Dengan kata lain, cara orang bicara adalah hal yang penting. Suara orang yang sedang dirundung berang mungkin terdengar tak mengenakkan, meskipun suara lelaki atau perempuan itu, dalam suasana normal, mungkin terasa sedap ditelinga. Sebaliknya juga begitu, seseorang dengan lantunan suara tak sedap bisa saja terdengar lebih merdu kalau mengikuti nilai-nilai terpuji dari Al-Qur`an. Suara merdu, di pihak lain, mungkin saja terkesan menyerang dan tak tertahankan, jika orang itu angkuh dan berkesan menyakitkan. Karena suara orang tersebut, yang merupakan pantulan sifat negatif diri, baik lelaki atau perempuan, cenderung berkeluh kesah dan menghasut.

Sebagaimana halnya suara, mereka yang berakhlaq mulia selalu memiliki sifat rendah hati, santun, bersahaja, damai, dan konstruktif. Dengan sudut pandang positif dalam kehidupan, mereka selalu ceria, bersemangat, cerah, dan gembira. Sifat sempurna ini, yang timbul dari kehidupan dengan akhlaq perilaku seperti dijelaskan dalam Al-Qur`an, termanifestasikan dalam lantun suara seseorang.

Luhur Budi

Al-Qur`an menginformasikan kepada kita bahwa manusia beriman pada kenyataannya adalah orang-orang yang sangat bermurah hati. Akan tetapi, konsep Al-Qur`an tentang akhlaq mulia agak berbeda dari yang secara umum ditemukan dalam masyarakat. Manusia mewarisi sifat santun dari keluarga mereka atau menyerapnya dari lingkungan masyarakat sekitar. Akan tetepi, pengertian ini berbeda dari satu strata ke strata lain. Wujud keluhuran budi yang berlandaskan nilai-nilai qur`ani, walau bagaimanapun, melebihi dan di atas nilai dari pemahaman mana pun, karena ia tidak akan pernah berubah, baik oleh keadaan maupun manusia. Mereka yang menyerap unsur akhlaq mulia, sebagaimana pandangan Al-Qur`an, memandang setiap manusia sebagai hamba-hamba Allah, dan karena itu memperlakukan mereka dengan segala kebaikan, walaupun tabiat mereka mungkin saja tidak sempurna. Orang-orang semacam ini menjauhi penyimpangan dan tingkah laku yang tidak patut, teguh dalam pendirian, bahwa berketetapan dalam kebaikan mendatangkan kasih sayang Allah, sebagaimana ditandaskan dalam sebuah hadits,

"Allah itu baik dan menyukai kebaikan dalam segala hal." (HR Bukhari dan Muslim)

Sebagaimana ditunjukkan ayat berikut, Allah mendorong manusia supaya berbuat baik dan santun kepada orang lain,

"Dan ingatlah ketika Kami mengambil janji dari bani Israel, 'Janganlah kamu menyembah selain Allah, dan berbuat baiklah kepada ibu bapak, kaum kerabat, anak-anak yatim, dan orang-orang miskin, serta ucapkanlah kata-kata yang baik kepada manusia, dirikanlah shalat dan tunaikanlah zakat. Kemudian kamu tidak memenuhi janji itu, kecuali sebagian kecil dari kalian, dan kamu selalu berpaling." (al-Baqarah [2]:83)

Al-Qur`an menghendaki kebaikan kemutlakan. Dengan kata lain, manusia beriman tidak boleh berpaling dari perilaku baik, sekalipun kondisi lingkungannya tampak menginginkan keburukan dan ketidaksenangan. Kelemahan fisik, kehabisan tenaga, atau kesukaran tidak akan pernah menghalangi mereka dari keajekan mereka dalam kebaikan. Sementara itu, tak peduli mereka kaya atau miskin, menikmati kedudukan gemerlap atawa jadi orang dalam bui, manusia beriman memperlakukan setiap orang dengan baik, karena mereka sadar bahwa Nabi kita saw. menegaskan pentingnya tiap orang beriman untuk berbuat demikian, sebagaimana tersebut dalam hadits, "Manakala kebaikan ditambahkan pada sesuatu, itu akan memperindahnya; apabila kebaikan ditarik keluar dari sesuatu, itu akan meninggalkan cacat."(HR Muslim). Moralitas agung ini diperkuat dalam ayat berikut, sebagaimana sudah diutarakan dalam bagian sebelumnya,

"... berbuat baiklah pada ibu bapak, kaum kerabat, dan anak-anak yatim, dan fakir miskin, serta ucapkanlah kata kata yang baik kepada manusia...." (al-Baqarah [2]: 83)

Orang-orang beriman juga harus sangat berhati-hati terhadap cara mereka memperlakukan orang tua mereka sendiri. Di dalam Al-Qur`an, Allah memerintahkan supaya mereka diperlakukan dengan segala kebaikan,

"Dan Tuhanmu telah perintahkan supaya kamu jangan menyembah selain Dia dan hendaklah kamu berbuat baik pada ibu bapakmu dengan sebaik-baiknya. Jika salah seorang di antara keduanya atau kedua-duanya sampai berumur lanjut dalam pemeliharaanmu, maka sekali-kali janganlah kamu mengatakan kepada keduanya perkataan 'ah' dan janganlah kamu membentak mereka dan ucapkanlah kepada mereka perkataan yang mulia." (al-Israa` [17]: 23)

Satu contoh dalam surah Yusuf menegaskan pentingnya menghormati orang tua. Nabi Yusuf a.s. pernah dipisahkan dari keluarganya, untuk waktu lama, karena saudara-saudaranya menjebloskan beliau ke dalam sebuah sumur. Tak lama kemudian, beliau ditemukan oleh satu rombongan pedagang yang membawanya ke Mesir dan menjualnya sebagai budak. Kemudian, karena dakwaan palsu, dia dijebloskan ke penjara selama bertahun-tahun, dan dibebaskan, hanya berkat pertolongan Allah, untuk diangkat menjadi bendahara kerajaan Mesir. Kemudian, setelah semua ini, beliau memindahkan seluruh keluarganya dari Madyan ke Mesir dan menyambut mereka seperti terlukis dalam ayat berikut,

"Maka ketika mereka masuk ke (tempat) Yusuf, Yusuf merangkul ibu bapaknya dan dia berkata, 'Masuklah kamu ke negeri Mesir, insya Allah dalam keadaan aman.' Dan dia naikkan kedua ibu-bapaknya ke atas singgasana…." (Yusuf [12]: 99-100)

Dengan demikian, kita mengetahui bahwa Nabi Yusuf a.s., terlepas dari status terhormatnya, berperilaku yang luar biasa santun kepada kedua orang tuanya. Mengangkat keduanya ke atas singgasana, menandakan hormat dan cintanya kepada keduanya, dan juga menunjukkan akhlaqnya nan mulia.

Ramah Tamah

Bagi umat beriman, yang mengikuti moralitas Al-Qur`an, memuliakan tamu mereka merupakan wujud kepatuhan pada salah satu perintah Allah serta satu kesempatan untuk mengaplikasikan moralitas yang tinggi. Sebab itulah, hamba-hamba beriman menyambut tamu-tamu mereka dengan penuh takzim.

Di dalam masyarakat yang tidak beriman, orang umumnya menganggap tamu sebagai satu beban, baik dari sudut material maupun spiritual, karena mereka tidak dapat melihat kejadian-kejadian semacam itu sebagai kesempatan untuk mendapatkan kesenangan Allah dan memperagakan akhlaq mulia. Sebaliknya, orang yang tidak beriman beranggapan bahwa santun dan sopan pada tamu tak lebih dari merupakan keharusan kemasyarakatan. Hanya karena mengharapkan suatu imbalan keberuntunganlah yang menggugah mereka untuk ramah dan santun pada tamu.

Al-Qur`an secara khusus menekankan perhatian agar manusia beriman menunjukkan akhlaq mulia kepada tamu. Sebelum yang lain-lainnya, manusia beriman menyuguhkan hormat, cinta, damai dan santun kepada setiap tamu. Sambutan biasanya didasarkan pada mempersiapkan tempat dan kebutuhan-kebutuhan lainnya, yang tanpa ungkapan hormat, cinta, dan damai, tidak bakal menyenangkan sang tamu. Di dalam ayat berikut, Allah mempertegas betapa Dia menyenagi kemolekan jiwa di atas apa pun selain itu,

"Apabila kamu dihormati dengan suatu penghormatan, maka balaslah penghormatan itu dengan yang lebih baik, atau balaslah dengan yang serupa. Sesungguhnya, Allah memperhitungkan segala sesuatu." (an-Nisaa` [4]: 86)

Sebagaimana tersurat dalam ayat di atas, moralitas qur`ani mendorong manusia beriman agar berlomba-lomba dalam amal kebaikan, walau sekadar perbuatan biasa seperti menyambut tamu, sebagai satu sikap yang sudah dicontohkan di sini.

Al-Qur`an juga menginginkan kita memperlakukan tamu agar mereka merasa nyaman dengan menanyakan apa saja keperluan mereka, dan memenuhinya, sebelum sang tamu mengutarakannya. Cara Nabi Ibrahim a.s. melayani tamu beliau merupakan satu contoh bagus tentang ini dan merupakan peragaan satu wujud penting dari keramahtamahan,

"Sudahkah sampai kepadamu (Muhammad) cerita tamu Ibrahim yang dimuliakan? Ingatlah ketika mereka masuk ke tempatnya lalu mengucapkan 'Salamun!'; Ibrahim menjawab 'salaman', kalian adalah orang-orang tidak dikenal. Maka dia pergi secara diam-diam menemui keluarganya, kemudian dibawanya daging anak sapi gemuk (yang dibakar), lalu dihidangkan kepada mereka (tetapi mereka tidak mau makan)." (adz-Dzaariyaat [51]: 24-27)

Satu hal penting dari ayat-ayat ini yang menarik perhatian kita: akan lebih baik kita lebih dulu menanyakan keperluan tamu, laki atau perempuan, sebelum dia memintanya, karena tamu yang sopan biasanya menunda-nunda mengemukakan keperluannya. Di luar dari pemikirannya, tamu semacam ini bahkan mencoba menolak apa yang mungkin ditawarkan tuan/nyonya rumah. Bila ditanya apakah dia memerlukan sesuatu, sang tamu mungkin akan menjawab "tidak" dan berterima kasih atas tawaran tersebut. Untuk alasan seperti itu, moral qur`ani akan memikirkan sejak awal tentang apa saja yang mungkin diperlukan tamunya.

Perilaku lain yang disukai berkenaan dengan hal ini adalah menawarkan bantuan tanpa menunda-nunda. Di atas segalanya, perilaku seperti ini mengedepankan rasa senang tuan rumah bila tamu merasa bahagia berada di sana. Sebagaimana disebutkan ayat tadi, menawarkan sesuatu "dengan segera" mengungkap kemauan tulus tuan/nyonya rumah untuk melayani tamunya.

Tingkah laku mulia lainnya yang dapat dipetik dari ayat-ayat tadi adalah walaupun Nabi Ibrahim a.s. belum pernah kedatangan tamu sebelumnya, dia berupaya keras untuk melayani mereka sebaik mungkin dan bersegera menyuguhkan daging bakar "anak sapi gemuk", sejenis daging yang terkenal sangat sedap rasanya, sehat dan bergizi. Dus, bisa kita tambahkan bahwa selain dari mencukupi layanan-layanan yang telah disebutkan, tuan/nyonya rumah harus pula mempersiapkan dan menawarkan makanan kualitas prima, enak, dan segar.

Di luar semua ini, Allah juga menekankan perhatian akan daging yang hendak disajikan untuk tamu.
<< kembali
lanjut >>

1- http://www.quakeroatmeal.com/wellness/articles/GP_exercise.cfm
2- Barbara A. Brehm, “Your Health and Fitness”, Majalah Fitness Management, 1990.
3- Kathleen Mullen, Some Benefits of Exercise (Medical Times C.Brown Publishers, 1986).


Keindahan Dalam Kehidupan- Harun Yahya

Keindahan Dalam Kehidupan

Konsep Kebijaksanaan Pilihan di Dalam Al-Qur`an

Al-Qur`an selalu menekankan konsep kebijaksanaan. Kualitas ini dikhususkan untuk orang-orang beriman. Namun, manusia menggunakan istilah-istilah bijaksana dan cerdik itu bertukar-balik. Oleh sebab itu, perbedaan makna di antara kedua kata tersebut selalu membingungkan, dengan anggapan, yang tentu saja keliru, bahwa orang cerdik dengan sendirinya bijaksana. Bijaksana, bagaimanapun, adalah memahami bahwa Allah hanya meridhai insan-insan beriman. Itu berarti memberdayakan manusia untuk menganalisis dan memahami hal yang dikemukakan ini secara tepat agar mereka mengenal hukum alam sebenarnya dan mencarikan solusi pemecahan masalah dengan setepat-tepatnya. Berbeda dengan pengertian awam, bijaksana tak ada kaitannya dengan kepintaran seseorang; bahkan itu merupakan hasil dari keteguhan keyakinan seseorang. Dalam banyak ayat, Allah merujuk pada orang-orang tidak beriman sebagai "manusia tanpa kebijaksanaan".

Kepintaran seseorang tampak dari reaksi seseorang saat menghadapi kejadian tak terduga dan situasi runyam. Dibandingkan dengan reaksi dari mereka yang tidak punya pemahaman mendalam tentang adanya Allah, dan karena itu disebut tidak punya wisdom (kebijaksanaan), dengan mereka yang memiliki keyakinan kuat, tampak perbedaan kadar kebijaksanaan masing masing kelompok itu. Bila dihadapkan pada kejadian-kejadian mendadak, manusia beriman tetap bersikap moderat dan menggunakan kebijakan mereka untuk mendapatkan pemecahan serta-merta dan tak sia-sia, terlepas dari kerumitan situasi. Pendirian bijaksana semacam itu merupakan hasil dari pemahaman mereka pada Al-Qur`an, yang Allah ungkapkan sebagai satu "kriteria dari pertimbangan antara benar dan salah" dan hidup mengikuti perintahnya.

Setiap orang dapat merancang beragam pola pemecahan masalah bila dihadapkan pada situasi yang menghendaki kewaspadaan dan kebijakan. Dan, dengan begitu mereka dapat mencegah kerugian. Namun, tidak ada solusi yang sepasti dan seabadi daripada apa yang diberikan oleh Al-Qur`an, karena berasal dari Allah, yang Maha Mengetahui. Orang beriman yang bertawakal pada Al-Qur`an dan telah dengan kokoh menggenggam "semua petuah ayat-ayatnya," tentu mendapatkan beragam hasil yang diharapkan dalam segala urusan mereka.

Dalam bab berikut, kita akan menyoroti berbagai hal tentang tindakan-tindakan bijak arahan Al-Qur`an yang dirancang untuk membimbing orang-orang beriman.

Menganalisis Berbagai Tahapan Kemungkinan dalam Perkembangan

Adanya kemampuan untuk memikirkan secara menyeluruh sebelum mengawali suatu tugas, menaksir-naksir tahapan-tahapan kemungkinan menjelang pelaksanaannya, memperhitungkan kemungkinan beragam situasi dan akibatnya yang dapat terjadi merupakan tanda-tanda signifikan dari kebijaksanaan. Orang yang tidak bijaksana gagal mempertimbangkan hal-hal terselubung ini dan abai mempertimbangkan pro-kontra sebelum membuat keputusan atau mewujudkan suatu gagasan. Keteledoran sering mendatangkan akibat yang tidak diharapkan dan tak terduga.

Metode Nabi Ibrahim a.s. dalam menyebarkan wahyu Allah kepada kaumnya dapat dijadikan teladan uniknya kemampuan berpikir menakjubkan dari orang beriman. Kaumnya, yang penyembah berhala batu pahatan, bersikeras pada kepercayaan sesat mereka, memuja patung, meskipun tidak seutuhnya mereka yakin akan kebenarannya. Sebab itu, Nabi Ibrahim a.s. memutuskan untuk menggunakan metode lain dan menyiapkan satu rencana tahapan tindakan berkelanjutan.

Dalam rangka membuktikan kepada kaumnya, bahwa berhala-berhala itu sama sekali tidak bermakna selain dari kepingan-kepingan batu belaka, beliau memutuskan untuk menghancurkan berhala-berhala tersebut. Tapi sebelum rencana dilaksanakan, dia telusuri metode bijaksana yang paling tepat, dengan lebih dulu memastikan tidak ada seorang pun yang melihat perbuatannya. Metode itu tergambar dalam ayat berikut,

"Dia (Ibrahim) berkata, 'Sesungguhnya, aku sakit.' Lalu mereka berpaling darinya dengan membelakang." (ash-Shaaffat [37]: 89-90)

Sebagaimana diungkapkan dalam sejumlah ayat, segera setelah beliau sampaikan bahwa dirinya sakit, orang-orang di sekelilingnya meninggalkan tempat itu dan membiarkan dia sendirian bersama berhala-berhala itu. Kisah selanjutnya adalah sebagai berikut.

"'Demi Allah, sesungguhnya aku akan melakukan tipu daya terhadap berhalamu sesudah kamu pergi meninggalkannya.' Maka Ibrahim membuat berhala-berhala itu hancur berpotong-potong, kecuali yang terbesar (induk) dari patung-patung yang lain; agar mereka kembali (untuk bertanya) kepadanya." (al-Anbiyaa` [21]: 57-58)

Nabi Ibrahim a.s. menghancurkan semua berhala batu tersebut, kecuali yang terbesar, yang jadi sosok pujaan kaumnya, karena mereka anggap memiliki kekuatan besar. Tidak lama kemudian, kaumnya datang menghampiri Nabi Ibrahim dalam keadaan marah,

"Mereka bertanya, 'Kamukah yang melakukan pebuatan ini terhadap tuhan-tuhan kami, hai Ibrahim?' Ibrahim menjawab, 'Sebenarnya patung yang besar itulah yang melakukannya, maka tanyakanlah kepada berhala itu, jika mereka dapat berbicara.' Maka mereka telah kembali kepada kesadaran mereka dan lalu berkata, 'Sesungguhnya, kami sekalian adalah orang-orang yang menganiaya (diri sendiri).'" (an-Anbiyaa` [21]: 62-64)

Dengan mencermati ayat-ayat bersangkutan secara menyeluruh, nyatalah bahwa Nabi Ibrahim a.s. mewujudkan rencana beliau secara bertahap dengan sangat bijaksana. Hasilnya, beliau mendapatkan apa yang dia kehendaki. Sesungguhnya, kaumnya yang memuja berhala mulai menyadari bahwa patung satu-satunya yang tersisa tidak punya kemampuan untuk menolong mereka. Patung besar ini, seperti juga berhala yang lainnya yang sudah hancur berantakan, tak lebih dari kepingan batu yang tak bisa melihat, mendengar, atau berbicara. Lebih penting lagi, batu-batu itu tidak mampu melindungi diri mereka sendiri. Inilah pesan yang sesungguhnya disampaikan Nabi Ibrahim a.s. kepada kaumnya: Jauhi penyembahan batu dan sembahlah Allah, sang Maha Pencipta seluruh alam raya.

Nabi Ibrahim a.s. telah menganalisis kemungkinan-kemungkinan yang mungkin timbul dan mendapatkan hasil yang diharapkan. Tamsil ini, bersama dengan banyak contoh serupa yang terhampar di dalam Al-Qur`an, menandaskan bahwa memperhitungkan situasi lingkungan serta sisi psikologis manusia agaknya cukup efisien untuk mendapatkan hasil akhir yang dikehendaki. Orang-orang beriman yang bijak lestari selalu memperhitungkan pelaksanaan satu tugas, tahap demi tahap, dan dengan cermat mempertimbangkan faktor dan elemen yang bakal membawa hasil jangka panjang. Sementara itu, tindakan-tindakan berlandaskan Al-Qur`an yang mereka wujudkan, sebagaimana juga inisiatif yang mereka prakarsai untuk tujuan baik, tidak akan membawa kerugian di kemudian hari.

Sahabat Andalan

Sebelum pergi menemui Fir'aun untuk menyampaikan pesan Allah, Nabi Musa a.s. meminta persetujuan Allah agar mengizinkan saudaranya, Harun a.s., untuk menyertainya, seperti dapat kita baca dalam ayat berikut,

"Dan jadikanlah untukku seorang pembantu dari keluargaku, yaitu Harun, saudaraku, teguhkanlah dengan dia kekuatanku, dan jadikanlah dia sekutu dalam urusanku, supaya kami banyak bertasbih kepada Engkau, dan banyak mengingat Engkau. Sesungguhnya, Engkau Maha melihat (keadaan) kami." (Thaahaa [20]: 29-35)

Sebagaimana penjelasan ayat-ayat itu, adalah bijaksana untuk mendapatkan sahabat andalan bila menghadapi satu tugas penting. Sesungguhnya, Allah mengabulkan do'a ini. Ayat berikut menegaskan manfaat-manfaat lahiriah dan batiniah dari keikutsertaan teman andalan,

"Allah berfirman, 'Kami akan membantumu dengan saudaramu, dan Kami berikan kepadamu berdua kekuasaan yang besar, maka mereka tidak dapat mencapaimu; (berangkatlah kamu berdua) dengan membawa mukjizat Kami, kamu berdua dan orang yang mengikuti kamulah yang menang.'" (al-Qashash [28]: 35)

Bila orang-orang beriman berpegang pada metode ini, mereka dapat saling menolong bila salah seorang dari mereka gagal atau keliru. Di samping itu, sudah menjadi fakta, adalah lebih mudah bagi dua insan beriman untuk terus memelihara keadaan mengingat kepada Allah, sebab mereka dapat saling mengingatkan terhadap tugas ini manakala pikiran salah seorang dari mereka mulai bimbang. Ini satu rahasia lain yang diungkapkan ayat tersebut.

Tentu saja, masih banyak manfaat lain yang dapat diraih dari kehadiran sahabat andalan. Keberadaan insan beriman lainnya di sisi seseorang dapat menjamin keamanan mereka, sebab orang yang abai meramalkan suatu bahaya mungkin bisa diselamatkan oleh tindakan teman pendamping untuk mencegah risiko yang mungkin menerpa.

Pembagian Tugas

Allah bersumpah atas sejumlah hal di dalam Al-Qur`an untuk menekankan pentingnya hal-hal tersebut untuk diperhatikan. Salah satunya mengenai pembagian tugas.

Dengan bersumpah demi, "(malaikat-malaikat) yang membagi-bagi urusan," (adz-Dzaariyaat [51]: 4) Allah menegaskan manfaat dari perkongsian. Dengan mematuhi nasihat ini, agar mendistribusikan kerja di antara orang-orang beriman, banyak waktu dapat dihemat dan memungkinkan mereka menyelesaikan tugas lebih cepat tinimbang di kerjakan seorang diri. Ternyata, satu tugas yang memerlukan sepuluh jam untuk diselesaikan satu orang dapat diselesaikan dalam hanya satu jam jika sepuluh orang dilibatkan di dalamnya.

Keuntungan lain adalah tercapainya kualitas hasil akhir yang lebih tinggi. Dari kerja sama semacam ini, tiap peserta dapat mengambil kearifan, pengetahuan, keahlian, dan pengalaman dari mereka yang turut serta dalam pekerjaan tersebut.

Sebagai tambahan, manakala sejumlah orang dilibatkan dalam pelaksanaan suatu tugas, kesalahan dan kekeliruan potensial dan kerusakan, yang acap timbul dari ketergesa-gesaan, bisa banyak dikurangi.

Dalam masyarakat tidak beriman, orang umumnya cenderung memonopoli satu pekerjaan untuk diri sendiri dan tidak perlu berkongsi dengan orang lain; tujuannya agar semua penghargaan dan imbalan yang diberikan oleh mereka yang menikmati hasil pekerjaan itu menumpuk pada si pemborong sendiri. Pembagian kerja dapat menghapus kerakusan semacam itu dan melenyapkan keinginan jelek untuk memborong keuntungan dari keberhasilan suatu proyek. Betapapun, suksesnya sebuah proyek tak lepas dari keikutkesertaan kebijakan, pengetahuan, dan pengalaman sejumlah orang, sehingga tak seorang peserta pun berhak menyombongkan diri sabagai orang yang paling besar andilnya. Sesungguhnya, orang-orang beriman tidaklah mencari-cari superioritas diri, sebab segala sesuatu yang mereka inginkan adalah kesenangan Allah swt. atas amal perbuatan hamba-hamba-Nya.

Pembagian kerja juga mendatangkan manfaat lain: bekerja secara kolektif untuk keperluan bersama akan mempererat persahabatan, persaudaraan, dan kesetiaan sesama peserta. Bahkan, lebih dari itu, kerja sama memungkinkan seseorang mengenal keindahan dan keahlian orang lain dan menepis nafsu serakah dari kalbu orang bersangkutan, dan akhirnya membuat dia jadi orang sederhana (moderat).

Bekerja bersama untuk mendapatkan kesenangan Allah membuat para peserta merasa saling dihargai, disenangi, dan berbakti, karena suasana yang melandasi kerja semacam itu. Tiap upaya yang mereka kedepankan untuk memenuhi tugas yang diemban mencerminkan cinta dan pengabdian kepada Allah. Menyadari kenyataan ini adalah faktor lain yang menyuburkan persaudaraan di kalangan orang-orang beriman.

Malam untuk Beristirahat, Siang untuk Bekerja

Al-Qur`an menyatakan siang hari adalah waktu untuk beraktivitas, sementara malam hari lebih baik dimanfaatkan untuk istirahat. Ayat yang berkenaan dengan hal itu adalah,

"Dialah yang menjadikan malam bagi kamu supaya kamu beristirahat padanya dan (menjadikan) siang terang benderang (supaya kamu mencari karunia Allah). Sesungguhnya, pada yang demikian itu terdapat tanda-tanda (kekuasaan Allah) bagi orang-orang yang mendengar." (Yunus [10]: 67)

Dengan meneliti tubuh manusia terungkaplah bahwa metabolisme tubuh sudah diatur supaya beristirahat waktu malam dan bekerja pada siang hari. Kala mentari mulai terbenam, kelenjar otak, yang berada di landasan otak, mulai membendung melatonin. Ini membuat orang jadi kurang siaga. Fungsi kerja otak menurun dan suhu badan anjlok. Semua reaksi tubuh terhadap kegelapan akhirnya merendahkan produktivitas seseorang.

Dengan munculnya waktu fajar, peringkat melatonin berkurang dan hormon-hormon diaktifkan. Sementara itu, suhu badan meningkat dan fungsi-fungsi otak mencapai tingkat maksimum. Faktor-faktor ini memberi sumbangan pada kesiagaan, perhatian, dan produktivitas seseorang. Fakta-fakta seperti ini membawa kearifan seperti yang disebutkan dalam ayat,

"Allah menjadikan malam bagi kamu supaya kamu beristirahat padanya."

Merahasiakan Informasi Penting terhadap Orang yang Bermaksud Jahat

Al-Qur`an menegaskan pentingnya untuk tidak menyebarkan informasi penting kepada orang-orang yang mempunyai maksud jelek, yang menyukai informasi semacam ini untuk melencengkan sesuatu yang baik dari orang-orang beriman. Oleh karena itu, bila orang seperti itu tahu bahwa sesuatu yang baik bakal terjadi pada orang yang tidak dia sukai, kecemburuan orang tadi akan menghadang informasi tersebut sampai kepada orang yang dibencinya itu dengan beragam upaya.

Al-Qur`an memberikan informasi pada kita tentang saudara-saudara lelaki Nabi Yusuf a.s., yang tergolong orang-orang buruk keinginan. Karena kecemburuan mereka pada Nabi Yusuf a.s.-ayah mereka (Nabi Ya'qub) sangat mencintai adik mereka itu-maka mereka menyimpan dendam di hati. Nabi Ya'qub a.s., yang mengetahui adanya maksud jahat yang terpendam di hati anak anaknya itu, menasihatkan Yusuf supaya tidak mengungkapkan rahasia mimpinya kepada mereka. Dia tahu mimpi itu, yang mengabarkan pada Yusuf bahwa dia hamba pilihan Allah dan dianugerahi banyak karunia, akan membuat saudara-saudaranya tambah marah. Ayat-ayat Al-Qur`an menceritakan,

"(Ingatlah) Ketika Yusuf berkata kepada ayahnya, 'Wahai ayahku, sesungguhnya aku bermimpi melihat sebelas bintang, matahari, dan bulan, kulihat semuanya tunduk padaku.' Ayahnya berkata, 'Hai anakku, janganlah kamu ceritakan mimpimu itu kepada saudara-saudaramu, maka mereka membuat makar (untuk membinasakan)-mu. Sesungguhnya, setan itu adalah musuh yang nyata bagi manusia. Dan demikianlah, Tuhanmu, memilihkamu (untuk menjadi Nabi) dan diajarkan-Nya kepadamu sebagian dari tabir mimpi mimpi dan disempurnakan-Nya kepadamu dan kepada keluarga Ya'qub, sebagaimana Dia telah menyempurnakan nik-matnya kepada dua orang bapakmu sebelum itu, (yaitu) Ibrahim dan Ishaq. Sesungguhnya, Tuhanmu Maha Mengetahui lagi Mahabijaksana.'" (Yusuf [12]: 4-6)

Allah menyeru manusia merenungkan peristiwa ini, "Sesungguhnya, ada beberapa tanda-tanda kekuasaan Allah pada (kisah) Yusuf dan saudara-saudaranya bagi orang-orang yang bertanya." (Yusuf [12]: 7) Tetap waspada kala berada di tengah-tengah mereka yang memiliki maksud buruk dan menolak informasi penting dari mereka merupakan pelajaran berguna yang bisa dipetik dari ayat-ayat ini.

Mengambil Tindakan Dini

Tindakan lain yang Allah tekankan kepada kita adalah agar kita segera bereaksi bila berhadapan dengan satu situasi yang harus ditangani. Di dalam Al-Qur`an, Allah menunjukkan kepada kita satu sikap yang dipraktikkan Nabi kita saw. sebagai contoh,

"Dan (ingatlah) ketika kamu berangkat pada pagi hari dari rumah keluargamu akan menempatkan para mukmin pada beberapa tempat untuk berperang. Dan Allah Maha Mendengar lagi Maha Mengetahui." (Ali Imran[3]: 121)

Seperti disebutkan ayat, dalam suasana perang, Nabi Muhammad saw. meninggalkan rumah beliau pada dini hari untuk memberikan pengarahan kepada para pengikut beliau berkenaan dengan tugas-tugas mereka dan mempersiapkan mereka terhadap apa yang bakal terjadi. Selama 1400 tahun, apa yang dipraktikkan Nabi kita saw. telah membimbing dan memberi semangat kepada orang-orang beriman.

Orang yang cepat bertindak mendapatkan cukup waktu untuk mempersiapkan diri. Tambahannya, satu situasi tak terduga atau satu penundaan tidaklah mendatangkan tekanan tambahan, sebab mereka punya cukup waktu untuk menghadapi masalah masalah ini.

Berada dalam keadaan tidak tergesa-gesa dapat secara psikologis dapat meningkatkan derajat kelegaan jiwa seseorang, sedangkan keterbatasan waktu dapat membuat orang panik dan gelisah. Dua keadaan pikiran yang merintangi kemampuan orang berkonsentrasi, mengemukakan alasan, dan merancang pemecahan masalah yang tepat. Sebaliknya, waktu yang cukup memadai memungkinkan orang bekerja dengan kedamaian pikiran dan nir-tekanan, mencurahkan perhatian dan kearifan mereka pada pemecahan masalah, dan dengan begitu membuka peluang memformulasikan keputusan terbaik.

Waspada di Waktu Malam

Meskipun Allah sudah menentukan malam sebagai waktu untuk ketenangan, Al-Qur`an menyeru kita supaya waspada melalui ayat berikut,

"Katakanlah, 'Aku berlindung kepada Tuhan yang Menguasai subuh, dari kejahatan makhluknya, dan dari kejahatan malam apabila telah gelap-gulita.'" (al-Falaq [113]: 1-3)

Malam, khususnya saat gelap gulita, membatasi kemampuan keandalan tertentu manusia dan menjadikannya jauh lebih sulit mengambil tindakan-tindakan pengamanan diri. Pada waktu malam, akan lebih sulit mempradugakan bahaya, yang artinya: bahwa tingkat kepedulian seseorang tambah menurun. Faktor utama di belakang meningkatnya taraf risiko adalah keinginan orang-orang tidak beriman untuk terlibat dalam tindak kejahatan di bawah selubung kegelapan, yang melindungi mereka dari pandangan orang lain. Angka statistik kejahatan pembunuhan, pencurian, dan banyak lagi kegiatan kegiatan tidak legal dan berbahaya mengungkapkan bahwa perbuatan perbuatan durjana mereka itu cenderung lebih tinggi volumenya mulai tengah malam hingga waktu fajar.

Al-Qur`an juga menyatakan bahwa orang-orang tak beriman cenderung menyakiti/mengganggu orang beriman di malam hari. Seperti dapat kita baca,

"Mereka bersembunyi dari manusia, tetapi mereka tidak bersembunyi dari Allah, padahal Allah beserta mereka, ketika pada suatu malam mereka menetapkan keputusan rahasia yang Allah tidak ridhai. Dan adalah Allah Maha Meliputi (ilmu-Nya) terhadap apa yang mereka kerjakan." (an-Nisaa` [4]: 108)

Dalam ayat lain, Allah memberi tahu kita tentang satu makar jahat terhadap Nabi Salih a.s. oleh orang-orang tidak beriman yang memendam kebencian mendalam terhadap beliau, dan mengingatkan kita supaya berhati-hati terhadap rencana rencana jahat semacam itu,

"Mereka berkata, 'Bersumpahlah kamu dengan nama Allah, bahwa kita sungguh-sungguh akan menyerangnya dengan tiba-tiba beserta keluarganya di malam hari, kemudian kita katakan kepada wazirnya (bahwa) kita tidak menyaksikan kematian keluarganya itu, dan sesungguhnya kita adalah orang-orang yang benar." (an-Naml [27]: 49)

Orang-orang beriman adalah mereka yang mengambil peringatan-peringatan Allah dengan penuh keyakinan, dan dengan begitu mengenggam erat pandangan rasional atas semua peristiwa, menerapkan segala jenis kewaspadaan guna melindungi keselamatan mereka di malam hari. Khususnya kala bepergian, bekerja, atau bahkan waktu tidur, mereka tetap awas terhadap kemungkinan datangnya bahaya. Tapi, orang harus ingat bahwa semua perhatian ke arah itu tidak setara dengan kejahatan, karena itu manusia beriman di samping melengkapi persyaratan kewaspadaan yang diperlukan; lalu memasrahkan diri mereka pada ketentuan Allah.

Tidak Bertindak Sendirian

Dari catatan Al-Qur`an tentang para nabi terdahulu, yang melanjutkan pengabdian sebagai panutan untuk semua orang beriman karena kepatuhan mereka pada berbagai perintah dan larangan Allah, kita mengetahui bahwa setiap Nabi ditemani seorang pendamping, khususnya waktu menjalankan satu misi penting. Sebuah contoh tipikal adalah Nabi Musa a.s. yang didampingi saudaranya sendiri, Harun a.s.. Sebelum menemui Fir'aun, yang sangat membenci dirinya, Nabi Musa a.s. bermunajat kepada Allah agar memperkenankan Harun a.s. menemani beliau sebagai teman pendamping,

"Dan saudaraku Harun, dia lebih fasih lidahnya daripada aku, maka utuslah dia bersamaku sebagai pembantuku untuk membenarkan (perkataan)ku; sesungguhnya aku khawatir mereka akan mendustakanku." (al-Qashash [28]: 34)

Di samping itu, kehadiran pendamping dapat mengurangi nyali dan kegetolan mereka yang punya maksud maksud jahat. Sedangkan kesendirian lebih mendorong mereka untuk melampiaskan niat buruk mereka.

Perjalanan Nabi Musa a.s. dan seorang muridnya adalah satu contoh lain,

"Dan ingatlah ketika Musa berkata kepada muridnya, 'Aku tidak akan berhenti (berjalan) sebelum sampai ke pertemuan dua buah lautan; atau aku akan berjalan bertahun-tahun.' Maka tatkala mereka sampai ke pertemuan dua laut itu, mereka lalai akan ikannya, lalu ikan itu melompat mengambil jalannya ke laut itu." (al-Kahfi [18]: 60-61)

Sebagaimana disebut pada ayat berikutnya, Nabi Musa mendapat keuntungan dari teman dalam perjalanan panjang itu. Praktik seperti ini, sebetulnya, merupakan satu bentuk kewaspadaan yang bijaksana. Karena berjalan sendirian ke tempat jauh dengan orang yang tidak mengenal kondisi dan situasi wilayah bisa jadi petualangan meragukan, kalau bukan lebih jelek taruhannya. Dalam hal ini, panduan dan dukungan orang lain, dalam artian material dan spiritual, merupakan pertolongan besar bila seseorang harus mengatasi kesulitan kesulitan yang sangat mungkin ditemui selama dan sesudah perjalanan.

Al-Qur`an membeberkan perjalanan Nabi Muhammad saw. dari Mekah ke Madinah sebagai contoh lain,

"Jika kamu tidak menolongnya (Muhammad) maka sesungguhnya Allah telah menolongnya (yaitu) ketika orang-orang kafir (musyrikin Mekah) mengeluarkannya (dari Mekah) sedang dia salah seorang dari dua orang ketika keduanya berada dalam gua, di waktu dia berkata kepada temannya, 'janganlah kamu berduka cita, sesungguhnya Allah beserta kita.' Maka Allah menurunkan ketenangan-Nya kepada (Muhammad) dan membantunya dengan tentara yang kamu tidak melihatnya, dan Allah menjadikan seruan orang-orang kafir itulah yang rendah. Dan kalimat Allah itulah yang tinggi. Allah Mahaperkasa lagi Mahabijaksana." (at-Taubah [9]: 40)

Mereka yang memusuhi Nabi saw. ingin menangkap dan membunuh beliau, dengan demikian akan melenyapkan pengaruhnya atas para pengikut beliau. Kalaulah Nabi saw. seorang diri, di bawah tekanan risiko dan berbahaya itu, tak diragukan lagi, kaum penyembah berhala pasti memanfaatkan kesempatan mewujudkan ambisi-ambisi jahat mereka. Itu sebabnya Nabi kita saw. selalu ditemani oleh setidak-tidaknya satu orang beriman. Praktik inilah yang terus-menerus membimbing kaum muslimin hingga hari ini.

Hidup di Tempat-Tempat Aman

Kondisi-kondisi di sekeliling para Nabi dan pengikut-pengikut mereka dalam kurun perjuangan mereka menghadapi kepungan kaum musyrikin dan jahiliah telah mengharuskan para utusan Allah itu untuk meningkatkan kewaspadaan. Tekad kuat untuk hidup sesuai dengan kaidah prinsip Islam seraya menyebarkan pesan Allah, betapapun, telah direspons dengan sikap permusuhan dan kekerasan oleh puak-puak masyarakat sekitar. Dalam banyak kasus, sikap memusuhi itu bahkan menjurus ke upaya-upaya membunuh sejumlah nabi.

Kaum beriman berkeyakinan bahwa segala sesuatu terjadi atas kehendak Allah. Kalau mereka diserang, mereka yakin ada hikmah yang terselip di dalamnya, sebab Al-Qur`an menegaskan adanya kebaikan pada tiap peristiwa. Maka orang beriman yang tidak takut pada siapa atau apa pun selain dari Allah, menempuh cara cara rasionil dan meningkatkan kewaspadaan untuk menggagalkan rencana makar terhadap mereka.

Salah satu wujud kewaspadaan itu adalah membangun perbentengan kokoh dan aman di sekeliling tempat tinggal dan kota mereka. Al-Qur`an menginformasikan kepada kita tentang dua orang yang beperkara yang datang kepada Nabi Dawud a.s..

"Dan adakah sampai kepadamu berita tentang orang-orang beperkara ketika memanjat pagar?" (Shaad [38]: 21)

Ayat ini, yang berhubungan dengan upaya mereka untuk menemui Nabi Dawud, juga memberi gambaran kepada kita tentang tempat tinggalnya. Mungkin itu satu tempat berteduh yang aman dikelilingi tembok tinggi dan tak mudah diserang.

Wujud kewaspadaan lain yang disebut dalam Al-Qur`an adalah memelihara anjing di pintu-pintu masuk dan meningkatkan keamanan. Seperti dapat kita baca,

"Dan kamu mungkin mengira mereka itu bangun padahal mereka tidur; dan Kami balik-balikkan mereka ke kanan dan ke kiri, sedang anjing mereka mengunjurkan kedua lengannya di muka pintu gua. Dan jika kamu menyaksikan mereka tentulah kamu akan berpaling dari mereka dengan melarikan diri dan tentulah hati kamu akan dipenuhi ketakutan terhadap mereka." (al-Kahfi [18]: 18)

Pemuda-pemuda ini, yang disebut Al-Qur`an sebagai "As-habul Kahfi", berlindung di dalam sebuah gua dari penguasa tirani di masa itu, yang sangat membenci agama. Seperti sejumlah ayat memberitakan pada kita, Allah menghendaki mereka tetap dalam keadaan tidur untuk waktu bilangan tahun. Dari ayat-ayat tersebut, kita mengetahui bahwa selama bilangan tahun itu mereka menempatkan seekor anjing di pintu gua untuk menjaga keamanan mereka.

Menghasilkan Solusi yang Tangguh dan Bertahan Lama

"Mereka berkata, 'Hai Dzulqarnain, sesungguhnya Ya'juj dan Ma'juj itu orang-orang yang membuat kerusakan di muka bumi, maka dapatkah kami memberikan sesuatu pembayaran kepadamu, supaya kamu membuat dinding antara kami dan mereka?' Dzulqarnain berkata, 'Apa yang telah dikuasakan oleh Tuhanku kepadaku terhadapnya adalah lebih baik, maka tolonglah aku dengan kekuatan(manusia dan alat-alat) agar aku membuatkan dinding antara kamu dan mereka, berilah aku potongan potongan besi. Hingga apabila besi itu telah sama rata dengan kedua puncak gunung itu, berkatalah Dzulqarnain, 'Tiuplah (api itu).' Hingga apabila besi itu sudah menjadi (merah seperti) api, dia pun berkata, "Berilah aku tembaga (yang mendidih) agar kutuangkan ke atas besi panas itu.' Maka mereka tidak bisa mendakinya dan mereka tidak bisa melubanginya." (al-Kahfi [18]: 94-97)

Pelajaran yang dapat diambil dari sini sudah dijelaskan sendiri oleh ayat yang kita baca: Tinimbang bergantung pada pengamanan lemah dan tidak tangguh, Dzulqarnain memilih teknologi canggih di masanya, mulai dari bahan hingga pada metode konstruksi, untuk membangun perbatasan yang tak tertembuskan, agar keamanan masyarakat di sana dapat dipulihkan. Sebagai kewaspadaan kedua, dia tuangkan cairan tembaga mendidih ke atas pagar besi itu.

Inilah tingkat kewaspadaan yang disediakan Al-Qur`an untuk orang-orang beriman. Sejalan dengan rekomendasi-rekomendasi tersebut, setiap keadaan yang tidak disukai atau tidak menguntungkan, kecil ataupun besar, harus dihindarkan sesuai dengan kemampuan orang-orang beriman merancang pembangunan proyek-proyek yang kokoh, tangguh, dan tak tertembuskan oleh sembarang serangan.

Menolak Memberikan Informasi kepada Orang yang Bermaksud Jahat Akan Mengungkap Kelemahan Mereka

Mereka yang memendam benci dan cemburu terhadap orangorang beriman, siap menggunakan setiap peluang untuk memuaskan perasaan-perasaan itu. Oleh sebab itu, insan beriman jangan sekali-kali memberi kesempatan apa pun kepada mereka untuk merancang serangan terselubung.

Allah minta perhatian kita pada masalah ini dengan mengkaitkannya pada kisah Nabi Yusuf a.s.. Saudara-saudara beliau yang seayah berkomplot untuk membunuhnya karena dengki dan cemburu, sebab ayah mereka yang sangat menyayangi Yusuf. Menurut perkiraan mereka, bila Yusuf sudah tiada, kasih sayang ayah akan beralih pada mereka. Untuk mencapai tujuan tersebut, mereka merancang siasat busuk seperti tersebut dalam surah Yusuf, sebagai berikut.

"Mereka berkata, 'Wahai ayah kami, apa sebabnya engkau tidak mempercayai kami terhadap Yusuf, padahal sesungguhnya kami adalah orang-orang yang mengingini kebaikan baginya. Biarkanlah dia pergi bersama kami besok pagi, agar dia (dapat) bersenang-senang dan (dapat) bermain-main, dan sesungguhnya kami pasti menjaganya.' Ya'qub berkata, 'Sesungguhnya, kepergian kamu bersama Yusuf amat menyedihkanku dan aku khawatir kalau-kalau dia dimakan serigala, sedang kamu lengah darinya.'" (Yusuf [12]: 11-13)

Sebagaimana kita pahami dari ayat-ayat ini, Nabi Ya'qub a.s. tahu bagaimana perasaan putra-putra beliau terhadap Yusuf a.s. dan tidak menyetujui saran mereka. Dia merasa khawatir kalau-kalau serigala menyerangnya selagi mereka asyik bermain. Saudara-saudaranya, yang akhirnya membawa Yusuf bersama mereka, memasukkan dia ke dalam sebuah sumur, lalu membawa pulang baju yang dilumuri darah palsu untuk diperlihatkan kepada ayah mereka, seraya berkata,

"'... Wahai ayah kami, sesungguhnya kami pergi berlomba- lomba dan kami tinggalkan Yusuf di dekat barang-barang kami, lalu dia dimakan serigala; dan engkau sekali-kali tidak akan percaya pada kami, meskipun kami adalah orang-orang yang benar.' Mereka datang membawa baju gamisnya (yang berlumuran) dengan darah palsu…." (Yusuf [12]: 17-18)

Seperti perkabaran ayat-ayat ini, saudara-saudara Nabi Yusuf berusaha membenarkan pengkhianatan mereka dengan memanfaatkan keprihatinan Nabi Ya'qub yang telah beliau ucapkan sebelumnya. Yang dapat kita pahami dari ayat-ayat terkait bahwa kita tidak seharusnya mengikuti kehendak buruk semacam itu dan tipu daya orang-orang pembuat kerusakan yang telah membuka aib mereka sendiri.

Mempertimbangkan Segala Alternatif Seraya Terus Waspada

Acuh tak acuh merupakan predikat unik bagi manusia yang bersikap masa bodoh. Sesungguhnya, dalam kelompok-kelompok masyarakat masa bodoh banyak masalah yang tidak ter-selesaikan, karena manusia-manusianya cenderung tidak peduli. Itu sebabnya orang-orang yang hidup dalam masyarakat masa bodoh selalu menanggung derita sebagai konsekuensi keteledoran dan sikap tidak peduli.

Dalam Al-Qur`an, Allah menegaskan kekeliruan sikap ini dan mendorong orang-orang beriman supaya peduli dengan saksama dalam mengambil beragam tindakan.

Dari ayat berikut, kita pahami bahwa cermat mempertimbangkan segala alternatif merupakan sifat perilaku yang paling tepat,

"Dan Ya'qub berkata, 'Hai anak-anakku janganlah kamu masuk dari satu pintu gerbang, masuklah dari pintu pintu gerbang berbeda; namun, aku tiada dapat melepaskan kalian barang sedikitpun dari (takdir) Allah. Keputusan menetapkan (sesuatu) hanyalah hak Allah; kepada-Nyalah aku bertawakal dan hendaklah kepada-Nya saja orang-orang yang bertawakal berserah diri.'" (Yusuf [12]: 67)

Nabi Ya'qub a.s. menasihatkan putra-putra beliau, waktu mereka hendak pergi ke Mesir, agar memasuki kota melalui sejumlah pintu gerbang. Hal ini benar-benar merupakan satu tindakan bijaksana, karena hal itu menjamin keselamatan jiwa dan harta. Kalaulah mereka masuk lewat satu pintu saja, besar kemungkinan mereka dihadang bahaya. Dengan mengaplikasikan ketinggian ilmu seseorang, yang Allah anugerahkan kepada kemanusiaan agar mereka bisa mempertimbangkan metode terbaik mana hendak dipakai, adalah suatu kebijaksanaan yang terselubung di bawah nasihat ini. Inilah satu sikap bijaksana sesuai dengan ajaran Al-Qur`an. Lebih jauh, peluang seperti ini dengan jelas mengungkap perbedaan antara kebijaksanaan orang beriman dengan keteledoran orang tidak berakal.

Ingatlah, semua tindakan menuju perolehan hasil yang bertahan lama merupakan satu bentuk dari do'a. Sesungguhnya, tak ada rencana atau tindakan, betapapun canggihnya, yang dapat mencegah apa yang sudah Allah takdirkan. Fakta penting ini ada kaitannya dengan nasihat Nabi Ya'qub a.s. kepada putra-putra beliau,

"Dan tatkala mereka masuk ke (tempat) Yusuf, Yusuf membawa saudaranya (Bunyamin) ke tempatnya, Yusuf berkata, 'Sesungguhnya, aku ini adalah saudaramu, maka janganlah kamu berdukacita terhadap apa yang telah mereka kerjakan.'" (Yusuf [12]: 69)
<< kembali
lanjut >>


Keindahan Dalam Kehidupan- Harun Yahya

Keindahan Dalam Kehidupan

Metode-Metode Qur`ani untuk Mendakwahkan Islam

Sepanjang kurun sejarah, Allah telah mengutus para rasul silih berganti untuk menyampaikan fakta tentang eksistensi-Nya dan adanya hari akhir secara jelas, dan menyuruh mereka menyembah hanya Dia. Allah memberitahukan kita bahwa para utusan-Nya, beserta orang-orang beriman, sudah dipercayakan dengan tugas ini,

"Dan hendaklah ada di antara kamu segolongan umat yang menyeru kepada kebajikan, menyuruh kepada yang makruf dan mencegah dari yang mungkar…." (Ali Imran [3]: 104)

Orang-orang beriman hanya disuruh mempermaklumkan Islam. Maknanya, mereka hendaknya menyampaikan perintah Allah kepada manusia dan menyeru mereka menuju kepada moralitas Al-Qur`an. Allah membimbing dan memberikan pengertian kepada manusia. Dalam hubungan ini, orang-orang beriman diberi kewajiban hanya untuk penggunaan metode-metode yang disebutkan di dalam Al-Qur`an; mereka tidak berkewajiban untuk mempercayainya atau tidak.

Untuk mempermudah tugas mereka, Allah memberi petunjuk kepada orang-orang beriman melalui perintah-perintah yang mudah dimengerti dan terdapat di dalam Al-Qur`an. Tingkah perbuatan para utusan Allah juga jadi contoh untuk umat beriman. Di dalam bab ini, kita akan mengulas metode-metode mendakwahkan pesan itu dan cara mengatasi situasi-situasi yang berubah-ubah dalam melaksanakan tugas mulia ini.

Tidak Ada Upah dalam Urusan Ini

Bagi para pendakwah hendaknya mampu menganalisis dengan pikiran bebas dan masuk akal, dan tanpa dipengaruhi oleh buruk sangka dalam bentuk apa pun, ragu, atau rasa tertekan. Untuk tahap ini, mereka harus yakin pada keikhlasan orang yang menyampaikan amanah itu.

Mereka yang tidak akrab dengan pendakwah dan hanya tahu sedikit tentang mereka mungkin bisa keliru menentangnya dan meragukan maksud mereka, karena mereka berada di bawah pengaruh lingkungan masyarakat yang acuh tak acuh. Pada tahap tertentu, keadaan ini mungkin dapat diterima. Misalnya, barangkali mereka ingin tahu tentang mengapa oang orang beriman bekerja terlalu keras untuk memperkenalkan Islam kepada mereka. Karena segala sesuatu di dalam dunia mereka didasarkan pada kepentingan pribadi, mungkin saja belum terjangkau di otak mereka, mengapa orang-orang yang berkeyakinan tentang adanya Tuhan hanya mencari ridha Allah. Atau, mungkin saja mereka bertanya-tanya, apakah informasi yang disampaikan para dai memang akurat. Untuk alasan-alasan yang disebutkan ini, para dai hendaklah berupaya sebaik mungkin untuk mendahului dengan menampik semua keraguan dan keprihatinan tanpa menanti pihak lain mengatakan keberatan tersebut.

Sesungguhnya, Al-Qur`an meyampaikan kepada kita bahwa semua rasul Allah memberikan prioritas utama pada pelaksanaan misi suci ini. Mereka mempunyai keyakinan khusus pada Kemahakuasaan Allah dan hari akhir. Karena itu, mereka mengabdikan seluruh hidupnya untuk mendapatkan restu-Nya. Dengan keyakinan adanya surga dan neraka, para utusan mengkhawatirkan tiap manusia yang mereka temui akan kepastian mendapat siksaan pedih di neraka, kecuali mereka mematuhi semua perintah Allah dan menjauhi larangan-Nya. Misi utama mereka adalah untuk mengajak orang lain bergabung dalam kebaikan (makruf) dan menjauhi keburukan (mungkar), serta menyampaikan kepada semua manusia tentang kebesaran dan keperkasaan Allah. Imbalannya, mereka berupaya keras hanyalah demi mendapatkan ridha Allah. Selain dari itu, mereka tidak mengharapkan keuntungan duniawi.

Al-Qur`an menekankan perhatian kita pada poin ini dan menandaskan bahwa para Utusan Allah selalu berusaha keras untuk melenyapkan keragu-raguan manusia. Berikut ini sejumlah ayat yang berkait dengan hal ini.

"Aku sekali-kali tidak minta upah kepadamu atas ajakan itu; upahku tidak lain hanyalah dari Tuhan semesta alam." (asy-Syu'araa` [26]: 180)

"Mereka itulah orang-orang yang telah diberikan petunjuk oleh Allah, maka ikutilah petunjuk mereka. Katakanlah, 'Aku tidak meminta upah kepadamu dalam menyampaikan (Al-Qur`an) itu tidak lain hanyalah peringatan untuk segala umat.'" (al-An'aam [6]: 90)

"Hai kaumku, aku tidak meminta upah kepadamu bagi seruanku ini. Upahku tidak lain hanyalah dari Allah yang telah menciptakanku. Maka tidakkah kamu memikirkannya?" (Huud [11]: 51)

"Dan datanglah dari ujung kota, seorang laki-laki (Habib an-Najjar) dengan bergegas-gegas ia berkata, 'Hai kaumku, ikutilah utusan-utusan itu. Ikutilah orang yang tiada meminta balasan kepadamu, dan mereka adalah orang-orang yang mendapat petunjuk.'" (Yaasiin [36]: 20-21)

Maka, dalam kepatuhan pada isyarat-isyarat yang disebut dalam ayat-ayat ini, dan yang lain, mereka yang telah menjalankan misi mulia itu harus memperjelas hal ini. Kondisi dunia saat ini telah memaksa manusia berburuk sangka terhadap siapa pun, karena secara primer hubungan antarmanusia dilandaskan pada kepentingan material. Untuk alasan itu, klarifikasi-klarifikasi demikian akan memperjelas masalahnya kepada pihak lain.

Pastikan, Orang yang Menyampaikan Pesan Dapat Diandalkan

Tentang bagaimana pesan harus disampaikan, Al-Qur`an menyampaikan pesan yang lain: mereka yang mendakwahkan Islam pertama-tama harus jelas betul kalau mereka orang jujur dan dapat diandalkan. Sesungguhnya, kita maklumi dari Al-Qur`an bahwa semua rasul menggunakan metode ini serta menandaskan bahwa mereka tidak lain adalah para utusan yang ditugaskan oleh Allah,

"Sesungguhnya, aku adalah seorang rasul kepercayaan (yang diutus) kepadamu." (asy-Syu'araa` [26]: 107)

Ini penting untuk menghilangkan keragu-raguan mereka sebagai objek dari penyampaian pesan Allah. Kalau orang itu jujur, ikhlas, dan bisa diandalkan, kata-kata mereka patut diindahkan dan dilaksanakan. Tapi, sekecil apa pun keraguan mengenai keandalan penyampai pesan, itu bakal menyebabkan pihak lain membangun mekanisme bela diri. Apabila metode bela diri ini dapat dipatahkan oleh metode-metode yang dipaparkan Al-Qur`an, manusia akan semakin terbuka untuk menerima dakwah Islam.

Membuktikan Keyakinan Palsu

Sesudah menghilangkan keprihatinan dan buruk sangka dari pihak-pihak sasaran dakwah Islam, langkah selanjutnya adalah membuktikan ketidakrasionalan dan kepalsuan keyakinan mereka. Menjelaskan jenis kepalsuan keyakinan mereka harus disampaikan secara meyakinkan dan logis, sebab mereka akan rela meninggalkan keyakinan lamanya setelah mereka betul-betul dapat diyakinkan kesalahannya. Untuk melenyapkan kerisauan yang menyuramkan pikiran seseorang, Allah menghadirkan satu metode. Nafikan kepercayaan palsu lewat metode-metode rasional, ilmiah, dan transparan, dengan penjelasan yang berterima dan memuaskan, mencakup ketidakefektifan sistem yang dipakai kaum tidak beriman. Metode yang digunakan Nabi Ibrahim a.s. untuk menyampaikan pesan kepada kaumnya dapat dijadikan contoh,

"Ketika ia (Ibrahim) berkata kepada bapaknya dan kaumnya, 'Apakah yang kamu sembah?' Mereka menjawab, 'Kami menyembah berhala-berhala dan kami sentiasa tekun menyembahnya.' Berkata Ibrahim, 'Apakah berhala-berhala itu mendengar (do'a)-mu sewaktu kamu berdo'a kepadanya? atau dapatkah mereka memberi manfaat kepadamu atau memberi mudharat?' Mereka menjawab, '(Bukan karena itu) sebenarnya kami mendapati nenek moyang kami berbuat demikian.' Ibrahim berkata, 'Maka apakah kamu memperhatikan apa yang selalu kamu sembah, kamu dan nenek moyang kamu yang dahulu?'" (asy-Syu'araa` [26]: 70-76)

Nabi Ibrahim a.s. mengajukan pertanyaan-pertanyaan tersebut kepada kaumnya dengan tujuan mengetahui alasan-alasan dan inteligensi mereka, dan secara bertahap membuat mereka menyadari tidak validnya keyakinan mereka. Sementara itu, dengan tiap pertanyaan dia harapkan kesadaran kaumnya dan memastikan mereka akan mengakui ketidaklogisan kepercayaan mereka. Dia gunakan metode ini karena kaumnya, yang telah jadi penyembah berhala batu yang diwariskan nenek moyang mereka, dan tidak pernah merenungkan hal tersebut. Akan tetapi, setelah Ibrahim memaparkan fakta-fakta, mereka jadi tercenung. Betapa tidak wajar dan lemahnya benda yang mereka sembah turun-temurun.

Ibrahim lalu memperkenalkan Allah lewat tanda-tanda ciptaan-Nya nan mahaagung. Sehingga, dengan demikian tampak perbedaan tak terhitung antara berhala batu yang sama sekali tidak punya kekuatan, dengan makhluk-makhluk ciptaan Allah, Yang Mahaperkasa, Mahabijaksana,

"Sesungguhnya, apa yang kamu sembah itu adalah musuhku, kecuali Tuhan semesta alam, yaitu Tuhan Yang telah menciptakan aku, maka Dialah yang menunjuki aku, dan Tuhanku, Yang Dia memberi makan dan minum kepadaku, dan apabila aku sakit, Dialah Yang menyembuhkan aku, dan Yang akan mematikan aku, kemudian akan menghidupkan aku kembali, dan Yang amat kuinginkan akan mengampuni kesalahanku pada hari kiamat." (asy-Syu'araa` [26]: 77-82)

Metode ini telah memberikan kemampuan kepada kaumnya, penyembah berhala, untuk menyadari situasi tidak rasional yang mereka berada di dalamnya. Tapi, kesadaran itu hanya untuk penggalan waktu tertentu.

Menggunakan Metode Tanya Jawab

Dengan metode serupa, manusia dapat didorong untuk bertanya lebih jauh tentang hal-hal yang belum mereka yakini. Hal itu akan membuat mereka paham betapa indahnya pemahaman mereka pada informasi yang sudah sampai kepada mereka, bahwa mereka sudah mampu mengerti makna informasi yang telah disampaikan kepada mereka; sehingga memberi peluang lebih lanjut kepada para dai menyampaikan penjelasan tambahan. Menawarkan informasi lanjutan sebelum mengklarifikasi apa yang sudah disampaikan dapat membingungkan pihak yang dituju.

Sebagai tambahan, membuktikan kesalahan pikiran yang sudah terdistorsi melalui penyampaian alasan masuk akal dan indah sudah menjadi satu metode Al-Qur`an. Ayat lain meringankan kita berkenaan metode ini,

"Apakah kamu tidak memperhatikan orang yang mendebat Ibrahim tentang Tuhannya (Allah) karena Allah memberikan kepada orang itu pemerintahan (kekuasaan). Ketika Ibrahim mengatakan, 'Tuhanku ialah Yang menghidupkan dan mematikan,' Orang itu berkata, 'Saya dapat menghidupkan dan mematikan.' Ibrahim berkata, 'Sesungguhnya, Allah menerbitkan matahari dari timur, maka terbitkanlah dia dari barat,' lalu heran terdiamlah orang kafir itu, dan Allah tidak memberi petunjuk kepada orang-orang yang zalim." (al-Baqarah [2]: 258)

Dengan ucapan singkat-padat dan dalam jangkauannya, Nabi Ibrahim a.s. menunjukkan kelemahan orang kafir di hadapan keperkasaan Allah yang tak terhingga lewat paparan contoh-contoh sangat mengesankan, membuat orang itu kenal situasinya. Saran Nabi Ibrahim a.s. itu mengejutkan dan menjadikan orang kafir itu diam seribu bahasa. Pola bijak lestari ini merupakan contoh bagus untuk orang beriman dalam mendakwahkan Islam kepada pihak lain.

Menyeru Secara Terbuka dan Secara Rahasia

Allah memberi tahu kita bahwa semua utusan-Nya memanfaatkan beragam metode dan penjelasan untuk memperkenalkan Keagungan Allah kepada manusia dan kebutuhan mereka pada agama. Contoh yang ditunjukkan oleh Nabi Nuh a.s. ini dapat dijadikan pedoman oleh semua orang beriman.

"Nuh berkata, 'Ya Tuhanku, sesungguhnya aku telah menyeru kaumku malam dan siang, maka seruanku itu hanyalah menambah mereka lari (dari kebenaran). Dan sesungguhnya setiap kali aku menyeru mereka (kepada iman) agar Engkau mengampuni mereka, mereka memasukkan anak jari mereka ke dalam telinganya dan menutupkan bajunya (ke mukanya) dan mereka tetap (mengingkari) dan menyombongkan diri dengan sangat. Kemudian sesungguhnya aku telah menyeru mereka (kepada iman) dengan cara terang-terangan, kemudian sesungguhnya aku menyeru mereka lagi dengan terang-terangan dan dengan diam-diam, maka aku katakan kepada mereka, 'Mohonlah ampun kepada Tuhanmu, sesungguhnya Dia adalah Maha Pengampun, niscaya Dia akan mengirimkan hujan kepadamu dengan lebat, dan membanyakkan harta dan anak-anakmu, dan mengadakan untukmu kebun kebun dan mengadakan pula di dalamnya untukmu sungai-sungai.''" (Nuh [71]: 5-12)

Do'a ini mengungkapkan bahwa, bila perlu, orang-orang beriman diperkenankan menyampaikan penjelasan baik secara langsung maupun terselubung. Dengan mengingatkan kaumnya tentang hal-hal lumrah yang meninggalkan kesan mendalam pada diri mereka, Nabi Nuh a.s. menguraikan bahwa Allah menganugerahkan rahmat-Nya kepada mereka, agar mereka memikirkannya. Dia ceritakan pada mereka bahwa Allah menurunkan hujan untuk mengairi tanaman mereka, memberikan harta dan anak-anak kepada mereka, menciptakan sungai-sungai dan kebun-kebun dengan limpahan hasil, dan bahwa hanya Dia pemilik segala rahmat yang mereka nikmati. Dalam upaya menarik mereka lebih dekat pada konsep agama, dia berusaha keras untuk menjelaskan kepada kaumnya, yang belum mampu menyerap keindahan Islam dan keperluan diri mereka pada agama, bahwa ketamakan mereka akan kepentingan-kepentingan duniawi, semuanya juga berada dalam kendali Allah. Genggaman mereka pada hal-hal mendasar ini akan menjadi fondasi yang tepat untuk pemahaman lebih baik tentang adanya akhirat dan syariat Islam.

Menjelaskan Tanda-Tanda Penciptaan

Salah satu metode yang Allah perintahkan kepada orang beriman untuk mengaplikasikannya dalam mendakwahkan Islam kepada kaum mereka adalah dengan memperkenalkan tanda-tanda bukti penciptaan. Banyak Nabi, yang disebut dalam Al-Qur`an, membimbing umat mereka agar memikirkan tanda-tanda tersebut. Nabi Nuh a.s. termasuk seorang dari para rasul itu,

"Tidakkah kamu perhatikan bagaimana Allah telah menciptakan tujuh langit bertingkat-tingkat? Dan Allah menciptakan padanya bulan sebagai cahaya dan menjadikan matahari sebagai pelita? Dan Allah menumbuhkan kamu dari tanah dengan sebaik-baiknya, kemudian Dia mengembalikan kamu ke dalam tanah dan mengeluarkan kamu (darinya pada hari kiamat) dengan sebenar-benarnya. Dan Allah menjadikan bumi untukmu sebagai hamparan, supaya kamu menjalani jalan-jalan yang luas di bumi itu." (Nuh [71]: 15-20)

Tanda-tanda penciptaan ini sangat besar maknanya dan mengandung uraian informasi yang bisa mengisi bilangan jilid buku. Coba pikirkan tentang tujuh lapis langit yang merupakan angkasa dan manfaat semua itu pada makhluk-makhluk penghuni bumi dan sitim ekologi, pengaruh sinar mentari dan cahaya bulan terhadap musim, cuaca, pergantian malam dengan siang, dan kehidupan manusia, akan memperlebar jarak pandang dan pada akhirnya orang tambah arif dan makin yakin pada keagungan Al-Qur`an. Dengan memikirkan secara mendalam terhadap bencana-bencana alam, bahwa sekecil apa pun terjadi perubahan pada sistem tata surya akan membawa akibat. Jagat raya kaya dengan rincian-rincian detail, yang diabaikan oleh sebagian terbesar umat manusia. Untuk alasan inilah, menggugah perhatian mereka untuk memikirkan hal-hal yang disebutkan itu dapat dijadikan perangkat dalam membimbing mereka untuk mencermati Mahakuasa dan Mahaperkasanya Allah. Nabi saw. menegaskan pentingnya perbuatan mulia semacam itu,

"Barangsiapa membimbing manusia menuju kebaikan akan mendapat ganjaran dari Allah setara dengan ganjaran yang dinikmati orang-orang yang mempraktikkan bimbingan itu." (HR Muslim)

Sesungguhnya, Al-Qur`an menyeru manusia untuk mensyukuri tanda-tanda ciptaan yang menunjukkan adanya Allah dan Kemahabesarannya, dan agar punya dampak atas diri mereka. Berikut ini adalah sebagian dari banyak ayat yang dapat menarik perhatian manusia pada subjek ini,

"Maka apakah mereka tidak melihat akan langit yang ada di atas mereka, bagaimana Kami meninggikannya dan menghiasinya dan langit itu tidak mempunyai retak- retak sedikit pun? Dan Kami hamparkan bumi itu dan Kami letakkan padanya gunung-gunung yang kokoh dan Kami tumbuhkan padanya segala macam tanaman yang indah dipandang mata, untuk jadi pelajaran dan peringatan bagi tiap-tiap hamba yang kembali (mengingat Allah). Dan Kami turunkan dari langit air yang banyak manfaatnya lalu Kami tumbuhkan dengan air itu pohon-pohon dan biji-biji tanaman yang diketam, dan pohon kurma yang tinggi-tinggi yang mempunyai mayang yang bersusun-susun, untuk menjadi rezeki bagi hamba-hamba (Kami), dan Kami hidupkan dengan air itu tanah yang mati (kering). Seperti itulah terjadi kebangkitan." (Qaaf [50]:6-11)

"Maka apakah mereka tidak memperhatikan unta bagaimana dia diciptakan, dan langit, bagaimana ia ditinggikan? Dan gunung-gunung bagaimana ia ditegakkan, Dan bumi bagaimana ia dihamparkan? Maka berilah peringatan, karena sesungguhnya kamu hanyalah orang yang memberi peringatan." (al-Ghaasyiyah [88]: 17-21)

"Dan apakah orang-orang yang kafir tidak mengetahui bahwasanya langit dan bumi itu keduanya dahulu adalah suatu yang padu, kemudian Kami pisahkan antara keduanya. Dan dari air Kami jadikan segala sesuatu yang hidup. Maka mengapakah mereka tiada juga beriman? Dan telah kami jadikan di bumi ini gunung-gunung yang kukuh supaya bumi itu (tidak) guncang bersama mereka, dan telah Kami jadikan pula bumi itu jalan-jalan yang luas, agar mereka mendapat petunjuk. Dan Kami menjadikan langit itu sebagai atap yang terpelihara, sedang mereka berpaling dari segala tanda-tanda (kekuasaan Allah) yang terdapat padanya. Dan Dialah yang telah menciptakan malam dan siang, matahari, dan bulan. Masing-masing dari keduanya itu beredar di dalam garis edarnya." (al-Anbiyaa` [21]: 30-33)

"Dan suatu tanda (kekuasaan Allah yang benar) bagi mereka adalah bumi yang mati. Kami hidupkan bumi itu dan Kami keluarkan darinya biji-bijian, maka darinya mereka makan. Dan Kami jadikan padanya kebun-kebun kurma dan anggur dan Kami pancarkan padanya beberapa mata air, supaya mereka dapat makan dari buahnya, dan dari apa yang diusahakan oleh tangan mereka. Maka mengapakah mereka tidak bersyukur? Mahasuci Tuhan yang telah menciptakan pasangan-pasangan semuanya, baik dari apa yang ditumbuhkan oleh bumi dan dari diri mereka maupun dari apa yang tidak mereka ketahui." (Yaasiin [36]: 33-36)

"Sesungguhnya, pada langit dan bumi benar-benar terdapat tanda-tanda (kekuasaan Allah) untuk orang-orang yang beriman. Dan pada penciptaan kamu dan pada binatang-binatang yang melata yang bertebaran (di muka bumi) terdapat tanda-tanda (kekuasaan Allah) untuk kaum yang meyakini; dan pada pergantian malam dan siang dan hujan yang diturunkan Allah dari langit, lalu dihidupkan-Nya dengan air hujan itu bumi sesudah matinya, dan pada perkisaran angin terdapat pula tanda-tanda (kekuasaan Allah) bagi kaum yang berakal." (al-Jaatsiyah [45]: 3-5)

Mendakwahkan Eksistensi Allah kepada Masyarakat Umum

Seperti sudah dipaparkan sebelumnya, Al-Qur`an menampilkan beragam-ragam metode untuk memdakwahkan Islam. Keputusan mengenai metode mana yang akan dipakai terserah pada kebijakan dan kearifan orang beriman. Banyak bagian dari Al-Qur`an merujuk pada cara para Rasul Allah menyampaikan Islam kepada orang per orang. Mereka juga menyebutkan satu penyampaian secara terbuka kepada masyarakat awam secara umum.

Al-Qur`an menyatakan bahwa para utusan Allah menyapa warga masyarakat umum dengan sapaan "umatku". Salah satu dari ayat-ayat (Qur`an) tentang ini berbunyi,

"Dan (Kami telah mengutus) kepada kaum Aad saudara mereka, Huud. Ia berkata, 'Hai kaumku, sembahlah Allah, sekali-kali tidak ada Tuhan bagimu selain-Nya. Maka mengapa kamu tidak bertaqwa kepada-Nya?" (al-A'raaf [7]: 65)

Pada umumnya, manusia merasa terhina bila dipengaruhi oleh seseorang yang berbeda pandangan dengan mereka. Sebaliknya, meskipun mereka bisa diyakinkan pada kebenaran pandangan-pandangan itu, mereka tetap cenderung menolak sepenuhnya karena buruk sangka pribadi. Ini sebabnya, orang yang mengetahui adanya persepsi demikian mungkin akan memperoleh hasil yang lebih baik dengan menyapa masyarakat umum ketimbang secara orang per orang, karena reaksi positif dari sejumlah orang mungkin membawa dampak menguntungkan atas orang lain.

"Ibu Kota-Ibu Kota itu"

"Dan tidak adalah Tuhanmu membinasakan kota-kota, sebelum Dia mengutus di ibu kota itu seorang rasul yang membacakan ayat-ayat Kami...." (al-Qashash [28]: 59)

Sepanjang sejarah, Allah telah mengutus para rasul-Nya ke ibu kota-ibu kota untuk menyampaikan kepada para penduduknya pesan-pesan-Nya. Ini dapat dijadikan pedoman oleh umat beriman, sebab sebagai satu persyaratan umum adalah lebih efektif memusatkan perhatian pada tempat-tempat utama, lalu mengembangkannya ke kawasan-kawasan lain. Sesungguhnya, Al-Qur`an menegaskan bahwa orang-orang beriman pertama-pertama mengembangkan Islam kepada keluarga mereka. Setelah sanak keluarga merasakan keindahannya, mereka menargetkan pengembangan kepada kelompok yang lebih besar. Inilah cara paling efektif dalam memanfaatkan bakat dakwah mereka dengan sebaik-baiknya.

Sebagaimana diindikasikan oleh Al-Qur`an, para rasul pada umumnya diutus ke kawasan-kawasan padat penduduk di mana "para pemimpin bangsa", yakni mereka yang umumnya paling keras kepala, menetap. Para utusan Allah pertama-tama menyeru mereka untuk hanya takut kepada Allah dan tentang keindahan moral Islam, sebab para rasul sadar bahwa kecenderungan para pemimpin terhadap Islam akan memberi dampak positif pada banyak orang lain.

Seruan Nabi Musa a.s. kepada Fir'aun adalah satu contoh yang bagus,

"Sudahkah sampai kepadamu (ya Muhammad) kisah Musa. Tatkala Tuhannya memanggilnya di lembah suci ialah Lembah Thuwa, 'Pergilah kamu kepada Fir'aun, sesungguhnya dia telah melampaui batas, dan katakanlah (kepada Fir'aun), 'Adakah keinginan bagimu untuk membersihkan diri (dari kesesatan). Dan kamu akan kupimpin ke jalan Tuhanmu agar kamu takut kepada-Nya.''" (an-Naazi'aat [79]: 15-19)

Kearifbijaksanaan yang terpancar dari ayat-ayat ini sudah bercerita dengan sendirinya: dengan membuktikan kesalahan pandangan dari orang kafir terkemuka akan membuka peluang besar bagi pengikut pemimpin kaum itu untuk menerima kebenaran.

Pengaruh Kekayaan dan Kegemerlapan

Keindahan fisik lingkungan termasuk faktor penting lainnya yang menunjang keberhasilan pendakwah dalam misi menyebarluaskan amanah Allah. Sebetulnya, apakah ini merupakan kehendak atau bukan, berupaya mendirikan satu tempat yang indah sudah merupakan satu hal lumrah dari keinginan dan tekad semua orang beriman untuk mendekati keindahan surga; orang-orang beriman senantiasa berusaha menerapkan pemahaman qur`ani tentang estetika dan seni keindahan pada lingkungan mereka dan sekitarnya. Al-Qur`an mengandung uraian teramat gemerlapan dan menakjubkan tentang puri, taman, sungai, dipan, dan beragam keindahan dekorasi lainnya yang semuanya menggetarkan jiwa manusia. Dengan begitu, orang-orang beriman mengadopsi gaya estetika qur`ani ini.

Lebih jauh, Al-Qur`an memberi perhatian besar terhadap betapa tingginya serapan di lubuk jiwa umat Islam akan dampak positif dari lingkungan megah dan indah. Dengan cara ini, mereka yang baru diperkenalkan pada Islam hendaknya bisa melihat gambaran bentuk surga menyatu di dalam gaya hidup orang-orang beriman dan lingkungan mereka. Ini membawa hati mereka lebih dekat kepada Islam dan, sebagaimana dengan semua aspek lainnya dari Al-Qur`an, mereka dapat meneliti bagaimana konsep qur`ani diamalkan.

Al-Qur`an memberikan kepada kita sebuah contoh yang tersebut dalam kisah Nabi Sulaiman a.s. dan Ratu Saba,

"Dikatakan kepadanya, 'Masuklah ke dalam istana.' Maka tatkala dia melihat lantai istana itu, dikiranya kolam air yang besar, dan disingkapkannya kedua betisnya. Berkatalah Sulaiman, 'Sesungguhnya, ia adalah istana licin terbuat dari kaca.' Berkatalah Balqis, 'Ya Tuhanku, sesungguhnya aku telah berbuat zalim terhadap diriku dan aku berserah diri bersama Sulaiman kepada Allah, Tuhan semesta alam.'" (an-Naml [27]: 44)

Setelah mendengar bahwa Ratu Saba dan rakyatnya menyembah matahari, Nabi Sulaiman a.s. menyeru mereka supaya memasrahkan diri kepada Allah dan Islam. Ratu Saba yang mengunjungi istana Nabi Sulaiman a.s. setelah menerima surat beliau, sangat terkesan pada keindahan dan kekayaan yang dilihatnya di sana. Kekagumannya pada kemolekan itu menggiring dirinya untuk memasrahkan diri ke jalan kebenaran.

Ayat ini menjelaskan kepada kita bahwa lantai istana itu sedemikian tembus pandang sehingga Ratu mengira itu limpahan air, dan karena itu ia menyingkapkan bajunya. Lantai tersebut mengandung unsur kemiripan menakjubkan dengan surga, yang digambarkan Al-Qur`an sebagai sebuah tempat penuh dengan "taman-taman" dengan "sungai-sungai mengalir di bawahnya", dan meskipun istana itu dibangun oleh manusia, ia memberikan dampak seketika atas mereka yang diserukan Islam. Dengan mengakui bahwa keindahan yang melingkarinya adalah hasil dari kearifbijaksanaan, Balqis menyerahkan dirinya pada keagungan (superiority) Islam.

Lebih dari itu, estetika penampilan suatu tempat dan kebersihannya memberikan rasa lega pada jiwa manusia. Tempat-tempat yang terang benderang, lapang, dan bersih menukilkan satu dekorasi estetika tersendiri yang amat menyentuh pada kedamaian pikiran dari orang-orang beriman, dan secara positif membawa dampak kepada siapa dakwah sedang disampaikan. Di sisi lain, tempat-tempat gelap, suram, dan berantakan dapat menyebalkan setiap orang, meskipun mereka sendiri tidak menyadari kenyataan ini.

Namun, kita harus ingat bahwa Allah membimbing dan menganugerahkan mata hati kepada tiap manusia. Suasana-suasana demikian hanya dapat berfungsi sebagai suatu do'a, sebab semua itu tidak menjamin bahwa manusia akan memperoleh keyakinan akan adanya Allah. Sementara itu, apa yang sebetulnya perlu diindahkan oleh orang-orang beriman adalah berusaha maksimal untuk mendapatkan ridha Allah dan menyeru manusia kepada Islam sebagai satu amal ibadah. Imbalan untuk pengabdian ini, akan secara adil didapatkan manusia di hari kemudian.

Penampilan Fisik

Melalui penampilan fisik, umat beriman memperlihatkan bahwa mereka hidup menurut prinsip-prinsip moral Al-Qur`an. Di dalam Al-Qur`an, ada seruan Allah kepada manusia beriman untuk sepenuhnya memberi perhatian pada raga dan merawatnya. Dengan mematuhi semua rekomendasi dan perintah Allah akan membuat semua insan beriman, mereka yang melaksanakan suruhan-suruhan Al-Qur`an, mendapatkan kesan mendalam di mata sekalian manusia.

Di pihak lain, hanyalah pikiran yang jernih dan terbuka yang mampu memfokuskan perhatian pada subjek tertentu. Oleh sebab itu, makhluk beriman yang menyeru manusia lain kepada Islam haruslah menjauhi apa pun yang dapat membuyarkan perhatian orang-orang tidak beriman, agar mereka dapat memusatkan perhatian pada pesan dan tanda-tanda keberadaan Allah. Penampilan yang tidak necis membuahkan dampak negatif dan tak menyenangkan pada pemirsa/pendengar, sementara juru dakwah yang berserah diri pada Al-Qur`an akan sentiasa menyenangkan pandangan mata. Necisnya penampilan dan kebersihan mereka menumbuhkan rasa kagum, hormat, dan menggugah perhatian.

Penuhi Kebutuhan Manusia

Hal lain yang ditunjuk dalam Al-Qur`an adalah agar makhluk beriman memenuhi kebutuhan mereka yang baru saja diperkenalkan kepada Islam. Ini merupakan kecenderungan alami bagi manusia beriman, karena moralitas qur`ani mengajarkan mereka supaya berbaik hati dan peduli pada sesama meskipun kita sepenuhnya asing bagi mereka.

Surah at-Taubah [9]: 60, "... para mualaf yang dibujuk hatinya...," menyebutkan bahwa mereka ini termasuk dalam kelompok penerima zakat. Oleh sebab itu, apa pun yang diberikan kepada mereka yang hatinya hendak direbut kepada Islam adalah sejalan dan patuh pada tuntunan Al-Qur`an.

Di pihak lain, memusatkan perhatian pada suatu subjek penting membutuhkan banyak daya tenaga (energy) baik buat pendengar maupun penceramah. Mengekang energi seseorang kepada topik tertentu untuk waktu lama dapat mendatangkan keletihan raga dan mental. Menawarkan sesuatu kepada mereka untuk dimakan atau diminum dapat meningkatkan daya tenaga ke taraf tertentu dan menolong mereka berkonsentrasi.

Keikhlasan

Al-Qur`an menyediakan banyak metode menguntungkan untuk mendakwahkan pesan. Akan tetapi, yang membuat metode-metode dan upaya ini efektif adalah keikhlasan. Pengertian ikhlas menurut Al-Qur`an agak beda dari apa yang dipahami oleh masyarakat yang jahili. Keikhlasan sejati hanya dapat dirasakan apabila mereka yang berceramah yakin pada apa yang diceramahkan. Ketidakikhlasan akan terungkap manakala ucapan tidak sesuai dengan rekomendasi-rekomendasi Allah, dapat diketahui dengan mudah dari sikap bagaimana seseorang bicara.

Di pihak lain, sikap dari mereka yang sungguh-sungguh meyakini kebenaran dari apa yang mereka dakwahkan dan hidup dengannya agak sedikit berbeda. Sebagai contoh, orang yang berkeyakinan kuat adanya akhirat menjelaskan neraka dengan sikap meyakinkan. Nada suara, ekpresi, dan tata bicara mereka memaparkan perasaan mereka sesungguhnya, sehingga menggugah pihak lain menerima kebenaran adanya neraka yang menakutkan itu. Penjelasan oleh mereka yang tidak menguasai unsur eksistensinya, di sisi lain, mungkin menghasilkan dampak negatif pada orang lain. Jadi, nilai-nilai, sikap, dan kehidupan orang-orang ini hendaknya mendukung uraian mereka.

Kita juga perlu ingat bahwa keikhlasan hanya dapat diperoleh melalui keyakinan murni. Allah minta perhatian kita pada ciri sifat dari para utusan-Nya sebagaimana disebutkan di dalam banyak ayat. Sesungguhnya, dengan maksud menyangkal pengaruh seruan yang telah disampaikan para utusan Allah pada jiwa mereka, orang-orang kafir sepanjang sejarah memutarbalikkan semua itu dengan menyebutnya sihir belaka.

Khotbah yang Menentukan

Mendakwahkan pesan secara arif bijaksana, yakni khotbah singkat, padat, dan efektif, adalah wajah lain dari adil yang sama efektifnya dengan keikhlasan. Pidato seperti ini bermakna menjelaskan satu subjek melalui beberapa kata yang memukau, mengutarakan hal-hal terpenting saja, dan menghindari rincian-rincian yang tak ada kaitannya. Al-Qur`an menegaskan pentingnya pidato yang arif bijaksana,

"Serulah (manusia) kepada jalan Tuhanmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang baik. Sesungguhnya, Tuhanmu Dialah yang lebih mngetahui tentang siapa yang tersesat dari jalan-Nya dan Dialah yang lebih mengetahui orang-orang yang mendapat petunjuk." (an-Nahl [16]: 125)

Kunci untuk pidato bijaksana adalah keikhlasan. Dari ayat di bawah ini, kita memahami bahwa kearifan tidak dapat dipalsukan. Dan seseorang bisa mendapatkannya hanya dengan Kehendak Allah,

"Allah menganugerahkan al-hikmah (kefahaman yang dalam tentang Al-Qur`an dan As-Sunnah) kepada siapa yang Dia kehendaki. Dan barangsiapa yang dianugerahi hikmah itu, ia benar-benar telah dianugerahi karunia...."(al-Baqarah [2]: 269)

Allah menekankan perhatian terhadap pentingnya khotbah yang menentukan, dengan mengatakan itu adalah satu hikmah dari sudut pandang Dia, sebagaimana dapat kita baca di bawah ini,

"Dan setelah cukup umur dan sempurna akalnya, Kami berikan kepadanya (Musa) hikmah (kenabian) dan pengetahuan. Dan demikianlah Kami memberi balasan kepada orang-orang yang berbuat baik." (al-Qashash [28]: 14)

"Dan Kami kuatkan kerajaannya dan Kami berikan kepadanya (Dawud) hikmah dan kebijaksanaan dalam menyelesaikan perselisihan." (Shaad [38]: 20)

"... Allah memberikan kepadanya (Dawud) pemerintahan dan hikmah, (sesudah meninggalnya Thalut) dan mengajarkan kepadanya apa yang dikehendaki...." (al-Baqarah [2]: 251)

"... Kami telah memberikan kitab dan hikmah kepada keluarga Ibrahim, dan Kami telah memberikan kepadanya kerajaan yang besar." (an-Nisaa` [4]: 54)

"(Allah berkata), 'Hai Yahya, ambillah Al-Kitab (Taurat) itu dengan sungguh-sungguh. Dan Kami berikan kepadanya hikmah selagi ia masih kanak-kanak.'" (Maryam [19]: 12)
<< kembali
lanjut >>


Keindahan Dalam Kehidupan- Harun Yahya

Keindahan Dalam Kehidupan

Manfaat Beragam Hewan yang Disebut di Dalam Al-Qur`an

Di dalam sejumlah ayat, Allah menegaskan bahwa hewan merupakan satu karunia besar dan menganjurkan orang-orang beriman agar mengambil manfaat dari mereka. Salah satu ayat tentang ini berbunyi,

"Dan Allah menjadikan bagimu rumahmu sebgai tempat tinggal dan Dia menjadikan bagi kamu rumah-rumah (kemah) dari kulit binatang ternak yang kamu merasa ringan membawanya di waktu kamu berjalan dan waktu kamu bermukim dan (dijadikan-Nya pula) dari bulu domba, bulu unta, dan bulu kambing, alat-alat rumah tangga dan perhiasan (yang kamu pakai) sampai waktu (tertentu)." (an-Nahl [16]: 80)

Banyak ayat-ayat lain yang merujuk pada manfaat hewan.

Bagian terbesar manusia mereguk manfaat dari hewan-hewan tanpa memikirkan bahwa semua karunia itu datang dari Allah. Mereka hanya mengonsumsi semua itu sebagai produk-produk harian. Namun, sebagai balasan atas beragam-macam karunia-Nya itu, Allah berkehendak agar manusia mensyukuri dan tidak melupakan semua karunia yang telah Dia limpahkan itu. Dalam bab ini kita akan berkutat pada aneka macam rahmat yang dianugerahkan Allah kepada manusia melalui hewan.

Sumber Gizi

"Dan apakah mereka tidak melihat bahwa sesungguhnya Kami telah menciptakan binatang ternak untuk mereka, yaitu sebagian dari apa yang telah Kami ciptakan dengan kekuasaan Kami sendiri, lalu mereka menguasainya? Dan Kami tundukkan binatang-binatang itu untuk mereka, maka sebagiannya menjadi tunggangan mereka dan sebagiannya mereka makan. Dan mereka memperoleh darinya manfaat-manfaat dari minuman. Maka mengapakah mereka tidak bersyukur?" (Yaasiin [36]: 71-73)

Allah menciptakan manusia dengan pelbagai kekurangan dan kelemahan untuk menguji mereka di dunia ini. Dengan ketergantungan pada makanan untuk bertahan hidup, yang sebetulnya satu kelemahan. Akan tetapi, kebanyakan manusia tidak menganggap ini sebagai kelemahan dan begitu mudahnya menerima itu sebagai kebutuhan alami yang tak terelakkan. Akan tetapi, ketergantungan pada makanan bergizi adalah satu kelemahan dan untuk tujuan suci. Manusia seharusnya mencoba memahami kehendak suci ini. Sebab hanya dengan begitu, mereka dapat memahami kekurangan diri mereka di hadapan keperkasaan Sang Maha Pencipta mereka dan kenyataan bahwa mereka membutuhkan semua karunia yang Dia anugerahkan. Puasa juga mencakup kehendak ini, sebab menahan lapar dan haus untuk waktu pendek dan temporer mengingatkan manusia pada kelemahan diri mereka serta membantu orang lain mengerti akan kebutuhan mereka kepada Allah. Melibatkan diri dalam kegiatan amal perbuatan semacam ini membuat mereka mampu mensyukuri nikmat karunia yang telah diberikan kepada mereka dan merenungkannya dengan tulus.

Kemanusiaan memerlukan Allah, dan Allah, Maha Pemberi (ar-Razzaq), menganugerahkan semua hamba-hamba-Nya dengan segala rupa kebutuhan. Salah satu kebutuhan tersebut adalah bahan makanan yang berasal dari binatang, seperti telur, daging, unggas, susu, madu, dan macam-macam lagi. Di dalam bab ini, akan kita bahas beberapa aspek dari sumber-sumber hikmah dari sumber gizi yang disebutkan dalam Al-Qur`an.

1. Daging dan Kesehatan Pribadi

"Dan Kami beri mereka tambahan dengan buah-buahan dan daging dari segala jenis yang mereka ingini." (ath-Thuur [52]: 22)

Daging, yang disebut secara khusus, adalah satu nutrisi penting bagi tubuh manusia. Asam-asam Amino, bongkahan-bongkahan prinsipil dari protein, sangatlah penting untuk jaringan pertumbuhan dan perbaikan. Sebab itu, kecukupan asam amino (pasokan protein) adalah vital bagi beragam kegiatan seperti ini. Protein lengkap, berasal dari daging, menyediakan semua asam amino esensial dalam makanan yang dikonsumsi dalam jumlah yang tepat. Beberapa jenis dari protein, terutama sekali yang berasal dari tumbuh-tumbuhan, tidak mengandungi jumlah asam amino yang diperlukan tubuh manusia. Kaum Vegetarian yang tergantung pada sayuran untuk kebutuhan protein dapat memperoleh jumlah yang cukup dari asam-asam amino esensial hanya dengan melengkapi aturan makan harian mereka dengan protein sempurna. Pola makan kaum vegetarian yang kurang kandungan protein, sementara kaya dengan unsur karbohidrat, menghadang pasokan yang cukup dari asam amino yang akhirnya bisa terkena edema (pembengkakan akibat akumulasi air berlebihan dalam jaringan tubuh). Ini merupakan satu kesalahan serius dari pola makan yang mematikan. 4

Daging tidak sekedar bahan makanan berprotein tinggi, tapi juga kaya dengan mineral-mineral vital seperti zat besi, seng, fosfor, potasium, selenium, dan banyak vitamin lainnya (bagian terbesarnya kelompok vitamin B kompleks). Sayuran juga mengandung zat besi dan seng, tapi karena manusia yang ikut pola makan kaya dengan sayuran dan sangat tergantung pada bahan-bahan makanan kaya-serat, maka tubuh mereka tidak dapat sepenuhnya mencerna zat besi dan seng.

Lemak-lemak basah yang ditemukan di dalam daging merah dapat mencegah kelumpuhan, khususnya di kalangan lelaki. 5 Kelumpuhan terjadi akibat dari pemompaan darah secara mendadak ke sel-sel otak, satu tindakan yang membunuh banyak sel darah. Namun, pengkajian belum lama ini mengungkapkan bahwa lemak binatang mengatur aliran darah ke otak.

Berseberangan dengan sangkaan umum, makanan bebas daging tidaklah rendah kadar kolesterolnya. Dengan anggapan bahwa bahan-bahan makanan di luar daging adalah kaya dengan lemak-lemak terselubung, kaum vegetarian secara relatif mengonsumsi lebih banyak lemak terselubung. Dalam upaya menjaga pola makan gizi tinggi, spesialis kesehatan menganjurkan agar konsumsi kolesterol kurang dari 300 mgs per hari. Ini merupakan jumlah persis kolesterol yang didapat dari daging.

Pencernaan protein (daging) secara relatif merupakan proses panjang, tapi 95 persen dari kandungan protein dan 96 persen lemak dapat dicerna dengan mudah. Lemak memungkinkan pencernaan bahan-bahan bergizi lainnya juga. Daging, yang mengandung lemak dalam jumlah pantas, tetap bercokol di dalam perut dalam rentang perpanjangan waktu, menunda rasa lapar, dan meningkatkan kekuatan seseorang untuk menolak rasa lapar. Sebagai tambahan, karena unsur-unsur kandungannya mempergiat kelenjar air liur, ia mempertajam selera makan dan menfasilitasi pencernaan.6

Terlepas dari fakta-fakta ilmiah ini, daging sangatlah menyedapkan. Kalaulah sumber gizi esensial ini tidak demikian sedapnya, tentu kita akan harus dipaksa memakannya, terlepas dari cita rasanya, demi mencukupkan kebutuhan kita akan protein. Namun, sebagai satu karunia Allah, ia memang sedap. Sementara itu, Allah menegaskan nilai daging dengan menyebutnya sebagai salah satu makanan di surga, "Dan daging burung dari apa yang mereka inginkan." (al-Waaqi'ah [56]: 21)

2. Susu: Keajaiban Produk Hewani

"Dan sesungguhnya pada binatang ternak itu benar-benar terdapat pelajaran bagi kamu. Kami memberimu minum dari apa yang berada dalam perutnya (berupa) susu yang bersih antara tahi dan darah, yang mudah ditelan bagi orang-orang yang meminumnya." (an-Nahl [16]:66)

Pembentukan susu merupakan satu keajaiban. Itu menggugah pemikiran bahwa minuman yang bersih dan sedap itu dihasilkan di antara darah dan apa yang akan dikeluarkan dari tubuh.

Dengan segala penghargaaan akan manfaat-manfaatnya bagi kesehatan anak-anak dan juga orang dewasa, kandungan susu patut dianalisis. Kasein, sejenis protein, memberikan warna putih pada susu. Dengan meneliti setetes susu di bawah mikroskop, orang akan melihat unsur-unsur sangat mungil yang mengapung. Terlepas dari kasein dan lemak, susu terdiri atas laktosa (larutan kadar gula) dan sejumlah vitamin esensial untuk kesehatan dan mineral (seperti fosfor dan kalsium). Kalsium adalah unsur esensial dari tulang dan gigi. 7

Seperti sudah dijelaskan sebelumnya, susu adalah bahan makanan yang amat bermanfaat, kaya dengan bahan-bahan esensial untuk pertumbuhan badan. Allah menciptakan susu untuk kemanusiaan sebagai satu rahmat-Nya agar mereka merenungkannya dan mensyukuri Keperkasaan-Nya. Itu juga suatu rahmat yang akan, dengan izin Allah, dapat dinikmati di surga.

"(Apakah) perumpamaan (penghuni) surga yang dijanjikan kepada orang-orang yang bertaqwa yang di dalamnya ada sungai-sungai dari air yang tiada berubah rasa dan baunya, sungai-sungai dari air susu yang tiada berubah rasanya, sungai-sungai dari khamar (arak) yang lezat rasanya bagi peminumnya dan sungai-sungai dari madu yang disaring; dan mereka memperoleh didalamnya segala macam buah-buahan dan ampunan Tuhan mereka, sama dengan orang yang kekal di neraka, dan diberi minum dengan air yang mendidih sehingga memotong-motong ususnya?" (Muhammad [47]: 15)

3. Madu

"Dan Tuhanmu mewahyukan kepada lebah, 'Buatlah sarang-sarang di bukit-bukit, di pohon-pohon kayu, dan di tempat-tempat yang dibikin manusia.' Kemudian makanlah dari tiap-tiap (macam) buah-buahan dan tempuhlah jalan Tuhanmu yang telah dimudahkan (bagimu). Dari perut lebah itu keluar minuman (madu) yang bermacam-macam warnanya, di dalamnya terdapat obat yang menyembuhkan bagi manusia. Sesungguhnya, pada yang demikian itu benar-benar terdapat tanda (kebenaran) Tuhan bagi orang-orang yang memikirkan." (an-Nahl [16]: 68-69)

Madu, beserta vitamin-vitamin dan mineral-mineral, sangatlah bermanfaat bagi manusia. Ia mangandung gula (glukosa dan fruktosa), beragam mineral (kalsium, potassium, magnesium, sodium klorin, sulfur, besi, dan fosfor), dan vitamin-vitamin (B1, B2, B3, B5, B6, dan C).8 Tambahannya, ia juga mengandung sejumlah kecil dari beberapa macam hormon, tembaga, iodium dan zinc-dengan kata lain, ia mengandung, hampir segala yang diperlukan tubuh manusia.

Informasi berikut dikeluarkan ketika Konferensi Pertanian Dunia tahun 1993.

Dalam konferensi tersebut, ada satu sesi khusus tentang penyembuhan dengan menggunakan elemen-elemen berasal dari madu lebah. Beberapa ilmuwan Amerika mengatakan bahwa madu, royal jelly, tepung sari, dan propolis (tahi lebah) dapat menyembuhkan banyak penyakit. Seorang dokter dari Rumania mengatakan dia sudah mencoba penggunaan madu untuk penyembuhan katarak pada sejumlah pasien, dan ternyata 2.002 dari 2.094 penderita (95%) sembuh sepenuhnya. Seorang dokter Polandia juga memberitahukan bahwa tahi lebah menyembuhkan banyak penyakit seperti haermorrhoid (demam berdarah), penyakit kulit, penyakit-penyakit pada peranakan, dan bermacam-macam keluhan lainnya. 9

Manfaat lain dari madu adalah, dibandingkan dengan jumlah gula yang sama, ia mengandung 44% kalori lebih sedikit. Artinya, meskipun madu merupakan penyumbang energi yang besar, ia tidak menambah berat badan orang yang meminumnya.

Cairan kental sedap rasa dan rendah kalori ini gampang sekali dicerna. Karena molekul-molekul cairan manis dapat berubah menjadi glukosa, madu, meski mengandung kadar asam tinggi, mudah dicerna, bahkan oleh penderita penyakit perut.

Madu menolong ginjal dan usus berfungsi lebih baik. Karena tidak mengandung molekul-molekul gula, madu juga manjur untuk otak. Sementara itu, madu juga membersihkan darah dan aliran darah serta instrumental dalam memproduksi darah. Dengan banyaknya jumlah energi yang dikeluarkannya, madu punya kemampuan yang diperlukan untuk memproduksi daya tenaga guna memproduksi darah.

Madu melindungi tubuh dari keluhan penyempitan kapiler (capillary) dan arteriosklerosis (saluran darah ke jantung), dan juga membunuh bakteri. Bila diminum bersama air sejuk, madu menyatu ke dalam aliran darah hanya dalam waktu tujuh menit, dan dengan demikian merupakan unsur penyembuh cepat dan bagus untuk tubuh. Bila diaduk dengan air, ia mujarab dengan kandungan kualitas antiseptik. Terlepas dari ini, madu mengandung semacam bahan-bahan kimia antibakteri, seperti benzyl alcohol dan banyak lagi.

Sumbangan madu lebah untuk kesehatan manusia tidak terbatas pada madu, sebab lebah juga menghasilkan produk lain: royal jelly. Royal jelly, bahan berbau tajam yang dikeluarkan oleh lebah pekerja untuk memberi makan ratu lebah, adalah karunia lain untuk manusia, karena di dalamnya terkandung sejumlah mineral seperti fosfor, kalsium, besi, sodium, potassium dan magnesium, vitamin B2, B3, dan B6, serta protein dan karbohidrat.

Royal jelly digunakan untuk menyembuhkan keluhan-keluhan berasal dari kerusakan selaput, arterioklerosis, atau kerusakan jaringan tubuh lainnya. 10

"Tidakkah kamu pehatikan sesungguhnya Allah telah menundukkan untuk (kepentingan)-mu apa yang di langit dan apa yang di bumi dan menyempurnakan untukmu nikmat-Nya lahir dan batin...." (Luqman [31]: 20)

Manfaat-Manfaat Lain dari Hewan

"Dan di antara binatang ternak itu ada yang dijadikan untuk pengangkutan dan ada yang untuk disembelih...." (al-An'aam [6]: 142)

Ayat ini mengungkap manfaat lain yang disediakan binatang untuk kepentingan manusia: wol, bulu, dan kulit. Semua ini benar-benar merupakan bahan mentah bagi banyak benda yang kita manfaatkan dalam kehidupan kita sehari-hari.

Baju panas, selimut, karpet, bahan-bahan pakaian, perabot, dan banyak lagi peralatan lain yang berasal dari binatang. Lebih dari itu, kulit-kulit kambing, sapi, ular, buaya, dan binatang lain-lain sudah lumrah digunakan untuk pakaian, perabotan, dan barang-barang hiasan

Yang lain lagi adalah sutra, satu bahan serat lentur yang diambil dari kepompong ulat sutra. Bahan pakaian dari serat ini merupakan anugerah Allah kepada manusia, dan Dia juga memberikan kabar baik bahwa orang-orang beriman kelak bakal memakai baju sutra di surga,

"Dan Dia memberi balasan kepada mereka karena kesabaran mereka (dengan) surga dan (pakaian) sutra." (al-Insaan [76]: 12)

"Mereka itulah (orang-orang yang) bagi mereka surga Adn, mengalir sungai-sungai di bawahnya; dalam surga itu mereka dihiasi dengan gelang mas dan mereka memakai pakaian hijau dai sutra halus dan sutra tebal sedang mereka duduk sambil bersandar di atas dipan-dipan yang indah. Itulah pahala yang sebaik-baiknya dan tempat istirahat yang indah." (al-Kahfi [18]: 31)

Tak syak lagi, sutra yang bakal dipakai orang-orang beriman di dalam surga akan tak terbandingkan tinggi nilainya dengan sutra di dunia. Namun begitu, sutra yang kita punyai di dunia ini tetap merupakan bahan pakaian sangat berharga. Nilainya dapat disyukuri secara menakjubkan apabila bait-bait sanjungan untuk pembuatannya diperiksa dengan cermat.

Kita harus ingat bahwa pembuat bahan berkualitas tinggi ini bukannya mereka yang tinggi inteligensianya, tidak pula mesin canggih luar biasa, tapi sejenis ulat berukuran panjang antara 5 sampai 10 cm. Kebanyakan dari benang-benang ini dipintal dari serat-serat yang diambil dari kepompong ulat sutra.

Pada tahap akhir pembentukan larva (jentik-jentik), larva dewasa menggabungkan diri pada ranting pohon dan mulai merajut kepompong. Fibrion, serabut lembab yang terjadi dari cairan bergetah, dikeluarkan dari sebuah lubang di bibir bawah larva. Zat bergetah ini cepat mengering di udara, akhirnya mengeras menjadi kepompong. Kemudian, dipersiapkan saat persalinan ulat sutra untuk proses produksi sutra. 11

Benang yang dihasilkan oleh ulat sutra banyak gunanya, berderet dari bahan tekstil hingga ke obat. Benang sutra yang digunakan pada pembedahan merupakan sumbangan vital untuk kesehatan lanjutan seseorang.

Cukup mengherankan bahwa serangga sekecil itu dapat mengeluarkan satu zat dengan formula yang tersembunyi dalam tubuh ulat dan disumbangkan untuk kemanusiaan. Sesungguhnya, Allah bertanggung jawab untuk seluruh proses kehidupan dan kematian di jagat raya.

Manfaat yang diraup manusia dari binatang tidak bisa dibatasi pada bilangan jenis bahan saja. Dengan menghitung ribuan jenis binatang saja, akan banyak lembaran kertas yang dibutuhkan untuk mencatat jumlah wilayah sumbangan yang dinikmati manusia dari makhluk hewan berkaki, bersayap, dan melata. Ini pun diungkapkan di dalam Al-Qur`an,

"Dan jika kamu menghitung-hitung nikmat Allah, niscaya kamu tidak dapat menentukan jumlahnya...." (an-Nahl [16]: 18)

Bahwa Allah memperlengkapi binatang dengan begitu tinggi kualitas manfaatnya menunjukkan kasih sayang dan perlindungan-Nya kepada hamba-hamba-Nya. Betapapun, kita wajib ingat bahwa siapa pun yang melupakan semua itu adalah rahmat dari Allah akan mempertanggung-jawabkannya pada hari penghitungan. Dengan demikian, siapa pun harus memikirkannya dalam-dalam, sebagaimana Allah menyeru semua manusia untuk berbuat, untuk merenggut makna-makna tersembunyi di balik semua itu dan mensyukuri Dia atas semua rahmat ini.

Tanda-Tanda Rahmat yang Berasal dari Lautan

Kita harus sebutkan juga rahmat-rahmat yang datang dari lautan dan termasuk karunia Allah kepada kita. Al-Qur`an menyebutkan beberapa dari itu,

"Dan Dialah Allah yang menundukkan lautan (untukmu) agar kamu dapat menemukan darinya daging yang segar (ikan), dan kamu mengeluarkan dari lautan itu perhiasan yang kamu pakai, dan kamu melihat bahtera berlayar padanya, dan supaya kamu mencari (keuntungan) dari karunia-Nya, dan supaya kamu bersyukur." (an-Nahl [16]: 14)

Kita akan menemukan rahmat tak terhitung jumlahnya manakala kita meneliti manfaat-manfaat yang diperoleh manusia dari lautan. Setiap laut adalah habitat alami dari beragam jenis hewan dan tumbuh-tumbuhan, tergantung pada kondisi mereka masing-masing. Al-Qur`an menyebutkan beberapa dari mereka,

"Dan tiada sama (antara) dua laut; yang ini tawar, segar, sedap diminum, dan yang lain asin lagi pahit. Dan dari masing-masing laut itu kamu dapat mengeluarkan perhiasan yang dapat kamu memakainya, dan pada masing-masingnya kamu lihat kapal-kapal berlayar membelah laut, supaya kamu dapat mencari karunia-Nya dan supaya kamu bersyukur." (Faathir [35]: 12)

Meski manusia tidak terlibat di dalamnya, alam bawah laut memiliki tatanan sempurna yang menawarkan banyak manfaat.

Semua ini memungkinkan, berkat sempurnanya ciptaan Allah. Untuk imbalan semua ini, manusia hanya perlu merasa bersyukur kepada Allah.

1. Makanan dari Laut

Manusia yang tidak sepenuhnya mengetahui sumber gizi yang mereka perlukan untuk menjaga kesehatan melalui gizi yang baik, mendapat tawaran banyak sumber gizi kadar terbaik dan siap pakai. Seafood memanglah cukup kaya dengan sumber-sumber gizi prima, sebab diciptakan untuk memenuhi kebutuhan tubuh manusia akan vitamin dan mineral. Allah minta kita perhatikan manfaat makanan-makanan semacam itu,

"Dihalalkan bagimu binatang-binatang buruan laut dan makanan (yang berasal) dari laut sebagai makanan yang lezat bagimu, dan bagi orang-orang yang dalam perjalanan…." (al-Maa`idah [5]: 96)

Produk seafood secara relatif tinggi kandungan mineralnya seperti chromium, cobalt, fosfor, tembaga, iodium, fluorin, dan sodium. Sebagai hasilnya, produk-produk ini meningkatkan pertumbuhan dan pembangunan tubuh, menyeimbangkan tekanan darah, dan mencegah diabetes. Cobalt mencegah anemia, sementara tembaga dan iodium mempercepat penyerapan zat besi agar manusia merasa bersemangat (energetic). Seafood juga memfasilitasi proses mental dan mendorong pertumbuhan kulit sehat, gigi, rambut, dan kuku. Zinc, yang kaya jumlahnya dalam makanan laut, adalah elemen penting untuk pertumbuhan badan dan pembangunannya, melindungi kepekaan penciuman dan rasa, ampuh dalam penyembuhan luka, dan mengatur jumlah serapan vitamin A dalam aliran darah. Lebih jauh lagi, ia merupakan bagian dari insulin, yang mengendalikan kebutuhan energi metabolis.12 Flourine memperkuat tulang dan membantu otot-otot dan sistem saraf agar berfungsi secara teratur.13

Al-Qur`an menyebutkan manfaat lain dari bahan makanan semacam itu dalam surah an-Nahl [16]: 14, "... kamu dapat memakan daging yang segar (ikan)...." Sangat mengejutkan bahwa Allah menyuruh kita memperhatikan "daging segar" dalam ayat ini, sebab, sebagaimana kita tahu, seafood harus dimakan selagi ia masih dalam keadaan segar. Kalau tidak, daging semacam itu akan menyengsarakan badan. Kenyataannya bahwa hanya produk-produk seafood yang dijelaskan begitu rupa di dalam Al-Qur`an mungkin menjurus pada fakta ini.

2. Ikan

Sementara Al-Qur`an bicara soal seafood secara umum, ia pun secara spesifik minta perhatian kita pada ikan, sebagaimana diungkapkan dalam kisah Nabi Musa a.s. dan pembantu mudanya; mereka berdua makan ikan selama dalam perjalanan,

"Maka tatkala mereka berjalan lebih jauh, berkatalah Musa kepada muridnya, 'Bawalah kemari makanan kita; sesungguhnya kita telah merasa letih karena perjalanan kita ini. Muridnya menjawab, 'Tahukah kamu tatkala mencari tempat berlindung di batu tadi, maka sesungguhnya aku lupa (menceritakan tentang) ikan ....'" (al-Kahfi [18]: 62-63)

Perlu dicatat bahwa untuk perjalanan panjang seperti itu, Nabi Musa a.s. dan anak muda yang mengiringinya memilih ikan untuk makanan mereka. Dalam menceritakan kisah ini kepada orang-orang beriman, Allah meminta kita untuk memperhatikan nilai gizi dari ikan. Dalam meneliti nilai gizi dari ikan terungkap sejumlah fakta mengejutkan: Ikan kaya dengan kandungan mineral (seperti fosfor, sulfat, dan vanadium) yang meningkatkan pertumbuhan dan pembaikan selaput tubuh, menyembuhkan nyeri persendian, memfasilitasi kesehatan gusi dan gigi, menambah kecantikan dan warna kulit, menolong pemeliharaan kesehatan rambut, dan ampuh melawan infeksi bakteri. Selain itu, ikan juga memainkan peranan mencegah serangan jantung dengan jalan mengatur tingkat kolesterol aliran darah. Dengan memfasilitasi zat kanji dan metabolisme lemak, daging ikan memungkinkan tubuh menjadi lebih energetik dan kuat, dan juga memungkinkan mental memproses agar berfungsi sepatutnya.

Kekurangan vitamin D dan mineral-mineral lain yang terdapat pada ikan bisa mendatangkan penyakit-penyakit kekurangan vitamin seperti sakit gusi, gondok, keluhan kelenjar getah bening, penyakit lembut, dan bengkok tulang pada anak-anak, dan lain-lain. 14

3. Ornamen-Ornamen yang Dapat Diperoleh dari Laut

Mutiara adalah salah satu ornamen pilihan yang diambil dari laut. Proses pembentukan mutiara cukup menarik juga untuk diketahui: Beragam makhluk laut berdaging lunak tanpa tulang seperti kerang, siput, remis, menjajarkan bagian dalam tempurung mereka dengan benda-benda mulia warna keputihan yang disebut 'induknya-mutiara'. Makhluk-makhluk dasar laut ini menggunakan metode seragam dalam menaklukkan partikel (seperti pasir dan biji-bijian) untuk mencegah kerusakan daging di dalam tempurungnya, dan menyemburkan cairan ke sekeliling induk mutiara. Dengan begitu, mulailah pembentukan mutiara. Seperti mutiara, batu-batu mulia yang ditemukan di dasar lautan juga digunakan sebagai barang perhiasan oleh manusia.

Pembentukan mutiara yang sangat menakjubkan itu jelas sekali memperlihatkan kemahatinggian kreasi seni Allah, Maha Pencipta. Al-Qur`an menggugah perhatian kita kepada kenyataan bahwa keindahan dan kemolekan secara khusus diciptakan sebagai karunia untuk manusia beriman,

"Dia membiarkan dua lautan mengalir yang keduanya kemudian bertemu, antara keduanya ada batas yang tidak dilampaui oleh masing-masing. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan? Dari keduanya keluar mutiara dan marjan." (ar-Rahmaan [55]: 19-22)
<< kembali
lanjut >>

4- Resimli Saglik Ansiklopedisi (Illustrated Health Encyclopedia) (Bilpa-Inkilap Publishing), vol. 4, hlm. 476.
5- Sabah Gazetesi (koran Turki), 25 Desember 1997, dari Harvard University.
6- Ana Britannica Ansiklopedisi (Britannica Encyclopedia), vol. 8, hlm. 334.
7- www.bawarchi.com/health/milk2.html
8- http://biorganic.ifrance.com/biorganic/honey.htm
9- Hurriyet Gazetesi (koran Turki), 19 October 1993.
10- http://www.naturalark.com/honey.html
11- http://www.stonecreeksilk.co.uk/silk.html
12- Th PDR Family Guide To Nutiro and Health, hlm. 596.
13- http://www.chatham.edu/PTI/Kitchen_Chem/P.Roberts_01.htm
14- http://www.essaybank.co.uk/free_coursework/2844.html


Keindahan Dalam Kehidupan- Harun Yahya

Keindahan Dalam Kehidupan

Panganan Penuh Hikmah yang Disebut di Dalam Al-Qur`an

Orang yang mau mendalami ayat-ayat Al-Qur`an akan menyadari bahwa Allah sudah merentangkan segala penjelasan di dalam Kitab-Nya dan menunjukkan kepada manusia cara-cara untuk memudahkan hidup baik di dunia ini maupun di alam berikutnya. Subjek lain yang menarik perhatian manusia yang memahami adalah yang diutarakan Al-Qur`an tentang makanan-makanan khas yang baik untuk kesehatan manusia.

Buah-buahan

Al-Qur`an menyebutkan sejumlah buah-buahan yang oleh ilmu pengetahuan modern ditegaskan memiliki khasiat untuk mencegah beberapa jenis penyakit. Buah-buahan yang memberikan manfaat pada tubuh manusia dalam berbagai cara, juga enak rasanya. Di dalam ayat-ayat Al-Qur`an, Allah menyuruh manusia supaya memperhatikan keberagaman dan keindahan disertai seruan agar merenungkan ciptaan-ciptaan-Nya yang amat menakjubkan,

"Dan Dialah yang menurunkan air hujan dari langit, lalu Kami tumbuhkan dengan air itu segala macam tumbuh-tumbuhan, maka Kami keluarkan dari tumbuhan-tumbuhan itu tanaman yang menghijau. Kami keluarkan dari tanaman yang menghijau itu butir yang banyak; dan dari mayang kurma mengurai tangkai-tangkai yang menjulai, dan kebun-kebun anggur, dan Kami keluarkan pula zaitun dan delima yang serupa dan yang tidak serupa. Perhatikanlah buahnya di waktu pohonnya berbuah, dan (perhatikan pula) kematangannya. Sesungguhnya, pada yang demikian itu ada tanda-tanda (kekuasaan Allah) bagi orang-orang yang beriman." (al-An'aam [6]: 99)

Allah menciptakan beragam jenis buah, setiap jenis memiliki rasa dan harum tersendiri meskipun semuanya tumbuh di tanah yang sama dan diairi dengan air yang sama.

Sebagaimana penciptaannya, kenyataan bahwa buah-buahan dan sayur-sayuran merupakan sumber-sumber vitamin dan nutrisi esensial yang melimpah, juga menggugah manusia berakal untuk berpikir. Buah-buahan, yang tumbuh dalam tanah lumpur hitam, hanya menyerap unsur-unsur gizi yang diperlukan (mineral-mineral) yang bermanfaat bagi kesehatan manusia. Tapi bagaimana tanah bisa mengetahui nutrisi apa yang harus ia hasilkan? Begitu pula, apakah buah yang dihasilkan tanaman punya kemampuan dan pengetahuan untuk menghunjam ke tanah mencari komponen-komponen keperluannya dan menyerapnya dalam kuantitas yang ia perlukan? Bagaimanapun, sistem ini bekerja dalam tatanan teramat sempurna dan akurat, sehingga setiap jenis tanaman mempunyai warna, rasa dan bau spesifik, serta mengandung mineral dan vitamin dalam kadar terukur persis. Sebagai contoh, buah melon tidak pernah berwarna biru atau asam, tidak pula berbau tanah melainkan sentiasa berbau dan punya rasa khasnya sendiri yang kita kenal.

Allah, pemilik tunggal dan penguasa jagat raya, menciptakan tatanan ini dan memperlihatkannya kepada manusia agar mereka mengambil hikmah dan mensyukuri-Nya.

Al-Qur`an menyebutkan begitu banyak jenis buah-buahan, yang akan tersedia bagi orang-orang beriman di dalam surga. Pada penggalan ini, secara singkat, kita akan memperbincangkan hikmah dan manfaat dari buah-buahan yang disebutkan di dalam Al-Qur`an

1. Pisang

Al-Qur`an juga menyebut pisang sebagai salah satu buah-buahan surga,

"Berada di antara pohon bidara yang tidak berduri, dan pohon-pohon pisang yang bersusun-susun (buahnya), dan naungan yang terbentang luas, dan air yang tercurah, dan buah-buahan yang banyak, yang tidak berhenti (buahnya) dan tidak terlarang mengambilnya." (al-Waaqi'ah [56]: 28-33)

Seperti semua karunia lainnya, buah pisang yang dinikmati para penghuni surga tentu akan jauh lebih sempurna dari pisang yang dapat dibayangkan kini tersedia di dunia. Betapapun, pisang-pisang yang tersedia di surga tidak pernah jadi busuk dan akan memiliki rasa dan wangi yang tidak mungkin kita bayangkan sekarang. Namun, di dunia ini pun Allah sudah menciptakan sejenis buah yang sangat mirip dengan yang ada di surga dan telah menyediakannya untuk kita.

Pisang, buah yang sangat bergizi, terdiri atas air (75%), protein (1.3%) dan lemak (0.6%). Tiap buah pisang juga mengandung karbohidrat dan potassium dalam jumlah cukup. Di samping menolong menyembuhkan banyak penyakit, pisang sangat dianjurkan untuk penyembuhan demam, gangguan sistem kerja pencernaan, kejang-kejang, dan terkilir. Tingginya jumlah potassium yang dikandungnya (0.24%) memfasilitasi pembuangan ampas dari tubuh. 15

Pisang menurunkan tekanan darah dan digunakan untuk penyembuhan beragam alergi. Potassium berfungsi bersama sodium, meningkatkan pertumbuhan sel dan otot, dan mengatur ekuilibrium air dan detak jantung. Setiap perubahan pada keseimbangan sodium-potassium dapat mandatangkan ketidakteraturan pada sistem kerja saraf dan otot. Itu sebabnya, orang harus menjaga ekuilibrium potassium tubuh. Di samping itu, kekurangan potassium dapat berakibat pada edema (penumpukan air berlebihan di suatu organ tubuh) dan menurunkan jumlah sirkulasi gula di dalam darah, maka keseimbangan ini perlu tetap dijaga.16

Pisang, yang kaya vitamin B6, juga memainkan peran penting dalam menggugah reaksi-reaksi unsur kimia dari protein dan asam amino, dan merupakan alat penting untuk menjaga otak berfungsi normal. Unsur-unsur kimiawi ini meningkatkan produksi sel darah merah, menjaga keseimbangan kimia dalam cairan tubuh, membantu produksi energi, dan memberikan kemampuan bertahan terhadap tekanan (stres). Karbohidrat berfungsi sebagai enzim penolong dalam proses metabolisme lemak dan protein. Selain itu, pisang menyembuhkan banyak jenis penyakit anemia (kekurangan sel darah merah dalam darah atau dalam kadar hemoglobin penderita), adalah instrumental dalam pembangunan sel dan otot, memelihara keseimbangan cairan tubuh, dan menyembuhkan penyakit-penyakit pada jantung. Sebaliknya, kekurangan vitamin B6 dapat mengakibatkan letih, mempengaruhi kemampuan berkonsentrasi seseorang, insomnia, anemia, penyakit kulit, dan lain-lain.17

Sang pencipta manusia telah menciptakan buah bermanfaat ini dan menjuruskan perhatian kita pada manfaatnya. Allah menegaskan bahwa Dia sudah memberikan kepada manusia apa saja yang diinginkan dan perlukan, dan telah mengingatkan mereka agar tidak bersekutu dengan mereka yang tidak bersyukur,

"Dan Dia telah memberikan kepadamu (keperluanmu) dari segala apa yang kamu mohonkan kepada-Nya. Dan jika kamu menghitung nikmat Allah, tidaklah dapat kamu menghinggakannya. Sesungguhnya manusia itu sangat zalim dan sangat mengingkari (nikmat Allah)." (Ibrahim [14]: 34)

2. Anggur

"Lalu dengan air itu, Kami tumbuhkan untuk kamu kebun-kebun kurma dan anggur; di dalam kebun-kebun itu kamu memperoleh buah-buahan yang banyak dan sebagian dari buah-buahan itu kamu makan." (al-Mu`minuun [23]: 19)

Anggur, yang bergizi tinggi dan kaya dengan beragam vitamin dan bahan-bahan metalik, merupakan satu jenis makanan penting. Sekitar 20-25% isinya adalah gula, yang dapat dengan cepat masuk ke dalam aliran darah. Karena itu, anggur baik untuk mereka yang banyak menggunakan kegiatan fisik dan mental, sebab ia menghilangkan rasa penat dan menggempur anemia. Banyak sekali kandungan besi dan gula di dalam buah anggur yang juga mempergiat produksi darah dan menjadi obat untuk untuk penderita-penderita liver, ginjal, dan sistem pencernaan. Anggur merangsang berfungsinya ginjal dan membantu mengeluarkan ampas-ampas tubuh seperti urea. Dengan mengeluarkan air yang berlebihan dari tubuh, anggur menurunkan tekanan darah. 18

Para penderita bisul (ulcer) perut, sakit mag, radang persendian, radang usus kecil, rematik, dan mereka yang keracunan, dianjurkan minum jus buah anggur. 19

Anggur juga menguatkan organ jantung, befaedah dalam menyembuhkan bronchitis dan batuk, serta meningkatkan kecantikan kulit karena anggur membersihkan darah. 20

Karena anggur meningkatkan produksi air susu, ibu-ibu yang menyusui dianjurkan minum jus buah anggur. Sejumlah unsur kimia yang terdapat dalam buah anggur dapat mengurangi kemungkinan terjangkit kanker kulit. 21

3. Delima

"Dan Dialah yang menjadikan kebun-kebun yang berjunjung dan yang tidak berjunjung, pohon kurma. Tanaman-tanaman yang bermacam-macam buahnya, zaitun dan delima yang serupa (bentuk dan warnanya), dan tidak sama (rasanya). Makanlah dari buahnya yang bermacam-macam itu bila dia berbuah, dan tunaikanlah haknya di hari memetik hasilnya (dengan dikeluarkan zakatnya);dan janganlah kamu berlebih-lebihan. Sesungguhnya, Allah tidak menyukai orang-orang yang berlebih-lebihan." (al-An'aam [6]: 141)

Delima, sejenis buah lain yang disebutkan di dalam Al-Qur`an, mengandung potassium yang besar volumenya, selain dari mineral-mineral lain seperti fosfor, kalsium, besi, dan sodium, dan vitaman-vitamin A, B1, B2, B3, dan C. Bereaksi bersama sodium, potassium mengatur ekuilibrium air tubuh dan menjaga detak jantung agar tetap normal. Dengan memelihara keseimbangan kadar potassium-sodium, buah ini juga menunjang kepekaan saraf dan otot agar berfungsi secara teratur, mencegah edema, dan mengurangi kadar gula yang beredar di dalam darah. Delima menghilangkan rasa letih otot dan memungkinkannya bergerak dengan mudah,22 dan juga menguatkan jantung. 23

4. Zaitun

"Dialah, Yang telah menurunkan air hujan dari langit untuk kamu, sebagiannya menjadi minuman dan sebagiannya (menyuburkan) tumbuh-tumbuhan, yang pada (tempat tumbuhnya) kamu mengembalakan ternakmu. Dia menumbuhkan bagi kamu dengan air hujan itu tanaman-tanaman; zaitun, kurma, anggur, dan segala macam buah-buahan. Sesungguhnya, pada yang demikian itu benar-benar ada tanda (kekuasaan Allah) bagi kaum yang memikirkan." (an-Nahl [16]: 10-11)

Dari pengkajian para pakar, belum lama berselang, di ketahui bahwa zaitun tidak saja enak rasanya, tapi juga merupakan sumber makanan sehat. Kandungan asam linoleik yang terdapat dalam buah ini secara khusus sangat bermanfaat bagi ibu-ibu yang tengah menyusui anaknya. Kekurangan asam linoleik dapat mengurangi pertumbuhan bayi dan memperbesar potensi pada timbulnya beberapa penyakit kulit. Organisasi-organisasi kesehatan, termasuk WHO, menganjurkan penduduk yang bermukim dalam masyarakat yang tingkat penderita diabetes dan arterioclerosis (penebalan saluran urat darah) tinggi supaya mengonsumsi minyak zaitun yang mengandung paling kurang 30% asam linoleik. Hal ini telah menaikkan harga zaitun. 24

Manfaat zaitun tidak hanya terbatas pada asam linoleik. Misalnya, unsur klorin yang dikandungnya dapat meningkatkan fungsi liver lebih sempurna, sehingga dengan begitu memfasilitasi tubuh dalam mengeluarkan bahan buangan. Karena juga memberi sumbangan pada kerangka tubuh, zaitun dengan demikian membuat tubuh jadi kuat dan panjang usia. Unsur-unsur tersebut juga baik untuk serabut arteri otak. 25

Selain manfaat-manfaat yang sudah disebutkan itu, minyak zaitun adalah sumber penting bagi gizi manusia. Berbeda dengan mentega padat, minyak zaitun tidak meninggikan tingkat kolesterol di dalam darah; sebaliknya minyak ini tetap mengendalikannya. Karena itu, para dokter sangat menganjurkan pemakaian zaitun dalam hal masak-memasak. Sementara itu, apakah dalam keadaan panas atau dingin, minyak zaitun mengurangi jumlah asam pencernaan dan dengan demikian melindungi perut dari penyakit-penyakit radang usus dan sakit mag.26 Minyak zaitun juga membuat teraturnya gerakan kantong empedu. 27

Penelitian juga telah mengungkapkan bahwa minyak zaitun memiliki kemampuan tertentu untuk mencegah timbulnya penyakit urat darah koroner melalui pengurangan level LDL, sejenis kolesterol yang mengganggu kesehatan, sementara meninggikan tingkat kolesterol yang bermanfaat untuk kesehatan HDL di dalam darah. 28

Vitamin E, A, D, dan K dalam darah sangat penting untuk pertumbuhan tulang dan kadar mineral dalam tubuh anak-anak dan orang dewasa. Ia memperkuat tulang-belulang dengan cara menstabilkan kalsium. Minyak zaitun merupakan unsur vital dalam membangun organisme-organisme tubuh. Unsur-unsur antioksidan semacam ini dan asam-asam lemak seperti asam linoleik, yang sangat penting bagi manusia, memperbanyak hormon dan sintesis membran sel-sel biologis. Karena vitamin-vitamin ini memperbaharui sel, mereka juga digunakan untuk mengatasi keluhan-keluhan yang terkait dengan usia seseorang dan perawatan kulit.

Karena vitamin memberi sumbangan pada pertumbuhan otak dan jaringan saraf bayi sebelum dan sesudah kelahiran, satu-satunya rekomendasi para spesialis kepada para ibu adalah minyak zaitun. Di samping memiliki satu peringkat asam linoleik yang sangat mirip tarafnya dengan ASI, minyak zaitun berfungsi sebagai sumber nutrisi alami seperti halnya ASI bila dicampur dengan susu sapi bebas lemak. Sebagai harta milik kesehatan yang penting, minyak zaitun, mujarab untuk mengatasi penyakit-penyakit jantung dan saluran darah. Sehubungan dengan segala kemanjuran dan kemanfaatan itu, minyak zaitun telah menarik perhatian para spesialis kesehatan dalam kurun tahun terakhir ini. 29

5. Kurma

"Dan di bumi ini terdapat bagian-bagian yang berdampingan dan kebun-kebun anggur, tanaman-tanaman dan pohon kurma yang bercabang dan yang tidak bercabang, disirami dengan air yang sama. Kami melebihkan sebagian tanaman-tanaman itu atas sebagian yang lain tentang rasanya. Sesungguhnya, pada yang demikian itu terdapat tanda-tanda (kekuasaan Allah) bagi kaum yang berpikir." (ar-Ra'd [13]: 4)

Kurma, buah-buahan yang disebut dalam surah Maryam, pohonnya tumbuh di padang gersang bersuhu panas dan banyak manfaatnya. Allah mengindentifikasikan khasiat penyembuhan dari buah ini dengan menceritakan pada Maryam, yang sedang menghadapi persalinan, supaya makan daging buah kurma,

"Maka Jibril menyerunya dari tempat yang rendah: 'Janganlah kamu bersedih hati, sesungguhnya Tuhanmu telah menjadikan anak sungai di bawahmu. Dan goyanglah pangkal pohon kurma itu ke arahmu, niscaya pohon itu akan menggugurkan buah kurma yang masak kepadamu, maka makan, minum, dan bersenang hatilah...." (Maryam [19]: 24-26)

Allah mempunyai maksud tertentu dengan menyeru kita untuk memperhatikan kurma. Dengan meneliti isi kandungan buah ini akan membuat kita lebih paham tentang maksud Ilahi itu. Kurma, dengan kandungan 50% gula, sungguh sangat bergizi karena daging buahnya terdiri atas fruktosa dan glukosa yang keduanya berkalori tinggi, dan mudah serta cepat dicerna.30 Kandungan gulanya menenangkan saraf yang gelisah serta memberikan rasa aman pada kejiwaan. Sudah pasti tiap persalinan selalu mengeluarkan banyak darah, yang dengan sendirinya jumlah gula darah yang tertumpah karenanya cukup banyak. Karena gula yang lenyap itu harus diganti, keterlibatan kurma, seperti pada persalinan Maryam, nyata benar manfaatnya sebagai tambahan. Kurma juga mengurangi tekanan darah. Meskipun daging sangat besar manfaatnya, tapi tidaklah sebanding dengan lebih besarnya manfaat kurma segar dalam segala hal. Mengonsumsi terlalu banyak daging, yang tak terbantahkan mengandung banyak protein, tidaklah mustahil pada saat yang sama dapat mengakibatkan keracunan. Jadi, makanan-makanan ringan seperti sayur-sayuran, buah-buahan, yang tentu saja mudah dicerna, hendaknya lebih menjadi pilihan.

Dalam cahaya ayat tadi, kita melihat kurma, khususnya, sungguh bermanfaat bagi wanita hamil dan ibu-ibu yang menyusui secara alami. Daging buah kurma meningkatkan kesehatan janin di dalam perut ibu, mencegah ibu dari rasa lemah, dan memperbanyak air susu bergizi tinggi. 31

Di saat yang sama, kurma segar memberikan manfaat besar kepada otak. Kurma, dengan kandungan 2.2% protein, juga berisi banyak jenis vitamin A, B1, dan B2. Protein-protein ini melindungi tubuh dari serangan penyakit dan infeksi, menunjang sel-sel tubuh memperbaharui diri, dan menyeimbangkan cairan-cairan tubuh. Vitamin A meningkatkan kemampuan pandangan mata dan kekuatan badan, juga kekuatan tulang dan gigi. Vitamin B1 memfasilitasi jaringan saraf berfungsi sehat sempurna, menunjang tubuh mengubah karbohidrat menjadi energi, mengatur selera makan dan pencernaan, serta memberdayakan metabolisme berasal dari protein dan lemak. Vitamin B2 memfasilitasi pembakaran protein-protein yang disebutkan tadi, karbohidrat, dan lemak yang diperlukan untuk penyedian energ dan pembaharuan sel.

Di samping semua ini, kurma juga mengandung banyak mineral yang esensial bagi tubuh (seperti potassium, sodium, kalsium, besi, mangan, dan tembaga). Bila potassium dan sodium bekerja bersamaan, mereka bertindak selaku pengatur ritme detak jantung. Dengan menfasillitasi pengalihan oksigen ke otak, potassium dapat memberdayakan pikiran jernih. Lebih jauh lagi, ia menyediakan kandungan alkali secukupnya pda cairan tubuh, merangsang ginjal mengeluarkan sampah-sampah racun metabolis, membantu menurunkan tekanan darah tinggi, dan menunjang pembentukan kulit sehat. 32

Menarik juga untuk dicatat, bahwa daging buah kurma secara khusus bermanfaat bagi mereka yang hidup dalam kawasan di mana kebun-kebun pepohonan ini tumbuh merata. Protein dan gula dari buah kurma merupakan sumber gizi yang paling utama bagi penduduk gurun pasir.

Air Susu Ibu (ASI)

"Dan Kami perintahkan kepada manusia (berbuat baik) kepada dua orang ibu-bapaknya; ibunya telah mengandungnya dalam keadaan lemah yang bertambah-tambah, dan menyapihnya dalam dua tahun. Bersyukurlah kepada-Ku dan kepada dua orang ibu-bapakmu, hanya kepada-Kulah kembalimu." (Luqman [31]: 14)

Ayat ini menarik perhatian kita pada pentingnya pemberian ASI untuk bayi selama dua tahun. Sebagaimana diketahui, ASI adalah satu-satunya yang dibutuhkan setiap bayi. Pada saat kelahiran, Allah menempatkan setiap bayi di bawah perlindungan-Nya dan menyuguhkan kepadanya, laki atau perempuan, dengan satu minuman bergizi tinggi yang tidak ada bandingannya dengan jenis sumber air minum apa pun di luar itu.

Ini vital bagi sang bayi, sebab dari detik seorang bayi membuka mata melihat dunia, tubuhnya harus menyesuaikan diri dengan kehidupan baru. Untuk menunjang adaptasi ini, bayi haruslah dipelihara dan dibesarkan dengan sebaik-baik kemudahan yang ada.

ASI adalah sumber makanan paling sempurna dan meningkatkan daya tahan, baik bayi maupun ibu, terhadap serangan penyakit. Para dokter sepakat bahwa makanan bayi buatan manusia boleh digunakan hanya apabila ASI betul-betul tidak mencukupi dan bahwa bayi wajib diberikan air susu ibu, terutama sekali dalam bulan-bulan awal kelahirannya, karena tidak ada bahan makanan lainnya yang dapat sepenuhnya menggantikan ASI.

Juga merupakan satu keajaiban bahwa ASI, merujuk pada kualitas dan kepadatannya, diproduksi khusus dan unik, sesuai dengan kebutuhan bayi yang dilahirkan dari ibu yang melahirkannya. Sebagai contoh, ASI seorang ibu yang melahirkan bayi belum cukup usia (prematur) agak berbeda dengan ASI seorang ibu yang melahirkan dengan masa kehamilan cukup bulan.

ASI juga antibakteri. Cobalah simpan air susu sapi selama enam jam dalam suhu ruangan (bukan lemari pendingin), maka bakteri-bakteri akan mulai menggerogoti susu tersebut, hal yang tidak akan terjadi pada ASI. ASI yang sempurna, yang dapat dengan mudah dicerna bayi, tidak mungkin dapat disaingi oleh makanan bayi buatan manusia mana pun.
<< kembali
lanjut >>

15- Foods & Food Production Encylopedia, hlm. 16.
16- Prof. Ayse Baysal, Beslenme (Nourishment) (Ankara: Hatipoglu Publishing House, 1996), vol. 6, hlm. 108-109.
17- Prof. Ayse Baysal, Beslenme (Nourishment) (Ankara: Hatipoglu Publishing House, 1996), vol. 6, hlm. 204.
18- http://www.naturalways.com/medValFd.htm
19 Bilim Teknik Dergisi (majalah ilmu pengetahuan Turki), Juli 1987, hlm. 30.
20- Dr. Mehmet Gobelez, Gidalarimiz ve Sagligimiz (Nutriments and Health) (Ankara: Mars Printing House, 1973), hlm. 81.
21- Hurriyet Gazetesi (koran Turki), 19 Maret 1999.
22- Focus Dergisi (majalah Focus), Maret 1999, no. 3, hlm. 43.
23- Dr. Mehmet Gobelez, Gidalarimiz ve Sagligimiz (Nutriments and Health) (Ankara: Mars Printing House, 1973), hlm. 88.
24- Scientific Encyclopedia, hlm. 207.
25- http://www.naturalways.com/medValFd.htm
26- Muammer Kayahan, "Saglikli Yasam ve Zeytinyagi", (Healty Life and Olive Oil), Bilim Teknik Dergisi (koran Turki), April 1995, hlm. 48; http://www.taris.com.tr/zeytin/ezhak.htm
27- Muammer Kayahan, "Saglikli Yasam ve Zeytinyagi", (Healty Life and Olive Oil), Bilim Teknik Dergisi (koran Turki), April 1995, hlm. 48; http://www.taris.com.tr/zeytin/ezhak.htm
28- http://www.naturalways.com/medValFd.htm
29- http://www.taris.com.tr/zeytin/ezhak.htm
30- http://www.naturalways.com/medValFd.htm
31- Dr. Mehmet Gobelez, Gidalarimiz ve Sagligimiz (Nutriments and Health) (Ankara: Mars Printing House, 1973), hlm. 80.
32- The Independent Newspaper, 9 Juni 1995.


Keindahan Dalam Kehidupan- Harun Yahya

Keindahan Dalam Kehidupan

Nilai-Nilai Estetika dan Seni di Dalam Al-Qur`an

Sudah menjadi hukum alam, jiwa manusia cenderung untuk mendapatkan kesenangan dari benda-benda yang indah dan cantik. Namun, kecenderungan mewujudkan dalam dirinya berkembang sesuai dengan keyakinan agama serta kearifan masing-masing manusia.

Meyakini bahwa Allah adalah pencipta segala keindahan, manusia beriman akan merasa sangat bahagia mendapatkan kecantikan ini dan berupaya sebaik mungkin untuk mensyukuri kemahakuasaan dan keelokan ciptaan-Nya. Kerinduan mereka akan surga menunjang kemampuan untuk menikmati kecantikan. Terlebih lagi, dengan menekuni penggambaran Al-Qur`an tentang siksaan neraka dan membandingkannya akan membantu manusia beriman mensyukuri nilai-nilai estetika, yang memberikan rasa suka cita pada jiwa mereka.

Ayat-ayat Al-Qur`an yang berkaitan dengan surga juga berperan sebagai bimbingan bagi makhluk beriman, karena ayat-ayat itu menguraikan nilai-nilai estetika dan kecantikan yang Allah sudah pilihkan untuk mereka. Inilah bentuk-bentuk kecantikan dan estetika yang menyenangkan Allah. Lebih dari itu, Dia sudah berjanji untuk memberi rahmat kepada hamba-hamba-Nya dengan kemolekan semacamnya kelak di surga. Dalam cahaya tanda-tanda inilah, orang-orang beriman coba menciptakan satu lingkungan seperti yang digambarkan terdapat di surga, untuk mereka nikmati sendiri di dunia ini, sehingga dengan demikian memperoleh pola hidup yang ditandai dengan melimpahnya keindahan.

Allah Menganugerahkan Keindahan

Salah satu anugerah Allah kepada orang-orang beriman di dunia ini adalah barang-barang perhiasan. Allah menciptakan emas dan perak untuk dijadikan perhiasan, mutiara, bahan-bahan pakaian indah bernilai, dan banyak benda lainnya yang disebutkan di dalam Al-Qur`an, semuanya untuk menghibur dan menyenangkan manusia. Keindahan yang akan Allah anugerahkan di surga kepada hamba-hamba-Nya yang sesungguh-sungguhnya tulus ikhlas adalah disanjung,

"Mereka memakai pakaian sutra halus yang hijau dan sutra tebal dan dipakaikan kepada mereka gelang terbuat dari perak…," (al-Insaan [76]: 21)

Di dalam ayat ini, Allah menekankan perhatian kita pada nilai keindahan sutra dan tenunannya. Sebagaimana ayat yang disebutkan, perhiasan perak adalah salah satu ornamen yang Allah ciptakan untuk umat manusia. Sebagai contoh, gelang-gelang perak banyak disebutkan pada ayat-ayat lain.

Ayat lain menjelaskan keindahan kalung emas dan mutiara,

"Sesungguhnya, Allah memasukkan orang-orang beriman dan mengerjakan amal yang saleh ke dalam surga-surga yang di bawahnya mengalir sungai-sungai. Di surga itu mereka diberi perhiasan dengan gelang-gelang dari emas dan mutiara, dan pakaian mereka adalah sutra." (al-Hajj [22]: 23)

Allah sudah mengindikasikan bahwa mutiara adalah barang hiasan terkenal yang akan dianugerahkan kepada orang-orang beriman penghuni surga, sebagai pahala.

Imbalan untuk semua keindahan itu, kepada manusia hanya dituntut sikap mensyukuri kepada Allah dan hidup di dunia menurut perintah-perintah-Nya dan menjauhi apa pun larangan-Nya. Mereka yang mematuhinya akan dikaruniai surga dan akan menerima berkah dan keindahan-keindahan tidak terbatas untuk selama-lamanya. Kalau tidak, mereka dibolehkan memanfaatkan untuk sementara segala sesuatu yang tersedia di bumi, yang tak satu pun darinya bakal menolong mereka di hari perhitungan, ketika semua manusia harus menghitung semua perbuatan mereka selama berada di dunia ini. Di akhir penghitungan, mereka ini berhak dijebloskan ke neraka, tempat penyiksaan abadi dan tak tertanggungkan pedihnya.

Dekorasi

Allah, Dia yang telah menciptakan manusia dalam bentuk terindah, juga memberikan ilham kepada mereka agar mereguk kesenangan dari berbagai macam kecantikan. Di antara semua ciptaan, hanya manusia saja yang mendapat iradah mengenal konsep "kecantikan". Manusia tidak saja menikmati barang-barang cantik, tapi juga berusaha membuatnya.

Melalui sejumlah tanda di dalam Al-Qur`an, Allah memberikan penghargaan kepada estetika, kecantikan, dan kemolekan, dan memberikan dorongan kepada hamba-hamba-Nya untuk menikmati itu semua. Di dalam al-Qur'an Dia menyatakan bahwa karunia-Nya,

"Katakanlah, 'Siapakah yang mengharamkan perhiasan dari Allah yang telah dikeluarkan-Nya untuk hamba-hamba-Nya dan (siapa pulakah yang mengharamkan) rezeki yang baik?' Katakanlah, 'Semuanya itu disediakan bagi orang-orang yang beriman dalam kehidupan dunia, khusus (untuk mereka saja di hari kiamat)…." (al-A'raaf [7]: 32)

Sebagaimana yang disebutkan dalam ayat tersebut, semua kecantikan dan barang apa pun yang menyedapkan di dunia disediakan untuk manusia beriman yang dapat mensyukuri nikmat itu. Sebaliknya, di hari kemudian, banyak benda lainnya yang tak terbandingkan indah dan megahnya akan khusus jadi milik mereka.

Setiap keindahan adalah karya seni milik Allah semata, Pencipta segala sesuatu. Itu sebabnya semua keindahan menakjubkan orang-orang beriman, dan mengapa semua orang beriman mensyukuri Allah atas semua karunia itu, dan makin tambah dekat kepada-Nya. Beberapa rincian berkaitan dengan kehidupan Nabi Sulaiman a.s. mengungkap beberapa isyarat tentang hal ini. Di dalam ayat berikut, Nabi Sulaiman a.s. menjelaskan mengapa beliau menggandrungi kekayaan, kekuasaan, dan kemuliaan,

"Maka ia berkata, 'Sesungguhnya, aku menyukai kesenangan terhadap barang yang baik (kuda) sehingga aku lalai mengingat Tuhanku sampai kuda itu hilang dari pandangan.'" (Shaad [38]: 32)

Seperti diperjelas oleh ayat ini, harta milik, kemuliaan, dan kekayaan, yang semuanya mungkin menggiring orang kafir pada kesesatan, hanya diperuntukkan kepada orang beriman agar mensyukuri Allah dan mendapatkan kesenangan-Nya.

Semua hasil karya seni yang dibuat untuk Nabi Sulaiman a.s. menunjukkan seleranya yang tinggi pada seni. Haekal Sulaiman (The Temple of Solomon), yang hanya satu dindingnya yang masih tersisa sampai ke hari ini di Yerusalem, tadinya adalah sebuah istana megah yang disebutkan dalam Kitab Perjanjian Lama (Taurat) dan Perjanjian Baru (Injil), Al-Qur`an, serta banyak dokumen sejarah dan gulungan-gulungan catatan. Sebagaimana yang diceritakan Al-Qur`an, tatkala Ratu Saba masuk ke dalam istana itu, dia salah menduga lantainya sebagai sebuah kolam besar, tidak menyadari itu berlapiskan kaca. Ini betul-betul satu karya seni teknik sangat luar biasa cemerlang di masa itu. Setelah dia mengetahui keagungan istana itu, dia takluk pada kearifan, karya seni, dan ketinggian ilmu Nabi Sulaiman serta menyatakan diri masuk ke dalam naungan agama yang seutuhnya yang benar (Islam).

Kisah riwayat Nabi Sulaiman a.s. merupakan satu contoh yang sangat berkesan bagi orang beriman karena ia mengungkapkan kemampuan artistik dan estetika umat Islam. Dalam kurun waktu akhir-akhir ini, kita juga bisa menyaksikan peninggalan dari pemahaman makna seni yang amat brilian, terutama yang dipelihara oleh kekhalifahan Utsmani. Faktor paling penting dibalik tingginya nilai seni kekhalifahan Utsmani adalah ilham yang diperoleh dari Al-Qur`an dan penerapan tanda-tanda tersurat tentang seni yang tertuang di dalam Kitab Suci ini.

Al-Qur`an menyediakan banyak rincian dan contoh mengenai dekorasi dan memberikan banyak petunjuk tentang tata rias. Semuanya tersedia, sampai bagaimana memilih tempat di mana seharusnya sebuah dekorasi interior harus diletakkan.

Ayat-ayat yang menjelaskan wujud surga merujuk pada tanda-tanda semacam itu dan, sebagai tambahan juga memaparkan perhitungan rinci berkenaan dengan lingkungan, untuk membimbing manusia agar mereka mendapatkan tempat-tempat bermukim paling menyenangkan di hamparan dunia ini.

Beberapa unsur dekorasi yang tertera di dalam Al-Qur`an berbunyi seperti berikut.

1. Lambungkan Langit-Langit

"Dan demi Baitul Makmur, dan atap yang ditinggikan (langit)." (ath-Thuur [52]: 4-5)

Dalam keadaan lapang dan luas, tempat-tempat dengan langit-langit melambung memberikan rasa nyaman kepada kalbu manusia. Plafon dengan tatanan demikian juga indah dipandangan mata. Langit-langit rendah, sebaliknya, menimbulkan ketidaknyamanan. Bahwa inilah salah satu bentuk siksaan neraka yang dapat membuat kita bisa lebih mengerti tentang kesengsaraan yang harus dirasakan penghuni Nar (neraka) kelak. Penggambaran Allah ini, bahwa neraka beratap rendah, penuh sesak, dan terkurung, hendaknya dapat meyakinkan kita agar tidak memilih tempat seperti itu di alam dunia ini untuk permukiman kita.

2. Loteng dan Tangga-Tangga Perak

"…Tentulah Kami buatkan bagi orang-orang yang kafir kepada Tuhan Yang Maha Pemurah loteng-loteng perak bagi rumah mereka dan (juga) tangga-tangga (perak) yang mereka menaikinya." (az-Zukhruf [43]: 33)

Elemen-elemen dekoratif lainnya yang disebut di dalam Al-Qur`an adalah loteng-loteng perak dan tangga-tangga tinggi dari perak. Allah menganugerahkan semua keindahan ini kepada manusia. Akan tetapi, Dia juga mengingatkan kita bahwa kemegahan-kemegahan ini sesungguhnya perangkap kehidupan di dunia ini dan bahwa rumah kita yang abadi ada di hari kemudian.

3. Pintu-Pintu

"Dan Kami buatkan pula) pintu-pintu (perak) bagi rumah-rumah mereka dan (begitu pula) dipan-dipan yang mereka bertelekan atasnya, Dan (Kami buatkan pula) perhiasan-perhiasan (dari emas)…." (az-Zukhruf [43]: 34-35)

Ayat ini menarik perhatian kita pada nilai estetika dan seni dari pintu-pintu dan unsur-unsur perhiasan: "pintu-pintu rumah-rumah mereka". Di luar penggunaan fungsional mereka, pintu-pintu, yang mungkin dari emas, perak, atau kayu berukir, ataupun dipercantik dengan kaca, mungkin dapat dijadikan sebagai benda-benda hiasan di pintu gerbang rumah ataupun pada bagian-bagian dalam rumah. Sesungguhnya, seni arsitektur dan dekorasi Utsmani banyak mengembangkan pola ini, di samping juga menambah-nambahkan pada pintu-pintu bermacam ukuran serta desian pada istana-istana, rumah peristirahatan, dan rumah-rumah lainnya.

4. Tiang-Tiang Tinggi

"Yaitu penduduk Iram yang mempunyai bangunan-bangunan yang tinggi. Yang belum pernah dibangun (sesuatu kota) seperti itu di negeri-nergeri lain." (al-Fajr [89]: 7-8)

Sebagaimana kita tahu dari Al-Qur`an, Iram, ibu kota kaum Aad, sangatlah elok bangunannya berkat kemegahan arsitekturnya, terutama tatanan tiang-tiang besar tinggi menjulang. Penyebutan Iram dalam Al-Qur`an adalah untuk menunjukkan adanya perhatian pada nilai tinggi dari keindahan dan sekaligus tampilan bangunan-bangunan tinggi.

5. Dipan-Dipan Berbordir Permata

Al-Qur`an acap menyebut dipan-dipan, menguraikannya sebagai karunia Allah yang dianugerahkan kepada hamba-hamba-Nya yang Dia senangi,

"…Di dalamnya ada tahta-tahta yang ditinggikan, dan gelas-gelas yang terletak (di dekatnya) dan bantal-bantal sandaran yang tersusun, dan permadani-permadani yang terhampar." (al-Ghaasyiyah [88]: 13-16)

Dipan-dipan yang menyenangkan dan indah buatannya adalah tempat duduk ideal untuk manusia. Lebih dari itu, perabot rumah ini bisa dipercantik dan dibuat lebih cemerlang. Kita dapat membaca,

"Mereka berada di atas dipan yang bertatahkan emas dan permata, seraya bertelekan di atasnya berhadap-hadapan." (al-Waaqi'ah [56]: 15-16)

Rasa terhibur yang didapatkan dari dipan-dipan secara khusus direntangkan dalam ayat-ayat berikut,

"Di dalamnya mereka duduk bertelekan di atas dipan, mereka tidak merasakan di dalamnya (teriknya) matahari dan tidak pula dingin yang sangat." (al-Insaan [76]: 13)

"Sesungguhnya, penghuni surga pada hari itu bersenang-senang dalam kesibukan (mereka). Mereka dan istri-istri mereka berada dalam tempat yang teduh, bertelekan di atas dipan-dipan." (Yaasiin [36]: 55-56)

"(yaitu) surga Adn yang pintu-pintunya terbuka bagi mereka, di dalamnya mereka bertelekan…." (Shaad [38]: 50-51)

"Mereka bertelekan di atas dipan-dipan berderetan…." (ath-Thuur [52]: 20)

6. Dipan-Dipan Tinggi dan Ranjang-Ranjang Berhias Sutra

"Dan kasur-kasur yang tebal lagi empuk." (al-Waaqi'ah [56]: 34)

Dipan-dipan dan ranjang-ranjang yang ditinggikan, elemen-elemen dekoratif di dalam surga memberikan pemandangan lebih luas dibandingkan dengan yang rendah-rendah. Dan pada akhirnya memberikan kelegaan,

"Mereka bertelekan di atas permadani yang di sebelah dalamnya dari sutra. Dan buah-buahan surga dapat dipetik dari dekat. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?" (ar-Rahmaan [55]: 54-55)

Ayat-ayat ini menarik perhatian kita pada kecantikan penggunaan kain sutra tebal kaya ornamen untuk jok dipan dan seprei ranjang. Sutra nan teramat estetis indahnya, ditambah keelokan desain serta benang pilihan, tentu akan membuat penampilan dipan tambah mengesankan.

7. Bantal-Bantal Hijau

"Mereka bertelekan pada bantal-bantal yang hijau dan permadani-permadani yang indah. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?" (ar-Rahmaan [55]: 76-77)

Bantal-bantal adalah keindahan lain yang disebutkan di dalam Al-Qur`an. Di samping bantal, ayat ini juga menunjuk pada pentingnya makna hijau, warna lambang perdamaian yang sudah mendapat pengakuan ilmu modern.

8. Piring-Piring Emas dan Piala-Piala

"Diedarkan kepada mereka piring-piring dari emas, dan piala-piala dan di dalam surga itu terdapat segala apa yang diingini oleh hati dan (dipandang) mata dan kamu kekal di dalamnya. Dan itulah surga yang diwariskan kepada kamu disebabkan amal-amal yang dahulu kamu kerjakan." (az-Zukhruf [43]: 71-72)

Allah memberitahukan pada kita bahwa barang pecah-belah di surga juga punya nilai artistik dan estetika tinggi. Sebagaimana ayat itu mengatakan lebih lanjut, barang-barang ini merupakan karunia "yang hati-hati mereka menginginkannya serta menyenangkan pandangan mata mereka".

9. Bejana-Bejana Perak dan Piala Kristal

Di samping piring emas, kita juga diberi tahu bahwa piala-piala dari perak dan kristal juga disediakan di surga. Ayat-ayat tentang ini berbunyi,

"Dan diedarkan kepada mereka bejana-bejana dari perak dan piala-piala yang bening laksana kaca, (yaitu) kaca-kaca (yang terbuat) dari perak yang telah diukir mereka dengan sebaik-baiknya." (al-Insaan [76]: 15-16)

Mereka yang hidup mengikuti prinsip-prinsip Islam akan diberikan ganjaran pahala berupa hidup kekal di dalam surga dan dengan bermacam-macam karunia yang bakal menyenangkan jiwa mereka. Sesungguhnya, orang-orang beriman akan menempati rumah-rumah peristirahatan dengan kebun-kebun dan dekorasi hiasan yang belum pernah ada di dunia, dan akan disuguhi minuman-minuman yang lezat cita rasanya dalam cangkir-cangkir emas; minuman-minuman itu diambil dari sungai yang mengalir di bawah istana-istana mereka di dalam surga, sebagaimana kita baca,

"Di atas tahta-tahta kebesaran berhadap-hadapan. Diedarkan kepada mereka gelas yang berisi khamar dari sungai yang mengalir." (ash-Shaaffat [37]: 44-45)

Suguhan-suguhan di dalam Surga tidak bisa dibandingkan dengan apa yang kini tersedia di dunia ini. Namun, Allah menyediakan untuk hamba-hamba-Nya bermacam-macam kesukaan mereka di dunia ini yang mungkin serupa dengan yang ada di surga. Sebagai imbalan untuk karunia-karunia ini, orang-orang beriman hendaklah bersyukur dan menikmati semua itu, dan berterima kasih pada Allah.

<< kembali
lanjut >>


Keindahan Dalam Kehidupan- Harun Yahya

Keindahan Dalam Kehidupan

Penjelasan Al-Qur`an tentang Tempat-Tempat

Al-Qur`an memberikan informasi rinci mengenai beberapa nabi, umat mereka, dan tempat-tempat tinggal mereka. Allah juga menarik perhatian kita pada tempat-tempat yang sesuai untuk permukiman, lingkungan-lingkungan yang bermanfaat untuk kesehatan manusia, dan suasana yang menyenangkan untuk kehidupan kita.

Tempat-Tempat Bernaung

Sejalan dengan pemberian informasi kepada orang-orang beriman tentang di mana Nabi Isa a.s. dan ibu beliau Maryam menetap, Al-Qur`an juga memberikan tanda-tanda tentang kualitas tempat bernaung,

"Dan telah Kami jadikan (Isa) putra Maryam beserta ibunya suatu bukti yang nyata bagi (kekuasaan Kami), dan Kami melindungi mereka di suatu tanah tinggi yang datar yang banyak terdapat padang-padang rumput dan sumber-sumber air bersih yang mengalir." (al-Mu`minuun [23]: 50)

Setelah kelahiran Nabi Isa, Maryam menetap bersama dia di suatu daerah. Satu hikmah dari tempat itu adalah dengan adanya sebuah sungai yang mengalir di kawasan tersebut. Di atas segala-galanya, lokasi seperti itu dikaruniai dengan air yang melimpah, yang amat penting untuk kehidupan. Sungai juga memfasilitasi kebersihan tubuh dan lingkungan, sebagaimana juga menjamin berfungsinya organ-organ tubuh dengan sepatutnya. Terpuruk dalam keadaan kekurangan air untuk rentang waktu yang lama dapat menimbulkan malapetaka yang cukup serius, termasuk kematian. Hidup di suatu tempat di mana sumber air cukup tersedia memungkinkan manusia mempunyai suplai air untuk memenuhi kebutuhan hidup mereka, air yang bersih dan untuk kebutuhan lain-lain. Sebuah permukiman yang kaya sumber air tentu saja memberikan banyak manfaat kepada kawasan tersebut. Sejarah menunjukkan bahwa peradaban tercipta pada kawasan-kawasan aliran sungai yang banyak memberikan keuntungan pada manusia. Sebagaimana tersebut dalam ayat tadi, sebuah sungai yang airnya mengalir dari tepi sebuah gunung atau bukit memberikan kesuburan pada delta-delta aliran sungai itu. Secara bertahap, kawasan aliran sungai menjadi kawasan kaya mineral dan sumber makanan. Kawasan seperti itu sangat besar sumbangsihnya pada kualitas dan produktivitas pertanian. Sungai memfasilitasi irigasi dan memberikan sumbangan pada kesuburan dan pertumbuhan tanaman-tanaman. Kawasan aliran sungai juga dapat meningkatkan produktivitas peternakan hewan.

Alasan lain mengapa sungai-sungai menjadi elemen kunci untuk semua peradaban adalah bahwa sungai-sungai tersebut menunjang aktivitas-aktivitas komersial dan sosial, seperti pelayaran, transportasi, dan perikanan. Sebagai contoh, dengan memanfaatkan Sungai Nil bangsa Mesir mencapai kemajuan dalam bidang budaya dan peradaban.

Di samping keuntungan-keuntungan penting dalam bidang sosial dan komersial, keindahan pemandangan dari sebuah sungai merupakan karunia lain untuk nurani manusia. Sumber-sumber air yang tentu saja menyenangkan pandangan mata dan telinga memberikan satu pemandangan yang indah dan membuat kawasan permukiman seperti itu lebih berharga. Keuntungan-keuntungan ini, yang hanya beberapa saja yang sudah kita sebut, kiranya memadai untuk menunjukkan bahwa tempat-tempat dengan simpanan air yang melimpah adalah lebih sesuai untuk permukiman. Allah juga menunjuk pada fakta ini dengan penjelasan sebuah tempat di mana Maryam dan putranya, Nabi Isa, menetap.

Tempat-Tempat Indah

Di dalam ayat-ayat mengenai surga, Allah menunjuk pada tempat-tempat dan lingkungan yang indah. Kebun-kebun termasuk di dalam tempat-tempat seperti itu, sebagaimana kita baca,

"Dan selain dari dua surga itu ada dua surga lagi. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?, kedua surga itu (kelihatan) hijau tua warnanya." (ar-Rahmaan [55]: 62-64)

Allah telah menciptakan manusia dan tahu apa yang paling menyenangkan jiwa seseorang. Kesenangan seseorang yang didapatkan dari lembah hijau merupakan satu wujud dari kenyataan ini.

"Tetapi orang-orang yang bertaqwa kepada Tuhannya mereka mendapat tempat-tempat yang tinggi, di atasnya dibangun pula tempat-tempat yang tinggi yang di bawahnya mengalir sungai-sungai. Allah telah berjanji dengan sebenar-benarnya. Allah tidak akan memungkiri janji-Nya." (az-Zumar [39]: 20)

Tempat-tempat dengan "sungai-sungai mengalir di bawahnya" ada disebutkan dalam ayat-ayat tentang surga. Tempat-tempat tinggal dan tempat-tempat peristirahatan di dalam surga disebutkan dibangun di atas kawasan-kawasan seperti itu. Janji Allah untuk melimpahkan karunia kepada hamba-hamba-Nya yang bertaqwa, yang berwujud tempat-tempat dengan sungai-sungai mengalir di bawahnya merupakan satu tanda yang jelas dari tempat yang dipenuhi rahmat, tempat-tempat yang mana yang juga ada di dunia. Kebun-kebun buah-buahan juga disebutkan di dalam Al-Qur`an sebagai tempat-tempat yang indah. Allah menciptakan berbagai ragam buah-buahan yang mempunyai rasa yang berbeda-beda, padahal tumbuh-tumbuhan itu hidup di atas tanah yang sama. Cabang-cabang pohon yang sarat dengan buah-buahan dan kebun-kebun dari pohon-pohon seperti itu jelas termasuk ke dalam lingkungan tempat-tempat indah di dunia. Lagi, dari Al-Qur`an kita mengetahui tempat-tempat laksana indahnya kebun-kebun di dalam surga yang menakjubkan yang akan menjadi tempat kehidupan abadi. Sebuah ayat yang merujuk pada kebun-kebun dan buah-buahan berbunyi sebagai berikut.

"Dan Dialah yang menurunkan air hujan dari langit, lalu Kami tumbuhkan dengan air itu segala macam tumbuh-tumbuhan, maka Kami keluarkan dari tumbuh-tumbuhan itu tanaman yang menghijau, Kami keluarkan dari tanaman yang menghijau itu butir yang banyak; dan dari mayang kurma mengurai tangkai-tangkai yang menjulai, dan kebun-kebun anggur, dan (Kami keluarkan pula) zaitun dan delima yang serupa dan yang tidak serupa. Perhatikanlah buahnya di waktu pohonnya berbuah, dan (perhatikan pulalah) kematangannya. Sesungguhnya, yang demikian itu tanda-tanda (kekuasaan Allah) bagi orang-orang yang beriman." (al-An'aam [6]: 99)

Tandan pohon kurma tempat "tandan-tandan buah-buah kurma bergantungan" sangat menakjubkan pandangan, demikian pula rasa buahnya. Di samping itu kebun-kebun anggur, zaitun, dan delima yang berbeda-beda rasa dan warnanya memberikan pemandangan mengesankan mulai dari saat awal pembuahan hingga ke waktu matang sepenuhnya.
<< kembali


RAHASIA KEKEBALAN TUBUH- Harun Yahya

RAHASIA KEKEBALAN TUBUH

PRAKATA

Salah satu faktor terpenting untuk keberlangsungan keberadaan negara mana pun adalah kemampuannya mempertahankan diri. Sebagai bangsa, ia harus terus-menerus siap siaga menghadapi se-gala macam ancaman dan bahaya, baik dari dalam maupun dari luar. Semaju apa pun suatu negara, kalau ia gagal mempertahankan dirinya, ia bisa hancur bercerai-berai hanya oleh suatu serangan militer kecil, atau bahkan tindakan teroris yang tepat arah dan tidak terantisipasi. Dalam menghadapi ancaman demikian, sumber daya alam, keunggulan tekno-logi, perekonomian, tidak akan berguna. Apabila negara tersebut tidak dapat mempertahankan dirinya, maka ia mungkin akan musnah.

Inilah salah satu alasan mengapa sejumlah besar pendapatan nasio-nal selalu dialokasikan untuk pertahanan; dewasa ini, kekuatan angkatan bersenjata harus dilengkapi dengan persenjataan yang paling canggih, peralatan dan perlengkapan yang sesuai dengan perkembangan tekno-logi terbaru, dan para prajurit harus dilatih dengan saksama. Kesemua-nya itu merupakan upaya mati-matian untuk menjaga agar sistem perta-hanan berfungsi sepenuhnya.

Tidak kurang pentingnya dari negara, manusia juga harus memper-hatikan sistem pertahanan dirinya, kalau ingin menjalani hidup yang sehat dan damai. Tak terelakkan, mereka harus melindungi diri dan milik mereka dari tindakan kriminal, seperti pencurian dan pembunuhan, begi-tu pula dari bencana alam, seperti kecelakaan, kebakaran, gempa bumi, dan banjir.

Namun persoalan belum berhenti sampai di sini. Manusia mempu-nyai musuh lain, yang tak kasat mata, dan karenanya, sering terabaikan. Sebenarnya, musuh ini jauh lebih gigih dari yang lain. Karena itu, harus dilakukan tindakan serius untuk menghindar darinya.

Siapakah, atau apakah musuh yang selalu mengancam manusia ini? Mereka adalah bakteri, virus, dan organisme mikroskopis serupa, yang ada dalam air yang kita minum, makanan yang kita makan, rumah yang kita tinggali, dan kantor tempat kita bekerja. Pendek kata, mereka ada di mana-mana.

Yang paling menarik, walau manusia dikelilingi oleh ancaman serius ini, kita tidak melakukan upaya apa pun untuk melindungi diri darinya. Ini disebabkan adanya suatu mekanisme dalam tubuh kita, yang men-jalankan tugas ini atas nama kita, memberikan perlindungan yang kita butuhkan, tanpa membuat kita terganggu sedikit pun. Inilah “Sistem Ke-kebalan.” Sistem ini merupakan sistem yang paling penting dan paling menakjubkan yang beroperasi dalam tubuh kita, karena ia menjalankan salah satu misi hidup paling vital. Kita mungkin tidak menyadarinya, tetapi semua unsur sistem kekebalan melindungi tubuh kita layaknya sepasukan besar prajurit angkatan bersenjata. Sel-sel pertahanan yang melindungi tubuh manusia terhadap penyerang seperti bakteri, virus, dan mikroorganisme lainnya, dilengkapi dengan kemampuan luar biasa. Pola kecerdasan, upaya, dan pengorbanan, yang ditunjukkan sel-sel ini selama perang yang mereka kobarkan di dalam tubuh, mengherankan semua orang yang mempelajarinya.

Orang umumnya ingin mengetahui apa yang membuat mereka sakit, bagaimana penyakit mengambil alih sepenuhnya tubuh mereka, apa yang menyebabkan demam, kelelahan mendalam, rasa nyeri di tulang dan sendi, serta proses apa yang terjadi dalam tubuh mereka selama sakit.

Tujuan utama buku ini adalah untuk menjelajahi bagaimana sistem yang melindungi tubuh manusia layaknya pasukan bersenjata yang ber-disiplin dan teratur ini, terwujud dan bagaimana kerjanya.

Dua poin ini akan menggiring kita pada kesimpulan penting. Perta-ma, kita bersama-sama akan menyaksikan keunikan dan kesempurnaan ciptaan Allah. Yang kedua, kita akan mengamati hal bertentangan pada teori evolusi, sebuah keyakinan khayali yang tidak mempunyai pembuk-tian apa pun, termasuk di dalam alasannya sendiri. Kita akan melihat pula landasan tidak logis yang menjadi dasar tegaknya teori evolusi.

Sebelum beranjak ke topik utama, ada gunanya untuk menyatakan poin penting lain: Dalam buku [lain] mengenai sistem kekebalan, Anda akan sering membaca pernyataan seperti:

“Kami belum mengetahui bagaimana ini terbentuk …”

“Penyebabnya masih belum diketahui …”

“Sedang dilakukan penelitian mengenai topik ini …”

“Menurut sebuah teori …”

Pernyataan seperti di atas sebenarnya merupakan pengakuan pen-ting. Ini adalah ungkapan ketidakberdayaan yang dialami orang-orang di awal abad ke-21 bahkan dengan semua teknologi terbaru dan kumpulan ilmu pengetahuan yang tersedia bagi mereka di hadapan tugas ajaib yang dijalankan sel-sel kecil ini. Sungguh suatu tugas rumit, pikiran manusia bahkan tidak dapat menggapai detail sistem yang mapan ini. Jelas ada ke-arifan tersembunyi dalam sistem kekebalan yang luput dari pemahaman manusia.

Membaca buku ini, Anda akan menyaksikan betapa hebatnya kearif-an yang tersembunyi dalam sel-sel Anda dan dalam detail lain berkenaan dengan tubuh Anda. Kesimpulan akhir adalah bahwa tak lain ini adalah kearifan Sang Maha Pencipta.

Mungkin suatu hari sains berhasil memecahkan semua rahasia sis-tem kekebalan dan bahkan memproduksi sistem artifisial serupa dengan meniru kerja sel ini. Tidak ragu lagi, tugas ini akan membutuhkan tenaga profesional yang sangat cerdas, dengan memanfaatkan teknologi dan peralatan tercanggih yang tersedia, bekerja dalam laboratorium yang sangat maju. Hal terpenting di sini adalah bahwa tercapainya prestasi se-macam itu sekali lagi akan menafikan teori evolusi, membuktikan bahwa sistem demikian tidak dapat muncul hanya karena kebetulan.

Peluang terjadinya perkembangan spontan dari mekanisme sema-cam sistem pertahanan agaknya kini terlalu jauh. Begitu para ilmuwan menyingkap rahasia sistem ini, mereka dibuat takjub oleh desain yang mereka hadapi. Apa yang mereka singkapkan menggiring kepada ba-nyak pertanyaan lain, yang membuat kearifan dan kesadaran akan sel ini lebih jelas terlihat. Oleh karena itu, sudah sangat jelas bahwa sistem keke-balan, sebagaimana semua sistem lain dalam tubuh, tidak dapat dikem-bangkan secara bertahap, hanya karena kebetulan, sebagaimana yang disarankan teori evolusi.

Tujuan utama buku ini adalah untuk memperkenalkan kepada Anda “prajurit pemberani” yang ada dalam diri Anda, sembari membuktikan kepada Anda bahwa sistem yang mengejutkan akal ini merupakan tanda-tanda khusus penciptaan. Sehubungan dengan itu, kita akan melihat ba-gaimana skenario yang dirumuskan teori evolusi dihancurkan dan di-anggap tidak bermakna tatkala berhadapan dengan kenyataan ini. Topik yang khususnya akan disoroti di sini bukan detail biologis sistem keke-balan tubuh, yang gampang dijumpai dalam sembarang buku biologi atau kedokteran, melainkan sisi ajaib dari sistem kekebalan. Khususnya kita menghindari pemakaian tidak perlu dari istilah-istilah biologis dan psikologis supaya isi buku ini mudah dimengerti oleh pembaca dari segala lapisan usia dan profesi.

Terakhir, kami ingin mengingatkan Anda bahwa bahkan sekarang, Anda betul-betul harus berterima kasih kepada sistem kekebalan kalau Anda bisa membaca buku ini dengan tenang, tanpa terinfeksi mikroba di sekitar Anda. Andaikan sistem kekebalan tidak ada dalam tubuh Anda, niscaya Anda tidak akan pernah membaca buku ini, Anda telah me-ninggalkan dunia ini bahkan sebelum sempat belajar membaca dan menulis.

<< kembali
lanjut >>


PENDAHULUAN

Sebelum menyelidiki detail menakjubkan dari perang pertahanan yang berlangsung di bagian terdalam tubuh kita, pertama-tama kita harus memiliki pandangan umum tentang sistem pertahanan dan elemen penyusunnya.

Secara singkat, sistem kekebalan dapat didefinisikan sebagai "pra-jurit yang sangat disiplin, teratur dan pekerja keras yang melindungi tu-buh dari cengkeraman musuh eksternal." Dalam peperangan aneka rupa ini, tugas utama dari elemen yang berperang di garis depan adalah untuk mencegah sel musuh, seperti bakteri atau virus, memasuki tubuh.

Kendati tidak gampang bagi organisme musuh untuk memasuki tubuh, mereka menggunakan segala cara untuk mencapai tujuan akhir-nya, yaitu menjajah tubuh. Kalau mereka berhasil melakukannya, setelah mengatasi berbagai penghalang seperti kulit serta saluran pernapasan dan pencernaan, mereka akan mendapati prajurit tangguh telah menanti. Para prajurit tangguh ini dihasilkan dan dilatih di pusat khusus seperti sumsum tulang, limpa, timus, dan kelenjar getah bening. Para prajurit ini adalah "sel-sel pertahanan" yang disebut makrofag dan limfosit.

Pertama, berbagai jenis fagosit, yang disebut "sel pemakan" akan langsung beraksi. Kemudian makrofag, jenis spesifik lain dari fagosit, mendapat gilirannya. Makrofag ini menghancurkan semua musuh de-ngan jalan menelannya. Makrofag juga menjalankan tugas lain seperti mengajak sel-sel pertahanan lainnya ke arena pertempuran, dan menaik-kan suhu tubuh. Meningkatnya suhu tubuh atau demam di awal sakit sangat penting, karena orang yang mengalaminya akan merasa kelelahan dan perlu beristirahat, hal ini menghemat energi yang diperlukan untuk memerangi musuh.

Apabila unsur-unsur sistem kekebalan ini terbukti tidak memadai untuk musuh yang memasuki tubuh, maka limfosit, sang jagoan sistem, ikut bermain. Ada dua jenis limfosit; sel B dan sel T. Keduanya ini kemudian juga terbagi ke dalam dua kelompok.

Setelah makrofag, yang datang berikutnya adalah sel T penolong. Ia mungkin dianggap agen administratif sistem. Setelah sel T penolong me-ngenali musuh, mereka memperingatkan sel-sel lain supaya mengangkat kapak perang untuk melawannya. Begitu diberi tahu, sel T pembunuh memainkan perannya menghancurkan musuh yang menyerbu.

Sel B merupakan pabrik senjata dalam tubuh manusia. Mengikuti rangsang dari sel T penolong, sel B segera mulai memproduksi semacam senjata yang disebut "antibodi".

Kalau tanda peringatan sudah berakhir, sel T penekan menghenti-kan kegiatan semua sel pertahanan, dan karena itu mencegah pertem-puran berlangsung lebih lama daripada yang diperlukan.

Akan tetapi, misi pasukan pertahanan ini belum berakhir. Sel-sel prajurit, yang disebut sel pengingat, menyimpan informasi yang diperlu-kan tentang musuh itu dalam memori mereka selama bertahun-tahun. Hal ini memungkinkan sistem kekebalan untuk segera menyusun perta-hanan melawan musuh yang sama jika suatu saat nanti datang lagi.

Masih banyak faktor hebat dalam perincian sistem kekebalan, yang telah kita jabarkan secara ringkas di atas. Sebagaimana dijelaskan sebe-lumnya, di dalam buku ini, peristiwa luar biasa tersebut disampaikan dalam cara yang mudah dipahami.

<< kembali
lanjut >>


SISTEM PERTAHANAN

Sekitar 250 tahun lalu, dengan ditemukannya mikroskop, para ilmu-wan mendapati bahwa kita hidup bersama banyak makhluk kecil, yang tidak dapat kita lihat dengan mata telanjang. Makhluk ini ada di mana-mana, dari udara yang kita hirup, sampai benda apa pun yang bersinggungan dengan permukaan tubuh kita. Juga ditemukan bahwa makhluk-makhluk ini berpenetrasi memasuki tubuh manusia.

Meski keberadaan musuh ini ditemukan dua setengah abad lalu, se-bagian besar rahasia "sistem pertahanan" yang bertempur dengan gigih belumlah tersingkapkan. Begitu ada benda asing memasuki tubuh, seca-ra spontan sistem molekular tubuh ini diaktifkan. Dengan rancangan strategi hebat, ia menyatakan perang mati-matian melawan musuh. Kalau kita lihat sekilas cara kerja sistem ini, tampak bahwa setiap tahapan berlangsung berdasarkan suatu rencana yang sangat cermat.

Sistem yang Tak Pernah Tidur

Kita sadari atau tidak, jutaan operasi dan reaksi berlangsung dalam tubuh kita setiap detiknya. Hal ini terus berlangsung walaupun kita sedang tidur.

Kegiatan yang padat ini terjadi dalam selang waktu yang menurut pandangan kita sangat singkat. Ada perbedaan mendasar antara pan-dangan tentang waktu dalam kehidupan kita sehari-hari dengan waktu biologis tubuh kita. Rentang satu detik yang melambangkan selang wak-tu sangat pendek dalam keseharian kita, berjalan sangat lama bagi kebanyakan sistem dan organ yang bekerja dalam tubuh kita. Jika semua kegiatan yang dilaksanakan oleh semua organ, jaringan, dan sel tubuh dalam satu detik itu dituliskan, hasilnya tak terbayangkan, di luar batasan pikiran manusia.

Salah satu sistem terpenting, yang terus-menerus melakukan kegiat-an dan tidak pernah melalaikan tugasnya, adalah sistem pertahanan. Sistem ini melindungi tubuh siang dan malam dari semua jenis penye-rang. Ia bekerja dengan penuh ketekunan, layaknya pasukan tempur berperalatan lengkap, bagi tubuh yang dilayaninya.

Setiap sistem, organ, atau kelompok sel di dalam tubuh mewakili ke-seluruhan di dalam suatu pembagian kerja yang sempurna. Setiap kega-galan dalam sistem menghancurkan tatanan ini. Dan sistem kekebalan sangat diperlukan.

Mungkinkah kita bertahan hidup kalau sistem pertahanan tidak ada? Atau, hidup macam apa yang akan kita jalani jika sistem ini gagal memenuhi sebagian fungsinya?

Tidak sukar memperkirakan jawabannya. Sejumlah contoh di dunia kedokteran memperjelas betapa pentingnya sistem kekebalan. Kisah pasien yang dikutip dalam banyak sumber terkait memperlihatkan beta-pa sulitnya hidup yang harus dijalani pada kasus adanya gangguan dalam sistem pertahanan.

Begitu lahir, pasien ini langsung ditempatkan di sebuah tenda plas-tik steril. Tidak ada satu pun yang diperbolehkan masuk. Pasien itu dila-rang menyentuh manusia lainnya. Ketika dia tumbuh besar, dia ditem-patkan di tenda plastik yang lebih besar. Untuk keluar dari tendanya, dia harus memakai seperangkat peralatan yang dirancang khusus mirip pakaian astronot. Apa yang menghalangi pasien ini menjalani hidup normal seperti orang lain? Setelah lahir, sistem kekebalan pasien ini tidak berkembang normal. Tidak ada pasukan bersenjata di tubuhnya untuk melindunginya dari musuh.

PASUKAN DI DALAM TUBUH
Di dalam nodus limfa pecah pertempuran antara penyerang tubuh dan pasukan pertahanan. Ketika bakteri masuk melalui saluran limfatis (1), makrofag menelan sebagian penyerang itu (2), menghancurkannya, dan menunjukkan penanda identitas bakteri itu di permukaannya sendiri. Pesan kimiawi ini diberikan untuk semacam sel darah putih yang dikenal sebagai sel T penolong (3), yang menanggapi dengan memperbanyak (4) dan melepaskan pesan kimia yang memanggil lebih banyak pasukan ke bagian itu (5). Sel T lain memberi isyarat kepada sel B untuk turun ke kancah pertempuran (6). Sebagian sel B mulai bereproduksi (7), dan sel-sel baru ini menyimpan informasi untuk membantu tubuh memerangi musuh yang sama di kemudian hari (8). Sel B lain mengeluarkan ribuan antibodi setiap detik (9), memaksa bakteri menggumpal (10). Selanjutnya makrofag menyapu habis, menelan gumpalan bakteri sementara molekul protein tertentu dan antibodi membuat bakteri mudah ditelan makrofag (11). Terkadang, protein tadi langsung membunuh bakteri dengan merobek dinding selnya (12). Makrofag pembersih kemudian membersihkan seluruh nodus dari sisa-sisa pertempuran, menelan antibodi yang berserakan, bakteri mati, dan puing-puing lain sampai infeksi itu hilang.

Dokter yang menangani anak itu sadar dengan apa yang bakal ter-jadi jika dia memasuki lingkungan normal. Dia akan segera menderita pi-lek, penyakit bersarang di tenggorokannya; walau diberi antibiotik dan perlakuan medis lainnya, dia akan menderita infeksi ini, infeksi itu. Tidak lama, perawatan medis akan kehilangan efek, berakibat pada kematian anak laki-laki itu.

Paling-paling anak laki-laki itu hanya akan bisa hidup beberapa bulan atau beberapa tahun di luar lingkungan yang aman tersebut. Maka dunia anak laki-laki itu selamanya dibatasi oleh dinding tenda plastiknya.

Anak laki-laki dalam gelembung. Terlahir pada 1971 tanpa kekebalan tubuh, dia dilahirkan dalam lingkungan suci-hama di sebuah rumah sakit. Walau demikian, kematiannya tidak dapat dicegah.

Setelah beberapa waktu, dokter dan keluarganya menempatkan anak itu di sebuah ruang yang betul-betul bebas hama yang dipersiapkan khusus di rumahnya. Akan tetapi, semua upaya ini tidak membuahkan hasil. Di awal umur belasan, anak itu meninggal ketika transplantasi tulang gagal.1

Keluarganya, para dokter, staf rumah sakit tempat dia dirawat sebe-lumnya, serta perusahaan farmasi, telah berusaha semampu mereka un-tuk menjaga anak laki-laki tersebut bertahan hidup. Walaupun mutlak se-galanya sudah diupayakan, dan tempat tinggal anak laki-laki itu selalu disuci-hamakan, kematiannya tidak dapat dicegah.

Akhir kisah ini memperlihatkan bahwa tidak mungkin bagi manusia untuk bertahan hidup tanpa adanya sistem kekebalan yang melindungi mereka dari mikroba. Hal ini membuktikan bahwa sistem kekebalan pastilah sudah ada lengkap dan menyeluruh sejak manusia pertama. Oleh karena itu, tidak masuk akal kalau sistem seperti itu berkembang secara bertahap dalam selang waktu yang sangat lama sebagaimana dinyatakan oleh teori evolusi. Manusia tanpa sistem kekebalan, atau dengan sistem kekebalan yang tidak berfungsi, akan segera meninggal seperti pada contoh kasus di atas.X

<< kembali
lanjut >>

1- Edward Edelson The Immune System, Chelsea House Publisher, 1989, p. 13-14


KASTIL YANG TERKEPUNG: TUBUH MANUSIA

Serbuan bakteri influensa di epitel rongga hidung (kiri). Bakteri pada gigi yang baru saja disikat (kanan).

Fakta menunjukkan bahwa kendati kita berusaha hidup dalam lingkungan yang bersih, kita berbagi tempat ini dengan banyak mikroorganisme. Kalau Anda berkesempatan mengamati ruang-an tempat Anda duduk sekarang ini dengan mikroskop, Anda segera akan melihat jutaan organisme yang hidup bersama Anda.

Pada situasi ini, tubuh manusia layaknya "kastil yang terkepung". Tak perlu dikatakan, kastil itu, yang dikelilingi oleh musuh tak berhingga banyaknya, mestilah dilindungi dengan cara yang sangat lengkap dan teratur. Manusia diciptakan bersama perlindungan sempurna yang di-butuhkannya. Karena itu, manusia bukanlah sepenuhnya tak berdaya melawan musuh-musuh ini. Pasukan penjaga "mikro" dalam tubuh kita tidak pernah meninggalkan kita, mereka bertempur untuk kita di banyak garis depan.

Sel-sel pengganggu yang ingin menyerang tubuh pertama-tama ha-rus berusaha mencari jalan melewati garis depan tubuh. Walaupun ka-dang garis depan ini lemah, musuh tidak gampang masuk melewatinya. Pertahanan pertama yang harus dihadapi musuh adalah kulit kita.

Perisai Perlindungan Tubuh: Kulit

Kulit, yang menutupi seluruh tubuh manusia layaknya selubung, penuh dengan sifat yang menakjubkan. Kulit mampu memperbaiki dan memperbarui diri, air tidak dapat menembusnya, meskipun banyak pori-pori kecil di permukaannya, padahal ia berfungsi membuang air lewat proses perspirasi. Strukturnya yang luar biasa lentur, memungkinkan gerakan bebas, padahal ia cukup tebal sehingga tidak mudah robek. Kulit mampu melindungi tubuh dari panas, dingin, dan sinar matahari yang merugikan. Kesemuanya itu hanyalah sedikit sifat kulit yang khusus diciptakan untuk manusia. Di sini, kita berhadapan dengan sifat khusus dari kertas pembungkus ajaib ini: kemampuannya untuk melindungi tubuh dari mikroorganisme penyebab penyakit. Jika tubuh dianggap sebagai kastil yang dikepung musuh, kita bisa menyebut kulit sebagai dinding kastil yang kuat.

Monster Miskroskopis
"Tungau debu" (gambar atas) hanyalah satu dari jutaan organisme yang hidup bersama manusia tetapi tidak dapat dilihat dengan mata telanjang.
Larva parasit yang sedang memasuki kulit manusia (gambar kiri). Organisme ini berusaha mencapai pembuluh darah lewat kulit, dan berdiam di pembuluh ini untuk memperbanyak diri. Ia meng-gunakan taktik luar biasa agar lolos dari pasukan pertahanan tubuh, seperti menyamarkan diri dengan materi yang dirobeknya dari sel tuan rumah.

Fungsi perlindungan utama kulit diwujudkan lewat lapisan sel mati yang merupakan bagian terluar dari kulit. Setiap sel baru yang dihasilkan oleh pembelahan sel bergerak dari bagian dalam kulit menuju ke permu-kaan luar. Sembari melakukan ini, unsur cair (sitoplasma) di dalam sel berubah menjadi protein kuat yang disebut keratin. Selama proses ini, sel itu mati. Senyawa keratin yang baru terbentuk ini mempunyai struktur yang sangat keras dan karena itu tidak dapat didekomposisi oleh enzim pencernaan. Dengan demikian, penyerang seperti bakteri dan jamur tidak akan bisa mendapatkan sesuatu untuk dicabik dari lapisan luar kulit.

Lebih dari itu, sel mati yang mengandung keratin itu selalu gugur dari permukaan kulit. Sel-sel baru yang berasal dari bawah untuk meng-gantikan sel yang sudah usang membentuk penghalang yang tak dapat tembus di daerah itu.

Organisme yang hidup di kulit menjalankan fungsi perlindungan lain dari kulit. Sekelompok mikroba tak berbahaya hidup di kulit, dan telah beradaptasi dengan medium asam kulit. Karena memperoleh ma-kanan dari bahan-bahan sisa di keratin kulit, mikroba ini menyerang segala macam benda asing untuk melindungi tempat makannya. Kulit, sebagai tuan rumah mikroba ini, bagai bidang perlengkapan yang menyediakan dukungan eksternal bagi pasukan di dalam tubuh manusia.

Respon pertahanan pertama organisme melawan penyerangnya yang berbahaya adalah perbaik-an sendiri yang cepat dari jaringan kulit setelah munculnya luka. Ketika luka mencabik kulit, sel-sel pertahanan dengan segera bergerak ke daerah luka untuk memerangi sel asing dan membuang sisa-sisa jaringan yang terganggu. Kemudian, sejumlah sel pertahanan lainnya meningkatkan produksi fibrin, yaitu protein yang dengan cepat menutupi kembali luka dengan jaringan berserat. Gambar ini adalah gambar fibrin yang sudah menyelubungi beberapa sel darah merah.

Pandangan Mendalam atas Kulit
Di atas adalah gambar penampang melintang kulit. Tetesan keringat yang dikeluarkan dari kulit memainkan ber-bagai peran bagi tubuh. Selain menu-runkan suhu tubuh, mereka menyedia-kan zat gizi bagi bakteri dan jamur tertentu yang hidup di permukaan kulit, dan menghasilkan bahan sisa bersifat asam seperti asam laktat yang mem-bantu menurunkan tingkat PH (kea-saman) kulit. Media bersifat asam di permukaan kulit ini menciptakan lingkungan yang tidak bersahabat bagi bakteri berbahaya yang mencari tempat tinggal.

Gambar kiri merupakan tampak dekat dari jalan masuk kelenjar keringat. Di sini, juga, Anda akan mendapati bakteri seperti di tempat lain di kulit. | Gambar ini, yang diperbesar 5.900 kali, memperlihatkan sel-sel di trakhea (biru). Mereka menggunakan kelenjar mereka (kuning) untuk mensekresikan suatu senyawa yang terjebak di partikel-partikel udara. | Pada gambar ini, Anda dapat melihat makrofag yang berlokasi pada jaringan paru-paru. Mereka mengeliminasi partikel debu di udara yang kita hirup.xxxxx .

Perlindungan dalam Pernapasan

Salah satu jalan yang dilalui musuh untuk memasuki tubuh kita adalah saluran pernapasan. Ratusan macam mikroba, yang ada di udara yang kita hirup, berusaha memasuki tubuh lewat jalur ini. Namun, mere-ka tidak mengetahui adanya halang rintang di dalam hidung yang dicip-takan untuk melawan mereka.

Sekresi khusus pada lendir hidung menahan dan menyapu sekitar 80-90% mikroorganisme yang berhasil memasuki sistem pernapasan secara langsung atau lewat partikel debu atau substansi lain.

Selain itu, bulu halus (cilia) di permukaan sel-sel saluran pernapasan berdiri tegak, menimbulkan aliran yang membawa partikel asing ke kerongkongan untuk kemudian tertelan dan dihancurkan oleh asam dalam lambung. Refleks batuk dan bersin mempermudah fungsi ini.

Mikroba yang berhasil mengatasi rintangan ini dan sampai di alveoli (paru-paru, bronkus, dan gingiva) akan ditelan oleh fagosit. Setelah tahap ini, fagosit bergerak bersama mikroba yang telah mereka telan untuk akhirnya dibuang dari tubuh dengan cara berbeda.

Setiap kali Anda bernapas, sebagaimana yang Anda lakukan seka-rang, ada perang yang berkobar di gerbang perbatasan tubuh Anda. Suatu proses yang sama sekali tidak Anda sadari. Penjaga di gerbang itu bertempur melawan musuh hingga tetes darah penghabisan untuk melindungi kesehatan Anda.

Perlindungan di Dalam Sistem Pencernaan

Sarana lain bagi mikroba untuk memasuki tubuh adalah makanan kita. Akan tetapi, penjaga di tubuh kita, yang mengetahui metode yang di-pakai mikroba ini, menunggu mereka di daerah tempat berakhirnya ma-kanan, yaitu lambung. Mereka selalu mempunyai kejutan untuk mikroba yang datang, yaitu asam lambung. Asam ini merupakan kejutan yang ti-dak menyenangkan bagi para mikroba yang sudah berhasil lolos dari rintangan dan sampai di lambung. Mayoritas mikroba, kalau tidak dikata-kan semua, dikalahkan oleh asam ini.

Sebagian mikroba mungkin berhasil selamat dari jebakan asam ini karena mereka tidak terlalu berkontak dengan asam lambung, atau kare-na mempunyai daya tahan. Namun, mikroba ini kembali menghadapi konflik selanjutnya dengan penjaga lain yang berada di jalur mereka. Kini, kejutan lain berada di hadapan mereka: enzim pencernaan yang diha-silkan di usus halus. Kali ini, mereka tidak dapat lolos dengan gampang.

Seperti yang sudah kita lihat, tubuh manusia memiliki penjaga yang diciptakan khusus, yang melindungi tubuh manusia dalam setiap tahap serangan mikroba. Lalu ada sejumlah pertanyaan penting yang muncul dari kajian ini. Siapa yang mengenali bahwa mikroba yang tinggal di luar akan berusaha memasuki tubuh lewat makanan, rute apa yang dilalui makanan, bagaimana mikroba akan dihancurkan di tujuan akhir, ke mana mereka akan pergi kalau mereka berhasil lolos dari rintangan ini? Dan bagaimana kalau mereka berhadapan dengan musuh yang lebih kuat seperti itu? Apakah yang melakukan itu semua ada-lah sel tubuh, yang tidak pernah keluar tubuh, dan karenanya tidak berkesempatan mem-pelajari penyusun kimia mikroba yang ada di luar, dan lebih dari itu, tidak menerima pelatihan apa pun tentang kimia?

Tentu saja tidak. Hanya Allah, yang menciptakan dunia eksternal serta ma-kanan di dunia ini, dan tubuh yang me-merlukan makanan tersebut, serta sis-tem untuk mencerna makanan ini, mampu menciptakan sistem perta-hanan.

Metode Lain: Menghancurkan Musuh dengan Musuh Lain

Banyak mikroorganisme lain yang hi-dup dalam tubuh manusia tidak merugikan kita. Organisme apa yang terus hidup tanpa me-rugikan kita, dan apa tujuan mereka tinggal di tubuh kita? Kelompok mikroorganisme ini, yang ber-kumpul di bagian-bagian tubuh tertentu, disebut flora normal tubuh. Mereka tidak merugikan dan bahkan sebagiannya menguntung-kan bagi tubuh manusia.

Mikroorganisme ini memberikan dukungan eksternal bagi pasukan pertahanan melawan mikroba. Mereka bermanfaat bagi tubuh dengan mencegah mikroba asing berdiam di tubuh, karena masuknya mikroba lain merupakan ancaman bagi tempat tinggal mereka sendiri. Karena mereka tidak ingin digusur oleh penyerang, mereka dengan gigih me-lawannya. Kita bisa membayangkan mikroorganisme ini sebagai "tentara bayaran" yang bertempur demi tubuh kita. Mereka berusaha melindungi tempat hidup mereka demi kepentingan mereka sendiri. Dalam mela-kukan itu mereka melengkapi pasukan bersenjata lengkap di tubuh kita.

Bagaimana cara "tentara bayaran" ini menetap di tubuh kita? Selama berada di dalam rahim, embrio manusia belum pernah bertemu dengan musuh. Setelah kelahiran, sang bayi berkontak dengan lingkungan, dan banyak sekali mikroba memasuki sang bayi lewat asupan makanan dan melalui saluran pernapasan. Sebagian mikroba langsung mati seketika, sementara yang lainnya dibinasakan sebelum berkesempatan berdiam di tubuh. Akan tetapi, sebagian lagi, menetap di berbagai bagian tubuh seperti kulit, lipatan kulit, mulut, hidung, mata, saluran pernapasan bagian atas, saluran pencernaan, dan alat kelamin. Mikroba ini membentuk koloni permanen di lokasi tersebut dan merupakan flora normal tubuh.

Terdapat ratusan bakteri di dunia. Pada gambar di atas Anda bisa melihat hanya sedikit di antaranya.

Siapakah Musuh Mikro Kita?

Musuh mikro kita, sebaliknya, adalah mikroorganisme, yang bukan bagian dari tubuh kita, tetapi kadang memasuki tubuh kita, dan akhirnya merangsang pasukan pertahanan di dalamnya.

Gambar bakteri di ujung jarum, sudah diperbesar.

Tidak setiap sel asing yang memasuki tubuh diperlakukan sebagai musuh. Bahan asing selalu memasuki tubuh kita ketika kita makan, minum, atau minum obat. Namun tubuh tidak memeranginya. Supaya sel-sel pertahanan menganggap suatu senyawa asing sebagai musuh, ada kondisi tertentu yang dipertimbangkan, seperti ukuran molekul, laju eli-minasinya dari tubuh, dan cara masuknya ke dalam tubuh.

Bakteri

Di antara begitu banyak musuh mikro, bakteri paling ternama. Bak-teri, yang memasuki tubuh dalam banyak cara, mengobarkan perang sengit dalam tubuh. Perang ini, yang terkadang berakhir dengan penyakit yang sangat parah, secara eksplisit menyingkapkan kekuatan dan kemampuan tersembunyi pada suatu organis-me yang ukurannya hanya beberapa mikron (satu mikron sama dengan seperseribu milimeter). Penelitian terbaru menunjukkan bahwa bakteri memiliki daya tahan luar biasa bahkan terhadap kondisi yang paling parah dan sulit. Bakteri yang dalam keadaan sebagai spora tahan terhadap suhu sangat tinggi dan kemarau untuk waktu yang lama. Inilah sebabnya sukar untuk memusnahkan mikroba tertentu.

Virus

Tubuh manusia mirip intan yang sangat tinggi nilainya. Intan itu disimpan dalam brankas, mendapatkan perawatan dan perlindungan paling intensif. Sebagian organisme yang berusaha menyerang tubuh layaknya pencuri kelas kakap. Salah satu penjahat paling terkenal dan paling penting adalah virus. Organisme ini, yang keberadaannya baru kita sadari setelah ditemukannya mikroskop elektron, adalah suatu struk-tur yang terlalu sederhana dan terlalu kecil untuk bisa dianggap sebagai satu sel. Virus, yang ukurannya bervariasi antara 0,1 sampai 0,280 mikron, karenanya tidak digolongkan sebagai makhluk hidup.2

Suatu virus yang sedang memodifikasi strukturnya supaya tidak dikenali oleh sistem kekebalan. (Rhinovirus 14)

Meskipun tidak masuk kategori makhluk hidup, tak ayal virus memiliki kemampuan khusus sebagai-ana makhluk hidup lainnya. Pengamatan saksama terhadap kehidupan virus akan membuat kenyataan ini lebih je-as. Virus adalah parasit yang selalu bergantung pada makhluk hidup. Artinya, ia tidak akan bertahan hidup kalau tidak berdiam pada sel tanaman, binatang, atau manusia, dan mengonsumsi makanan dan energi-nya. Virus tidak memiliki sistem yang akan memung-kinkan mereka untuk hidup sendiri. Seakan-akan mengetahui hal ini, mereka dengan lihai menelusup ke dalam sel, dan setelah menduduki sel itu, dengan kelihaian yang sama mengubah sel tersebut menjadi "pabrik pem-buatan virus" yang menghasilkan kembarannya.

Rencana yang dikembangkan oleh virus ini untuk menduduki sel luar biasa canggih dan cerdasnya. Perta-ma-tama, si virus harus menakar apakah sel itu tepat untuk dirinya atau tidak. Ia harus sangat berhati-hati dan cermat dalam memutuskan ini, karena sedikit saja kesalahan dapat menyebabkan kematiannya. Untuk menghindari hal itu, ia menggunakan reseptor khususnya untuk memas-tikan apakah sel itu memadai atau tidak. Hal penting berikutnya adalah berhati-hati menempatkan diri di dalam sel tersebut. Sang virus membi-ngungkan sel dengan taktik yang digunakannya dan menghindari jangan sampai terdeteksi.

Beginilah peristiwa itu terjadi: Sel mengangkut DNA baru virus itu ke dalam nukleusnya. Karena mengira ia memproduksi protein, sel mulai menggandakan DNA baru ini. DNA virus menyamarkan dirinya sedemi-kian rupa sehingga sel secara tidak sengaja menjadi pabrik pembuatan musuhnya sendiri dan memproduksi sang virus yang pada akhirnya akan menghancurkannya. Memang sukar bagi sel untuk mengenali susunan-turunan sebagaimana pada penyerang.

Virus menempatkan dirinya di dalam sel sedemikian baiknya sehingga ia hampir menjadi bagian darinya. Setelah proses penggandaan selesai, sang virus dan virus baru lainnya meninggalkan sel untuk memulai proses yang sama pada sel lain. Selama proses itu, bergantung pada jenis virus dan selnya, sang virus bisa membunuh sel tuan rumah, merusaknya, mengubahnya, atau tidak berakibat apa-apa.

Pertanyaan tentang bagaimana sang sel, yang beroperasi di bawah mekanisme kontrol yang dipantau dengan sangat ketat, bisa tertipu se-hingga menjadi pabrik virus masih belum terjawab. Sangat mengheran-kan bahwa virus, yang mempunyai struktur sangat terspesialisasi, tetapi tidak dimasukkan sebagai makhluk hidup, bisa bertindak dengan demi-kian cerdas, berpikir, dan merencanakan strategi yang efektif. Rahasia dari fenomena ini terletak pada adanya Sang Pencipta, yang menciptakan organisme ini dilengkapi dengan kemampuan yang ia miliki.

Ciri khas virus secara sempurna dirancang untuk memungkinkan-nya menggunakan sistem yang berjalan di dalam sel. Jelaslah bahwa kekuatan yang menciptakan sang virus juga sangat mengetahui prinsip kerja yang sangat rumit di dalam sel. Kekuatan ini adalah kekuatan Allah, yang menciptakan virus dan sel yang ia tempati, sebagaimana Dia menciptakan seluruh jagat raya.

Dengan struktur yang amat kecil, virus bisa memicu dan terkadang bahkan bisa menyebabkan kematian pada tubuh manusia, yang jutaan kali lebih besar daripada ukurannya sendiri. Ia diciptakan khusus oleh Allah untuk mengingatkan manusia akan kelemahannya.

<< kembali
lanjut >>

2- George Gamow, One Two Three... Infinity, Bantam Books, 1971, p. 245


SENJATA CERDAS: ANTIBODI

Antibodi merupakan senjata yang tersusun dari protein dan dibentuk untuk melawan sel-sel asing yang masuk ke tubuh manusia. Senjata ini diproduksi oleh sel-sel B, sekelompok prajurit pejuang dalam sistem kekebalan. Antibodi akan menghancurkan musuh-musuh penyerbu. Antibodi mempunyai dua fungsi, pertama un-tuk mengikatkan diri kepada sel-sel musuh, yaitu antigen. Fungsi kedua adalah membusukkan struktur biologi antigen tersebut lalu menghancur-kannya.

Berada dalam aliran darah dan cairan non-seluler, antibodi mengi-katkan diri kepada bakteri dan virus penyebab penyakit. Mereka menan-dai molekul-molekul asing tempat mereka mengikatkan diri. Dengan demikian sel prajurit tubuh dapat membedakan sekaligus melumpuh-kannya, layaknya tank yang hancur dan tak dapat bergerak atau melepas-kan tembakan setelah dihantam rudal saat pertempuran. Antibodi bersesuaian dengan musuhnya (antigen) secara sempurna, seperti anak kunci dengan lubangnya yang dipasang dalam struktur tiga dimensi.

Tubuh manusia mampu memproduksi masing-masing antibodi yang cocok untuk hampir setiap musuh yang dihadapinya. Antibodi bukan berjenis tunggal. Sesuai dengan struktur setiap musuh, maka tu-buh menciptakan antibodi khusus yang cukup kuat untuk meng-hadapi si musuh. Hal ini karena antibodi yang dihasilkan untuk suatu penyakit belum tentu mangkus bagi penyakit lainnya.

Membuat antibodi spesifik untuk masing-masing musuh merupa-kan proses yang luar biasa, dan pantas dicermati. Proses ini dapat ter-wujud hanya jika sel-sel B mengenal struktur musuhnya dengan baik. Dan, di alam ini terdapat jutaan musuh (antigen).

Hal ini seperti membuat masing-masing kunci untuk jutaan lubang kunci. Perlu diingat, dalam hal ini si pembuat kunci harus mengerjakan-nya tanpa mengukur kunci atau menggunakan cetakan apa pun. Dia mengetahui polanya berdasarkan perasaan.

Adalah sulit bagi seseorang untuk mengingat pola kunci, walau cu-ma satu. Jadi, apakah mungkin seseorang mampu mengingat desain tiga dimensi dari masing-masing kunci yang sesuai untuk membuka jutaan lubang kunci? Tentu saja tidak. Akan tetapi, satu sel B yang sedemikian kecil untuk dapat dilihat oleh mata, menyimpan jutaan bit informasi dalam memorinya, dan dengan sadar menggunakannya dalam kombina-si yang tepat. Tersimpannya jutaan formula dalam suatu sel yang sangat kecil merupakan keajaiban yang diberikan kepada manusia. Yang tak kurang menakjubkan adalah bahwa kenyataannya sel-sel menggunakan informasi ini untuk melindungi kesehatan manusia.

Jelas, rahasia kesuksesan luar biasa sel-sel amat kecil ini di luar batas pemahaman manusia. Saat ini, kekuatan pikiran manusia dikombinasi-kan dengan batas teknologi modern untuk menghadapi kecerdasan yang diperlihatkan oleh sel-sel tersebut. Sesungguhnya, ilmuwan evolusionis tidak dapat menutup mata terhadap semua tanda-tanda kecerdasan ini, yang merupakan bukti nyata keberadaan Sang Pencipta. Dalam bukunya, "Pewarisan Sifat dan Evolusi", Prof. Dr. Ali Demirsoy, seorang pembela fanatik evolusi di Turki mengakui:

Bagaimana dan dalam bentuk apa sel-sel plasma mendapatkan informasi ini, lalu memproduksi antibodi yang khusus dirancang berdasarkan informasi itu? Pertanyaan ini belum terjawab sampai saat ini.3

Sebagaimana pengakuan ilmuwan evolusionis di atas, cara antibodi dihasilkan merupakan hal yang belum dapat dipahami sepenuhnya. Teknologi abad ke-20 terbukti belum cukup bahkan untuk sekadar memahami metode produksi yang sempurna ini. Di masa akan datang, karena metode yang digunakan oleh sel-sel kecil ini - yang diciptakan untuk melayani umat manusia - dan cara mereka mewujudkannya be-lumlah tersingkap, semoga kesempurnaan dan seni dari sel-sel ini akan lebih dimengerti.

Struktur Antibodi

Sebelumnya telah dikatakan bahwa antibodi termasuk protein. Jadi, pertama-tama mari kita pelajari struktur protein tersebut.

Protein tersusun dari asam amino. Dua puluh jenis asam amino ber-beda disusun dalam urutan yang berbeda untuk membentuk protein-protein yang berlainan, umpama membuat pelbagai kalung mengguna-kan manik-manik dengan dua puluh warna berbeda. Perbedaan utama antara protein-protein tersebut adalah urutan asam aminonya.

Perlu diingat, setiap kesalahan dalam urutan asam amino menjadi-kan protein tidak berguna, dan bahkan berbahaya. Karena itu, tidak boleh ada kesalahan sekecil apa pun dalam urutannya.

Jadi, bagaimana penghasil protein dalam sel dapat mengetahui ba-gaimana urutan asam amino yang menyusun mereka, dan protein apa yang akan dihasilkan? Instruksi untuk setiap protein dengan ribuan tipe yang berbeda dilakukan oleh gen yang ditemukan di bank data genetik pada inti sel. Dengan demikian, gen-gen ini dibutuhkan untuk mempro-duksi antibodi.

Ada suatu keajaiban penting disini. Di dalam tubuh manusia hanya ada seratus ribu gen, padahal antibodi yang dihasilkan 1.920.000. Artinya, sekitar sembilan ratus ribu gen hilang.

Lalu bagaimana mungkin sekelompok kecil gen mampu mempro-duksi antibodi sebanyak sepuluh kali lipat dari jumlahnya? Di sinilah keajaiban itu tersingkapkan. Sel menggabungkan seratus ribu gen yang dikandungnya itu dengan kombinasi berbeda untuk membentuk suatu antibodi baru. Sel tersebut menerima informasi dari beberapa gen dan menggabungkannya dengan informasi gen lain dan membuat produksi yang diinginkan berdasarkan kombinasi informasi tersebut.

Sebanyak 1.920.000 antibodi berbeda dibentuk dari 5.200 buah kom-binasi.4 Proses ini memperlihatkan suatu kearifan dan perencanaan yang terlalu hebat untuk dipahami otak manusia, apalagi untuk merancang-nya.

Tak terhingga jumlah kombinasi yang dapat diwujudkan dengan menggunakan seratus ribu gen tersebut. Akan tetapi, sel, dengan kecer-dasan luar biasa, hanya menggunakan 5.200 kombinasi dasar dan meng-hasilkan 1.920.000 antibodi spesifik. Bagaimana cara suatu sel dapat bela-jar untuk membuat kombinasi yang tepat sementara peluang untuk mem-bentuk antibodi yang diinginkan tak berhingga banyaknya? Lalu, dari mana sel itu mendapatkan ide untuk membuat kombinasi tersebut?

Satu sel B menggandakan antibodi spesifiknya dan mencantolkannya ke permukaan luar membran selnya. Antibodi memanjang keluar seperti jarum, aerial yang sudah menyesuaikan diri menunggu berkontak dengan sekeping protein tertentu yang bisa mereka kenali. Antibodi tersebut terdiri dari dua rantai ringan dan dua rantai berat asam amino yang bersambungan dalam bentuk Y. Bagian tetap dari rantai itu sama di pelbagai jenis antibodi. Tetapi bagian bergerak ujung lengan masing-masing mempunyai rongga berbentuk unik yang tepat sesuai dengan bentuk bagian protein yang "dipilih" antibodi.

Setelah digandakan sampai jutaan, sebagian besar sel B berhenti membelah dan menjadi sel plasma, jenis sel yang bagian dalamnya berisi alat untuk membuat satu produk antibodi. Sebagian sel B lain membelah terus tak berhingga, dan menjadi sel memori. Antibodi bebas yang dibuat oleh sel plasma berkeliling di darah dan cairan limpa. Ketika antibodi mengikatkan diri pada antigen sasarannya, bentuknya berubah. Perubahan bentuk inilah yang membuat antibodi "menempel" di bagian luar makrofag.

Lagi pula, kombinasi yang dihasilkan memiliki tujuan tertentu, dan dimaksudkan untuk memproduksi antibodi pelawan antigen yang ma-suk ke tubuh. Jadi, sel tersebut juga memahami karakter jutaan antigen yang masuk ke tubuh manusia.

Tidak satu pun ahli di dunia mampu menghasilkan desain sempurna tiada banding seperti ini. Akan tetapi sel-sel yang berukuran hanya seperseratus milimeter, mampu melakukannya. Lalu, bagaimana sel tersebut mempelajari sistem spesial itu?

Nyatanya, tidak ada sel yang berkesempatan "mempelajari" fungsi biologis dalam artian sebenarnya. Ini dikarenakan sel tidak memiliki kemampuan untuk melaksanakan hal itu sejak lahir. Mereka tidak pula berkesempatan mengembangkan keterampilan yang dibutuhkan selama masa hidupnya. Kalau demikian halnya, adalah suatu keniscayaan bah-wa sistem yang ada di dalam sel pastilah sudah siap dan lengkap sejak awal kehidupan. Sel-sel itu juga tidak mempunyai keterampilan untuk mempelajari kombinasi kunci, tidak pula ia punya waktu untuk mempe-lajarinya, karena hal itu akan menyebabkan kegagalannya menghentikan antigen yang memasuki tubuh, dan tubuh akan kalah dalam pertempuran itu.

Ada makna tersendiri di balik kenyataan bahwa sistem yang men-cengangkan umat manusia bahkan pada titik pemahaman ini ditempat-kan pada sebuah sel yang tidak memiliki kemampuan untuk berpikir dan bernalar. Ini merupakan cerminan dari keunikan ciptaan Allah Yang Maha Mengetahui, pada sel yang sangat kecil. Dalam Al Quran dinyata-kan bahwa kemahabijaksanaan Allah meliputi segalanya:

"... mereka tidak mengetahui apa-apa dari ilmu Allah melainkan apa yang dikehendaki-Nya. Kursi Allah meliputi langit dan bumi. Dan Allah tidak merasa lelah memelihara keduanya, dan Allah Maha-tinggi lagi Mahabesar." (QS. Al Baqarah, 2: 255) !

Jika Anda mendesain suatu molekul antibodi, bagaimana cara Anda melakukannya? Pertama-tama, Anda harus mengadakan penelitian me-nyeluruh sebelum menentukan bentuk molekul tersebut. Tentu Anda tidak dapat membentuknya secara acak tanpa tahu pasti tugas si molekul. Karena antibodi yang ingin Anda produksi akan berkontak dengan anti-gen, Anda juga harus sangat menguasai struktur dan spesifikasi antigen tersebut.

Terakhir, antibodi yang Anda hasilkan harus memiliki pola khusus dan unik pada salah satu ujungnya. Hanya dengan demikian ia dapat mengikatkan diri dengan antigen. Ujung yang lainnya harus serupa dengan antibodi lainnya. Inilah satu-satunya cara untuk menonaktifkan antigen perusak. Kesimpulannya, satu ujung bersifat standar, sedangkan ujung yang lainnya harus berbeda dengan lainnya (ada lebih dari satu juta tipe yang berbeda).

Bagaimanapun juga, manusia tidak dapat menciptakan suatu anti-bodi, apa pun teknologi yang ada di hadapan mereka. Antibodi yang di-hasilkan dari laboratorium tetap diperoleh dari contoh antibodi yang diambil dari tubuh manusia, atau dari tubuh makhluk hidup lainnya.

Pengelompokan Antibodi

Sebelumnya telah kita sebutkan bahwa antibodi adalah sejenis pro-tein. Protein-protein yang berfungsi untuk melindungi tubuh lewat proses kekebalan ini dinamakan "imuno globulin", disingkat "Ig".

Protein paling khas pada sistem pertahanan, molekul imuno globulin mengikatkan diri pada antigen untuk menginformasikan kepada sel-sel kekebalan lainnya tentang keberadaan antigen tersebut atau untuk memu-lai reaksi berantai perang penghancuran.

IgG (Imuno globulin G): IgG merupakan antibodi yang paling umum. Dihasilkan hanya dalam waktu beberapa hari, ia memiliki masa hidup berkisar antara beberapa minggu sampai beberapa tahun. IgG ber-edar dalam tubuh dan banyak terdapat pada darah, sistem getah bening, dan usus. Mereka mengikuti aliran darah, langsung menuju musuh dan menghambatnya begitu terdeteksi. Mereka mempunyai efek kuat anti-bakteri dan penghancur antigen. Mereka melindungi tubuh terhadap bakteri dan virus, serta menetralkan asam yang terkandung dalam racun.

Selain itu, IgG mampu menyelip di antara sel-sel dan menyingkirkan bakteri serta musuh mikroorganis yang masuk ke dalam sel-sel dan kulit. Karena kemampuannya serta ukurannya yang kecil, mereka dapat masuk ke dalam plasenta ibu hamil dan melindungi janin dari kemungkinan infeksi.

Jika antibodi tidak diciptakan dengan karakteristik yang memung-kinkan mereka untuk masuk ke dalam plasenta, maka janin dalam rahim tidak akan terlindungi melawan mikroba. Hal ini dapat menyebabkan kematian sebelum lahir. Karena itu, antibodi sang ibu akan melindungi embrio dari musuh sampai anak itu lahir.

IgA (Imuno globulin A): Antibodi ini terdapat pada daerah peka tempat tubuh melawan antigen seperti air mata, air liur, ASI, darah, kantong-kantong udara, lendir, getah lambung, dan sekresi usus. Kepe-kaan daerah tersebut berhubungan langsung dengan kecenderungan bakteri dan virus yang lebih menyukai media lembap seperti itu.

Secara struktur, IgA mirip satu sama lain. Mereka mendiami bagian tubuh yang paling mungkin dimasuki mikroba. Mereka menjaga daerah itu dalam pengawasannya layaknya tentara andal yang ditempatkan untuk melindungi daerah kritis.

Antibodi ini melindungi janin dari berbagai penyakit pada saat da-lam kandungan. Setelah kelahiran, mereka tidak akan meninggalkan sang bayi, melainkan tetap melindunginya. Setiap bayi yang baru lahir mem-butuhkan pertolongan ibunya, karena IgA tidak terdapat dalam organis-me bayi yang baru lahir. Selama periode ini, IgA yang terdapat dalam ASI akan melindungi sistem pencernaan bayi terhadap mikroba. Seperti IgG, jenis antibodi ini juga akan hilang setelah mereka melaksanakan semua tugasnya, pada saat bayi telah berumur beberapa minggu.

Pernahkah Anda mempertanyakan siapa gerangan yang mengirim-kan antibodi yang berusaha melindungi Anda dari mikroba pada saat Anda masih dalam bentuk embrio dan tidak mengetahui apa-apa? Mung-kinkah itu ibu, atau ayah? Atau mungkinkah mereka memutuskan bersa-ma dan mengirimi Anda antibodi secara bersama-sama? Tentu saja perto-longan yang kita bicarakan ini di luar kendali kedua orang tua. Si ibu malah tidak menyadari bahwa dia telah dikaruniai rancangan bantuan ini. Sang ayah juga tidak menyadari apa yang telah terjadi.

Lalu kenapa sel-sel itu berada di payudara ibu? Kenapa pembuatan antibodi berlangsung dengan cara tersebut? Kekuatan mana yang mem-beri tahu sel-sel itu bahwa bayi yang baru lahir membutuhkan antibodi? Bukan suatu kebetulan bahwa sel yang terlibat dalam pembuatan anti-bodi untuk bayi ditempatkan pada bagian yang akan diisap sang bayi.

Di sini, kembali ada keajaiban penting. Antibodi merupakan organis-me yang tersusun dari protein. Sedangkan protein dicerna dalam lam-bung manusia. Karena itu, normalnya, bayi yang menyusu pada ibunya akan mencerna antibodi ini dalam lambungnya, sehingga tidak lagi terlindung dari mikroba. Akan tetapi, lambung bayi yang baru lahir diciptakan sedemikian rupa untuk tidak mencerna dan menghancurkan antibodi ini. Pada tahap ini, produksi enzim pencerna protein masih sangat sedikit. Maka, antibodi yang sangat penting untuk hidup itu tidak dicerna dan akan melindungi bayi yang baru lahir dari musuhnya.

Keajaiban tidak berhenti sampai di sini. Antibodi yang tidak dapat dihancurkan lambung ini dapat diserap oleh usus secara utuh. Sel-sel usus pada bayi diciptakan sedemikian rupa untuk melakukan hal itu.

Tak disangkal lagi, bukanlah kebetulan bahwa peristiwa menakjub-kan di atas ditata dalam suatu urutan. Tubuh manusia, suatu contoh pen-ciptaan yang sangat teliti, menjalani tahap-tahap sempurna dari embrio sampai memiliki sistem kekebalan yang berfungsi penuh. Pastilah, pem-buat perhitungan yang sangat tepat ini adalah Allah. Dia yang mencip-takan segala sesuatu berdasarkan perencanaan sangat rumit.

IgM (Imuno globulin M): Antibodi ini terdapat pada darah, getah bening, dan pada permukaan sel B. Pada saat organisme tubuh manusia bertemu dengan antigen, IgM merupakan antibodi pertama yang dihasil-kan tubuh untuk melawan musuh.

Janin dalam rahim mampu memproduksi IgM pada umur kehamilan enam bulan. Jika musuh menyerang janin, jika janin terinfeksi kuman penyakit, produksi IgM janin akan meningkat. Untuk mengetahui apakah janin telah terinfeksi atau tidak, dapat diketahui dari kadar IgM dalam darah.

IgD (Imuno globulin D): IgD juga terdapat dalam darah, getah bening, dan pada permukaan sel B. Mereka tidak mampu untuk bertindak sendiri-sendiri. Dengan menempelkan dirinya pada permukaan sel-sel T, mereka membantu sel T menangkap antigen.

IgE (Imuno globulin E): IgE merupakan antibodi yang beredar dalam aliran darah. Antibodi ini bertanggung jawab untuk memanggil para prajurit tempur dan sel darah lainnya untuk berperang. Antibodi ini kadang juga menimbulkan reaksi alergi pada tubuh. Karena itu, kadar IgE tinggi pada tubuh orang yang sedang mengalami alergi.

Upaya Para Evolusionis untuk Menyembunyikan Bukti Penciptaan-Nya

Pertama, mari kita tinjau kembali informasi yang kita peroleh sejauh ini:

- Antibodi akan mengunci antigen yang memasuki tubuh.

- Dihasilkan antibodi berbeda untuk masing-masing musuh.

- Sel mampu menghasilkan ribuan antibodi berbeda untuk ribuan antigen berlainan.

- Produksi ini dimulai langsung pada saat musuh memasuki tubuh dan teridentifikasi.

- Terdapat kesesuaian antara antigen dengan antibodi tiga dimensi, yang dihasilkan khusus untuk antigen itu, persis seperti anak kunci cocok dengan lubangnya.

- Sel, jika dibutuhkan, dengan sengaja menyusun informasi yang dimi-likinya dan menghasilkan antibodi-antibodi yang berbeda.

- Sembari melakukan hal itu, sel memperlihatkan kearifan dan peren-canaan yang jauh melampaui batas pemahaman akal manusia.

- Antibodi tertentu, yang terdapat khusus dalam ASI, memenuhi kebu-tuhan antibodi bayi yang belum mampu untuk memproduksi antibodi ini sendiri.

- Lambung bayi tidak akan mencerna antibodi, melainkan melewat-kannya agar dapat melindungi tubuh bayi.

Di sini kita lihat sistem yang bekerja sempurna. Dalam sel-sel yang memproduksi antibodi, Allah menempatkan informasi yang berisikan rancangan konstruksi antibodi. Kesemua informasi itu dapat mengisi penuh ribuan halaman ensiklopedi. Lebih jauh, Allah mengaruniai sel-sel itu kemampuan untuk membuat kombinasi yang melampaui pemikiran manusia.

Bagaimana orang yang meyakini evolusi akan menjelaskan kebe-radaan sistem yang sempurna ini? Jawabannya sangat sederhana: Mereka tidak mampu menjelaskannya.

Yang mereka lakukan hanyalah mengedepankan asumsi tidak logis yang saling bertentangan. Banyak skenario rekaan tanpa sedikit pun kebenaran ilmiah yang dimaksudkan semata-mata untuk mendapatkan jawaban dari pertanyaan "Bagaimana kita dapat menjelaskan sistem ini dari sudut pandang evolusi?"

Skenario yang paling populer bersikukuh bahwa sistem kekebalan tubuh berkembang dari satu antibodi. Berikut ini ringkasan skenario yang tidak mempunyai landasan ilmiah tersebut:

Pada awalnya sistem pertahanan tubuh terdiri dari satu gen yang mempro-duksi satu tipe imunoglobulin (semacam protein). Akan tetapi gen ini "de-ngan cepat memperbanyak dirinya sendiri(!)" dan mengembangkan kembarannya ini sehingga membentuk molekul imunoglobulin yang berbeda. Kemudian dikembangkan mekanisme kontrol yang akan mengawasi pembentukan gen-gen berbeda yang memiliki kemampuan untuk kombinasi ulang.

Contoh ini penting untuk memperlihatkan betapa goyahnya pijakan tempat teori evolusi. Dari contoh ini juga dapat dipahami metode palsu dan bersifat mencuci otak yang sering dipilih para evolusionis. Mari kita lihat kebohongan ini kalimat demi kalimat:

Kalimat 1: "Pada awalnya sistem pertahanan tubuh terdiri dari satu gen yang memproduksi satu tipe imunoglobulin (semacam protein)." Pertanyaan pertama yang harus diajukan adalah: "Siapa yang menciptakan gen awal ini?"

Evolusionis mencoba memperlihatkan tahap ini sebagai sesuatu yang tak berarti dan mengelakkannya. Tetapi, bagaimana gen awal ini bermula harus dijelaskan. Secara ilmiah mustahil suatu gen membentuk dirinya sendiri. Mustahilnya pembentukan tak sengaja dari urutan gen adalah kenyataan yang sering diakui oleh ilmuwan evolusionis. Dalam hal ini kita dapat mencontohkan Prof. Ali Demirsoy, seorang evolusionis dari Turki:

Yaitu, jika kehidupan membutuhkan urutan tertentu, maka dapat dikatakan peluang terjadinya hanya satu kali di seluruh jagat raya. Kalau tidak, ada campur tangan kekuatan metafisik tak terdefinisikan dalam pemben-tukannya5.

Namun para evolusionis menyembunyikan hal ini dan melontarkan pemikiran bodoh seperti "apa pun argumennya, pasti ada satu gen pada awalnya." Jelas sekali, skenario ini runtuh pada langkah pertama.

Kalimat 2: "Akan tetapi gen ini 'dengan cepat memperbanyak dirinya sendiri(!)' dan mengembangkan kembarannya ini sehingga membentuk molekul imunoglobulin yang berbeda."

Kendati mustahil, anggaplah memang ada satu gen pada awalnya. Meskipun sama sekali tidak mungkin gen pertama tersebut membentuk dirinya sendiri, para evolusionis mengeluarkan pernyataan yang tidak memiliki landasan ilmiah seperti "ia memperbanyak dirinya sendiri." Per-nyataan itu, yang tidak memiliki nilai ilmiah merupakan contoh bagus kedok para evolusionis. Hipotesa yang menyatakan bahwa suatu gen terbentuk dan membuat salinan berbeda dari dirinya tidak bersesu-aian dengan aturan logis serta fakta-fakta ilmiah.

Di samping itu, antibodi yang dihasilkan gen khayalan yang katanya membentuk dirinya sendiri beserta salinannya, harus memiliki kemam-puan dan struktur yang dapat menghentikan antigen yang datang dari dunia luar. Hal ini berarti Pencipta yang sama, yaitu Allah, menciptakan antigen serta gen, yang bertanggung jawab untuk memproduksi antibodi untuk melawan antigen.

Kalimat 3: "Kemudian dikembangkan mekanisme kontrol yang akan mengawasi pembentukan gen-gen berbeda yang memiliki kemam-puan untuk kombinasi ulang."

Tidak mampu menjelaskan prinsip kerja mekanisme kontrol dan kombinasinya, para evolusionis menghindari topik ini dengan mengata-kan bahwa "sistem ini ada dengan sendirinya" agar sesuai dengan maksud mereka. Mereka tidak berusaha menjelaskan bagaimana sistem yang luar biasa ini dibangun oleh dirinya sendiri secara kebetulan. Pada saat mereka mencoba memberi penjelasan tentang hal ini, yang dapat mereka kemukakan hanyalah skenario mengada-ada dan menggelikan. Dengan demikian mereka telah menyingkapkan kelemahan serta tidak masuk akalnya pernyataan yang mereka buat.

Demikian hebatnya kearifan yang ditunjukkan mekanisme kontrol ini sehingga sekitar dua juta produk dengan struktur berbeda terbentuk dari ribuan kombinasi unit informasi. Sebagaimana yang dijelaskan di atas, sel dan sistem apa pun di dalam sel sama-sama tidak mempunyai kemampuan untuk "belajar" dan "mengembangkan". Lagi pula, sel membuat kombinasi informasi ini dengan memilih hanya satu pilihan te-pat di antara begitu banyak kemungkinan. Oleh karena itu, hal ini mem-butuhkan mekanisme pemilihan yang jauh lebih sadar dan masuk akal.

Mereka yang mengeluarkan pernyataan di atas mungkin akan me-ngembangkan teori berikut untuk produk apa pun yang dihasilkan dari teknologi atau pemikiran manusia:

"Lempeng batu tulis terbentuk dengan sendirinya dan belakangan berkembang menjadi komputer." Atau,

"Layang-layang terbuat dengan sendirinya kemudian berkembang menjadi pesawat jet."

Kalimat di atas terdengar konyol bagi siapa pun. Akan tetapi, kalimat ini malah masih lebih logis daripada mengatakan bahwa elemen dari sis-tem pertahanan, yang prinsip kerjanya belum tersingkapkan, ada secara kebetulan.

Terlebih lagi, antibodi saja tidak cukup untuk melindungi tubuh ma-nusia. Agar sistem kekebalan berfungsi, dan agar tubuh manusia dapat bertahan hidup, diperlukan kerja sama antara makrofag, sel T penolong, sel T pembunuh, sel-sel T penekan, sel pengingat, sel B, dan banyak faktor lain.

<< kembali
lanjut >>

3- Ali Demirsoy, Kalitim ve Evrim (Inheritance and Evolution), Ankara: Meteksan Yayinlari p. 416
4- Scientific American, September 1993, p. 54
5- Ali Demirsoy, Kalitim ve Evrim (Inheritance and Evolution), Ankara: Meteksan Yayinlari p. 61


ORGAN TUBUH YANG TERLIBAT DALAM PERTAHANAN

Pusat Penyiapan Pasukan: Sumsum Tulang

Ketika bom atom dijatuhkan di Hiroshima dan Nagasaki, banyak orang terkena radiasi dan meninggal sepuluh atau lima belas hari kemudian disebabkan oleh pendarahan di dalam atau infeksi. Percobaan pada hewan yang dilakukan untuk mengetahui apa yang terjadi pada korban tersebut menunjukkan bahwa radiasi terhadap sekujur tubuh membunuh sel generatif dalam organ pembentuk darah dan limfoid. Tanpa sel yang bertanggung jawab untuk penggumpalan dan berperang melawan musuh, maka tubuh akan mati.6

Pabrik pembuat sel penting tersebut adalah sumsum tulang. Hebat-nya, dari pabrik ini dihasilkan berbagai jenis sel yang berbeda. Sejumlah sel yang dihasilkan di sini berperan dalam produksi fagosit, sebagian lainnya berperan dalam penggumpalan darah, dan sebagian lainnya lagi dalam penguraian senyawa. Di samping dari segi struktur-nya, sel-sel ini juga berbeda dalam fungsinya.

Sangatlah menakjubkan bahwa sistem produksi yang sangat khusus ini bekerja membuat sel-sel berbeda tetapi ditujukan untuk tujuan sama. Agaknya di sini ada penghalang yang tak dapat ditembus bagi teori evolusi yang mengatakan bahwa organisme multisel berasal dari evolusi organisme satu sel.

Jadi, bagaimana mungkin sel yang terbentuk secara kebetulan dapat membangun suatu sistem yang mampu memproduksi sel-sel baru de-ngan struktur yang persis sama dengan mereka? Ini ba-gai ribuan batu bata yang terhambur ke udara karena suatu ledakan di pabriknya, dan pada saat berjatuhan secara kebetulan saling bertumpang tindih menyusun suatu bangunan baru. Belum cukup, pada bangunan baru ini harus pula ada pabrik lain untuk membuat batu bata baru.

Harus diingat bahwa penciptaan tubuh manusia jutaan kali lebih hebat daripada bangunan tadi. Sel, yang merupakan blok pembangun tubuh, memiliki rancangan yang terlalu sempurna untuk dibandingkan dengan produk buatan manusia. Analogi antara sel dan batu bata ini hanya untuk memperjelas betapa dusta-nya hipotesis evolusionis.

Fakultas di Dalam Tubuh Kita: Timus

Organ yang terlibat dalam sistem kekebalan tubuh

Menurut pengamatan biologis, timus tampak seperti organ biasa tanpa suatu fungsi khusus. Namun demikian, jika dikaji secara rinci, pekerjaannya sangatlah menakjubkan. Di dalam timuslah limfosit men-dapat semacam pelatihan. Tidak, Anda tidak salah baca. Sel-sel limfosit ini mendapat pelatihan di timus.

Pelatihan adalah transfer informasi, yang dapat dilaksanakan ter-hadap makhluk hidup yang memiliki tingkat kecerdasan tertentu. Jadi ada suatu poin penting yang perlu disebutkan di sini. Yang memberikan pelatihan adalah segumpal daging, yaitu timus, dan yang menerimanya adalah suatu sel yang amat kecil. Menurut analisis terakhir, keduanya adalah makhluk hidup yang tidak memiliki kesadaran akan hal ini.

Di akhir pelatihan, limfosit dilengkapi dengan kumpulan informasi yang sangat penting. Mereka mempelajari cara mengenali karakteristik khusus sel tubuh. Dapat dikatakan bahwa limfosit diajarkan mengenai identitas sel-sel di dalam tubuh. Terakhir, sel-sel limfosit meninggalkan timus dengan bermuatan informasi. Dengan demikian, ketika limfosit bekerja dalam tubuh, mereka tidak menyerang sel-sel yang identitasnya pernah diajarkan, melainkan hanya menyerang dan membinasakan sel-sel lainnya yang bersifat asing.

Sel-sel kekebalan (limfosit T) yang dilatih di timus

Selama bertahun-tahun timus dianggap sebagai organ vestigial atau organ yang belum berkembang sempurna dan oleh para ilmuwan evolusionis dimanfaatkan sebagai bukti evolusi. Namun demikian, pada tahun-tahun belakangan ini, telah terungkap bahwa organ ini merupakan sumber dari sistem pertahanan kita. Setelah hal ini dipahami, para evolusionis itu beralih mengemukakan teori yang sangat berlawanan mengenai organ yang sama. Mereka mengklaim bahwa timus tidak eksis sebelumnya, dan berasal dari evolusi yang bertahap. Mereka masih tetap mengatakan bahwa timus terbentuk melalui periode evolusi yang lebih panjang dibanding banyak organ lainnya. Akan tetapi, tanpa timus, atau tanpa timus yang telah tumbuh dan berkembang sempurna, sel-sel T tidak akan pernah belajar mengenali musuh, dan sistem pertahanan tidak akan ber-fungsi. Seseorang tanpa sistem pertahanan tidak akan hidup. Bahkan bahwa Anda sekarang sedang membaca kalimat ini adalah suatu bukti bahwa timus tidak diciptakan melalui proses evolusi yang panjang, melain-kan bahwa timus telah selalu eksis dengan sempurna dan utuh, sejak manusia pertama.

Organ Serbaguna: Limpa

Unsur menakjubkan lain-nya dari sistem pertahanan kita adalah limpa. Limpa terdiri dari dua bagian: pulp merah dan pulp putih. Limfosit yang baru dibuat di pulp putih mula-mula dipindahkan ke pulp merah, lalu mengikuti aliran darah. Kajian saksama mengenai tugas yang dilak-sanakan organ berwarna merah tua di bagian atas abdomen ini menying-kapkan gambaran luar biasa. Fungsinya yang sangat sulit dan rumitlah yang membuatnya sangat menakjubkan.

Tugas limpa, seperti berkontribusi pada produksi sel, fagositosis, perlindungan sel darah merah, dan pembangunan kekebalan, sangat pen-ting sekaligus sulit. Tentu saja, limpa juga hanya segumpal daging, sama seperti organ-organ lainnya. Namun ia menunjukkan kinerja dan tingkat kecerdasan tak terduga dari sekadar segumpal daging. Ia mengorgani-sasikan segalanya, tidak membiarkan terjadinya masalah, dan juga beker-ja tanpa istirahat. Sesungguhnya limpa bekerja untuk manusia dengan sangat giat sejak manusia lahir, dan akan terus-menerus seperti itu selama masih dikehendaki demikian oleh Allah.

Produksi Sel

Sumsum tulang janin di rahim ibunya tidak sepenuhnya mampu memenuhi fungsinya memproduksi sel-sel darah. Sumsum tulang mam-pu mengerjakan tugas ini hanya setelah lahir. Akankah bayi ini terkena anemia saat di dalam kandungan ?

Tidak. Pada tahap ini, limpa akan bermain dan memegang kendali. Merasakan bahwa tubuh mem-butuhkan sel darah merah, trombosit, dan granulosit, maka limpa mulai memproduksi sel-sel ini selain memproduksi limfosit yang merupakan tugas uta-manya.

Namun demikian limpa adalah segumpal da-ging yang tidak memiliki kesadaran. Ia tidak memi-liki kemampuan untuk mengemban tanggung jawab seperti itu. Di samping itu, seandainya ia memang begitu, bagaimana cara ia dilengkapi dengan infor-masi dan komponen yang dibutuhkan untuk mem-produksi sel-sel dan protein yang sangat kompleks ini? Allah yang menciptakan tubuh manusia, menciptakan limpa, dan melengkapinya dengan sistem produksi dan stimulus sedemikian rupa, sehingga jika diperlukan, memungkinkan dia bertanggung jawab pada tugas-tugas lain selain tugas utamanya.

Fagositosis

Limpa mengandung sejumlah besar makrofag (sel pembersih). Makrofag menelan dan mencernakan sel darah merah dan sel darah lainnya yang rusak dan tua, serta bahan-bahan lain yang dibawa darah ke limpa.

Ada satu sistem daur ulang kimiawi yang sangat penting di sini. Sel makrofag di dalam limpa mengubah protein hemoglobin, yang ditemu-kan dalam komposisi sel darah merah yang ditelannya, menjadi bilirubin, yaitu pigmen empedu. Kemudian bilirubin ini dikeluarkan ke sirkulasi vena dan dikirim ke hati. Dalam bentuk ini ia dapat saja dikeluarkan dari tubuh bersama-sama empedu. Akan tetapi, molekul besi dalam bilirubin yang akan dibuang ini merupakan bahan langka yang sangat berharga untuk tubuh. Oleh karena itu zat besi ini diserap kembali di bagian tertentu usus halus. Dari sana, zat besi ini mula-mula menuju ke hati lalu ke sumsum tulang. Di sini, tujuannya adalah untuk membuang bilirubin yang merupakan bahan berbahaya, sekaligus untuk memperoleh kembali zat besi.

Keseimbangan bilirubin penting untuk tubuh kita. Kesalahan sekecil apa pun pada sistem ini akan mengakibatkan hal serius. Salah satu contoh terbaik adalah jika bilirubin melebihi tingkat tertentu maka timbul sakit kuning. Namun demikian, sel-sel dalam tubuh, seakan-akan menyadari bahaya ini, membuang bahan-bahan berbahaya dari tubuh kita dengan ketepatan tinggi sembari memilah bahan-bahan yang bermanfaat dan kembali menggunakannya.

Gudang Sel Darah Merah

Keterampilan limpa tidak hanya itu. Limpa menyimpan sejumlah ter-tentu sel darah (sel darah merah dan trombosit). Kata "menyimpan" mungkin menimbulkan kesan seakan ada ruang terpisah dalam limpa yang dapat dijadikan tempat penyimpanan. Padahal limpa adalah organ kecil yang tak memiliki tempat untuk sebuah gudang. Dalam kasus ini limpa mengembang supaya ada tempat tersedia untuk sel darah merah dan trombosit. Limpa yang mengembang disebabkan oleh suatu penyakit juga memungkinkan memiliki ruang penyimpanan yang lebih besar.

Kontribusi dalam Peperangan

Saat terjadi infeksi yang disebabkan oleh mikroba atau ada penyakit lainnya, maka tubuh menyiapkan serangan bela diri dari musuh, men-dorong sel-sel prajurit untuk menggandakan diri. Pada saat-saat seperti ini limpa menambah produksi limfosit dan makrofag. Jadi, limpa juga berpartisipasi dalam "operasi darurat" yang dilancarkan saat penyakit akan membahayakan tubuh.

Pusat Produksi Lainnya: Nodus Getah Bening (Limfa)

Dalam tubuh manusia ada semacam angkatan kepolisian dan organisasi intel kepolisian yang tersebar di seluruh tubuh. Pada sistem ini terdapat juga kantor-kantor polisi dengan polisi penjaga, yang juga dapat menyiapkan polisi baru jika diperlukan. Sistem ini adalah sistem limfatik dan kantor-kantor polisi adalah nodus limfa. Polisi dalam sistem ini ada-lah limfosit.

Sistem limfatik ini merupakan suatu keajaiban yang bekerja untuk kemanfaatan bagi umat manusia. Sistem ini terdiri atas pembuluh limfa-tik yang terdifusi di seluruh tubuh, nodus limfa yang terdapat di beberapa tempat tertentu pada pembuluh limfatik, limfosit yang diproduksi oleh nodus limfa dan berpatroli di sepanjang pembuluh limfatik, serta cairan getah bening tempat limfosit berenang di dalamnya, yang bersirkulasi dalam pembuluh limfatik.

Cara kerja sistem ini adalah sebagai berikut: Cairan getah bening dalam pembuluh limfatik menyebar di seluruh tubuh dan berkontak dengan jaringan yang berada di sekitar pembuluh limfatik kapiler. Cairan getah bening yang kembali ke pembuluh limfatik sesaat setelah melaku-kan kontak ini membawa serta informasi mengenai jaringan tadi. Infor-masi ini diteruskan ke nodus limfatik terdekat pada pembuluh limfatik. Jika pada jaringan mulai merebak permusuhan, pengetahuan ini akan diteruskan ke nodus limfa melalui cairan getah bening.

Jika setelah pengamatan atas sifat-sifat musuh ini terdeteksi adanya bahaya, maka dikeluarkan tanda bahaya. Pada tahap ini, di nodus limfa dimulailah produksi limfosit dan sel prajurit lainnya dengan sangat cepat.

Setelah tahap produksi, prajurit baru diangkut ke garis depan medan perang. Prajurit baru ini berjalan dari nodus limfa ke pembuluh limfatik melalui cairan getah bening. Mereka berdifusi ke dalam aliran darah dari pembuluh limfatik, dan akhirnya sampai di medan perang. Inilah sebabnya nodus getah limfa pada daerah yang terinfeksi membengkak ter-lebih dahulu. Hal ini menunjukkan bahwa produksi limfosit pada daerah tersebut meningkat.

Sekarang, coba kita ringkas sistem ini:

- Suatu transportasi khusus yang meliputi seluruh tubuh.

- Stasiun nodus limfa yang tersebar di daerah berbeda di seluruh tubuh.

- Operasi intel yang ditujukan terhadap sel-sel musuh.

- Produksi prajurit sesuai dengan hasil laporan intel.

Sistem ini akan ambruk jika kehilangan salah satu saja dari elemennya. Dan mustahil baginya untuk berasal mula dari pengembangan bertahap sepanjang waktu. Misalnya, suatu sistem dengan limfosit dan nodus limfa tetapi tanpa pembuluh darah limfatik akan menjadi tak berguna. Sistem ini akan bekerja baik hanya jika semua elemennya tercipta secara simultan.

Dia-lah Allah Yang Menciptakan, Yang Mengadakan. Yang Membentuk Rupa, Yang mempunyai nama-nama yang paling baik. Bertasbih kepada-Nya apa yang ada di langit dan di bumi. Dan Dia-lah Yang Mahaperkasa lagi Mahabijaksana. (QS. Al Hasyr, 59: 24)

<< kembali
lanjut >>

6- Scientific American, September 1993, p. 65


SEL YANG BERTUGAS DALAM SISTEM

Jika musuh dapat mengatasi semua rintangan dan berhasil memasuki tubuh kita, tidaklah berarti bahwa pasukan pengaman telah ter-kalahkan. Sebaliknya, perang yang sebenarnya baru saja dimulai, dan pasukan utama akan memainkan perannya pada tahap ini. Pasukan pertama yang menghadapi musuh adalah sel pemakan, yaitu fagosit, yang terus-menerus berkeliling di tubuh kita dan mengawasi apa yang sedang terjadi.

Fagositosis dalam proses. Makrofag (kuning) tengah mencerna bakteri (biru).

Mereka adalah "sel pembersih khusus", yang memakan mikroba tak diinginkan yang masuk ke bagian dalam permukaan tubuh. Mereka juga memperingatkan sistem pertahanan jika diperlukan. Sel tertentu dalam sistem pertahanan menangkap, memecah, memakan, serta mengelimi-nasi partikel kecil dan benda asing cair yang masuk ke dalam tubuh. Tahap ini disebut "fagositosis" (penelanan sel).

Fagositosis adalah salah satu elemen paling penting dalam sistem kekebalan. Proses ini memberi perlindungan segera dan efektif terhadap infeksi. Fagosit, yang dianggap "angkatan kepolisian tubuh", dapat diamati dari dua sisi:

1. Pasukan bergerak (mobile): Mereka berpatroli di dalam darah, jika perlu berjalan maju mundur di antara jaringan-jaringan. Unit-unit sel ini, yang bersirkulasi di dalam darah, juga berfungsi sebagai pasukan pencari.

2. Pasukan tak bergerak: Mereka adalah makrofag yang tak bergerak. Pasukan ini ditempatkan pada celah di berbagai jaringan. Mereka menelan mikroorganisme di tempat mereka berada, tanpa berpindah.

Jika antigen musuh (mikroorganisme asing) jumlahnya sedikit dan dapat dimakan oleh sel pemakan yang ada, maka antigen ini akan di-musnahkan tanpa membunyikan tanda bahaya. Tetapi jika jumlah mik-roba penyerang terlalu banyak, sel pemakan mungkin gagal mengen-dalikan mereka. Saat tak mampu memakan semuanya, sel pemakan akan mengembang. Ketika menggelembung karena adanya antigen, sel pecah, mengeluarkan cairan (pus). Ini tak berarti sel kalah perang. Sampai se-jauh ini, sel-sel pemakan baru bertemu mikroba, dan mikroba masih menghadapi banyak penghalang lebih kuat yang harus dilewati. Terbentuknya pus mengaktifkan limfosit, yang telah dilepaskan sum-sum tulang, juga mengaktifkan nodus limfa, dan yang penting, meng-aktifkan timus. Pada pertahanan gelombang kedua, sel pertahanan yang baru tiba menyerang segala sesuatu di sekitar mereka, termasuk ser-pihan-serpihan sel, antigen yang masih ada, bahkan sel darah putih yang sudah tua. Sel-sel pertahanan inilah yang merupakan sel pemakan yang sebenarnya, yang disebut makrofag, salah satu jenis fagosit.

Pasukan Bantuan Pertama: Makrofag

Ketika peperangan menjadi lebih sengit, makrofag beraksi. Makro-fag beroperasi dengan cara spesifik. Mereka tidak bertempur satu lawan satu seperti antibodi. Tidak seperti antibodi, makrofag tidak beroperasi layaknya bom yang ditujukan pada satu sasaran. Bagai senapan yang menembak serangkaian target, atau bom yang dapat ditujukan pada banyak target secara bersamaan, makrofag dapat memusnahkan sejum-lah besar musuh sekaligus.

Seperti sel pertahanan lainnya, makrofag juga berasal dari sumsum tulang. Makrofag memiliki waktu hidup yang sangat panjang, mereka dapat hidup berbulan-bulan bahkan bertahun-tahun. Meskipun ukuran-nya kecil (10-15 mikrometer), mereka sangat penting dalam hidup manusia. Mereka memiliki kemampuan untuk menyerap dan memakan molekul besar dalam sel dengan cara fagositosis.

Karakteristik fagositosisnya menjadikan mereka pasukan "penyapu" dalam sistem pertahanan. Mereka memusnahkan semua bahan yang harus dibersihkan, seperti mikroorganisme, kompleks antigen-antibodi, dan bahan-bahan lain dengan struktur serupa antigen. Di akhir proses, bahan yang dikelompokkan sebagai antigen akan dicerna, sehingga tidak lagi menjadi ancaman bagi tubuh.

Tanda Bahaya Umum

Jika pecah perang di suatu negara, akan diumumkan mobilisasi umum. Sebagian besar sumber daya alam dan anggaran akan dibelan-jakan untuk kebutuhan militer. Ekonomi akan diatur ulang untuk meme-nuhi kebutuhan situasi yang luar biasa ini dan negara berperang mati-matian. Begitu pula sistem kekebalan tubuh, juga akan mengumumkan mobilisasi massa, merekrut semua elemennya untuk memerangi musuh. Apakah Anda ingin tahu bagaimana hal ini terjadi?

Jika musuh lebih banyak dari jumlah yang dapat ditangani makrofag yang sedang berperang, maka disekresikan suatu zat khusus. Nama zat ini adalah "pirogen" dan ini semacam bunyi tanda bahaya.

Di kiri, Anda bisa melihat makrofag saat berusaha melahap benda asing.

Setelah berjalan sangat jauh, "pirogen" mencapai otak, lalu merang-sang pusat peningkatan panas pada otak. Begitu diberi tanda, otak akan membunyikan tanda bahaya di dalam tubuh dan orang yang bersang-kutan akan mengalami demam tinggi. Pasien yang menderita demam tinggi biasanya merasa perlu beristirahat. Dengan demikian energi yang dibutuhkan untuk pasukan pertahanan tidak dikeluarkan untuk hal lain. Pirogen yang dihasilkan oleh makrofag telah didesain sempurna untuk memicu mekanisme peningkatan panas pada otak. Oleh karena itu, makrofag, pirogen, pusat peningkatan demam pada otak, serta otak sendiri, pastilah diciptakan bersamaan.

Seperti telah dibuktikan, ada rencana sempurna yang tengah ber-jalan. Segala hal yang dibutuhkan demi kesuksesan rencana ini di-ciptakan tanpa ada kesalahan: makrofag, senyawa pirogen dan zat-zat lain yang sejenis, pusat peningkatan panas pada otak, dan mekanisme peningkatan demam dalam tubuh….

Jika tidak ada satu saja dari mereka, sistem tidak akan bekerja. Jadi, dengan alasan apa pun, tidak dapat dikatakan bahwa sistem seperti ini dihasilkan dari proses yang bertahap melalui suatu evolusi.

Lalu, siapa yang telah membuat rencana ini?

Siapa yang mengetahui bahwa suhu tubuh harus naik, dan bahwa hanya dengan cara itu energi yang dibutuhkan oleh pasukan pertahanan tidak akan digunakan di tempat lain?

Apakah makrofag?

Makrofag hanyalah sel kecil yang tak terlihat oleh mata telanjang. Mereka tidak memiliki kapasitas untuk berpikir. Mereka adalah makhluk hidup yang hanya menuruti perintah yang lebih tinggi; mereka hanya melaksanakan tugas.

Apakah otak?

Tentu saja bukan. Otak juga tidak memiliki kekuatan untuk men-ciptakan atau menghasilkan sesuatu. Seperti juga pada sistem-sistem lainnya, otak juga tidak dalam posisi untuk memberi perintah, melain-kan untuk mengikuti dan menuruti perintah.

Apakah manusia?

JTentu bukan. Sistem ini melindungi manusia dari kematian tertentu, meskipun dia sendiri bahkan tidak menyadari bahwa sistem sempurna seperti ini bekerja dalam tubuhnya. Bahkan kalau saja seorang manusia ditugaskan untuk mengembangkan sepasukan tentara dalam tubuhnya untuk menyerang musuh dan menyebabkan suhu tubuhnya meningkat, dan melengkapi pasukan ini untuk bekerja sepanjang waktu dalam tu-buhnya, pasti dia tidak dapat melakukannya.

Makrofag (A) berusaha menjangkau bakteri (C) dan menangkapnya dengan perpanjangan membran yang disebut pseudopodia (B).

Saat ini, walaupun dengan bantuan teknologi yang paling canggih, manusia belum dapat memahami secara rinci mekanisme kerja di dalam sistem kekebalan, apalagi untuk menirunya.

Merupakan suatu kenyataan yang tidak dapat disangkal bahwa manusia diciptakan dengan segala kelebihannya. Sama seperti seluruh makhluk yang lain, diinginkan atau pun tidak, manusia akan berserah diri kepada Sang Pencipta dan sistem yang telah diciptakan-Nya.

"... Mahasuci Allah, bahkan apa yang ada di langit dan di bumi adalah kepunyaan Allah; semua tunduk kepada-Nya." (QS. Al Baqarah, 2: 116) !

Transfer Informasi

Fungsi menakjubkan lainnya dari makrofag adalah dalam hal menyuplai limfosit yaitu sel B dan sel T dengan informasi mengenai musuh. Sel B dan sel T inilah pahlawan sejati di dalam sistem pertahanan. Setelah fagositosis antigen, sel yang membawa antigen berjalan ke nodus limfa (jaringan limfatik) melalui saluran limfatik.

Inilah rincian yang sangat penting. Hanya jika sebuah sel memiliki kesadaran dan nalar maka ia akan mampu mensuplai dan meneruskan informasi kepada musuh di pusat-pusat yang relevan. Supaya sel-sel makrofag mengetahui bahwa informasi ini akan diproses limfosit, makrofag harus benar-benar diberi informasi mengenai strategi umum sistem pertahanan. Maka sangatlah jelas bahwa makrofag, seperti halnya semua sel-sel lainnya, merupakan elemen yang menuruti suatu sistem yang terintegrasi total.

Sang Pahlawan: Limfosit

Limfosit merupakan sel utama dalam sistem kekebalan. Peperangan yang sengit di dalam tubuh hanya dapat dimenangkan berkat usaha gigih limfosit. Cerita kehidupan sel ini penuh dengan tahapan-tahapan yang sangat mengagumkan dan menarik, yang masing-masing, walaupun berdiri sendiri, sudah cukup untuk menunjukkan keusangan teori evolusi.

Para tentara pemberani ini terdapat di dalam sumsum tulang, pusat limfotik, kelenjar ludah, limpa, tonsil, dan persendian. Limfosit ini biasa-nya banyak terdapat dan dihasilkan di sumsum tulang.

Limfosit sedang memerangi sel-sel kanker.

Pembentukan limfosit di sumsum tulang merupakan salah satu ke-jadian yang paling misterius dalam biologi. Di sini, sel-sel batang dengan sangat cepat melewati sejumlah tahapan-tahapan biologis dan mengambil struktur yang benar-benar baru dengan mengubah diri menjadi limfosit (sel batang adalah sel yang tidak terspesialisasi tetapi ke-mudian menjadi sel khusus, misalnya sel darah). Meskipun ada per-kembangan besar di dalam rekayasa genetika, kalaulah transformasi dari spesies mikroba yang paling sederhana menjadi spesies lain yang mirip dianggap tidak mungkin, misteri kejadian yang berlangsung pada sumsum tulang ini malah lebih besar lagi. Misteri yang tidak dapat dipecahkan oleh sains mutakhir ini merupakan proses yang sangat sederhana bagi tubuh kita. Itulah sebabnya banyak ilmuwan evolusionis mengakui bahwa seleksi alam atau dongeng mutasi tidak dapat men-jawab misteri transformasi tersebut. Prof. Dr. Ali Demirsoy mengatakan bahwa sebuah sel kompleks seperti limfosit, yang memikul hampir seluruh tanggung jawab perang, tidak mungkin dihasilkan oleh sebuah sel sederhana:

Sel kompleks tidak pernah dihasilkan dari sel primitif melalui suatu proses evolusi sebagaimana yang dikatakan baru-baru ini.7

Kenyataan ini sebenarnya diketahui dengan pasti oleh kalangan ilmu-wan sekarang. Namun, jika mereka mengakuinya, berarti mereka harus mengakui keberadaan Sang Pencipta. Ini yang sangat enggan mereka lakukan.

Pakar biokimia terkenal, Michael J. Behe, menyatakan bahwa para evolusionis mengabaikan beberapa fakta hanya untuk menolak keberada-an Allah:

Sangat disayangkan, masyarakat ilmiah terlalu sering mengesam-pingkan kritisisme karena khawatir akan memberi amunisi bagi kelompok kreasionis. Ironis bahwa dengan mengatasnamakan perlindungan kepada sains, kritisisme ilmiah yang tajam mengenai seleksi alam dikesampingkan.8

Pada orang yang kebal, sel T pembunuh menyerang dan menghancurkan sel yang membawa antigen asing, seperti sel yang terinfeksi virus atau sel kanker. Sel T ini memiliki vakuola penyimpanan yang mengandung senyawa kimia, disebut perforin, karena ia melubangi membran sel dan melepaskan unit perforin protein. Unit ini bersatu membentuk lubang pada membran sasaran. Setelah itu, cairan dan garam masuk sehingga sel sasaran akhirnya pecah.

Limfosit, produk transformasi misterius ini, merupakan salah satu kenyataan yang diabaikan. Padahal, ia memainkan peran sangat menarik dalam sistem pertahanan. Mereka memeriksa sel tubuh beberapa kali dalam sehari untuk melihat jika ada sel-sel yang sakit. Jika ditemukan sel yang sakit atau sel yang tua, limfosit memusnahkannya. Terdapat sekitar hampir seratus triliun sel di dalam tubuh kita, dan limfosit hanya merupakan satu persen saja.

Sekarang, bayangkan sebuah negara yang memiliki populasi yang sangat padat, sekitar seratus triliun. Berarti jumlah tenaga kesehatannya (limfosit) ada-lah satu triliun. Jika kita anggap populasi dunia sekarang adalah sekitar tujuh miliar, jumlah orang yang hidup di negara ima-jiner kita kira-kira 14.285.000 kali populasi dunia. Lalu akankah mungkin semua war-ga negara dengan populasi yang sangat padat ini mendapatkan check-up satu per satu, dan lebih-lebih, beberapa kali dalam sehari?

Pasti Anda akan katakan tidak, tetapi proses ini dijalankan di tubuh kita setiap hari: Limfosit menjelajahi tubuh kita bebe-rapa kali dalam sehari untuk melakukan pemeriksaan kesehatan.

Apakah mungkin mengaitkan operasi yang sangat terorganisasi oleh sejumlah besar makhluk hidup ini dengan suatu kebetulan?

Apakah kebetulan yang menyebabkan setiap limfosit mengemban tugas yang sangat berat ini?

Tentu saja tidak!

Allah, Penguasa alam semesta menciptakan tiap-tiap limfosit yang berjumlah satu triliun ini dan menugaskannya untuk bertanggung jawab melindungi manusia.

Peran limfosit sangat penting untuk melawan penyakit-penyakit menular yang utama seperti AIDS, kanker, rabies dan TBC dan penyakit lain yang cukup serius seperti angina dan rematik. Tentu saja bukan berarti limfosit tidak berperan pada penyakit-penyakit lain. Bahkan, pilek tidak lain adalah perang yang dikobarkan limfosit untuk mengusir virus flu yang sangat berbahaya dari tubuh.

Kebanyakan musuh dapat dikalahkan tubuh dengan antibodi. Ini mungkin membuat Anda bertanya mengapa limfosit terjun langsung ke kancah perang padahal mereka juga telah berkontribusi dengan mem-produksi antibodi. Namun sebagian mikroba bersifat sangat mematikan sehingga diperlukan toksin kimia yang sangat kuat untuk memusnah-kannya. Oleh karena itu, sebagian limfosit menggunakan toksin kimia ini dan berpartisipasi langsung dalam peperangan.

Kalau begitu bagaimana cara sistem pertahanan ini menghentikan musuh?

Pertama-tama, diperlukan laboratorium dan ahli kimia untuk meng-hasilkan toksin. Struktur bahan yang dibutuhkan terlalu khusus untuk dapat terbentuk hanya secara kebetulan. Allah, yang mengetahui bahwa tubuh manusia akan menghadapi musuh seperti ini, atau justru men-ciptakan musuh seperti ini supaya manusia mendapat peringatan, juga telah mengaruniai kita limfosit untuk menyintesa toksin ini.

Jadi, apakah sudah cukup dengan bahan kimia ini saja?

Belum, karena bahan kimia ini tidak dapat bersirkulasi dengan bebas di dalam darah, sebab hal itu akan mematikan pula sel tubuh kita sendiri.

Lalu bagaimana toksin ini dapat digunakan tanpa menimbulkan ke-rusakan pada sel tubuh?

Jawaban atas pertanyaan ini tersembunyi dalam kesempurnaan peciptaan limfosit. Toksin ditempatkan di dalam kantung-kantung pada membran sel limfosit, dengan demikian senjata kimia ini dapat digunkan dengan mudah. Limfosit menyuntikkan toksin ini hanya jika terjadi kontak dengan sel musuh, untuk akhirnya membunuhnya.

Ada dua jenis limfosit: sel B dan sel T.

Pabrik Senjata di Tubuh Manusia: Sel B

Saat matang dan berfungsi penuh, sebagian limfosit meninggalkan sumsum tulang dan diangkut darah ke jaringan limfatik. Limfosit ini disebut sel B. Sel B layaknya pabrik senjata di dalam tubuh. Pabrik ini memproduksi protein, disebut antibodi, yang dimaksudkan untuk menyerang musuh.

Jalur Sel B

Sel limfosit mengalami proses yang sangat kompleks sebelum men-jadi sel B. Pertama-tama, mereka terlebih dahulu harus melalui pengu-jian yang ketat sebelum menjadi tentara yang akan melindungi kese-hatan manusia.

Sebuah sel B saat membelah diri.

Pada fase awal, sel B menyusun ulang fragmen gen yang akan membentuk molekul antibodi. Segera setelah penyusunan ulang selesai, gen "direkam". Pada tahap ini, penting diperhatikan bagaimana sel yang kecil dapat melakukan tugas-tugas yang kompleks seperti penyusunan dan perekaman. Sebenarnya yang disusun dan dicatat adalah informasi, dan informasi dapat disusun dan dikelola hanya oleh makhluk yang memiliki kecerdasan. Lebih dari itu, keluaran setelah penyusunannya sangatlah penting: informasi ini nantinya akan digunakan dalam pembuatan antibodi.

Transformasi sel B berlanjut terus dengan cepat. Dengan suatu perintah yang tidak diketahui sumbernya, sel ini menghasilkan protein "alfa" dan "beta" yang mengelilingi membran sel. Pada tahap selanjut-nya, terjadi serangkaian proses rumit di dalam sel. Dengan proses ini sel dapat memproduksi molekul yang membuatnya bisa berikatan dengan antigen. Terakhir, sel berubah menjadi pabrik yang langsung mengenali musuh begitu berkontak dengannya. Pabrik ini mampu memproduksi jutaan senjata berbeda.

Apakah Setiap Sel B yang Dihasilkan Dapat Bertahan Hidup?

Semakin kita mendalami perincian sistem pertahanan, semakin ba-nyak keajaiban yang kita temui. Seperti telah dinyatakan sebelumnya, sel B membuat antibodi. Antibodi adalah senjata yang dibuat hanya untuk menyerang sel jahat. Lalu, apakah yang akan terjadi jika senjata buatan sel B ini salah sasaran dan mulai menyerang sel baik? Dalam kasus ini, sel lain dalam sel B memberi tanda. Tanda ini sebenarnya adalah perintah untuk melakukan "bunuh diri". Terakhir, enzim dalam inti sel diaktifkan dan menghancurkan DNA sel. Tubuh dilindungi oleh mekanisme auto-kontrol yang berfungsi sempurna. Akhirnya hanya sel B yang mempro-duksi antibodi perusak musuh saja yang akan tetap hidup.

Pada mulanya sel B hanya terdiri atas satu inti sel kompak dan sedikit sitoplasma. Sel B lantas mengalami perubahan menakjubkan saat ber-temu dengan antigen. Mereka membelah diri berkali-kali dan mem-bangun ribuan titik perakitan da-lam sitoplasma untuk membuat an-tibodi. Mereka juga membuat sis-tem kanal untuk pengemasan dan pengiriman antibodi. Dalam satu jam, satu sel B mampu memompa keluar lebih dari sepuluh juta molekul antibodi.

Inilah sel tunggal yang meng-ubah dirinya menjadi pabrik yang cukup andal dalam memproduksi sepuluh juta senjata per jam ketika menghadapi musuh. Kalau kita ingat bahwa sel ini dapat memproduksi senjata berbeda untuk masing-masing musuh yang jutaan banyaknya, maka kita dapat lebih memahami sebesar apa keajaiban yang kita bicarakan di sini.

Sebagian sel B menjadi "sel pengingat". Sel ini tidak langsung turut serta dalam pertahanan tubuh. Mereka bertugas menyimpan catatan mengenai musuh yang telah dihadapi untuk mempercepat persiapan perang di masa datang. Ingatan mereka sangat kuat. Ketika tubuh kem-bali bertemu dengan musuh yang sama, dengan cepat dapat dihasilkan senjata yang sesuai. Dengan demikian pertahanan menjadi lebih cepat dan lebih efisien.

Di sini, kita tak tahan untuk bertanya: "Bagaimana bisa manusia, yang menganggap dirinya makhluk yang paling maju, memiliki ingatan yang lebih lemah dari sebuah sel kecil?"

Karena tidak mampu menjelaskan cara terbentuk dan bekerjanya ingatan seorang manusia yang normal, para evolusionis tak pernah men-coba menjelaskan keberadaan ingatan ini sebagai yang berkaitan dengan evolusi.

Jika segumpal daging yang berukuran seperseratus milimeter hanya memiliki sepotong informasi, dan menggunakan informasi ini untuk ke-pentingan manusia dengan cara paling akurat, itu saja sudah merupakan suatu keajaiban. Akan tetapi, yang sedang kita bicarakan di sini jauh lebih hebat dari itu. Sel menyimpan jutaan informasi untuk kepentingan manusia dan menggunakan informasi itu dengan begitu tepat dalam berbagai kombinasi jauh di luar pemahaman manusia. Manusia dapat bertahan hidup berkat kearifan yang ditunjukkan oleh sel-sel ini.

Sel pengingat adalah sel yang khusus diciptakan untuk melindungi kesehatan manusia. Dalam penciptaannya, Allah melengkapi sel ini dengan kemampuan mengingat yang kuat. Jika tidak, tidaklah mungkin bagi sel ini untuk mengembangkan strategi dengan sendirinya dan dalam strateginya itu ada tanggung jawab untuk menyimpan informasi. Lebih jauh, bahkan sel ini tidak menyadari akan kebutuhan untuk melindungi kesehatan; apalagi kebutuhan untuk menggunakan suatu strategi.

Selain itu, ada pertanyaan penting lain yang perlu dijawab mengenai ingatan kuat sel pengingat. Setiap detik, delapan juta sel manusia normal mati dan diganti oleh sel baru. Oleh karena itu, metabolisme terus-me-nerus memperbarui dirinya. Akan tetapi, waktu hidup sel pengingat ja-uh lebih panjang dari waktu hidup sel lainnya. Karakteristik ini yang membantu melindungi manusia dari penyakit berkat adanya informasi dalam sel pengingat. Namun sel pengingat ini tidaklah kekal, lambat laun mereka akhirnya akan mati. Pada tahap ini ada suatu kenyataan yang sangat mengejutkan. Sebelum mati, sel pengingat mengalihkan informasi yang mereka miliki kepada generasi berikutnya. Manusia sangat tertolong dengan adanya sel pengingat ini karena dengan cara ini manusia tidak perlu terkena penyakit yang sama yang telah dialami pada masa bayi (seperti cacar, gondongan, dan lain-lain).

Lalu, bagaimana sel ini bisa tahu bahwa ia harus mentransfer infor-masi?

Jelaslah ini tidak dapat hanya dikaitkan kepada sel itu sendiri, melainkan kepada kemampuan yang diberikan kepadanya oleh Pencip-tanya.

Bagaimana Cara Sel B Mengenali Musuh?

Sebuah sel B diseliputi bakteri.

Dalam keadaan benar-benar siap berperang, sebelum memperta-hankan tubuh, sel B belajar membedakan musuh dari sel tubuh. Mereka tak perlu berusaha terlalu keras untuk itu, karena sel ini dan antibodi yang diproduksinya mampu mengenali musuh langsung dari ben-tuknya, tanpa memerlukan bantuan. Reseptor di permukaan sel telah diprogram untuk menemukan antigen lalu mengikatkan diri pada beberapa bagian kecil antigen. Dengan demi-kian antigen diidentifikasi sebagai benda asing. Dengan cara ini sel B dapat dengan mudah mengenali antigen semisal bakteri.

Apa Fungsi Sel B?

Sel B layaknya penjaga yang selalu was-pada kalau-kalau ada mikroba. Ketika mer-eka menemukan penyerang, mereka dengan cepat membelah diri dan memproduksi anti-bodi. Antibodi ini berikatan dengan mikroba seperti reseptor sel B. Di penghujung kerja keras fagosit dan sel T, sel musuh yang oleh antibodi ditandai sebagai benda asing, dike-luarkan dari tubuh. Pada saat menonaktifkan musuh dengan jutaan antibodi, sel B seka-ligus menandainya untuk sel pembunuh. Di sini, ada satu poin lain yang penting, yang sama pentingnya dengan menandai dan memusnahkan sel-sel asing. Bagaimana sedikit gen memproduksi sekian banyak antibodi?

Sebagaimana dibahas secara terperinci pada bagian "antibodi", sel B memanfaatkan gen di dalam tubuh manusia untuk memproduksi anti-bodi. Namun demikian, jumlah gen di dalam tubuh manusia lebih sedikit dibandingkan dengan jumlah antibodi yang dihasilkan. Ini bukan masalah bagi sel B. Walau ada keterbatasan ini, mereka berhasil mem-produksi kira-kira dua juta jenis antibodi per jam.9 Sel B berinteraksi dalam berbagai kombinasi dengan gen yang ada untuk menghasilkan produksi seperti disebutkan di atas. Secara harfiah tidaklah mungkin satu sel mampu memikirkan kombinasi ini. Sel-sel yang tidak memiliki kesadaran ini diberi kemampuan untuk mengikatkan diri dalam kombi-nasi seperti ini atas kehendak Allah. Ini karena …

"... Dia hanya mengatakan kapadanya: "Jadilah". Lalu jadilah ia." (QS. Al Baqa-rah, 2: 117) !

Tak ada kekuatan di langit dan di bumi selain Allah yang mampu memberi perintah bahkan hanya kepada satu dari triliunan sel. Hanya dengan kehendak Allah-lah suatu sel dapat melakukan operasi mate-matis seperti memproduksi senjata yang paling sesuai untuk menon-aktifkan setiap musuh yang menyerang sel.

Pasukan Pemberani: Sel T

Setelah diproduksi di sumsum tulang, sebagian limfosit bermigrasi ke timus. Limfosit ini, yang di sini membelah diri dan matang, disebut sel T. Sel ini matang membentuk dua kelompok: sel T pembunuh dan sel T penolong. Setelah pelatihan selama tiga minggu, sel T bermigrasi ke limpa, nodus limfa, dan jaringan usus untuk menunggu saat misinya.

Jalur Sel T

Sama seperti sel B, sel T juga merupakan sel yang sederhana pada awalnya. Bedanya, sel T harus melalui jalan yang jauh lebih rumit dan melewati serangkaian ujian yang sulit untuk menjadi sel T yang siap melaksanakan misinya.

Pada ujian pertama, diperiksa apakah sel ini dapat mengenali musuh atau tidak. Sel ini mengenali musuh dengan bantuan "KSU" (Kompleks Setara-jaringan Utama, MHC = Major Histocompatibility Complex), yang ditempatkan di permu-kaan musuh. KSU adalah molekul yang memaksa antigen melewati serangkaian proses kimia dan menyerahkannya ke-pada sel T.

Pada akhirnya, hanya sel yang mampu mengidentifikasi musuh saja yang dapat hidup, yang lain tidak ditoleransi dan langsung dimusnahkan.

Kemampuan untuk mengenali sel musuh saja belum cukup untuk menjamin hidup sel T. Sel ini juga harus berpengetahuan luas mengenai zat-zat yang tidak berbahaya dan jaringan tubuh manusia yang normal, sehingga dapat mencegah konflik yang tidak diperlukan, yang akhirnya akan merugikan tubuh.

Bakteri dan virus membawa senyawa kimia di permukaannya, yang disebut antigen. Sebagian limfosit menghasilkan antibodi untuk mengikatkan diri dengan antigen, sehingga memudahkan sel darah putih menelan bakteri tersebut. Antibodi mempunyai ciri khas yang sangat berbeda dan mereka hanya dihasilkan untuk dan mengikatkan diri kepada antigen khusus. Sebagaimana diperlihatkan pada gambar di atas, antigen (segi tiga) dengan pas sesuai dengan antibodi, lingkaran dengan potongan segi tiga. (kiri atas). Namun antibodi yang sama (bawah) tidak cocok dengan antigen bulat.

Diferensiasi Sel T Menurut Perintah yang Diterimanya

Perang belumlah berakhir untuk sel T. Sebagian calon sel T memus-nahkan diri sendiri setelah menerima satu sinyal khusus dari sel lain. Sangat sedikit informasi tentang sinyal yang menyebabkan sel T mem-programkan kematiannya, atau melanjutkan hidup, atau menjadi dewa-sa dan mentransformasikan dirinya. Dari sudut pandang ilmiah, hal ini masih menjadi salah satu misteri sistem pertahanan yang belum terpe-cahkan. Banyak sel serupa di dalam tubuh kita menerima sinyal dari suatu tempat, dan memulai fungsinya setelah menerima sinyal itu. Bagaimanakah sel ini, yang saling mengirim sinyal antara satu dengan lainnya, mengetahui kapan dia perlu mengirim sinyal? Mahlon B. Hoagland juga mengangkat pertanyaan yang sama dalam bukunya The Roots of Life:

Sebuah sel yang sedang bunuh diri (tengah). Penghancuran-diri terprogram ini untuk menggantikan jaringan atau untuk membuang sel yang rusak.

Bagaimana sel-sel tahu kapan harus berhenti tumbuh? Apa yang memberi tahu mereka bahwa ukuran organ yang mereka susun belum sesuai?…Bagaimanakah sifat sinyal yang menghentikan pembelahan diri? Kita belum tahu jawabannya dan kita terus mencari jawabannya. 10

Memang, misteri tentang sistem sinyal di antara sel masih belum terpecahkan. Satu sel batang biasanya diharapkan membelah diri dan membentuk dua sel baru dengan sifat-sifat yang sama. Namun, ada semacam tombol tersembunyi di dalam salah satu sel yang menye-babkan transformasi mendadak dalam sel. Sel yang baru ini adalah sel T yang akan berperang untuk tubuh manusia. Hal ini membawa kita kepa-da pertanyaan: Mengapa sebuah sel mentransformasikan dirinya menja-di sel lain yang sangat berbeda ?

Sains belum dapat menjawab pertanyaan ini. Sains dapat menjawab pertanyaan mengenai bagaimana sel mentransformasikan dirinya, tetapi tidak pernah dapat menjelaskan mengapa sel ini menginginkan menjadi sel prajurit. Sains juga tidak dapat menjelaskan siapa yang memprogram sel supaya menjadi sel yang mempertahankan tubuh pada saat dibutuh-kan.

Hanya mereka yang mengetahui adanya Allah yang dapat mema-hami sepenuhnya jawaban atas pertanyaan-pertanyaan ini.

Jenis-Jenis Sel T

Sel T terdiri atas tiga kelompok: sel T penolong, sel T pembunuh, dan sel T penekan. Setiap sel T memiliki molekul KSU khusus yang mem-buatnya mampu mengenali musuh.

Sel T Penolong

Sel ini dapat dianggap sebagai administrator di dalam sistem per-tahanan. Pada tahap-tahap awal perang, ia menguraikan sifat-sifat sel asing yang diabsorpsi oleh makrofag dan sel penangkap antigen lainnya. Setelah menerima sinyal, mereka merangsang sel T pembunuh dan sel B untuk melawan. Stimulasi ini menyebabkan sel B memproduksi antibodi. Sel T pembunuh menyekresikan molekul yang disebut limfokin untuk merangsang sel lain. Molekul ini menghidupkan tombol pada sel lain dan mulai menyalakan alarm perang.

Gambar ini memperlihatkan cara sel memecah mikroba dan menyerahkannya kepada sel T. Seperti yang ditunjukkan di bagian kanan, sel T akan diaktivasi hanya jika reseptor antigennya cocok dengan antigen tersebut, jika molekul CD4 menempel ke kompleks antigen, dan jika sejumlah molekul lain (kanan) berkombinasi satu sama lain. Mekanisme pengamanan ini mencegah agar sel T matang tidak melancarkan serangan kekebalan terhadap tuan rumahnya.

Kemampuan sel T penolong menghasilkan molekul yang meng-aktivasi molekul lain, merupakan proses yang penting. Pertama, produksi molekul ini berhubungan dengan strategi perang yang akan datang. Jelas sel T tidak dapat membuat strategi itu sendiri. Jelas pula bahwa strategi ini tidak datang hanya dengan suatu kebetulan belaka.

Lagipula, mengembangkan strategi belumlah cukup. Molekul di da-lam sel, yang akan menyalakan tombol untuk memulai produksi pada sel lain, harus disintesis dengan tepat. Untuk itu, dia harus betul-betul tahu mengenai struktur kimia sel lawan. Satu kesalahan saja pada produksi molekul ini akan melumpuhkan keseluruhan sistem pertahanan. Ini kare-na suatu pasukan tanpa suatu komunikasi akan dimusnahkan bahkan sebelum pasukan ini meluncurkan pertahanannya.

Keberadaan molekul ini saja sudah cukup untuk membuktikan kemustahilan teori evolusi, karena prasyarat sistem pertahanan adalah adanya molekul ini sejak awal. Jika sel T penolong gagal menyiagakan sel lain dengan bantuan molekul limfokin, berarti tubuh manusia menyerah kepada virus.

Sel T Pembunuh

Sel T pembunuh adalah unsur paling efisien dalam sistem pertahanan. Pada bab-bab sebelumnya, kita telah mempelajari bagaimana virus dinon-aktifkan oleh antibodi. Namun demikian, ada kasus saat antibodi tidak dapat mencapai virus yang telah menyerang suatu sel. Untuk kejadian seperti ini, sel T pembunuh membunuh sel yang sakit yang telah diserang oleh virus.

Pengamatan saksama mengenai cara sel T pembunuh membunuh sel yang sakit menyingkapkan suatu seni dalam penciptaan dan suatu kearifan yang sangat agung. Sel T pembunuh terlebih dahulu harus membedakan antara sel normal dan sel yang di dalamnya terdapat musuh yang bersembunyi. Sel T pembunuh mengatasi masalah ini dengan bantuan sistem molekul KSU yang telah ada padanya. Ketika mereka melihat sel yang telah diserang, mereka menyekresikan suatu bahan kimia. Sekresi ini melubangi membran sel dengan cara berbaris berdampingan sangat berdekatan dalam suatu lingkaran. Selanjutnya sel mulai bocor dan sel mati.

Sel T pembunuh menyimpan senjata ini dalam bentuk granular. Dengan demikian senjata kimia ini selalu siap digunakan. Para ilmuwan takjub ketika menemukan kenyataan bahwa sel memproduksi senjata-nya sendiri dan menyimpannya untuk digunakan pada masa yang akan datang. Bahkan lebih menakjubkan lagi adalah rincian cara sel ini memanfaatkan senjata kimianya.

Ketika musuh mendekati sel tuan rumah, mikrogranular ini bergeser ke ujung sel searah dengan musuh. Kemudian mikrogranular menyentuh membran sel, melebur ke dalamnya, dan sambil mengembangkan ukur-annya, mikrogranular melepaskan zat yang ada di dalamnya.

Sel Pembunuh Alamiah: "PA"

Limfosit yang diproduksi di dalam sumsum tulang ini, juga tersedia di limpa, nodus limfa, dan timus. Fungsi mereka yang sangat penting adalah membunuh sel tumor dan sel pembawa virus.

Dari waktu ke waktu, sel-sel penyerang melakukan cara-cara yang jahat. Kadang mereka bersembunyi dengan sangat rapi di dalam sel tubuh sehingga baik antibodi maupun sel T tak dapat mengenali musuh ini. Segala sesuatu tampak normal dari luar. Dalam keadaan seperti itu, sistem pertahanan bagaimanapun menduga adanya anomali dan sel PA segera menuju daerah tersebut melalui darah. Limfosit pembunuh mengelilingi sel tempat musuh bersembunyi ini dan mulai memper-mainkannya. Saat itulah sel musuh dibunuh oleh zat racun yang di-injeksikan ke dalamnya.

Bagaimana sel-sel ini mengenali musuh masih merupakan pertanyaan yang belum terjawab. Reseptor yang seharusnya ada di permukaan dan memungkinkan mereka mengenali sel target belum ditemukan. Oleh karena itu mekanisme yang digunakan untuk mengenali musuh belum dipahami dengan jelas.

Dengan seluruh teknologi yang ada, manusia masih belum mampu menyelesaikan rincian yang digunakan oleh sistem ini untuk meng-identifikasi musuh. Barangkali kemajuan teknologi di masa datang akan memberikan seberkas sinar pada sistem ini sehingga masalah ini tidak lagi merupakan misteri. Ini juga akan menjadi bukti yang menyata-kan kesempurnaan sistem yang ada sekarang dan bukti tentang rumitnya perencanaan yang terlibat dalam penciptaannya.

Sel Darah

- Trombosit
Proses penggumpalan (koagulasi) darah sudah dianggap kejadian biasa yang sering terabaikan. Namun demikian, jika saja sistem sem-purna yang memungkinkan penggumpalan darah ini tidak ada, manusia akan mengalami risiko yang cukup berarti dan bahkan pen-darahan yang menyebabkan kematian hanya dari satu luka ringan. Trombositlah salah satu sel darah, diproduksi di sumsum tulang, yang melaksanakan tugas ini. Penggumpalan darah juga melibatkan suatu bahan yang disebut serotonin. Yang disebutkan terakhir ini berperan penting dalam reaksi alergi.

- Eosinofil
Sel darah ini memiliki kemampuan untuk melakukan fagositosis, yaitu memusnahkan setiap sel asing yang memasuki tubuh.

- Basofil
Basofil adalah sel darah berinti tunggal yang kasar dan besar. Jumlahnya dalam darah hanya sedikit, tetapi banyak di kulit, di dalam dan di sekitar limpa, serta di jaringan konektif usus.

- Neutrofil
Dengan suatu kualitas antibakteri, sel-sel darah ini melindungi organisme dari bahan benda-benda asing. Selain itu sel-sel ini membantu sistem pertahanan dengan kemampuan fagositosisnya.

Sel yang Menyerahkan Antigen (Antigen Presenting Cells): "SMA"

Tugas sel ini adalah menyerahkan antigen (musuh) kepada sel T. Mengapa ada sel yang melaksanakan fungsi (tanggung jawab penting) seperti ini jelas membutuhkan penjelasan lebih lanjut. Sel ini tahu bahwa sel T menjaga tubuh manusia. Sel ini mengenali musuh dan menyerahkan musuh yang ditangkapnya kepada sel T untuk melengkapi sel T dengan pengetahuan mengenai musuh.

Mengapa sel ini mau melakukan tugasnya? Menurut teori evolusi, sel ini seharusnya hanya memikirkan kesejahteraan dirinya sendiri. Akan tetapi ia melayani sistem, padahal tidak mendapat keuntungan darinya.

Contoh molekul SMA adalah makrofag. Mereka melakukannya dengan memerangkap benda asing ke dalam ruang di sitoplasmanya bagian sel di luar inti sel dan menyuntikkan senyawa kimia pencerna ke dalamnya. Senyawa ini memecah bakteri menjadi fragmen protein penyusunnya, fragmen yang tidak membahayakan dan malah bisa dimanfaatkan.

Yang lebih menarik, SMA sangat mengetahui kebutuhan sel T. Berdasarkan hal itu, SMA akan memecah sel musuh dan memberikan kepada sel T hanya urutan asam amino sel musuh saja. Berarti SMA bahkan mengetahui bahwa sel T akan mengekstrak informasi yang diperlukan dari urutan asam amino ini.

Sampai pada tahap ini, ada perlunya mengingat kembali satu hal: Kita menyebutkan kegiatan seperti "mengetahui", "menghitung", "berpikir", "melayani". Tanpa dipertanyakan lagi, semua kegiatan tadi membutuhkan suatu kesadaran tertentu. Mustahil makhluk hidup yang tak memiliki kesadaran melaksanakan kegiatan ini. Padahal, sekarang kita sedang membahas kemampuan ini sebagai kemampuan yang ada di dalam benda yang sangat kecil: sel biasa, kecil, dan tidak memiliki kesadaran.

Jawaban atas pertanyaan ini sangatlah jelas. Dialah Allah yang menciptakan SMA dan sel T, serta sel lainnya di tubuh. Kesemuanya bekerja harmonis dalam satu sistem yang sama.

<< kembali
lanjut >>

7- Ali Demirsoy, Kalitim ve Evrim (Inheritance and Evolution), Ankara: Meteksan Yayinlari p. 79
8- Michael J. Behe, Darwin's Black Box, New York: Free Press, 1996, p. 30
9- Scientific American, September 1993, p. 58
10- Mahlon B. Hoagland, Roots Of Life, p. 106-107


MENUJU PERANG HABIS-HABISAN

Sejauh ini kita telah membahas struktur umum sistem pertahanan, organ-organnya, sel-selnya, dan musuh-musuhnya. Pada bab ini, kita akan menelusuri peperangan mematikan antara sistem pertahanan kita dengan sel-sel musuh, dan pertahanan menakjubkan yang dibangun oleh tubuh.

Pertempuran gagah berani yang dilakukan oleh sistem pertahanan kita terdiri atas tiga tahapan penting:

1. Aksi pertama, pengenalan musuh.
2. Perang habis-habisan yang dilancarkan pasukan yang sebenarnya.
3. Kembali ke keadaan normal.

Sistem pertahanan harus mengenali dengan jelas musuhnya sebelum memulai perlawanan, karena setiap kejadian berbeda satu sama lainnya bergantung pada jenis musuh. Lebih dari itu, jika pengetahuan ini tidak ditangani dengan tepat, sistem pertahanan kita dapat berbalik menyerang sel tubuh sendiri.

Fagosit, yang dikenal sebagai sel pemulung dalam sistem pertahan-an, melancarkan aksi pertama. Mereka bertempur satu lawan satu dengan musuh. Mereka seperti pasukan infantri yang bertempur dengan bayo-netnya melawan satuan musuh.

Kadang-kadang fagosit tidak dapat mengatasi jumlah musuh yang terus-menerus bertambah. Pada tahap ini sel fagosit besar, makrofag, mengambil alih. Kita dapat mengumpamakan makrofag sebagai pasuk-an kavaleri yang memotong jalan ke tengah musuh. Pada saat yang sama makrofag menyekresikan suatu cairan, yang menyalakan alarm umum untuk meningkatkan suhu tubuh.

Makrofag masih memiliki karakteristik penting lainnya. Saat me-nangkap dan menelan virus, makrofag merobek bagian tertentu pada virus, yang kemudian dibawanya seperti bendera. Bendera ini berlaku sebagai tanda dan informasi bagi elemen-elemen lain pada sistem pertahanan.

Kumpulan informasi ini diteruskan kepada sel T penolong, yang menggunakannya untuk mengenali musuh. Begitu informasi ini sampai, maka tugas pertama yang harus dilakukan adalah segera menyiagakan sel T pembunuh dan merangsangnya untuk memperbanyak diri. Dalam waktu singkat, sel T pembunuh yang terstimulasi akan menjadi pasukan yang kuat. Fungsi sel T penolong tidak hanya ini, mereka juga memas-tikan lebih banyak fagosit didatangkan ke medan perang, sementara mereka mentransfer informasi mengenai musuh kepada limpa dan nodus limfa.

1. Perang Dimulai
Begitu virus mulai menyerang tubuh, sebagian akan tertangkap bagian antigennya lewat bantuan makrofag kemudian dimusnahkan. Sebagian dari jutaan sel T-penolong yang bergerak dalam peredaran darah memiliki kemampuan untuk "membaca" antigen khusus ini. Sel T khusus ini menjadi aktif apabila berikatan dengan makrofag.

2. Menggalakkan Penggandaan Sel
Begitu diaktivasi, sel T penolong mulai membelah diri. Mereka lalu memperingatkan sel T-pem-bunuh dan sel B, yang lebih sedikit jumlahnya dan sensitif terhadap virus musuh, agar membelah diri. Ketika jumlah sel B meningkat, sel T-penolong mengiriminya sinyal untuk mulai mem-produksi antibodi.

3. Mengalahkan Infeksi
Pada poin ini sebagian virus sudah berhasil berpenetrasi ke dalam sel. Tempat satu-satunya virus dapat membelah diri adalah sel tubuh. Dengan senyawa kimia yang mereka sekresikan, sel T-penolong mematikan sel yang ditumpangi virus ini dengan cara melubangi membrannya lalu membuang elemen di dalamnya. Dengan demikian mereka mencegah virus dalam sel tersebut berepro-duksi. Dengan menempel langsung di permukaan si virus, antibodi melum-puhkan virus itu dan mencegahnya menye-rang sel lain. Terakhir, sel yang terinfeksi dihancurkan dengan bantuan senyawa kimia yang disiapkan sebelum pertempuran.

4. Pascaperang
Setelah perang dimenangi, dan penyakit telah dibasmi, sel T penekan menghentikan keseluruhan sistem penyerbuan. Sel Pengingat dan sel B masih berada dalam aliran darah dan sistem limfatik agar segera teraktivasi jika nanti bertemu lagi dengan virus dari jenis yang sama.

Setelah nodus limfa menerima informasi ini, sel B, yang telah me-nunggu gilirannya, teraktifkan (sel B dibuat di sumsum tulang, kemu-dian bermigrasi ke nodus limfa, menunggu giliran untuk melaksanakan tugas).

Sel B yang telah teraktifkan harus melalui beberapa tahapan. Setiap sel B yang terstimulasi mulai memperbanyak diri. Proses memper-banyak diri berlanjut sampai ribuan sel identik terbentuk. Selanjutnya, sel B mulai membelah diri dan berubah menjadi sel plasma. Sel plasma juga menyekresikan antibodi sebagai senjata selama bertempur dengan musuh. Seperti dinyatakan pada bab-bab sebelumnya, sel B mampu memproduksi jutaan antibodi dalam satu detik. Senjata ini sangat berguna. Mereka cukup mampu untuk berikatan dengan musuh terlebih dahulu, lalu memusnahkan struktur biologis musuh (antigen).

Jutaan limfosit beredar di dalam aliran darah dan mengemban tanggung jawab untuk menghancurkan organisme berbahaya yang ada dalam tubuh manusia. Pada gambar ini Anda bisa melihat sel T-pembunuh (jingga) menyerang sel kanker. Sel T itu menghancurkan membran pelindung pada sel kanker dengan bantuan enzim asamnya dan menghancurkan sel. Di akhir penyerangan satu-satunya yang bersisa adalah nukleus (inti) sel kanker yang besar, bundar, hampir telanjang (gambar besar)

Jika virus menembus sel, antibodi tidak dapat menangkap virus. Pada tahap ini, sel T pembunuh berperan lagi. Dengan bantuan molekul KSU, ia mengenali virus yang ada di dalam sel, lalu membunuhnya.

Namun kalau virus telah terkamuflase dengan baik dan dapat menghindar dari perhatian sel T pembunuh, maka "sel pembunuh alamiah", atau disingkat PA datang beraksi. Sel PA membunuh sel yang ditempati virus dan tidak dapat dikenali oleh sel lain.

Setelah perang dimenangkan, sel T penekan menghentikan perang. Meskipun perang telah berakhir, perang tidak akan dilupakan. Sel pengingat telah menyimpan musuh di dalam ingatannya. Dengan tetap tinggal di dalam tubuh selama bertahun-tahun, sel ini membantu pertahanan menjadi lebih cepat dan lebih efektif jika musuh yang sama menyerang lagi.

Para pahlawan perang ini tidak mendapatkan pelatihan militer.

Para pahlawan perang ini bukan manusia yang mampu bernalar.

Para pahlawan perang ini adalah sel yang sedemikian kecil sehingga kumpulan jutaan mereka saja masih akan sulit untuk menutupi sebuah titik.

Lagi pula, pasukan yang hebat ini tidak hanya berperang saja. Pasuk-n ini juga membuat sendiri senjata yang akan digunakannya saat bertem-pur. Ia membuat semua perencanaan dan strategi perangnya sendiri dan membersihkan medan perang setelah perang selesai. Jika semua proses ini diserahkan pada pengendalian manusia, bukan sel, akankah kita mampu menangani organisasi yang hebat ini ?

Bagaimana Seandainya Peperangan dalam Tubuh Diserahkan
pada Pengendalian Manusia?

Kita tidak segera menyadari bahwa virus atau mikroba sedang me-nyerang tubuh. Hanya jika gejala sakit muncul ke permukaan, barulah kita mengetahuinya. Ini petunjuk bahwa virus, bakteri atau mikro-organisme lainnya telah cukup lama bersarang dalam tubuh. Artinya, intervensi primer gagal. Kondisi tak terperiksa seperti ini memung-kinkan penyakit semakin parah, menimbulkan keadaan yang tak dapat dipulihkan. Kendati seseorang hanya terinfeksi oleh penyakit yang relatif ringan dan dapat disembuhkan, respon (tubuh) yang tertunda dapat menyebabkan krisis yang serius atau bahkan kematian.

Sekarang bayangkan koordinasi dan pengendalian unsur-unsur sis-tem pertahanan, strategi berikutnya yang akan dikembangkan dan dilak-sanakan, pengawasan perangnya sendiri, semuanya diserahkan kepada manusia. Kesulitan macam apa yang akan dihadapi?

Anggaplah gejala awalnya dapat didiagnosis dengan efektif. Ketika sel asing memasuki tubuh, sel prajurit segera harus diproduksi lalu dikirimkan ke tempat kejadian. Sel B harus segera memproduksi senjata (antibodi). Bagaimanakah kita menentukan jenis dan lokasi sel asing ini? Tahapan ini penting karena mendasari perlakuan selanjutnya. Untuk melakukan hal ini, solusi satu-satunya adalah orang tersebut harus melakukan pemeriksaan kesehatan yang meliputi semua organ dalam tubuhnya sampai ke setiap tetes darahnya dengan dugaan terkecil sekali pun, bahwa musuh telah memasuki tubuh. Kalau tidak, maka tidaklah mungkin untuk menentukan jenis dan lokasi antigen. Waktu panjang yang dibutuhkan untuk melakukan proses ini tentu saja akan menye-babkan amat tertundanya intervensi yang tepat waktu. Terbukti betapa rumit dan sulitnya kehidupan manusia kalau harus pergi ke dokter hanya untuk pemeriksaan terhadap adanya infeksi saja.

Anggaplah intervensi tepat waktu dimungkinkan dan jenis serta lokasi antigen dapat dikenali dengan tepat. Bergantung kepada jenis musuh, terlebih dahulu fagosit harus diaktifkan. Bagaimana cara meng-arahkan fagosit agar segera menuju lokasi yang tepat? Jenis pesan seperti apa yang dapat membantu fagosit mencapai lokasi musuh dengan mu-dah? Anggaplah yang tak mungkin menjadi mungkin. Lalu tiba saatnya untuk mengetahui apakah fagosit telah menang perang atau tidak, karena hal itu akan menentukan apakah makrofag akan diluncurkan atau peperangan akan diakhiri. Tak pelak lagi, satu-satunya solusi yang memungkinkan adalah kembali ke dokter untuk melakukan pemeriksa-an menyeluruh. Kalau peperangan belum dimenangkan, kekuatan se-under, yaitu makrofag, harus dikirimkan ke tempat kejadian. Sementara itu, waktu yang diperlukan untuk pemeriksaan berjalan melawan kehen-dak kita. Tanpa kehilangan waktu sedikit pun makrofag mestinya mero-bek musuh dan memperingatkan sel T penolong. Selanjutnya sel T peno-long memperingatkan sel T pembunuh, sehingga memicu perjuangan lain. Sel ini juga harus diperiksa apakah mereka sukses atau tidak - untuk itu lagi-lagi bantuan dokter dibutuhkan - kemudian sel PA harus dipanggil untuk membantu. Setelah pemeriksaan akhir, akan ditentukan apakah sistem pertahanan telah efektif dalam mengalahkan infeksi.

Kalaupun hanya satu yang harus dikendalikan manusia, hanya sis-tem pertahanan tanpa yang lainnya, dia harus terlibat dalam proses yang sulit dan kompleks. Terserang pilek saja akan membuat seseorang ber-kali-kali ke dokter, melanjutkan proses penyembuhan dalam sel dengan peralatan medis canggih, dan mengarahkannya sesuai kebutuhan. Pe-nundaan kecil saja atau satu masalah yang dijumpai selama proses akan berakibat penyakit menjadi lebih parah.

Bagaimana jika manusia yang harus membentuk sel-sel ini, mem-buat mereka mengenali musuh dan memproduksi antibodi yang sesuai, lalu mengajari dan mengatur semua proses yang akan mereka jalan-kan.... Tak ayal lagi hidup akan menjadi jauh lebih rumit dan sulit dibandingkan dengan model yang tadi telah dijelaskan. Secara harfiah dapat dikatakan tidak mungkin.

Allah telah menjauhkan beban ini dari manusia, menciptakan sis-tem tak bercacat untuk bekerja dengan cara yang sangat rapi dan independen dari yang pernah terbayangkan. Sama seperti hal lain di alam semesta, sistem pertahanan kita juga telah mematuhi tujuan penciptaannya untuk menjadi elemen kehidupan yang kritis dan sangat diperlukan:

"Dan patuh kepada Tuhannya, dan sudah semestinya langit itu patuh...." (QS. Al Insyiqaaq, 84: 2) !

Toleransi

Pada bab sebelumnya kita telah membahas cara sistem pertahanan dapat membedakan sel teman dan sel musuh dengan bantuan reseptor. Akan tetapi rancang bangun sebagian sel musuh hampir sama persis dengan rancang bangun jaringan tertentu dalam tubuh manusia. Hal ini dapat menjadi masalah bagi sistem pertahanan, yang mungkin tanpa se-ngaja menyerang jaringannya sendiri.

Namun demikian, pada keadaan normal, keadaan seperti tadi tidak pernah terjadi dalam tubuh manusia yang sehat. Sistem pertahanan tidak pernah menyerang molekul, sel, atau jaringannya sendiri. Dalam istilah medis, gejala ini disebut sebagai "toleransi". Keajaiban ini luar biasa penting. Tampak jelas sistem pertahanan sangat mampu membedakan masing-masing protein yang ribuan jum-lahnya. Misalnya, sistem pertahanan harus membedakan antara hemo-globin yang ditemukan dalam darah dengan insulin yang disekresikan oleh pankreas dan dari vitreous humour yang mengisi bola mata, dan sesungguhnya, dari segalanya yang lain dalam tubuh manusia. Sistem pertahanan mengetahui bahwa sementara dia bertempur tanpa kenal ampun melawan molekul musuh, dia tidak boleh membahayakan satu pun jaringan milik tubuh.

Unsur-unsur sistem pertahanan tidak akan melukai diri sendiri kalau mereka tidak dapat membedakan antara sel teman dengan sel lawan. Di sini Anda dapat melihat organisme itu menyerang selnya sendiri seolah-olah mereka itu musuh.

Selama bertahun-tahun para peneliti telah berusaha memahami cara sistem pertahanan belajar menoleransi jaringannya sendiri. Rincian mengenai mengapa limfosit terpenting, yaitu sel T dan B, tidak menyerang tubuh manusia, baru terungkap pada dua puluh tahun terakhir. Proses toleransi telah beroperasi sejak manusia ada, dan hanya sebagian kecil darinya yang telah tersingkapkan oleh manusia sebagai hasil dari penelitian bertahun-tahun.

Lalu bagaimana sistem pertahanan ini berkemampuan membeda-kan berbagai struktur berbeda antara satu dengan lainnya? Dapatkah hal ini dihasilkan dari suatu kebetulan yang tidak disadari seperti disampai-kan oleh teori evolusi? Tentu saja mustahil struktur yang terbuat dari atom-atom yang tidak memiliki kesadaran secara kebetulan memper-oleh kemampuan seleksi seperti ini yang membutuhkan kesadaran, informasi, dan inteligensia.

Jika struktur limfosit yang dirancang khusus sehingga memung-kinkannya memilah secara tepat diselidiki, pahamlah kita bahwa klaim para evolusionis sungguh tak logis dan tak masuk akal.

Sel pertahanan yang dikembangkan pada sumsum tulang atau timus akan dibunuh atau dinonaktifkan jika dia bereaksi terhadap produk tubuh manusia. Limfosit dewasa menghadapi konsekuensi yang sama kalau dia menyerang produk tubuh sendiri. Dengan kata lain, seti-ap unsur sistem pertahanan yang mungkin membahayakan tubuh akan dibunuh atau dipaksa bunuh diri menuruti perintah yang diterimanya.

Akan tetapi, jika sebuah sel T dihadapkan pada sel tubuh lainnya, dia tidak akan menyerang melainkan akan menonaktifkan dirinya sendiri. Serupa dengan itu, jika ada suatu zat dalam tubuh yang membawa sifat antigen tetapi seharusnya tidak dimusnahkan, maka tubuh manusia tidak menghasilkan antibodi sehingga tidak menye-rangnya.

Kalau diingat bahwa tubuh kita mengandung sekitar satu triliun limfosit, kita dapat menghargai disiplin yang menakjubkan yang dibu-tuhkan untuk menjamin sel-sel ini hanya mengincar sel-sel musuh saja dan membiarkan sel-sel teman.

Penghalang yang Terlindung

Pada dasarnya, embrio di dalam rahim seorang ibu seharusnya dianggap sebagai benda asing oleh tubuh manusia, sehingga begitu terbentuk akan segera dilawan. Sistem pertahanan tidak akan mem-biarkan "musuh" seperti ini berkembang. Namun nyatanya embrio tidak mudah diserang seperti yang kita duga. Setelah embrio terbentuk, ia berhasil berkembang sepenuhnya selama sekitar sembilan bulan, sepenuhnya terlindungi dari serangan antibodi.

Bagaimana hal ini dapat terlaksana?

Ada penghalang yang mengelilingi embrio dan khusus diciptakan hanya untuk menyerap nutrisi dalam darah. Penghalang ini membantu embrio mengambil nutrisi yang diperlukan untuk perkembangannya, sambil melindunginya dari efek perusakan oleh antibodi. Kalau tidak, antibodi akan segera menyerang embrio itu (mengira embrio sebagai benda asing) dan memusnahkannya. Isolasi embrio dari antibodi dengan perlindungan khusus seperti itu merupakan salah satu contoh paling sempurna dalam penciptaan rahim seorang ibu.

Mutasi, seleksi alam, ataupun mekanisme evolusioner lainnya tidak dapat menyertakan penciptaan sangat sempurna seperti ini dalam dongeng evolusi. Keajaiban penciptaan menunjukkan buktinya sendiri. Dalam Al Quran Allah berfirman bahwa Dia menempatkan embrio pada tempat yang aman:

"Bukankah Kami menciptakan kamu dari air yang hina? Kemudian Kami letakkan dia dalam tempat yang kokoh (rahim), sampai waktu yang ditentukan, lalu Kami tentukan (bentuknya), maka Kami-lah sebaik-baik yang menentukan." (QS. Al Mursalaat, 77: 20-23) !

Ada saat-saat ketika sel ini gagal memenuhi fungsinya. Namun demi-kian, tak boleh dilupakan bahwa jika Allah menghendaki, ini pun tak akan terjadi. Ketidakteraturan seperti itu diciptakan untuk suatu alasan yang tersembunyi supaya manusia dapat memahami dengan jelas bahwa kehidupan di dunia ini sementara dan sangat tidak sempurna. Tanpa keberadaan berbagai penyakit, manusia mungkin akan melupa-kan betapa tak berdayanya mereka terhadap Allah yang menciptakan mereka. Mungkin mereka gagal mengingat bahwa bagaimana pun majunya tek-nologi, penemuan-penemuan mereka, juga kehidupan mereka, semua-nya bergantung kepada kehendak Allah semata. Mungkin mereka menja-lani hidup seolah-olah akan tetap sehat selamanya, seolah-olah mereka tak kan menemui kematian dan dipanggil untuk mempertanggung-jawabkan perbuatannya di hadapan Allah pada Hari Pembalasan. Mungkin mereka hidup tanpa becermin pada keadaan buruk mereka yang sakit, yang kehilangan, dan yang teraniaya. Sehingga mereka mungkin tak dapat menghargai kesehatannya sebagai suatu anugerah Allah dan tak dapat menghargai bahwa seharusnya mereka hidup de-ngan cara yang paling baik dan produktif. Orang seperti ini jarang menerima kenyataan seperti yang diuraikan di atas.

Penyakit membuat orang dengan cepat menerima kenyataan tadi. Saat itulah baru orang mulai memikirkan hal-hal yang tak pernah terjadi pada mereka sebelumnya: Ketakberdayaan mereka dan ketakmampuan mereka melawan kekuatan Allah, kenyataan bahwa teknologi, yang ber-kembang dengan kehendak Allah, hanya dapat bermanfaat atas kehen-dak Allah. Mereka berpikir tentang orang-orang yang sedang dalam kesulitan, tentang kematian, dan bahkan tentang keadaan setelah mati. Hanya saat itulah orang menghargai kesehatannya. Selain itu, mereka yang selama ini menjalani dan mencurahkan segala keberadaannya un-tuk kehidupan di dunia kini menyaksikan betapa mereka tidak dapat bergantung padanya. Hal ini membuat mereka menilai ulang apakah mereka telah cukup berusaha untuk akhirat, tempat tujuan mereka sebenarnya.

Memang, tempat tinggal kita yang sebenarnya bukanlah dunia ini, tetapi akhirat. Kehidupan di akhirat tidaklah dibatasi oleh tahun, juga kualitasnya tidak ditentukan oleh kebutuhan dasar kita seperti tidur, makan, membersihkan diri, atau faktor negatif seperti penyakit. Nikmat yang tak berakhir di surga disebutkan pada ayat Al Quran berikut ini:

"Mereka tidak mendengar sedikit pun suara api neraka, dan mereka kekal dalam menikmati apa yang diingini oleh mereka." (QS. Al Anbiyaa', 21: 102) !

Sayangnya kebanyakan orang tidak menghargai kesehatannya, tidak memikirkan singkatnya hidup di dunia ini. Hanya jika jatuh sakit saja mereka berdoa kepada Allah. Namun saat mereka kembali sehat dan kembali kepada kehidupan sehari-harinya, mereka melupakan segalanya. Dalam Al Quran, Allah menyinggung karakteristik manusia seperti ini:

"Dan apabila manusia disentuh oleh suatu bahaya, mereka menyeru Tuhannya dengan kembali bertaubat kepada-Nya, kemudian apabila Tuhan merasakan kepada mereka barang sedikit rahmat daripada-Nya, tiba-tiba sebagian dari mereka mempersekutukan Tuhannya." (QS. Ar-Ruum, 30: 33) !

Allah, Yang Maha Mengetahui kebenaran tentang segala sesuatu (Al Khabir), menciptakan ribuan jenis penyakit. Semuanya tersedia untuk umat manusia. Tak ada jaminan bahwa salah satu dari penyakit ini, barangkali salah satu yang paling berbahaya, tak akan menyerang kita. Setiap organ dan sistem ajaib yang ada dalam tubuh kita dimungkinkan mengalami kerusakan dan gagal untuk beroperasi. Seperti yang telah dikatakan sebelumnya, jika Allah menghendaki, tak satu pun penyakit menyerang kita dan tidak akan ada masalah di semua organ atau sistem kita. Jelaslah bahwa ada satu pesan yang dikirimkan kepada umat manusia dalam segala sesuatu yang terjadi, bahwa kehidupan di dunia ini bersifat sementara....

Bukankah Kami menciptakan kamu dari air yang hina? Kemudian Kami letakkan dia dalam tempat yang kokoh (rahim), sampai waktu yang ditentukan, lalu Kami tentukan (bentuknya), maka Kami-lah sebaik-baik yang menentukan. (QS. Al Mursalaat, 77: 20-23)

<< kembali
lanjut >>


MUSUH SISTEM

Dalam pengertian secara umum, kanker dapat dikatakan sebagai pembelahan sel yang tak terkendali. Tanpa memperhatikan je-nisnya, kanker pada mulanya berkembang pada sel normal dan sehat dan memiliki karakteristik dasar sel normal ini, setidaknya dalam tahapan perkembangan awalnya. Namun demikian, sel-sel ini cenderung kehilangan sebagian kemampuannya. Salah satu kemampuan yang pen-ting adalah kemampuan untuk bereaksi terhadap pesan-pesan yang diki-rimkan oleh lingkungannya atau oleh organismenya sendiri, yang meng-atur replikasi sel. Ketika ketakteraturan seperti ini terjadi, sel tak lagi da-pat mengendalikan replikasinya dan pertumbuhan jaringan. Proses ini, yang dikenal dengan "pembelahan berkesinam-bungan" secara genetis ditransfer kepada sel-sel baru, mengakibatkan penyebaran tumor, yang pada gilirannya menyerang jaringan tetangga-nya. Sel yang rusak ini memakan nutrisi sel lain, menghabiskan suplai asam amino yang sangat penting. Sel kanker akhirnya menutup saluran dalam tubuh manusia dengan volumenya yang terus membesar. Mereka berakumulasi dalam berbagai organ seperti otak, paru-paru, hati dan ginjal, mengelilingi sel sehat dan normal dalam organ ini dan menghalangi fungsi normalnya, akhirnya menimbulkan ancaman yang serius terhadap kehidupan manusia.

Sel normal hanya membelah diri kalau mereka menerima perintah dari sel tetangganya. Ini termasuk cara pengamanan di dalam organisme itu. Akan tetapi, sel kanker tidak merespon mekanisme ini dan menolak setiap pengendalian pada sistem replikasinya. Jenis kanker yang dijelas-kan sejauh ini tak menyebabkan masalah pada sistem pertahanan. Tubuh yang kuat dengan sistem pertahanan yang efektif mampu berjuang mela-wan sel kanker yang berkembang dan bertambah jumlahnya, dan bahkan mengalahkan penyakit itu. Masalah utama muncul ketika membran sel kanker robek sendiri karena bantuan enzim (enzim pac-man), dan bercam-pur dalam peredaran darah dengan menembus cairan limpatik, dan akhirnya mencapai sel dan jaringan yang jauh.

Skenario saat ini cukup negatif. Sel yang biasanya bekerja secara ko-lektif memberi manusia karunia melihat, mendengar, bernapas, dan hi-dup, tiba-tiba tumbuh membandel, tidak mematuhi perintah "berhenti" yang diterima dari sel tetangganya. Saat mereka terus membelah diri, mereka mengusung proses pengrusakan berkecepatan penuh yang membawa pada kematian tubuh total.

Peperangan antara sel kanker (merah jambu) dan limfosit (kuning).

Jika kita bandingkan tubuh manusia dengan sebuah negara, dan sistem pertahanan manusia dengan pasukan yang kuat dan bersenjata lengkap, sel kanker umpama pemberontak negara. Pemberontak ini semakin hari semakin banyak, terus melakukan perusakan terhadap struktur saat itu. Akan tetapi pasukan tentara di negara ini sama sekali tidak dapat ditembus.

Makrofag, prajurit terdepan dari sistem pertahanan, mengepung mu-suh begitu bertemu dan memusnahkan sel kanker dengan bantuan pro-tein yang khusus mereka produksi. Selain itu, sel T, prajurit yang kuat dan cerdas, serta senjata khususnya (antibodi) membunuh sel kanker yang telah mulai berfusi ke dalam tubuh dan cairan getah bening dengan merobek membran sel. Perjuangan ini terus berlanjut bahkan walau sel kanker telah menyebar. Begitu sel kanker terus berkembang, sel perta-hanan membantu menghalangi kemajuan penyakit, sehingga berkurang.

Salah satu sistem di dalam sel tubuh manusia yang mencegah penyebaran sel kanker adalah "apoptosis" yang menyebabkan sel bunuh diri. Apoptosis terjadi kalau DNA sel rusak, atau sel berkembang menjadi tumor, atau gen P53 yang juga dikenal sebagai "gen pencegah kanker" kurang efektif. Meskipun apoptosis mungkin terkesan negatif, sebenar-nya peristiwa ini sangat penting, karena dia merintangi penyimpangan berbahaya dan mencegah penyakit diturunkan ke generasi berikutnya. Jika dibandingkan, potensi bahaya yang disebabkan oleh sel kanker bisa merusak sekujur tubuh manusia, sementara kehilangan satu sel lebih dapat diterima. Sel-sel di dalam tubuh manusia yang menyadari (!) bahwa ada penyimpangan dalam struktur mereka sendiri yang meng-ancam tubuh manusia, memulai kematiannya sendiri untuk mem-perpanjang kehidupan manusia.

Jika diperlukan, dengan penuh disiplin sel akan bunuh diri.

Kanker menjadi bentuk yang mengancam nyawa ketika sel yang rusak ini berkelit dari sistem bunuh diri. Dalam kasus ini, diaktifkanlah suatu mekanisme pertahanan sekunder untuk mencegah multiplikasi tak terkendali sel-sel ini. Jika mereka berhasil pula melewati penghalang ini, tahapan berikutnya yang mereka hadapi adalah "saat krisis". Pada tahap ini, sel-sel yang telah berhasil meloloskan diri dari sistem keamanan sebe-lumnya sekaligus dibunuh semuanya. Akan tetapi, bisa jadi satu di antara sel-sel ini berhasil mengatasi "krisis". Sel kanker "pemberontak" tersebut akan mentransfer sifat pemberontakannya kepada turunannya, yang akan bermultiplikasi dalam jumlah besar. Sekarang pasien kanker harus melawan dengan usaha yang intensif.

Apakah hanya sifat tak terkendalikan, merdeka, dan terus-menerus membelah diri yang membawa sel kanker pada kemenangan? Ada alasan lainnya di balik kesuksesan ini.

Sel membawa sejenis sistem penanda di permukaannya yang me-nentukan posisi mereka dalam tubuh. Tanda ini dapat dibaca oleh sel lain sehingga membantu sel saling mengenali secara tepat tempat mereka masing-masing dan mencegahnya supaya tidak menempati tempat sel lain. Sistem ini menjamin integritas jaringan. Karena mengetahui posisi mereka, sel tak akan pergi ke tempat lain, atau membiarkan sel lain me-nempati tempatnya, sehingga akan menjamin pemeliharaan tubuh supaya tetap dalam keadaan sehat. Sel yang tak memiliki tempat tertentu atau berada di tempat yang tidak semestinya akhirnya akan bunuh diri. Namun demikian, dengan adanya sistem penanda ini, proses bunuh diri sepenuhnya dihilangkan, karena sel tak diizinkan untuk tidak memiliki tempat atau menempati tempat yang tak sesuai. Proses ini tidaklah sesederhana dugaan kita. Supaya sistem tetap berfungsi efektif, setiap sel harus mengenali posisi dirinya sendiri selain menghormati posisi sel lain, dan berhati-hati untuk tidak menduduki tempat sel lain. Prosedur ini diajarkan kepada mereka melalui berbagai molekul mediator yang memungkinkan sel menjaga tempat mereka masing-masing. Akan tetapi, terkadang ada juga kejadian saat molekul mediator ini absen atau tak dapat memenuhi tugasnya. Keadaan ini menguntungkan sel kanker. Saat molekul penghalang tidak ada di sekitarnya, sel kanker menyebar lebih cepat. Di samping itu, sel kanker tak perlu menancapkan dirinya pada satu tempat tertentu. Mereka merusak aturan dengan hidup bebas tanpa menetap di suatu tempat.

Sel yang mendapat pengecualian untuk tidak memiliki tempat tetap adalah eritrosit. Mereka menembus membran sel dan jaringan lain serta merobek rintangan dengan bantuan enzim khusus yang disebut "metallo-proteinase". Jadi mereka dapat sekehendaknya mengunjungi bagian ma-na saja dalam tubuh manusia. Sel pertahanan menggunakan enzim ini untuk menggapai sel musuh, sementara sel kanker menggunakannya untuk tujuan berbeda sama sekali. Tujuan utama sel kanker adalah untuk menyerang sel-sel yang sehat dan mendudukinya.

Proses sel sehat berubah menjadi sel kanker. Sel normal seperti yang tampak di sebelah kiri me-lakukan bunuh diri atau berubah menjadi sel kanker karena mengalami berbagai mutasi genetis.

Keahlian sel kanker tak dibatasi oleh tujuan penyerangan saja; mere-ka juga mampu memainkan "permainan" lain melawan sel-sel pertahan-an. Mungkin kedengarannya ganjil, kita bukan sedang mem-bicarakan aktor berbakat melainkan tentang sel kanker, yang bermain-main mela-wan musuhnya. Sebelum mencoba menjelaskan permainan yang benar-benar cerdas ini, mari kita meninjau ulang apa yang sudah dijelaskan sejauh ini.

Bukankah luar biasa bahwa pasukan pertahanan kita membuat peng-halang progresif untuk melawan musuh? Organisasi yang kita sebut se-bagai "pasukan" ini, terdiri atas sel-sel yang hanya dapat dilihat di bawah mikroskop elektron canggih. Kemampuan mereka untuk melindungi dan menjaga tempatnya, kesediaan mereka untuk mempertaruhkan hidup-nya sendiri demi menyelamatkan kehidupan tubuh manusia yang memi-likinya, komitmen mereka yang kuat dalam meneruskan usahanya, bukanlah merupakan hasil dari suatu kebetulan. Tak dapat diragukan lagi, pada sel pertahanan kita bisa melihat suatu bentuk fungsi yang sangat sadar dan terorganisasi dengan baik.

Apakah yang akan terjadi jika misi sulit ini diserahkan kepada satu triliun manusia berpendidikan tinggi? Akankah tingkat keberhasilan-nya sama-sama mengesankan? Apakah mungkin mereka membuat khalayak ramai mengikuti keinginan mereka meskipun ada kewajiban serta aturan disiplin yang ketat? Jika sebagian anggotanya lupa rumus antibodi yang harus dibuatnya, atau enggan memproduksinya, atau menolak bunuh diri saat diperlukan, akankah semua tahapan ini berfungsi dengan ter-atur? Akankah perjuangannya berbuahkan kemenangan? Dapatkah pa-sukan yang beranggotakan miliaran orang melanjutkan usaha tanpa kesalahan? Adakah komandan atau manajer terampil yang mau melak-sanakan tanggung jawab mengendalikan miliaran orang ini? Betapapun, sel pertahanan kita tak memerlukan komandan atau manajer. Sistem mereka beroperasi dengan cara yang sangat teratur, tanpa suatu pengha-lang atau kesulitan. Tak ada anarki atau kerancuan selama proses. Hanya ada satu penyebab di balik kesempurnaan dan fungsi yang sangat efektif ini: Allah. Dia-lah yang membangun sistem ini sampai ke rincian terkecil, dan mengilhami unsur-unsur sistem ini untuk memenuhi tanggung jawab mereka. Pada ayat ke-5 surat As-Sajadah dinyatakan: "Dia mengatur urusan dari langit ke bumi." Sesuai dengan aturan ini, sel pertahanan meneruskan usahanya tanpa istirahat ataupun merasa terpaksa dengan wahyu yang diberikan oleh Allah kepada mereka ini.

Permainan Sel Kanker

Sel T-pembunuh sedang menyerang sel kanker.

Jangan lupa, sel kanker awalnya adalah sel tubuh yang membawa karakter molekuler manusia. Akibatnya, sel pertahanan sulit mengenali sel kanker. Lebih jauh lagi, sel kanker berhasil menang dari sebagian anti-bodi dengan suatu cara yang sampai saat ini belum diketahui.

Seperti telah kita sebutkan, antibodi merupakan sejenis protein yang menghentikan aktivitas sel musuh. Akan tetapi, entah kenapa, pada sel kanker efek yang terjadi malah sebaliknya. Bukannya berhenti, aktivitas sel kanker malah meningkat, penyebaran tumor semakin cepat dan kuat.

Antibodi, yang mengikatkan diri ke permukaan sel kanker, dapat dikatakan "bekerja sama" dengan sel kanker. Antibodi lainnya tidak akan menyentuh sel kanker yang telah ditempeli antibodi. Jadi sel kanker tersamar sempurna.

Sel kanker tidak bertindak sendiri. Ada banyak sel yang berkomunikasi dan bekerja sama dengannya. (Bawah kanan: sel kanker payudara, atas: sel kanker kulit)

Kolaborasi antara antibodi dengan sel kanker bahkan dapat men-capai dimensi yang lebih luas. Ada juga kejadian sel kanker bergabung dengan antibodi untuk membentuk "sel T penekan palsu". Sel T penekan palsu ini memberi informasi yang salah kepada antibodi dengan meman-carkan pesan "tak ada bahaya". Situasi yang lebih mengancam terjadi apabila sel kanker berkembang menjadi "sel T penolong palsu", bukan sel T penekan palsu. Dalam keadaan seperti ini, pesannya dikirimkan ke lebih banyak antibodi. Lingkungan seperti inilah yang paling nyaman bagi sel kanker.

Selain itu, sel kanker kadang dapat menyebar-kan "perangkap anti-gen" untuk melindungi diri mereka dari kemung-kinan diserang sistem pertahanan. Tumor ini me-nyebarkan sejumlah besar antigen dari permuka-anya sehingga aliran darah terbanjiri olehnya. Betapapun, antigen ini palsu dan tak membahaya-kan tubuh manusia. Namun demikian, antibodi tak mengetahui hal ini dan mereka tanpa penundaan merespon dengan memeranginya. Selama hiruk-pikuk ini, sel kanker yang sebenarnya dan berbahaya terus bekerja, tanpa gangguan dan tanpa diketahui oleh musuhnya.

Musuh yang Cerdas: AIDS

Pada bab-bab sebelumnya kita mendiskusikan virus, dan menjelaskan peranan pentingnya dalam kehidupan manusia. Di antara virus-virus ini, yang paling berbahaya adalah "virus HIV" yang telah menyibukkan para peneliti untuk waktu yang lama dan mungkin akan terus begitu sampai beberapa waktu yang akan datang. Tak seperti virus lainnya, mikroorganisme ini benar-benar menonaktifkan sistem pertahanan. Mustahil bagi manusia untuk hidup dengan sistem pertahanan yang tak berfungsi.

Virus HIV menimbulkan kerusakan yang tak dapat diperbaiki pada tubuh manusia dengan menyebabkan runtuhnya sistem pertahanan. Keadaan ini membuat manusia sangat mudah diserang oleh segala jenis penyakit, yang akhirnya menyebabkan berbagai kondisi fatal. Virus ini telah menyibukkan para peneliti selama bertahun-tahun, menimbulkan keputusasaan dan ketidakberdayaan. Jurnal Bilim ve Teknik (Sains dan Teknik), yang diterbitkan pada Agustus 1993 menyatakan:

Semakin banyak yang kita pelajari, semakin kita tak yakin." Pernyataan ini merupakan jawaban yang paling sering diberikan terhadap survei publik yang dilakukan pada 150 peneliti paling terkemuka di dunia, yang mempelajari AIDS. Ini diterbitkan dalam jurnal ilmiah mingguan Science. Tak seorang pun yang dapat memberikan penilaian pasti berdasarkan tesis yang telah dilakukan selama bertahun-tahun. Pandangan yang tadinya dianggap mutlak benar sekarang disingkirkan setelah diketahui bahwa semuanya didasarkan pada alasan yang goyah. Tak dapat disangkal, hasil akhirnya adalah bahwa meskipun telah cukup lama dikembangkan teori tentang AIDS dan penyebab efektifnya, virus HIV sekali lagi dikaji ulang dan validitasnya masih dipertanyakan.11

Gambar di atas adalah sel nodus limfa yang sehat.
Gambar di bawah memperlihatkan nodus limfa yang rusak oleh virus AIDS.

Dengan berlalunya waktu, permasalahan bukannya mereda, malah menjadi lebih intensif. Sampai saat ini masih terdapat pertanyaan yang tak dapat dijawab, dan adanya penemuan baru hanya menambah jumlah pertanyaan yang tak terjawab ini. AIDS masih tetap merupakan misteri bagi umat manusia.

Salah satu fakta terpenting mengenai virus HIV adalah bahwa ia hanya memasuki sebagian, tidak seluruh, sel tubuh manusia. Target utamanya adalah sel T penolong, yang merupakan elemen paling efektif pada sistem pertahanan. Ini penting sekali. Di antara berbagai jenis sel, virus memilih sel sistem pertahanan yang paling menguntungkan baginya dan hal ini menyebabkan perusakan tubuh manusia.

Virus AIDS (jingga) berusaha memasuki sel T dengan merobek membrannya.

Ketika sel T, elemen vital dari sistem pertahanan tertangkap, sistem pertahanan kekurangan tim pemikirnya, dan tak lagi mampu mengenali musuh. Ini umpama taktik peperangan yang cerdas. Pasukan tanpa komunikasi yang efektif dan tanpa sistem inteligensia dapat dikatakan telah kehilangan kekuatan utamanya.

Lebih jauh dari itu, antibodi yang diproduksi oleh tubuh manusia tak membahayakan virus AIDS. Memang pasien AIDS terus memproduksi antibodi, tetapi tak lagi efektif tanpa adanya sel T.

Satu pertanyaan yang tak terjawab adalah: Bagaimanakah virus HIV tahu persis target mana yang harus difokuskan? Begitu memasuki tubuh manusia, menjelang ia bisa paham bahwa sel T merupakan "otak" sistem pertahanan, virus AIDS akan segera dimusnahkan oleh sistem yang ada. Bagaimananpun, tidaklah mungkin bagi virus AIDS untuk melakukan penyelidikan intelijen sebelum memasuki tubuh manusia. Lalu bagai-manakah virus AIDS mengembangkan strategi-nya?

Ini baru salah satu dari keterampilan me-nakjubkan yang dikuasai oleh virus AIDS.

Sebelum berpindah menginfeksi sel lain, sepotong kecil virus HIV (biru) menggandakan diri dalam sel pertahanan. Meskipun pada awalnya sel pertahanan mampu menangai virus HIV, si virus akhirnya mengambil alih. Penyebab munculnya fenomena ini masih tidak jelas.

Pada tahap kedua, virus harus mengikat-kan dirinya kepada sel lain yang sudah ditetap-kannya menjadi target. Prosedur ini sama seka-li tak sulit bagi virus AIDS. Nyatanya dia ber-ikatan dengan sel ini seperti kunci dengan lubangnya.

Pada tahap ketiga, virus HIV melakukan se-rangkaian proses menakjubkan yang akan men-jaminnya berumur panjang.

Virus HIV adalah retrovirus. Artinya, gen-nya hanya mengandung RNA, tanpa DNA. Tetapi sebuahretrovirus memerlukan DNA supaya tetap hidup. Untuk menyediakan DNA, dia membuat jalan lain dengan metode yang sangat menarik: Ia menggunakan asam nukleat dari sel tuan rumah dan mengon-versikan RNA-nya menjadi DNA dengan bantuan sebuah enzim yang disebut "reverse transcriptase", yang berarti ia akan membalik prosesnya. Lalu ia menempatkan DNA ini pada DNA yang ditemukan di inti sel tuan rumahnya. Bahan warisan virus sekarang menjadi bahan warisan sel T. Ketika sel ini membelah diri, demikian pula virus HIV. Sel mulai bekerja sebagai pabrik bagi virus. Tetapi menduduki satu sel saja tidak memuaskan bagi virus HIV. Ia akhirnya akan mencoba untuk mengalahkan seluruh tubuh.

Sel T sehat. (kiri)
Sel T yang telah dirusak oleh musuh (virus AIDS) dan kini memiliki profil bundar dan lumah (kanan). Citra ini diperbesar lebih dari 3.000 kali.

Lalu datanglah tahap keempat. Virus HIV awal dan replikanya ingin meninggalkan sel tuan rumah mereka dan menduduki sel lain serta memfasilitasi proses proliferasi. Mereka tidak perlu bekerja keras dalam melakukan hal ini. Segalanya berjalan dengan kecepatan alamiah. Mem-bran sel T yang telah diduduki tidak kuat menanggung tekanan dari proses multiplikasi sehingga ia bolong-bolong, memungkinkan virus HIV untuk keluar dari sel untuk mencari sel tuan rumah lainnya. Setelah virus HIV bertambah jumlahnya, dia juga membunuh sel T tuan rumahnya.

Virus HIV yang sukses sekarang telah sepenuhnya mengalahkan tubuh manusia. Kecuali manusia berhasil menemukan obat yang efektif untuk mengalahkan virus ini, ia akan tetap di sana. Semuanya bergantung kepada kemauan virus HIV, akan terus tidur selama bertahun-tahun atau segera menyerang tubuh manusia.

Mengapa Belum Ditemukan Solusinya?

Setelah memasuki tubuh manusia, virus HIV dapat memproduksi sepuluh miliar virus sehari. Jumlah virus yang sangat banyak ini tak dapat diatasi, meskipun dengan kemajuan teknologi yang ada sekarang. Virus HIV tak dapat dianggap sebagai struktur sederhana. Apa yang kita hadapi ini adalah sebuah mikroorganisme yang demikian maju dan cerdas, sehingga ia dapat menggandakan jutaan dirinya, dan berencana mengalahkan sel tuan rumahnya, dan mampu menyebabkan kematian pada tubuh manusia yang besar.

Selain kemampuan di atas, virus HIV juga mampu mengubah diri-nya ke berbagai bentuk dalam upaya mencegah dirinya tertangkap oleh sistem pertahanan. Hal ini membuat virus HIV sampai saat ini kebal terhadap efek pengobatan yang ditujukan padanya. Obat modern telah menyerang virus dengan berbagai variasi pengobatan pada saat yang sama dan jarang berhasil dalam menangani resistansi virus. Meskipun sebagian virus telah dibasmi, hasil positifnya hanyalah berupa perpan-jangan hidup pasien dengan waktu yang terbatas.

Merupakan hal yang sangat menarik bagaimana virus HIV dapat meregenerasi dirinya ketika dihadapkan pada bahaya pembasmian. Para ilmuwan dibuat tak berdaya dengan adanya taktik yang begitu lihai.

Bukan hanya itu taktik rumit yang dipakai virus HIV. Sel T penolong yang berenang bersama dalam aliran darah, saling mengunci satu sama lain seperti retsleting. HIV melompat dari satu sel T ke sel T lainnya untuk menghindari kontak dengan antibodi dalam aliran darah. Semua ini dilakukan oleh sebuah virus, yang hanya berukuran satu mikron, tak memiliki DNA, dan bahkan tak dapat dikelompokkan sebagai makhluk hidup. Kehebatan virus HIV untuk mengenali tubuh manusia dengan baik, mengembangkan sistem maju untuk mengatasi tubuh manusia, melaksanakan strategi tertentu yang dibutuhkan tanpa ada kesalahan, dan terus-menerus memperbaiki dirinya agar terlindung dari segala jenis senjata yang dipakai oleh tubuh, benar-benar menakjubkan. Hal ini merupakan contoh yang sangat baik mengenai betapa tak berdayanya manusia dalam kehadiran virus yang sangat kecil, yang tak dapat dilihat oleh mata telanjang.

<< kembali
lanjut >>

11. Bilim ve Teknik Dergisi (Journal of Science and Technology), Vol 26, No 309, August 1993 p. 567


SISTEM PERTAHANAN TAK MUNGKIN TERBENTUK SECARA EVOLUSI

 Menurut pernyataan para ilmuwan, sistem pertahanan memiliki "kekompleksan yang tak tereduksi". Istilah ini merujuk kepa-da sistem utuh yang terdiri atas beberapa bagian yang berin-teraksi dan berpadanan, dan berkontribusi kepada fungsi dasar. Peng-hilangan salah satu bagian akan menghentikan fungsi efektif. Sebagai perumpamaan, kita tengok peralatan yang diperlukan untuk mengirim selembar faks:

- Alat faksimili
- Saluran telepon
- Kabel
- Kertas

Jika salah satu dari bagian ini tidak ada, kita tak bisa mengirim faks. Tak satu pun dari daftar di atas yang boleh hilang. Di samping itu semuanya harus memenuhi spesifikasi yang tepat. Misalnya panjang kabel harus cukup agar steker mencapai stopkontak, kalau tidak, kabel ini jadi tidak berguna. Demikian pula, meskipun semua elemen sistem pertahanan memenuhi fungsinya dengan sempurna, jika ada beberapa komponen yang tak berfungsi, tubuh akan kalah perang. Andai glanular kecil yang ada di dalam sel T tidak berfungsi dengan baik, mereka tidak akan dapat menyimpan zat racun, sehingga tak ada racun untuk disuntikkan kepada musuh, dan tubuh lagi-lagi akan kalah perang. Jadi, kalau dalam satu sistem musuh akhirnya tak dapat dibunuh, fungsi-fungsi penting seperti pembentukan sel prajurit, pelatihannya, pemancaran sinyal yang diperlukan ke lokasi yang sesuai pada waktu yang tepat oleh sel, dan ribuan kombinasi yang dibutuhkan oleh gen untuk memproduksi antibodi, atau penyimpanan jutaan informasi dalam sel pengingat, kesemuanya tiada guna. Sistem itu tidak akan berjalan. Serupa dengan itu, walau banyak dan berbagai fungsi tubuh dengan kompleksitas yang tak tereduksi, juga tidak akan berguna kalau sistem pertahanan tiada. Jika sistem pertahanan tidak ada atau gagal beroperasi semestinya, tak ada manusia yang dapat bertahan hidup.

Lalu bagaimana penjelasan para evolusionis mengenai pembentuk-an sistem yang demikian kompleks dan vital ini? Sebenarnya mereka tidak punya jawaban yang dapat menjelaskan hal ini. Satu-satunya pernyataan mereka didasarkan pada pandangan bahwa sistem pertahan-an telah berkembang melalui proses evolusioner yang bertahap. Mereka bersikukuh bahwa mekanisme yang menyebabkan pengembangan yang bertahap ini adalah "seleksi alam" dan "mutasi".

Akan tetapi mustahil modifikasi ringan, berurutan, dan secara tak sengaja, seperti yang disarankan oleh teori evolusi, akan menghasilkan sistem yang begitu kompleks. Seperti ditekankan sebelumnya, sistem ke-kebalan akan tak bermanfaat kecuali semua elemennya yang utuh. Sekali lagi, sistem pertahanan yang tak berfungsi akan menyebabkan manusia mati dalam waktu singkat.

Poin kedua dalam argumen evolusionis adalah proses "seleksi alam". Proses "seleksi alam" merujuk kepada transfer kualitas yang meng-untungkan pada generasi berikutnya.

Ada suatu konsensus di antara ilmuwan bahwa konsep mengenai mekanisme seperti ini jauh dari memuaskan dalam menjelaskan sistem yang kompleks. Seorang ahli biokimia Amerika yang terkenal, Michael J. Behe, mengeluarkan pernyataan mengenai seleksi alam dalam bukunya "Darwin's Black Box":

Suatu sistem biologis kompleks yang tak dapat direduksi, kalau memang ada, akan menjadi tantangan besar bagi evolusi Darwin. Karena seleksi alam hanya dapat memilih sistem yang sudah berjalan, maka jika suatu sistem biologis tidak dapat diproduksi secara bertahap berarti pastilah ia muncul langsung sekaligus sebagai satuan yang terintegrasi. Itulah yang menjadi landasan reaksi seleksi alam.12

Pencetus teori evolusi, Charles Darwin, serta banyak ilmuwan kon-temporer lainnya, mengakui bahwa mekanisme yang diumpamakan dalam seleksi alam tak memiliki kekuatan evolusioner. Charles Darwin mengatakan:

Semua kesulitan dan sanggahan ini dapat dikelompokkan ke dalam: ... Percayakah kita bahwa seleksi alam, pada satu sisi, dapat menghasilkan organ yang kurang penting seperti ekor jerapah yang berfungsi sebagai pengusir lalat, dan di sisi lain, organ yang begitu hebat seperti mata?13

Salah satu evolusionis terkemuka masa kini, profesor di bidang geologi dan paleoantroplogi, Dr. Stephan Jay Gould menyatakan bahwa seleksi alam tidak memiliki kekuatan evolusioner:

Bagaimana kita mendapatkan sesuatu yang begitu rumit dari ketiadaan, padahal evolusi harus melalui urutan tahapan antara yang panjang, dan masing-masingnya disokong oleh seleksi alam? Kita tak dapat terbang dengan 2% sayap atau memperoleh perlindungan dari bagian tumbuhan yang berpotensi menyembunyikan hanya dengan sangat sedikit kemiripan. Dengan kata lain, bagaimana seleksi alam dapat menjelaskan tentang tahapan struktur yang baru terbentuk ini, yang hanya dapat digunakan (seperti yang kita amati sekarang) dalam bentuk yang jauh lebih rumit? Mivart mengidentifikasi masalah ini sebagai masalah utama dan hingga kini masih demikian..14

Dapatkah keberadaan sistem yang begitu kompleks dijelaskan, seba-gaimana disarankan oleh Neo-Darwinis, dalam istilah "mutasi"? Apa memang mungkin, suatu sistem yang luar biasa hebat terbentuk dari mutasi berurutan?

Seperti kita ketahui, mutasi adalah dekomposisi dan kerusakan yang terjadi pada kode genetik makhluk hidup yang disebabkan oleh berbagai faktor eksternal. Semua mutasi merusak informasi genetik yang terpro-gram pada DNA makhluk hidup, tanpa menambahkan informasi genetik baru padanya. Jadi mutasi tak memiliki tugas pengembangan atau evolu-sioner apa pun. Sekarang banyak evolusionis yang menerima kenyataan ini, meskipun dengan enggan.

Salah satu evolusionis, John Endler, seorang ahli genetika dari Universitas California, berkomentar:

Meskipun telah banyak yang diketahui tentang mutasi, hal ini masih merupakan "kotak hitam" berkenaan dengan evolusi. Fungsi biokimia baru nampaknya jarang dalam evolusi, dan dasar dari permulaannya sebenarnya tidak diketahui.15

Seorang ahli biologi Prancis terkenal, Pierre P. Grassé, juga menya-takan bahwa jumlah mutasi tidak akan mengubah hasil:

Sebanyak apa pun, mutasi tak akan menghasilkan evolusi.16

Jelaslah bahwa sifat luar biasa dan kemampuan yang sangat rumit dari sel yang sangat kecil ini tidak dapat dijelaskan sebagai hanya kebe-tulan atau mutasi. Di sinilah kekeliruan evolusionis. Dan pemikiran ini sepenuhnya bertentangan dengan sains dan logika. Inteligensia manusia yang paling tinggi memudar menjadi sesuatu yang tidak berarti jika dibandingkan dengan inteligensia yang ditunjukkan oleh sel-sel.

Ada ribuan penampakan inteligensia yang luar biasa semacam ini pada makhluk hidup, yang tak dapat dijelaskan oleh teori evolusi. Berhadapan dengan hal demikian, banyak ilmuwan yang tadinya sudah bimbang, semakin hari semakin kehilangan keyakinannya terhadap teori evolusi. Dalam setiap kesempatan mereka menyatakan ketidak-puasannya.

Kebanyakan peneliti sangat menyadari bahwa pernyataan evolusi-onis tak lebih dari sekadar penghibur dan penghias etalase. Klaus Dose, seorang peneliti terkemuka di bidang biologi molekuler menyatakan:

Percobaan selama lebih dari 30 tahun di bidang kimia dan evolusi molekuler mengenai asal mula kehidupan telah membawa pada persepsi yang lebih baik mengenai besarnya masalah asal mula kehidupan di bumi, bukan mengenai pemecahannya. Dewasa ini semua diskusi mengenai teori dasar dan eks-perimen dalam bidang ini hanya berakhir dengan kebuntuan atau pengakuan akan ketaktahuan.17

Bahkan Darwin, pencetus teori evolusi, mengalami ketidakyakinan yang sama sekitar 150 tahun yang lalu:

Kalau saya pikirkan tentang orang-orang yang mempelajari suatu bidang selama bertahun-tahun, lalu meyakinkan dirinya sendiri mengenai kebe-naran dari doktrinnya yang terbodoh, kadang-kadang saya merasa sedikit takut, jangan-jangan saya termasuk salah satu monomaniak ini.18

Jelaslah bahwa semua sistem ini, seperti juga segala sesuatu yang lain di alam semesta, berada di bawah pengendalian Allah Yang Mahabesar, Yang Mahakuasa, dan Maha Mengetahui. Ketakmampuan manusia un-tuk memecahkan semua misteri ini merupakan pertanda pasti bahwa ma-salah ini berada di luar jangkauan manusia dan merupakan hasil dari kebijaksanaan yang sangat agung, yaitu kebijaksanaan Allah.

Jawaban akan pertanyaan yang telah diperdebatkan dan di-rundingkan oleh umat manusia selama berabad-abad, tanpa mampu mencapai kesimpulan logis, ternyata sangat sederhana. Jawabannya bukan pada kebetulan, bukan pula pada seleksi alam atau mutasi. Tak satu pun dari semua ini mampu membentuk kehidupan atau memelihara keberlangsungannya.

Al Quran memberi jawaban kepada semua pertanyaan ini 1400 tahun yang lalu. Sel tubuh kita, begitu juga semua yang ada di alam semesta, tunduk kepada kehendak Allah, Penguasa alam semesta:

"Sesungguhnya Tuhan kamu ialah Allah yang telah menciptakan la-ngit dan bumi dalam enam masa, lalu Dia bersemayam di atas `Arsy. Dia menutupkan malam kepada siang yang mengikutinya dengan cepat, dan (diciptakan-Nya pula) matahari, bulan, dan bintang-bintang (masing-masing) tunduk kepada perintah-Nya. Ingatlah, menciptakan dan memerintah hanyalah hak Allah. Mahasuci Allah, Tuhan semesta alam." (QS. Al A'raaf, 7: 54) !

<< kembali
lanjut >>

12- Michael J. Behe, Darwin's Black Box, New York: Free Press, 1996, p. 39
13- Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, p. 204
14- Stephen Jay Gould, "Not Necessarily a Wing", Natural History, October 1985, p. 13
15- J. A. Endler ve T. McLellan (1988), "The Process of Evolution: Toward A Newer Synthesis", Annual Review of Ecology and Systematics, 19, 397
16- Pierre P. Grassé, Evolution of Living Organisms, New York, 1977, p. 88s
17- Klaus Dose (1988), "The Origin Of Life: More Questions Than Answers", Interdisciplinary Science Reviews, 13, 348
18- Francis Darwin, Life and Letters of Charles Darwin, Charles Darwin to W.B. Carpenter


KESIMPULAN

Dalam buku ini, dijelaskan aspek-aspek yang belum begitu diketa-hui mengenai pasukan di dalam tubuh, yaitu sistem pertahanan kita. Dengan sengaja kita tidak menekankan perhatian pada perincian rumit pekerjaan luar biasa yang dilakukan oleh sel pertahanan, melainkan pada "cara" sistem ini bekerja. Kita mencari jawaban untuk pertanyaan: "Bagaimanakah sel-sel pertahanan yang begitu kecil dan ha-nya dapat dilihat melalui mikroskop elektron bisa menghasilkan sistem yang begitu rumit?" Kita masuk lebih jauh dan mengamati awal terben-tuknya sel pembangun sistem kekebalan ini.

Semua sel sistem imun, atau sistem kekebalan, pada awalnya adalah sel normal, yang melalui tahapan pelatihan yang berbeda dan diakhiri dengan suatu "ujian kecakapan". Hanya sel yang mampu mengenali sel musuh dan tidak mengalami konflik dengan sel tubuh normal yang diizinkan hidup. Bagaimana dan kapan sel pertama dikembangkan dan siapa yang melakukan "ujian kecakapan" pertama? Siapa yang mengajari sel apa yang harus dilakukannya?

Jelas kita tidak bisa berharap sel dan organ terkait berunding dengan bebas satu sama lainnya, bekerja dengan kesepakatan penuh, membuat rencana, dan melaksanakan rencana itu dengan efisien. Jangan lupa yang kita bicarakan adalah pelbagai organ tubuh dan satu triliun sel. Tak ter-bayangkan jika satu triliun orang dapat diatur dengan begitu sempurna dan dapat memenuhi tugas mereka tanpa ada sesuatu yang terlewat, ter-lupakan, membingungkan, atau menyebabkan kekacauan dalam melak-sanakan pertahanan seperti ini, yang merupakan tugas super sulit.

Ada suatu kenyataan pasti, kenyataan yang harus diterima, yaitu bahwa sel seperti juga segala sesuatu di alam semesta tanpa kekecualian, dari yang terkecil sampai yang terbesar telah diciptakan khusus oleh Allah yang memiliki kekuasaan, pengetahuan, dan kebijaksanaan tak terbatas.

"... Dia menciptakan segala sesuatu; dan Dia mengetahui segala se-suatu." (QS. Al An'aam, 6: 101) !

Kenyataan yang dengan sendirinya memberi bukti ini telah di-ungkapkan dalam buku ini, sekali lagi agar semuanya dapat melihat.

Kita katakan bahwa janin di rahim ibunya melengkapi komponen sistem pertahanan yang belum dipunyainya dengan bantuan antibodi yang diterima dari ibunya. Akan tetapi, jika peluang itu tidak ada, atau jika defisiensi berlanjut sampai setelah kelahiran, bayi tersebut tak mung-kin dapat hidup. Seperti yang telah ditekankan berulang-ulang, meng-ingat manusia dan begitu banyak bentuk kehidupan lainnya tetap ada sampai sekarang, berarti sistem pertahanan telah ada sejak awal kehi-dupan dalam bentuk lengkap dan fungsi sempurna. Jelas ini tak mungkin muncul secara bertahap. Adalah mustahil jika sistem yang sangat kom-pleks dan terdiri atas komponen, sel, serta elemen yang saling terhubung dan saling bergantung ini terbentuk melalui peristiwa kebetulan ringan selama periode jutaan tahun.

Namun, ada orang-orang yang berpendapat bahwa segala sesuatu terbentuk melalui peristiwa kebetulan dan tidak mengakui bahwa Sang Pencipta telah menciptakan alam semesta secara keseluruhan. Padahal dia menyadari satu atau lebih sistem ajaib di antara banyak sistem lain terus-menerus bekerja dalam tubuhnya. Mereka juga tidak mengetahui bahwa karakter seperti itu telah didefinisikan dengan jelas dalam Al Quran sekitar 1.400 tahun yang lalu. Allah telah berfirman dalam Al Quran bahwa orang seperti itu tak dapat memahami kenyataan yang jelas dan terbuka karena kekurangan mereka dalam hal persepsi dan pemahaman:

"... Mereka mempunyai hati, tetapi tidak dipergunakannya untuk memahami (ayat-ayat Allah), dan mereka mempunyai mata (tetapi) tidak dipergunakannya untuk melihat (tanda-tanda kekuasaan Allah), dan mereka mempunyai telinga (tetapi) tidak dipergu-nakannya untuk mendengar (ayat-ayat Allah)..." (QS. Al A'raaf , 7: 179) !

Allah juga telah berfirman bahwa mereka sebenarnya menyadari akan keadaan ini:

"Mereka berkata: "Hati kami berada dalam tutupan (yang menutupi) apa yang kamu seru kami kepadanya dan di telinga kami ada sumbatan dan antara kami dan kamu ada dinding ..." (QS. Al Fush-shilaat, 41: 5) !

Kelompok kufur lainnya memang melihat kenyataan yang ditunjuk-kan, tetapi tetap menyembunyikan kebenaran dari apa yang mereka telah lihat. Inilah alasan satu-satunya bagi banyak sekali teori yang berhbungan dengan teori evolusi. Saat mereka menerima keberadaan dan keagungan Allah, mereka harus berserah diri kepada kehendak-Nya. Ini berat sekali bagi orang-orang yang sombong. Al Quran menyoroti buruknya keadaan orang yang sombong dan ingkar terhadap Allah:

"Dan mereka mengingkarinya karena kezaliman dan kesombongan (mereka) padahal hati mereka meyakini (kebenaran)-nya...." (QS. An-Naml, 27: 14) !

Ada pula orang yang, demi menyangkal keberadaan Allah, berusaha untuk membenarkan kesalahan evolusi dengan berbagai teori yang jauh dari landasan logis dan ilmiah. Sedemikian ngototnya sampai mereka mempertahankan pandangannya dengan contoh yang sangat bodoh, mengklaim bahwa sistem yang sedemikian kompleks dan canggih, se-perti sistem kekebalan berkembang secara bertahap dari satu antibodi tunggal.

Para ilmuwan yang menyadari situasi mereka, mulai menjauhkan diri dari pengaitan evolusioner, menyadari bahwa penjelasan seperti itu memalukan.

Sekelompok ilmuwan lainnya menerima teori evolusi, bukan karena menganggap teori ini tepat dan mereka meyakininya, tetapi karena tak ada teori lain yang mendukung penyangkalan mereka terhadap keber-adaan Allah.

Bagaimanapun, tak ada suatu keharusan untuk menerima dan meng-ikuti teori tertentu. Ketika orang ingin tahu mengenai penciptaan alam semesta dan isinya, akan cukuplah bagi mereka untuk menilai kebenaran yang telah terbukti secara objektif dan dengan pikiran bebas.

Sebagaimana yang terus-menerus ditekankan dalam buku ini, tak ada secarik bukti yang didasarkan pada pemeriksaan, eksperimen, atau pengamatan yang dapat mendukung klaim teori evolusi. Disiplin ilmu seperti biologi, biokimia, mikrobiologi, genetika, palaentologi, dan ana-tomi telah menjelaskan bahwa teori evolusi merupakan hipotesis imajiner mengenai kejadian yang tak pernah terjadi dan tak kan pernah terjadi.

Sekarang, semua riset yang dilakukan di berbagai bidang ilmu me-nunjukkan bahwa semua makhluk hidup dan benda mati di bumi dan di langit telah diciptakan oleh Sang Pencipta Yang Mahabesar dan Maha-kuasa, Yang memiliki kebijaksanaan, ilmu dan keagungan tak ber-hingga. Untuk melihat kenyataan ini, dan untuk memahami sifat fiktif teori yang direkayasa seperti teori evolusi, ilmu pengetahuan atau teknologi maju tidaklah diperlukan. Allah telah menunjukkan bukti keberadaan-Nya, dan ciptaan-Nya untuk setiap manusia yang memiliki pikiran jernih dan kesadaran untuk melihat, terlepas dari di jaman apa dia hidup, di jaman kegelapan atau pun abad pertengahan:

"Sesungguhnya dalam penciptaan langit dan bumi, silih bergantinya malam dan siang, bahtera yang berlayar di laut membawa apa yang berguna bagi manusia, dan apa yang Allah turunkan dari langit be-rupa air, lalu dengan air itu Dia hidupkan bumi sesudah mati (kering) nya, dan Dia sebarkan di bumi itu segala jenis hewan, dan pengisar-an angin dan awan yang dikendalikan antara langit dan bumi; sungguh (terdapat) tanda-tanda (keesaan dan kebesaran Allah) bagi kaum yang memikirkan." (QS. Al Baqarah, 2 : 164) !

Tugas yang dibebankan kepada orang-orang yang mengerti, yang dapat menyimak ayat di atas sepenuhnya, adalah untuk selalu mengingat bukti "fakta penciptaan" yang jelas di seluruh alam semesta dari sel sam-pai galaksi raksasa, dengan mengutip kata-kata dari Al Quran berikut ini :

"Sebenarnya Tuhan kamu ialah Tuhan langit dan bumi yang telah menciptakannya; dan aku termasuk orang-orang yang dapat mem-berikan bukti atas yang demikian itu." (QS. Al Anbiyaa', 21: 56) !

<< kembali
lanjut >>