Harun Yahya - Buku-buku Harun Yahya

BUKU
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Semua Download
Gambar Latar
Katalog
Konferensi
>>> Kirim ke teman...

JIKA ANDA INGIN MEMBACA KARYA-2 HARUN YAHYA LAINNYA DALAM BENTUK SEPERTI YG ANDA BACA SEKARANG INI, SILAHKAN Download Di:
 www.pakdenono.com

Buku-buku Karya Harun Yahya

Beberapa buku-buku karya Harun Yahya telah diterjemahkan dan diterbitkan di Indonesia. Sementara itu buku-buku yang lain sedang dalam proses penerjemahan dan penerbitan. Di bawah ini adalah ringkasan dari isi buku-buku yang telah diterjemahkan dalam bahasa Indonesia yang telah tersedia dalam format elektronik. Anda dapat membaca buku-buku tersebut dengan mengikuti link pada tiap ringkasan. Atau jika Anda ingin langsung mendownload mereka silakan kunjungi halaman Download kami.
Hari Akhir dan Al Mahdi

Bencana Kemanusiaan Akibat Darwinisme Hari Akhir berarti “masa terakhir.” Menurut kitab-kitab Islam, ini adalah sebuah kurun waktu yang dekat dengan Hari Kiamat. Ayat-ayat Al Qur’an dan hadits-hadits menunjukkan adanya dua tahap Hari Akhir. Tahap pertama adalah sebuah kurun waktu ketika seluruh manusia akan menghadapi berbagai masalah material dan spiritual. Setelah itu, bumi akan memasuki sebuah kurun waktu keselamatan yang disebut “Masa Keemasan,” yang dicirikan dengan rahmat dan karunia-Nya karena tersebar luasnya agama yang benar. Dengan berakhirnya Masa Keemasan, akan ada sebuah keruntuhan sosial yang cepat dan manusia pun mulai menunggu Hari Kiamat.
Buku ini menelaah Hari Akhir dari sudut pandang ayat-ayat Al Qur’an dan hadits-hadits. Jelas bahwa tanda-tanda yang tengah kita bahas ini telah mulai muncul satu per satu, tepat seperti yang dijelaskan dalam berbagai rujukan agama kita ini.

Rahasia DNA

Dna: Bank data kehidupan.
 Perkembangan sains memperjelas bahwa makhluk hidup memiliki struktur yang luar biasa kompleks dan suatu keteraturan yang terlalu sempurna untuk muncul melalui peristiwa kebetulan. Ini membuktikan fakta bahwa makhluk hidup diciptakan oleh Pencipta yang Mahakuasa yang memiliki pengetahuan tanpa banding. Baru-baru ini, misalnya, dengan tersingkapnya struktur sempurna dalam gen manusia yang menjadi isu yang menonjol karena Projek Genom, penciptaan yang unik dari Tuhan telah terungkap sekali lagi untuk kita semua.
CATATAN:
Buku-buku karya Harun Yahya asli berbahasa Turki keseluruhannya berjumlah sekitar 180 judul. Penterjemahan karya-karya asli ini ke dalam bahasa Inggris kini sedang berlangsung. Pada situs ini, Anda hanya dapat melihat buku-buku yang saat ini telah diterjemahkan ke dalam bahasa Inggris. Untuk melihat koleksi lengkap Harun Yahya, Anda dapat mengunjungi Catalog.
editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


HARI AKHIR DAN AL MAHDI - Harun Yahya

HARI AKHIR DAN AL MAHDI

PENDAHULUAN

Hari Akhir mungkin bukanlah istilah yang akrab bagi kebanyakan orang. Oleh karena itu, pertama-tama penulis akan memberikan penjelasan singkat atas masalah ini. Hari Akhir berarti ‘masa terakhir.’ Menurut kitab-kitab Islam, hal ini berarti sebuah periode waktu yang dekat dengan Hari Kiamat.

Berbagai tanda-tanda di dalam Al Qur’an dan tambahan penjelasan tentang Hari Akhir dalam kitab hadits memungkinkan kita sampai pada sebuah kesimpulan yang sangat penting. Ayat-ayat Al Qur’an dan berbagai hadits mengungkapkan adanya dua tahap Hari Akhir. Tahap pertama adalah sebuah periode ketika seluruh manusia mengalami berbagai masalah materi dan spiritual. Setelah itu, bumi akan memasuki periode keselamatan yang disebut “Masa Keemasan” yang ditandai dengan kehidupan yang penuh rahmat dan berkah dengan tegaknya agama yang benar. Menjelang akhir Masa Keemasan, akan ada keruntuhan sosial dalam waktu singkat, dan inilah saatnya manusia menunggu Hari Kiamat.

Dalam buku ini, kita menelaah Hari Akhir dari sudut pandang ayat-ayat Al Qur’an dan hadits. Yang jelas, tanda-tanda Hari Akhir tersebut saat ini telah mulai terlihat satu per satu, tepat seperti yang dijelaskan dalam berbagai rujukan tersebut. Munculnya tanda-tanda yang diberitakan empat belas abad yang lalu adalah kejadian besar yang meningkatkan iman dan ketaatan orang-orang beriman kepada Allah. Tentu bukan suatu kebetulan, dalam jangka waktu yang pendek seperti ini, seluruh tanda-tanda ini muncul satu demi satu. Tanda-tanda ini adalah kabar gembira bagi hamba-hamba Allah..

Penjelasan tentang berbagai peristiwa yang dibahas di halaman-halaman berikut ini dibuat menurut petunjuk ayat Al-Qur’an,
'Dan katakanlah: ”Segala puji bagi Allah, Dia akan memperlihatkan kepadamu tanda-tanda kebesaran-Nya, maka kamu akan mengetahuinya. Dan Tuhanmu tidak lalai dari apa yang kamu kerjakan'' (QS An Naml: 93).

AHal lain yang harus ditegaskan di sini adalah bahwa Allah Maha Mengetahui tentang segala sesuatu. Seperti di setiap persoalan lainnya, kita tidak mempunyai pengetahuan sama sekali selain yang telah Dia beritahukan kepada kita.


HARI AKHIR DAN AL MAHDI

TANDA-TANDA HARI AKHIR DI DALAM AL QUR’AN

Tanda-tanda hari akhir di dalam Al Qur’an

Maka tidaklah yang mereka tunggu-tunggu, melainkan hari kiamat (yaitu) yang datang kepada mereka dengan tiba-tiba, karena sesungguhnya telah datang tanda-tandanya. Maka apakah faedahnya bagi mereka kesadaran mereka itu apabila hari Kiamat sudah datang? (QS Muhammad: 18)

Dari ayat ini kita ketahui bahwa Al Qur’an telah menjelaskan tanda-tanda yang mengumumkan datangnya Hari Akhir. Agar dapat memahami tanda-tanda ‘pengumuman besar’ ini, kita harus merenungkan ayat ini. Sebaliknya, seperti yang ditunjukkan dalam ayat ini, pemikiran kita tidak akan berguna sama sekali ketika Hari Akhir tiba-tiba datang kepada kita.

Hari Akhir itu dekat

Allah berfirman dalam Al Qur’an bahwa tidak diragukan lagi bahwa Hari Akhir itu sudah dekat.

Dan sesungguhnya hari kiamat itu pastilah datang, tak ada keraguan padanya ... (QS Al Hajj: 7)

Dan tidaklah Kami ciptakan langit dan bumi dan apa yang ada di antara keduanya, melainkan dengan benar. Dan sesungguhnya saat (kiamat) itu pasti akan datang, maka maafkanlah (mereka) dengan cara yang baik (QS Al Hijr: 85)

Mungkin ada sebagian orang yang beranggapan bahwa pesan Al Qur’an tentang Hari Akhir difirmankan lebih dari 1400 tahun lalu, dan masa itu sudah lama, jika dibandingkan dengan panjang usia seorang manusia. Padahal, di sini tersirat persoalan akhir dunia ini, matahari dan bintang-bintang, singkatnya, alam semesta. Ketika kita menganggap bahwa alam semesta berusia miliaran tahun, maka empat belas abad adalah suatu jangka waktu yang sangat pendek.

Keunggulan akhlakul Islam di dunia

Allah menyatakan bahwa orang-orang yang menyembah-Nya secara murni, tanpa menyekutukan-Nya dengan makhluk-Nya sebagai tuhan-tuhan lain selain-Nya dan beramal saleh untuk meraih ridha-Nya, akan dianugerahi kekuasaan dan pengaruh.

Dan Allah telah berjanji kepada orang-orang yang beriman di antara kamu dan mengerjakan amal-amal yang saleh bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia telah menjadikan orang-orang yang sebelum mereka berkuasa, dan sungguh Dia akan meneguhkan bagi mereka agama yang telah diridhai-Nya untuk mereka, dan Dia benar-benar akan menukar (keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentosa. Mereka tetap menyembah-Ku dengan tidak mempersekutukan apa pun dengan-Ku. Dan barangsiapa yang (tetap) kafir sesudah (janji) itu, maka mereka itulah orang-orang yang fasik (QS An Nuur: 55)

Dalam sejumlah ayat, juga dikatakan bahwa adalah sunnatullah, bahwa hamba-hamba Allah yang beriman dan hidup dalam agama yang benar dalam hati mereka akan menjadi pewaris dunia ini.

Dan sungguh telah Kami tulis di dalam Zabur sesudah (Kami tulis dalam Lauhul Mahfuzh), bahwasanya bumi ini dipusakai (oleh) hamba-hamba-Ku yang saleh (Surat Al Anbiya’: 105)

Dan Kami pasti akan menempatkan kamu di negeri-negeri itu sesudah mereka. Yang demikian itu (adalah untuk) orang-orang yang takut (akan menghadap) ke hadirat-Ku dan yang takut kepada ancaman-Ku (Surat Ibrahim: 14)

Allah pasti akan menepati janji-janji-Nya. Tingkat akhlak yang tinggi yang akan menaklukkan ajaran yang sesat, paham-paham yang menyimpang, dan pemahaman agama yang salah adalah akhlak Islam. Orang-orang kafir dan musyrik tidak dapat mencegah hal ini terjadi.

Terbelahnya bulan

Surat ke-54 di dalam Al Qur’an disebut 'Surat Al Qamar.' Dalam bahasa Inggris, qamar berarti bulan. Dalam beberapa hal, surat ini menjelaskan kehancuran yang menimpa kaum Nuh, ‘Aad, Tsamud, Luth dan Fir’aun, karena mereka menolak peringatan para nabi. Bersamaan dengan itu, ada sebuah pesan yang sangat khusus disampaikan di ayat pertama berkenaan dengan Hari Akhir.

TTelah dekat (datangnya) saat itu dan telah terbelah bulan. (QS Al Qamar: 1)

Kata 'terbelah' yang digunakan di ayat ini berasal dari kata dalam bahasa Arab, syaqqa, yang mempunyai berbagai makna. Dalam sejumlah tafsir atas ayat Al Qur’an ini, makna 'terbelah' lebih tepat. Tetapi kata syaqqa dalam bahasa Arab dapat juga berarti 'membajak’ atau 'mencangkul' tanah.

Untuk contoh pertama, kita dapat merujuk ayat ke-26 Surat Abasa:

Sesungguhnya Kami benar-benar telah mencurahkan air (dari langit), kemudian Kami belah bumi dengan sebaik-baiknya, lalu Kami tumbuhkan biji-bijian di bumi itu, anggur dan sayur-sayuran. (QS ‘Abasa: 25-29)

Jelas terlihat bahwa makna syaqqa di sini bukanlah 'membelah.' Kata ini berarti membajak tanah untuk menumbuhkan berbagai tanaman.

Apabila kita kembali ke tahun 1969, kita dapat melihat salah satu keajaiban Al Qur’an. Berbagai eksperimen yang dilakukan di permukaan bulan pada 20 Juli 1969 mungkin mengisyaratkan terbuktinya berita yang disampaikan 1.400 tahun lalu dalam Surat Al Qamar. Pada tanggal itu, para astronot Amerika menjejakkan kakinya di bulan. Setelah menggali tanah di bulan, mereka melakukan berbagai percobaan ilmiah dan mengumpulkan contoh batu-batuan dan tanah. Tentu sangat menarik bahwa berbagai kejadian ini sesuai sepenuhnya dengan pernyataan dalam ayat ini.

Tanda-tanda yang dijelaskan oleh Nabi SAW terjadi satu demi satu

Di berbagai hadits yang sampai kepada kita dari Rasulullah SAW, disampaikan berita mengenai Hari Akhir dan Masa Keemasan Islam. Ketika kita membandingkan tanda-tanda ini dengan berbagai peristiwa yang terjadi di masa kita, kita dapat melihat berbagai petunjuk bahwa kita tengah hidup dalam Hari Akhir. Kita juga dapat melihat petunjuk yang mengabarkan datangnya Masa Keemasan Islam.

Berbagai hadits yang digunakan di bagian lain buku ini nanti akan berisi informasi yang disampaikan oleh Rasulullah SAW berkenaan dengan hal ini.

Di sini, mungkin akan muncul keraguan di benak pembaca dalam hal kebenaran dan kesahihan hadits-hadits mengenai Hari Akhir ini. Ada sebuah cara untuk membedakan hadits yang sahih dengan hadits yang palsu. Seperti kita ketahui, hadits mengenai Hari Kiamat berkaitan dengan berbagai peristiwa yang akan terjadi di masa depan. Karena alasan itu, ketika sebuah hadits memang terbukti dengan berjalannya waktu, semua keraguan tentang sumber pernyataan itu menjadi sirna.

Sejumlah ilmuwan Islam yang melakukan penelitian tentang masalah Hari Akhir dan tanda-tanda Hari Kiamat telah menggunakan syarat ini. Seorang ahli tentang masalah ini, Bediuzzaman Said Nursi, berkata bahwa hadits tentang Hari Akhir yang berkaitan dengan peristiwa-peristiwa yang telah bisa diamati pada masa kita menunjukkan kebenaran hadits tersebut.1

Sebagian tanda-tanda yang diberitakan dengan hadits ini dapat diamati di beberapa tempat di dunia dalam jangka waktu 1400 tahun sejarah Islam. Akan tetapi hal ini belum membuktikan bahwa jangka waktu itu adalah Hari Akhir. Untuk jangka waktu tertentu yang dapat disebut Hari Akhir, seluruh tanda-tanda Hari Akhir harus telah dapat dilihat kejadiannya pada jangka waktu yang sama. Hal ini dinyatakan dalam sebuah hadits:

Tanda-tanda yang terjadi setelah tanda yang lain seperti butiran manik-manik sebuah kalung yang jatuh satu per satu ketika talinya putus. (HR Tirmidzi)

Dalam hadits-hadits ini, permulaan Hari Akhir digambarkan sebagai waktu ketika silang pendapat berkembang, serta perang dan konflik semakin meningkat, ketika ada kekacauan dan kehancuran moral mencuat dan manusia menjauh dari akhlak agama. Pada waktu tersebut, berbagai bencana alam akan terjadi di seluruh dunia, kemiskinan akan mencapai tingkat yang belum terlihat sebelumnya, ada peningkatan besar dalam angka kejahatan, pembunuhan dan kekejaman di berbagai tempat. Tetapi, hal ini hanyalah tahap pertama. Selama tahap kedua, Allah akan menyelamatkan manusia dari kekacauan ini dan menggantikannya dengan keadaan yang penuh berkah dan ridha-Nya dengan berlimpahnya materi, perdamaian, dan keamanan.

Peperangan dan kekacauan

Rasulullah SAW bersabda, “Al Harj (akan meningkat)”’ Mereka bertanya, “Apakah Al Harj itu?” Beliau menjawab, “(Yaitu) pembunuhan (saling membunuh), (yaitu) saling membunuh (pembunuhan).” (HR Bukhari)

Hari Kiamat (As Sa’ah) akan tiba ketika kekerasan, pertumpahan darah, dan kekacauan akan menjadi suatu yang lazim (HR Al-Muttaqi al-Hindi, Muntakhab Kanzul Ummaal)

Dunia ini tidak akan menemui akhirnya, hingga suatu hari akan datang pada manusia, pada hari itu akan ada pembunuhan massal dan pertumpahan darah. (Muslim)

Apabila kita melihat empat belas abad lalu, kita melihat berbagai peperangan di wilayah tertentu sebelum abad kedua puluh. Akan tetapi, peperangan yang mempengaruhi setiap orang di dunia, sistem politik, seluruh perekonomian, dan struktur sosial, hanya terjadi pada masa kini saja, dalam dua perang dunia. Di Perang Dunia I, lebih dari 20 juta jiwa meninggal. Pada Perang Dunia II, jumlah yang mati lebih dari 50 juta jiwa. Di samping itu, Perang Dunia II diakui sebagai perang yang paling berdarah, paling besar, dan paling menghancurkan dalam sejarah.

Berbagai pertentangan yang terjadi setelah Perang Dunia II (Perang Dingin, Perang Korea, Perang Vietnam, konflik Arab-Israel dan Perang Teluk) adalah contoh di antara berbagai peristiwa yang paling gawat di zaman modern ini. Selain itu, berbagai perang, pertentangan, dan perang saudara di tingkat wilayah telah menyebabkan kehancuran di berbagai belahan dunia. Di berbagai tempat seperti Bosnia, Palestina, Chechnya, Afghanistan, Kashmir, dan banyak lagi lainnya, berbagai masalah terus merongrong kemanusiaan.

Contoh lain bentuk ‘kekacauan’ yang menghantui umat manusia yang setara dengan peperangan adalah teror terorganisir tingkat internasional. Seperti yang juga disepakati oleh pihak berwenang dalam masalah ini, berbagai tindakan teror telah berlipat ganda jumlahnya di paruh kedua abad kedua puluh.2 Bahkan dapat dikatakan bahwa teror adalah sebuah ciri khas abad kedua puluh.2 Berbagai organisasi yang bercirikan rasisme, komunisme, dan berbagai paham serupa, atau dengan tujuan kebangsaan, telah melakukan berbagai tindakan kejam dengan bantuan teknologi yang semakin maju. Di dalam sejarah dunia yang lebih terkini, berbagai tindakan teror berulang-ulang telah menyebabkan kekacauan. Banyak darah telah tertumpah dan orang-orang tak bersalah yang tak terhitung jumlahnya telah telah dibantai atau terbunuh.

Kehancuran kota-kota besar: peperangan dan bencana

Berbagai kota besar akan dihancurkan dan hal ini akan terjadi seolah-olah kota-kota itu tidak pernah ada sebelumnya. (Al-Muttaqi al-Hindi, Al-Burhan fi Alamat al-Mahdi Akhir al-Zaman)

Kehancuran kota-kota yang dimaksudkan dalam hadits ini mengingatkan pada kehancuran yang sekarang muncul karena perang dan berbagai bencana alam. Belum lama ini, senjata nuklir, pesawat tempur, bom, rudal, dan senjata modern yang canggih lainnya telah menyebabkan kehancuran yang belum pernah terbayangkan sebelumnya. Berbagai senjata mengerikan ini telah menyebabkan tingkat kehancuran yang belum pernah terlihat sebelumnya. Jelas, kota-kota besar yang menjadi sasaran adalah yang paling menderita karena kehancuran ini. Kehancuran karena Perang Dunia II yang belum ada bandingannya adalah salah satu contohnya. Dengan penggunaan bom atom di perang terbesar di dunia itu, Hiroshima dan Nagasaki hancur total. Akibat pemboman hebat, berbagai ibu kota Eropa dan kota-kota penting lainnya menderita berbagai kerusakan.

Hiroshima

Pada beberapa tahun terakhir, angin topan, badai, angin puyuh, dan berbagai bencana lainnya menimbulkan akibat merusak atas benua Amerika dan juga beberapa tempat lain di dunia. Selain itu, banjir telah menyebabkan timbunan lumpur yang menutupi berbagai pusat pemukiman penduduk. Kemudian, gempa bumi, letusan gunung, dan gelombang pasang air laut juga telah menyebabkan kehancuran yang besar. Oleh karena itu, seluruh kehancuran yang terjadi pada kota-kota besar karean bencana-bencana ini adalah suatu tanda penting dalam setiap peristiwanya.

Gempa Bumi

As Sa’ah (Hari Akhir) tidak akan terjadi hingga ... gempa bumi akan sangat sering terjadi (HR Bukhari)

Ada dua hadits besar sebelum hari hisab ... dan kemudian tahun-tahun penuh gempa bumi (Diriwayatkan oleh Ummu Salamah RA.)

Dalam beberapa tahun terakhir, gempa bumi besar telah terjadi berulang-ulang, dan termasuk bencana yang menakutkan bagi masyarakat di seluruh dunia. Apabila kita melihat data yang dikumpulkan oleh American National Earthquake Information Center (Pusat Informasi Gempa Bumi Nasional Amerka, ANEI) selama tahun 1999, kita menemukan 20.832 gempa bumi telah terjadi di berbagai tempat di dunia. Akibatnya, 22.711 orang diperkirakan kehilangan jiwanya.3

Kemiskinan

Orang-orang miskin akan meningkat jumlahnya. (Amal Al-Din Al-Qazwini, Mufid Al-'ulum Wa-mubid Al-humum)

Kekayaan beredar hanya di antara orang-orang kaya, tanpa manfaat bagi orang-orang miskin. (HR Tirmidzi)

Yang jelas masa yang dimaksudkan oleh Rasulullah SAW menjelaskan keadaan pada saat ini. Apabila kita menengok abad-abad sebelumnya, kita melihat bahwa berbagai kesulitan dan kecemasan yang disebabkan oleh kekeringan, peperangan, dan berbagai bencana lain bersifat sementara dan terbatas di sebuah wilayah tertentu. Akan tetapi, saat ini, kemiskinan dan kesulitan mencari penghidupan bersifat permanen den mewabah.

Di dunia saat ini, kemiskinan telah mencapai angka yang sangat memprihatikankan. Laporan terakhir UNICEF mengungkapkan bahwa satu dari empat penduduk dunia hidup dalam 'penderitaan dan kekurangan yang tidak terbayangkan sebelumnya'.4 Sekitar 1,3 miliar manusia di dunia bertahan hidup dengan uang kurang dari $1 (sekitar Rp8.800) sehari. Tiga miliar manusia di dunia saat ini bertahan hidup dengan $2 (sekitar Rp17.600) sehari. 5 Sekitar 1,3 miliar kekurangan air bersih. Sekitar 2,6 miliar tidak mampu mendapatkan sarana kesehatan yang memadai.6

Runtuhnya nilai-nilai akhlak

Hari Kiamat (As Sa’ah) akan datang ketika perzinaan tersebar luas (Al-Haythami, Kitab al-Fitan)

Hari Akhir tidak akan datang hingga mereka (orang-orang jahat) melakukan perzinaan di jalan-jalan (jalan-jalan umum). (Ibn Hibban and Bazzar)

Pria akan meniru perilaku wanita; dan wanita akan meniru perilaku pria. (Allama Jalaluddin Suyuti, Durre-Mansoor)

Orang-orang akan menyenangi perbuatan homoseksual dan lesbianisme. (Al-Muttaqi al-Hindi, Muntakhab Kanzul Ummaal)

Hubungan seksual tidak sah secara terbuka akan marak. (HR Bukhari)

Hari Akhir itu tidak akan datang hingga angka pembunuhan meningkat. (HR Bukhari)

Di masa kini, ada bahaya besar yang mengancam pola hidup masyarakat dunia. Dengan cara yang sama seperti virus membunuh tubuh manusia, bahaya ini mengakibatkan keruntuhan sosial yang sangat parah. Bahaya ini adalah keruntuhan nilai-nilai akhlak yang membantu mempertahankan masyarakat yang sehat. Homoseksualitas, pelacuran, hubungan seks pra-nikah dan di luar nikah, penyimpangan seksual, pornografi, pelecehan seksual, dan peningkatan angka penderita penyakit kelamin, adalah sejumlah petunjuk penting dari keruntuhan nilai-nilai akhlak.

Hadits tentang penolakan agama yang benar dan nilai-nilai moral dalam Al Qur’an

Menjelang datangnya Hari Akhir akan ada hari-hari ketika pengetahuan (agama) akan dicabut (lenyap) dan kejahiliyahan secara umum akan meluas.... (HR Bukhari)

Akan ada suatu ujian kegelapan yang menakutkan yang akan menimpa setiap orang di suatu masyarakat, dan kemudian ketika orang menganggap ujian itu telah berakhir, ujian itu akan terjadi terus-menerus. Selama itu seorang manusia bisa jadi adalah seorang mukmin di pagi hari dan menjadi seorang kafir di sore hari. (HR Abu Daud)

Akan datang suatu waktu pada umat ketika orang akan membaca Al Qur'an, tetapi tidak akan lebih jauh dari tenggorokan (tidak masuk ke dalam hati mereka) (HR Bukhari)

Sebelum Hari Akhir akan ada kekisruhan seperti potongan malam yang gelap, ketika seorang manusia akan menjadi seorang beriman di pagi hari dan seorang kafir di sore hari, atau seorang beriman di sore hari dan kafir di pagi hari (HR Abu Daud)

Suatu waktu akan datang, ketika seorang manusia tidak akan peduli bagaimana mereka mendapatkan sesuatu, halal atau haram. (HR Bukhari)

Akan muncul pada hari akhir seseorang yang akan memperoleh keuntungan dunia dengan menjual agama. (HR Tirmidzi)

Hari Akhir tidak akan datang hingga tersisa orang-orang yang tidak mengetahui kebajikan dan tidak pernah mencegah kejahatan (HR Ahmad)

Hari Akhir tidak akan datang sebelum Allah mengambil agama-Nya dari manusia di bumi, tidak meninggalkan seorang pun di atas bumi ini selain orang-orang kafir yang tidak mengenal perbuatan yang benar atau menolak perbuatan yang salah. (Diriwayatkan oleh Abdullah ibn 'Amr bin ‘Ash)

Munculnya nabi-nabi palsu

Hari akhir tidak akan datang sebelum datangnya tiga puluh Dajjal, masing-masing mengaku dirinya sebagai seorang utusan Allah. (HR Abu Daud)

Para ahli telah mencatat meningkatnya jumlah orang yang mengaku dirinya juru selamat, yang mulai muncul pada tahun 1970-an, dan sejak itu peningkatan jumlahnya cukup berarti. Menurut para ahli ini, ada dua alasan dasar peningkatan ini. Yang pertama adalah jatuhnya komunisme, dan sebab lainnya adalah kesempatan yang dimungkinkan oleh teknologi internet.7

Al Qur’an menjelaskan turunnya Isa AS ke bumi

Allah tidak menghendaki orang-orang kafir membunuh ‘Isa AS, melainkan mengangkatnya ke sisi-Nya, dan mengumumkan kabar gembira kepada umat manusia bahwa nabi Isa akan turun ke bumi di Hari Akhir. Al Qur’an memberikan informasi mengenai turunnya ‘Isa AS dalam sejumlah ayat:

o Salah satu ayat menyatakan bahwa orang-orang kafir yang merencanakan pembunuhan Isa AS tidak berhasil;

… dan karena ucapan mereka, “Sesungguhnya kami telah membunuh Al Masih, ‘Isa putra Maryam, Rasul Allah”, padahal mereka tidak membunuhnya dan tidak (pula) menyalibnya, tetapi (yang mereka bunuh ialah) orang yang diserupakan dengan ‘Isa bagi mereka. Sesungguhnya orang-orang yang berselisih paham tentang (pembunuhan) ‘Isa, benar-benar dalam keragu-raguan tentang yang dibunuh itu. Mereka tidak mempunyai keyakinan tentang siapa yang dibunuh itu, kecuali mengikuti persangkaan belaka, mereka tidak (pula) yakin bahwa yang mereka bunuh itu adalah ‘Isa. (QS An Nisaa’: 157)

o Ayat lain mengatakan bahwa ‘Isa AS tidak meninggal, melainkan diangkat dari lingkungan manusia ke kehadirat Allah.

… tetapi (yang sebenarnya), Allah telah mengangkat ‘Isa kepada-Nya. Dan adalah Allah Mahaperkasa lagi Mahabijaksana (QS An Nisaa’: 158)

o Pada ayat ke-55 Surat Ali 'Imran, kita telah mengetahui bahwa Allah akan menempatkan orang-orang yang mengikuti 'Isa AS di atas orang-orang yang kafir hingga Hari Kebangkitan. Ini sebuah fakta sejarah bahwa 2000 tahun lalu, murid-murid 'Isa tidak mempunyai kekuasaan politik. Orang-orang Kristen yang hidup antara zaman tersebut dan masa sekarang telah meyakini sejumlah ajaran palsu, terutama doktrin Trinitas (mengakui tiga Tuhan dalam satu Tuhan). Oleh karena itu, terbukti bahwa mereka tidak bisa disebut sebagai pengikut Nabi 'Isa as, karena, seperti dikatakan di berbagai ayat di dalam Al Qur'an, mereka yang meyakini Trinitas telah tergelincir ke dalam kesesatan. Dalam hal ini, pada waktu sebelum Hari Akhir, para pengikut 'Isa AS akan mengalahkan orang-orang yang ingkar itu dan memenuhi janji ilahiyah yang termuat di dalam Surat Ali 'Imran. Yang pasti, kelompok yang diberkati ini akan diketahui ketika 'Isa AS ketika turun kembali ke bumi.

* Selain itu, Allah berfirman di dalam Qur'an bahwa seluruh Ahli Kitab akan meyakini 'Isa AS sebelum dia meninggal.

Tidak ada seorang pun dari Ahli Kitab, kecuali akan beriman kepadanya (‘Isa) sebelum kematiannya. Dan di hari kiamat nanti ‘Isa itu akan menjadi saksi terhadap mereka. (QS An Nisaa’: 159)

Kita mengetahui dengan jelas dari ayat ini bahwa ada tiga janji yang belum terpenuhi berkenaan dengan ‘Isa as. Yang pertama, seperti setiap manusia lainnya, Nabi ‘Isa AS akan meninggal. Yang kedua, seluruh Ahli Kitab akan melihatnya dalam bentuk sosok manusia dan akan menaatinya ketika dia hidup. Tidak ada keraguan bahwa dua perkiraan ini akan terpenuhi ketika ‘Isa AS datang kembali sebelum Hari Akhir. Perkiraan ketiga mengenai kesaksian ‘Isa AS atas Ahli Kitab akan terpenuhi di Hari Akhir.

* Ayat lain dalam Surat Maryam membahas kematian ‘Isa AS.

Dan kesejahteraan semoga dilimpahkan kepadaku, pada hari aku dilahirkan, pada hari aku meninggal, dan pada hari aku dibangkitkan hidup kembali. (QS Maryam: 33)

Ketika kita membandingkan ayat ini dengan ayat ke-55 Surat Ali ‘Imran, kita dapat memahami sebuah fakta yang sangat penting. Ayat dalam Surat Ali ‘Imran tersebut berbicara mengenai ‘Isa AS diangkat ke kehadirat Allah. Di ayat ini tidak ada informasi yang diberikan berkenaan dengan apakah ‘Isa AS meninggal atau tidak. Tetapi di ayat ke-33 Surat Maryam, disebutkan mengenai kematian ‘Isa AS. Kematian kedua ini mungkin terjadi hanya apabila ‘Isa AS turun ke bumi kembali dan meninggal setelah hidup di sini selama beberapa waktu (Allah-lah Yang Lebih Mengetahui)

* Ayat lain yang menjelaskan turunnya ‘Isa ke bumi adalah:

Dan Allah akan mengajarkan kepadanya Al Kitab, Hikmah, Taurat, dan Injil. (QS Ali ‘Imran: 48)

Untuk memahami rujukan atas ‘Al Kitab” yang disebutkan di ayat ini, kita harus melihat ayat-ayat lain di dalam Al Qur’an yang relevan dengan pokok permasalahan ini: apabila Al Kitab dikatakan di satu ayat bersama dengan Taurat dan Injil, itu pasti berarti Al Qur’an. Ayat ketiga dari Surat Ali ‘Imran menegaskan maksud tersebut:

Allah, tiada ada Tuhan melainkan Dia, Yang Hidup kekal lagi senantiasa berdiri sendiri. Dia menurunkan Al Kitab (Al Qur’an) kepadamu dengan sebenarnya; membenarkan kitab yang telah diturunkan sebelumnya dan menurunkan Taurat dan Injil sebelum (Al Qur’an), menjadi petunjuk bagi manusia, dan Dia menurunkan Al Furqaan. Sesungguhnya orang-orang yang kafir terhadap ayat-ayat Allah akan memperoleh siksa yang berat; dan Allah Maha Perkasa lagi mempunyai balasan (siksa). (QS Ali ‘Imran: 2-4)

Dalam hal ini, Al Kitab yang disebut dalam ayat 48, yang akan dipelajari oleh ‘Isa AS, hanya mungkin berupa Al Qur’an. Kita mengetahui bahwa ‘Isa AS telah mengetahui Taurat dan Injil selama kehidupannya, yaitu, sekitar 2000 tahun lalu. Jelas, kitab tersebut adalah Al Qur’an yang dia akan ajarkan ketika dia turun ke bumi kembali.

* Petunjuk yang paling menarik pada ayat ke-59 Surat Ali 'Imran adalah: 'Sesungguhnya misal (penciptaan) 'Isa di sisi Allah, adalah seperti (penciptaan) Adam...' Di ayat ini kita dapat melihat ada sejumlah kesamaan antara kedua nabi tersebut. Seperti kita ketahui, Adam AS dan 'Isa AS keduanya tidak berayah, tetapi kita dapat menarik suatu kesamaan lebih lanjut dari ayat di atas, di antara turunnya Adam AS ke permukaan bumi dari surga dan turunnya 'Isa AS dari hadirat Allah pada Hari Akhir.

* Al Qur’an mengatakan hal berikut ini tentang ‘Isa AS:

Dan sesungguhnya Isa itu benar-benar memberikan pengetahuan tentang hari kiamat. Karena itu janganlah kamu ragu-ragu tentang kiamat itu dan ikutilah Aku. Inilah jalan yang lurus. (QS Az Zukhruf: 61)

Kita mengetahui bahwa ‘Isa AS hidup enam abad sebelum Al Qur’an diwahyukan. Oleh karena itu, ayat ini harus merujuk, bukan pada kehidupan pertamanya, melainkan pada kedatangannya kembali selama Hari Akhir. Baik dunia Kristen maupun Islam sangat menunggu-nunggu kedatangan ‘Isa as yang kedua kalinya itu. Kehadiran terhormat tamu yang diberkati ini di permukaan bumi akan merupakan tanda penting dari Hari Akhir.

Bukti lebih lanjut kedatangan kedua ‘Isa AS dapat ditemukan dalam penggunaan kata wakahlan dalam Surat Al Maidah 110 dan Surat Ali ‘Imran 46. Di kedua ayat ini, kita diwahyukan perintah berikut ini:

(Ingatlah), ketika Allah mengatakan, “Hai ‘Isa putra Maryam, ingatlah nikmat-Ku kepadamu dan kepada ibumu di waktu Aku menguatkanmu dengan ruhul qudus. Kamu dapat berbicara dengan manusia di waktu masih dalam buaian dan sesudah dewasa...” (QS Al Ma’idah: 110)

Dan dia berbicara dengan manusia dalam buaian dan ketika sudah dewasa dan dia adalah salah seorang di antara orang-orang yang saleh.” (QS Ali ‘Imran: 46)

Kata-katanya hanya muncul di dua ayat ini dan hanya merujuk pada ‘Isa AS. Kata ini digunakan untuk menjelaskan usia ‘Isa AS yang cukup dewasa. Kata ini merujuk pada usia antara 30 dan 50, yaitu akhir masa pemuda dan awal usia tua. Para ilmuwan Islam setuju menerjemahkan kata ini merujuk ke periode setelah usia 35 tahun.

Para ilmuwan Islam meyakini sebuah hadits yang diriwayatkan oleh Ibnu Abbas yang mendukung bahwa ‘Isa AS diangkat ke sisi Allah ketika berusia muda, yaitu permulaan usia 30-an, dan ketika dia turun ke bumi kembali, dia akan berusia 40 tahun ketika tinggal dan hidup di permukaan bumi ini. ‘Isa AS akan berusia tua setelah dia kembali ke bumi, sehingga ayat ini dapat dikatakan merupakan sebuah bukti kedatangan kedua ‘Isa AS ke bumi.8

Rasulullah SAW menceritakan kedatangan kedua ‘Isa AS

Ada beberapa hadits dari Rasulullah SAW yang menyebut kedatangan kedua ‘Isa AS. Ilmuwan Islam Shawkani menyatakan ada 29 hadits mengenai kembalinya ‘Isa AS dan bahwa informasi yang terkandung di dalam hadits-hadits ini tidak dapat dipalsukan. (Ibnu Majah)

Demi Allah Yang jiwaku ada di tangan-Nya, putra Maryam, ‘Isa, akan turun dalam waktu singkat di antara kamu orang-orang beriman (Muslimin) sebagai seorang penguasa yang adil (HR Bukhari)

Hari Akhir tidak akan datang hingga putra Maryam (yaitu ‘Isa AS) turun di antara kamu sebagai seorang penguasa yang adil. (HR Bukhari)

Rasulullah SAW menjelaskan apa yang dilakukan oleh ‘Isa AS ketika dia turun kembali:

’Isa as, putra Maryam as, akan turun, berkuasa selama 40 tahun dengan Kitabullah dan sunnahku, lalu meninggal. (Al-Muttaqi al-Hindi, Al-Burhan fi Alamat al-Mahdi Akhir al-Zaman)

Isa AS, putra Maryam AS, akan menjadi seorang hakim yang adil dan penguasa yang adil (dalam umatku), mematahkan dan meremukkan kayu salib dan membunuh babi... Bumi ini akan dipenuhi dengan kedamaian seperti sebuah bejana diisi dengan air. Seluruh dunia akan mengumandangkan dan mengikuti satu kata yang sama dan tidak satu pun akan disembah selain Allah. (Ibnu Majah)

1. Bediuzzaman Said Nursi, Risale-i Nur Collection, The Rays, Fourteenth Ray
2. M. Encarta Encyclopedia 2000, 'Terrorism'
3. US Geological Survey National Earthquake Information Center, "Earthquake Facts and Statistics", 2000, http://www.neic.cr.usgs.gov/neis/eqlists/eqstats.html
4. UNICEF, 'Children and Poverty: Key Facts', 2000; http://www.unicef.org/copenhagen5/ factsheets.htm
5. Manufacturing Dissent, 'World Statistics - The Rich and the Poor', 1999; http://www.reagan.com/HotTopics.main/HotMike/document-8.13.1999.6.html
6. UNICEF, "Children and Poverty: Key Facts", 2000, http://www.unicef.org/copenhagen5/ factsheets.htm
7. Time, April 7, 1997, 'The lure of the cult'
8. Faslu'l-Makal fi Ref'i Isa Hayyen ve Nuzulihi ve Katlihi'd-Deccal, hal.20


HARI AKHIR DAN AL MAHDI

HARI AKHIR DAN MUNCULNYA AL MAHDI

Beberapa penjelasan penting mengenai Hari Akhir adalah sebagai berikut: Selama kekacauan mengerikan di hari akhir, Allah akan memerintahkan seorang hamba yang mempunyai akhlak yang mulia, yang dikenal sebagai Al Mahdi (pemberi petunjuk ke arah kebenaran), untuk mengajak umat manusia kembali ke jalan yang benar. Tugas pertama Al Mahdi akan berupa dikobarkannya perang pemikiran di dalam dunia Islam dan mengembalikan umat Muslin yang telah jauh dari intisari Islam sejati, menuju iman dan akhlak sesungguhnya. Dalam hal ini, Al Mahdi mempunyai tiga tugas dasar:

1. Menghancurkan seluruh sistem filsafat yang mengingkari keberadaan Allah dan mendukung ateisme.

2. Memerangi takhayul dengan membebaskan Islam penindasan orang-orang munafik yang telah menyimpangkan agama, dan kemudian mengungkap dan melaksanakan akhlak Islam sejati yang didasarkan pada aturan Al Qur’an.

3. Memperkuat seluruh dunia Islam, baik secara politik maupun sosial, dan kemudian mengembangkan perdamaian, keamanan, dan kesejahteraan serta memecahkan berbagai masalah kemasyarakatan.

Menurut sejumlah besar hadits, Nabi ‘Isa AS akan turun ke bumi pada waktu bersamaan dan akan menyeru seluruh pemeluk Kristen dan Yahudi, khususnya, untuk meninggalkan berbagai kepercayaan takhayul yang diyakini oleh mereka pada saat ini dan hidup menurut Al Qur’an. Ketika pemeluk Kristen telah mendengarkannya, umat Islam dan Kristen akan bersama di bawah satu keimanan dan dunia ini akan mengalami zaman perdamaian, keamanan, kebahagian, dan kesejahteraan terbesar yang dikenal sebagai Masa Keemasan.

TANDA-TANDA KEDATANGAN AL MAHDI

Penyimpangan mendalam

Charles Darwin

Sementara lingkungan yang menyimpang justru dapat membuat orang-orang beriman dengan iman yang kuat meningkat keimanan dan kesabaran mereka, dan pahala mereka di Hari Akhirat, lingkungan seperti ini menyebabkan orang-orang dengan iman yang lemah dan dangkal menjadi kehilangan keimanan mereka atau semakin memperlemahnya. Al Mahdi akan datang ketika lingkungan yang menyimpang ini sudah sangat dalam dan parah.

Al Mahdi, salah satu kaumku, muncul sebagai manusia dengan ridha Allah, saat Hari Pembalasan sudah dekat dan melemahnya hati orang-orang beriman karena kematian, kelaparan, dan hilangnya sunah, dan munculnya kemajuan teknologi dan hilangnya makna memerintahkan kebenaran dan melarang kemungkaran. Kemakmuran dan keadilannya akan memudahkan hati orang-orang yang beriman, dan persahabatan serta saling mencintai akan menyelesaikan perselisihan di antara bangsa-bangsa non-Arab dan Arab. (Al-Muttaqi al-Hindi, Al-burhan fi ’Alamat al-Mahdi Akhir al-Zaman, halaman. 66)

Kekacauan, penyimpangan, dan ketakutan akan muncul di Barat .... Penyimpangan akan meningkat pesat. (Mukhtasar Tazkirah Qurtubi)

Sejenis penyimpangan akan muncul ke permukaan. Tidak satu pun pihak mampu melindungi dirinya dari penyimpangan itu, dan penyimpangan itu menyebar segera ke setiap penjuru. Situasi ini akan bertahan hingga seseorang datang dan berkata, “Hai umat manusia, mulai saat ini pemimpinmu adalah Al Mahdi.” (Ibnu Hajar Haytahami, Al-Qawl al-Mukhtasar fi’alamat al-Mahdi al-Muntazar, hal. 23)

Hadits ini berbicara mengenai sebuah penyimpangan yang akan menyentuh setiap orang dan menyebar dengan cepat. Dengan kata lain, sejenis penyimpangan yang dikenal oleh setiap orang dan menjadikan orang-orang beriman sebagai sasarannya. Penyimpangan ini menentang agama dan Allah. Saat ini, filsafat materialis adalah kecenderungan utama terbesar yang dirancang untuk menolak keberadaan dan penciptaan Allah. Landasan filsafat ini adalah 'teori evolusi', yang memberikan dasar, yang oleh pencetusnya disebut sendiri sebagai hal “ilmiah”. Walaupun tidak didasarkan pada bukti ilmiah dan logika apa pun, kalangan materialis tertentu di seluruh dunia tetap berusaha agar teori ini diterima, dengan menggunakan cara-cara yang dikaitkan dengan propaganda yang kuat, kebohongan, dan bahkan penipuan.

Pada saat ini, ketika teori ini telah merasuki hampir setiap rumah tangga melalui media massa dan televisi, maka setiap orang di dunia Islam dan di mana pun berada telah mendengarkannya. Teori ini adalah teori pertama yang dinyatakan sebagai kenyataan ketika seseorang masih kanak-kanak dengan cara kebohongan dan penipuan yang tidak terhitung banyaknya. Ketika mereka tumbuh semakin dewasa, mereka terus disesatkan oleh omong kosong lucu ini, bahwa mereka dan seluruh umat manusia muncul sebagai makhluk hidup hanya karena kebetulan dan bahwa mereka adalah keturunan monyet. Para pemuda dari semua usia dicuci otaknya di seluruh tingkatan pendidikan melalui kebohongan para evolusionis.

Ada sebuah poin penting yang perlu digarisbawahi di sini. Sebagaimana ditekankan oleh Rasulullah SAW pada salah satu haditsnya, penyimpangan yang menyebar cepat dan merata di seluruh dunia hanya bisa mengemuka ketika perangkat teknologi yang tepat tersedia, seperti yang ada sekarang (misalnya, media massa, penerbitan, media elektronik, internet, dan komunikasi satelit). Ketika teknologi tersebut belum muncul di masa lalu, penyimpangan tidak akan menyebar ke seluruh dunia. Akibatnya, tidak ada bentuk penyimpangan lain yang telah menyatakan perang atas keberadaan, penciptaan dan agama Allah terlihat di masa lalu. Semua hal ini adalah di antara tanda-tanda penting, sehingga datangnya Al Mahdi bertepatan dengan masa sekarang.

Larangan agama yang mendapatkan penerimaan

Gaya hidup yang marak pada masa sekarang, yang telah menyebar begitu luas dalam beberapa dekade terakhir, dan tidak membuat perbedaan yang jelas antara apa yang dilarang dan diperbolehkan oleh agama, dan justru mentolerir segala jenis penyimpangan, mencerminkan lingkungan yang digambarkan dalam hadits-hadits ini. Beberapa hadits menjelaskan lingkungan kegelapan ini, pertanda datangnya Al Mahdi, sebagai berikut:

Al Mahdi tidak akan muncul, kecuali orang-orang kafir menyerbu ke segala tempat dan secara terbuka dilakukan di depan umum. Yang berkuasa di saat seperti itu adalah penyerbuan oleh orang-orang tak beriman.... Itulah kekuatannya. (Mektubat-i Rabbani, 2:259)

Al Mahdi akan datang setelah berbagai penyimpangan keji (fitnah), di mana seluruh larangan dianggap sebagai hukum (Ibnu Hajar al-Haythami, Al-Qawl al-Mukhtasar fi `Alamat al-Mahdi al-Muntazar, hal. 23)

Perang Iran-Irak

Akan ada huru hara di bulan Syawal (bulan kesepuluh dalam kalender Hijriyah), pembicaraan tentang perang di bulan Dzulqa’dah (bulan kesebelas dalam kalender Hijriyah) dan pecahnya perang di bulan Dzulhijjah (bulan kedua belas). (Allamah Muhaqqiq Ash-Sharif Muhammad ibn 'Abd al-Rasul, Al-Isaatu li Asrat'is-saat, hal. 166)

Tiga bulan yang dimaksudkan dalam hadits ini kebetulan bertepatan dengan bulan-bulan berkecamuknya Perang Iran Irak. Pemberontakan pertama atas Shah Iran berlangsung pada 5 Syawal 1398 (8 September 1976), seperti yang ditunjukkan oleh hadits ini, dan perang meletus antara Iran dan Irak pada bulan Dzulhijjah 1400 (Oktober 1980).

Hadits lain menjelaskan keterangan perang ini sebagai berikut:

Sebuah bangsa/suku akan datang dari arah Persia, dengan menyeru, “Kamu bangsa Arab! Kamu begitu bersemangat! Apabila Kamu tidak memberi hak mereka yang sebenarnya, tidak satu pun akan bersekutu denganmu ... Hak itu harus diberikan kepada mereka satu hari dan kepadamu pada hari berikutnya, dan janji-janji kerja sama harus ditepati...! Mereka akan berangkat ke Mutekh; umat Islam akan turun ke lembah itu ... Orang-orang musyrik akan berdiri di sana di tepi sebuah sungai hitam (Rakabeh) di sisi lain. Akan ada perang di antara mereka. Allah akan mencabut kedua pasukan itu dari kemenangan ... (Al Barzeenji, Signs of the Judgment Day, hal. 179)

- Bangsa yang datang dari arah Persia: bangsa yang datang dari wilayah Iran

- Persia: Iran, orang-orang Iran

- Turun ke lembah: Lembah, Lembah Iran

- Mutekh: Nama sebuah gunung di wilayah itu

- Rakabeh: Wilayah tempat sumur-sumur minyak terpusat

Hadits ini menarik perhatian karena pecahnya perselisihan rasial yang akan menyebabkan kedua belah pihak turun ke lembah (Lembah Iran) dan terjadinya perang. Kemudian, seperti yang dicatat di hadits ini, Perang Iran Irak berlangsung selama 8 tahun, dan walaupun ribuan korban telah berjatuhan, tetapi tidak satu pun pihak dapat menyatakan kemenangan atau keunggulan yang mutlak.

Pendudukan Afghanistan

Taliqan yang sangat miskin (sebuah wilayah di Afghanistan), yang di tempat itu berada harta Allah, tetapi bukan emas dan perak, tetapi terdiri dari orang-orang yang mengenal Allah seperti mereka seharusnya mengenalnya. (Al-Muttaqi al-Hindi, Al-Burhan fi Alamat al-Mahdi Akhir al-zaman, hal. 59)

Ada suatu petunjuk bahwa Afghanistan akan diduduki selama Hari Akhir. Invasi Rusia ke Afghanistan berlangsung pada tahun 1979 (1400, menurut kalender Hijriyah). Selain itu, hadits ini mengajak kita memperhatikan kekayaan alam Afghanistan. Saat ini, kandungan minyak bumi yang besar, tambang besi dan tambang batu bara yang belum digali secara komersial telah ditemukan di sana.

Berhentinya aliran sungai Eufrat

Berhentinya dan terganggunya aliran sungai Eufrat merupakan salah satu tanda kedatangan Al Mahdi.

Segera sungai Eufrat akan memperlihatkan kekayaan (gunung) emas, maka siapa pun yang berada pada waktu itu tidak akan dapat mengambil apa pun darinya. (HR Bukhari)

Sungai itu (Eufrat) akan memperlihatkan sebuah gunung emas (di bawah sungai itu). (Abu Daud)

Berbagai buku hadits menyebutkan kedua peristiwa ini. Al-Suyuti menyebutkan hadits ini sebagai ‘berhentinya air.’ Sebenarnya Bendungan Keban telah menghentikan aliran air sungai ini. Tanah sekitarnya telah menjadi sama nilainya dengan emas karena berbagai alasan, seperti dihasilkannya aliran listrik dan begitu suburnya tanah pertanian melalui fasilitas irigasi dan transportasi sejak bendungan itu dibuat. Bendungan ini menyerupai gunung betun, dan kekayaannya senilai emas yang keluar dari sungai itu. Oleh karena itu, dam ini menyerupai sifat-sifat ‘gunung emas’ (Allah-lah Yang Maha Tahu).

Gerhana bulan dan matahari di bulan Ramadhan

Ada dua tanda untuk kedatangan Al Mahdi ... Yang pertama adalah gerhana bulan di malam pertama Ramadhan, dan kedua adalah gerhana matahari di pertengahan bulan ini. (Ibn Hajar al-Haythami, Al-Qawl al-Mukhtasar fi `Alamat al-Mahdi al-Muntazar, hal. 47)

Akan ada dua gerhana matahari di bulan Ramadhan sebelum kedatangan Al Mahdi. (Mukhtasar Tazkirah Qurtubi)

... Gerhana matahari di pertengahan bulan Ramadhan dan gerhana bulan di akhirnya .... (Al-Muttaqi al-Hindi, Al-Burhan fi Alamat al-Mahdi Akhir al-zaman, hal. 37)

Telah sampai kepadaku bahwa sebelum Al Mahdi datang bulan akan gerhana dua kali di bulan Ramadhan (Diriwayatkan oleh by Abu Nu'aym in al-Fitan)

Yang menarik di sini adalah, tidak mungkin akan ada dua gerhana matahari dan gerhana bulan dalam satu bulan. Hal ini tidak dapat terjadi pada keadaan biasa. Akan tetapi, sebagian besar tanda-tanda Hari Akhir merupakan peristiwa-peristiwa yang dapat dijangkau dan diwujudkan oleh pikiran manusia, dan tergantung pada alasan tertentu.

A picture of the July 31, 1981, solar eclipse.

Apabila peristiwa-peristiwa ini dianalisis lebih lanjut, sejumlah perbedaan menjadi jelas. Yang terbaik dilakukan dalam keadaan seperti ini adalah menentukan hal-hal yang menjadi kesepakatan. Dugaan yang ada adalah sebagai berikut: akan ada gerhana matahari dan bulan selama bulan Ramadhan. Keduanya akan berjarak sekitar 14-15 hari dan gerhana-gerhana ini akan berulang dua kali.

Sejalan dengan perhitungan ini, ada sebuah gerhana bulan pada tahun 1981 (tahun Hijriyah 1401) pada hari ke-15 bulan Ramadhan dan gerhana bulan pada hari ke-29 pada bulan tersebut. Ada pula sebuah gerhana bulan “kedua” pada tahun 1982 (tahun Hijriyah 1402) pada hari ke-14 bulan Ramadhan dan gerhana matahari pada hari ke-28 pada bulan tersebut.

Ini juga penting, terutama karena dalam contoh khusus ini, akan ada sebuah gerhana bulan penuh di pertengahan bulan Ramadhan, sebuah ramalan yang paling mendekati kebenaran.

Kejadian peristiwa-peristiwa ini selama kurun waktu yang sama bertepatan dengan tanda-tanda kedatangan Al Mahdi. Hal tersebut, beserta kejadian ulangannya yang menakjubkan di permulaan abad keempat belas Hijriah selama dua tahun berturut-turut (1401-02), menjadikan kejadian-kejadian ini mungkin adalah tanda-tanda yang disebutkan oleh hadits.

Munculnya sebuah komet

Pada tanggal 6 Maret, pesawat ruang angkasa Soviet Vega 1 terbang dalam jarak 5.500 mil dari komet Halley, dengan mengirimkan kembali berbagai gambar pertama tentang inti es komet ini.

Sebuah bintang dengan ekor bercahaya akan muncul dari Timur sebelum munculnya Al Mahdi. (Ka’b al-Ahbar)

Sebuah komet akan muncul di Timur dengan mengeluarkan cahaya sebelum tiba. (Ibn Hajar al-Haythami, Al-Qawl al-Mukhtasar fi `Alamat al-Mahdi al-Muntazar, hal. 53)

Munculnya bintang itu akan terjadi setelah gerhana matahari dan bulan. (Al-Muttaqi al-Hindi, Al-Burhan fi Alamat al-Mahdi Akhir al-zaman, hal. 32)

Seperti yang disebutkan oleh sejumlah hadits, Pada tahun 1986 (1406 Hijriyah), komet Halley melintasi bumi. Komet ini merupakan sebuah bintang terang bersinar yang melintas dari Timur ke Barat. Ini terjadi setelah gerhana matahari dan bulan pada tahun 1981 dan 1982 (1401-1402 Hijriyah).

Kejadian munculnya bintang ini dengan tanda-tanda lain kemunculan Al Mahdi menunjukkan bahwa komet Halley adalah bintang seperti yang dimaksudkan di hadits ini.

Penyerbuan Ka’bah dan akibat pertumpahan darah

Orang-orang akan menunaikan ibadah haji bersama-sama dan berkumpul tanpa seorang Imam. Orang-orang yang naik haji akan dilempari dan akan ada sebuah peperangan di Mina yang menyebabkan banyak orang terbunuh dan darah akan mengalir sampai Jumratul Aqabah. (Jamra: sebuah pilar batu yang menjadi simbol Setan dan dilempari dengan batu jumrah selama ibadah haji.) (Diriwayatkan oleh 'Amr ibn Shu'ayb, al-Hakim and Nu'aym ibn Hammad)

Pada tahun 1979, ada sebuah pembantaian dalam suatu serangan di Ka'bah selama musim haji, tepat seperti yang diungkapkan di sebuah hadits. Serangan berdarah di Ka'bah ini berlangsung pada tanggal 1 Muharram 1400 (21 November 1979). Dengan kata lain, pada hari pertama bulan Hijriyah 1400, permulaan kurun waktu ketika tanda-tanda Hari Akhir mulai terjadi satu persatu.

Orang-orang akan menunaikan ibadah haji tanpa seorang imam yang memimpin mereka. Peperangan besar akan pecah ketika sampai ke Mina dan mereka dilempari seperti anjing dilempari dan suku-suku saling menyerang satu dengan lainnya. Perselisihan ini meluas sehingga kedua kaki terkubur di genangan darah. (Al-Muttaqi al-Hindi, Al-Burhan fi Alamat al-Mahdi Akhir al-zaman, hal. 35)

Kata “pada tahun ketika dia akan muncul” menarik perhatian kita pada sebuah pembantaian yang akan terjadi pada tanggal kemunculan Al Mahdi. Pada tahun 1979, sebuah pembantaian yang sangat mirip dengan ini terjadi selama penyerbuan Ka’bah, yang terjadi selama bulan haji. Yang sangat menarik karena penyerbuan ini terjadi pada permulaan periode selama itu tanda-tanda munculnya Al Mahdi, yaitu hari pertama 1400 Hijriyah (21 November 1979).

Hadits-hadits ini juga menyebutkan pertumpahan darah dan pembantaian. Pembunuhan atas 30 orang selama bentrokan antara tentara Arab Saudi dan para militan yang melakukan penyerangan selama penyerbuan itu memperkuat kebenaran bagian lain dari hadits ini.

Tujuh tahun kemudian, sebuah peristiwa yang lebih berdarah terjadi selama bulan haji. Pada peristiwa ini, 402 jamaah haji yang melakukan demonstrasi terbunuh, dan banyak menimbulkan pertumpahan darah. Baik tentara Arab Saudi maupun jemaah haji Iran telah melakukan dosa besar karena mereka saling membunuh. Insiden berdarah ini mempunyai kesesuaian yang tinggi dengan peristiwa yang dijelaskan dalam hadits ini. Akan datang tangis peperangan di bulan Syawal dengan pecahnya perang, pembantaian, dan pembunuhan di bulan Dzulhijjah. Jamaah haji dijarah di bulan ini, jalan-jalan tidak dapat dilewati karena genangan darah, dan larangan agama dilanggar. Dosa besar telah dilakukan di sisi Rumah Penuh Berkah (Al Ka’bah). (Al-Muttaqi al-Hindi, Al-Burhan fi Alamat al-Mahdi Akhir al-zaman, hal. 37)

Hadits ini menarik perhatian kita pada insiden yang akan terjadi di dekat Ka’bah. Insiden selama tahun 1407 Hijriyah sebenarnya terjadi dekat Ka’bah, dan bukan di dalamnya, yang berbeda dengan peristiwa tahun 1400 Hijriyah. Kedua insiden ini terjadi tepat seperti yang dimaksudkan oleh hadits-hadits tersebut.

Terlihatnya api di Timur

Pada bulan Juli 1991, Irak melakukan invasi ke Kuwait, dan akibat dibakarnya sumur-sumur minyak Kuwait, Kuwait dan Teluk Persia diselimuti oleh nyala api.

Di bagian lain dari tanda-tanda munculnya Al Mahdi, buku Ikdidduerer menyatakan: ”Munculnya sebuah kebakaran besar yang terlihat di Timur hingga mencapai langit selama tiga malam. Terlihatnya warna merah yang besar tidak semerah warna fajar lazimnya, dan merebak di atas horison. (Al-Muttaqi al-Hindi, Al-Burhan fi Alamat al-Mahdi Akhir al-zaman, hal. 32)

Sebuah kebakaran besar akan terjadi di Timur selama 3 atau 7 hari dalam sebuah rentetan yang diikuti dengan kegelapan di langit dan warna kemerahan baru yang tidak seperti warna merah biasa yang menyebar di atas langit. Sebuah pernyataan akan didengar dalam sebuah bahasa yang dapat dipahami bumi. (Allamah Muhaqqiq Ash-Sharif Muhammad ibn 'Abd al-Rasul, Al-Isaatu li Asrat'is-saat, hal. 166)

Aku bersumpah bahwa sebuah api besar akan mengurungmu. Api itu sekarang dalam keadaan padam di lembah yang disebut Berehut. Api itu menelan orang-orang dengan rasa sakit yang pedih di dalamnya, membakarnya, dan menghancurkan jiwa dan harta, dan menyebar ke seluruh dunia dengan terbang seperti awan melalui bantuan angin. Panasnya di malam hari lebih tinggi daripada suhu siang hari. Dengan berjalan hingga sedalam pusat bumi dari kepala-kepala manusia, api itu menjadi sebuah keributan besar, tepat seperti kilat antara bumi dan langit, demikian beliau bersabda. (Mukhtasar Tazkirah Qurtubi)

Penjelasan singkat tentang api ini, sebuah tanda kedatangan Al Mahdi adalah sebagai berikut:Pada bulan Juli 1991, setelah invasi Irak ke Kuwait, sebuah kebakaran besar menyebar melintasi Kuwait dan Teluk Persia setelah pasukan Irak membakar sumur-sumur minyak Kuwait.

Selain itu, bagian pertama hadits ini mengatakan bahwa api itu berada ‘dalam keadaan padam.’ Oleh karena itu, api itu disebabkan oleh dibakarnya suatu zat yang mudah terbakar. Yang menunggu dalam keadaan padam bukanlah api itu sendiri, melainkan bahan yang akan dibakar oleh api tersebut.

Dalam hal ini, zat tersebut berarti minyak bumi di bawah tanah. Berehut adalah nama sebuah sumur – sebuah sumur minyak bumi. Ketika waktu itu datang, minyak bumi yang dikeluarkan dari sumur-sumur itu akan menjadi api yang siap untuk dibakar.

Sebuah tanda dari matahari

Dia (Al Mahdi) tidak akan datang, kecuali ada sebuah tanda muncul dari matahari. (Ibn Hajar al-Haythami, Al-Qawl al-Mukhtasar fi `Alamat al-Mahdi al-Muntazar, hal. 47)

Al Mahdi tidak akan datang, kecuali terbitnya matahari sebagai suatu pertanda. (Al-Muttaqi al-Hindi, Al-Burhan fi Alamat al-Mahdi Akhir al-zaman, hal. 33)

Isyarat dari matahari mungkin adalah ledakan besar yang terjadi di abad kedua puluh. Di sebelah kiri gambar pada sisi ini adalah sebuah citra matahari yang diambil pada tahun 1996. Citra di sebelah kanan diambil pada tahun 2000 dan menunjukkan tampilan terakhirnya setelah ledakan tersebut.

Ledakan besar yang terdeteksi di matahari selama abad kedua puluh dapat merupakan tanda ini.

Selain itu, pada tanggal 11 Agustus 1999, gerhana matahari adalah gerhana terakhir abad kedua puluh. Gerhana ini adalah gerhana pertama yang dapat dilihat oleh begitu banyak orang dan dapat dipelajari dalam jangka waktu yang begitu panjang.

Membangun Kembali Tempat-tempat yang Telah Hancur

Pembangunan kembali tempat-tempat yang hancur di dunia dan reruntuhan bangunan-bangunan adalah tanda dan petunjuk penting Hari Kiamat (Ismail Mutlu, K?yamet Alametleri, (Signs of the Last Day), Mutlu Publications, Istanbul, 1999, hal.138)

Reichstag (Parlemen Jerman) setelah penghancurannya pada tahun 1945. Gambar di bawah menunjukkan bangunan yang sama pada tahun 1999, setelah pembangunan kembali gedung tersebut. Banyak gedung tengah dibangun kembali dan dikembalikan ke penampilan sebelumnya dengan cara yang sama.

Berbagai hadits meriwayatkan bahwa Al Qur’an berbicara tentang Al Mahdi

Al Mahdi akan memerintah bumi, tepat seperti Dzulqarnain dan Sulaiman (Ibn Hajar al-Haythami, Al-Qawl al-Mukhtasar fi ‘Alamat al-Mahdi al-Muntazar, hal. 29)

Ashabul Kahfi akan menjadi para penolong Al Mahdi (Al-Muttaqi al-Hindi, Al-Burhan fi Alamat al-Mahdi Akhir al-zaman, hal. 59)

Jumlah penolong Al Mahdi akan sama banyaknya seperti orang yang melintasi sungai bersama Thalut (Al-Muttaqi al-Hindi, Al-Burhan fi Alamat al-Mahdi Akhir al-Zaman, hal. 57)

"... Maka orang-orang yang beriman kepadanya, memuliakannya, menolongnya, dan mengikuti cahaya yang terang yang diturunkan kepadanya (Al Qur’an), mereka itulah orang-orang yang beruntung."

(QS Al A’raf: 157)


HARI AKHIR DAN AL MAHDI

MASA KEEMASAN

Rasulullah SAW menggambarkan Hari Akhir dengan sifat-sifat surgawinya

Banyak hadits menunjukkan adanya sebuah kurun waktu ketika nilai-nilai Al Qur'an akan meliputi bumi ini. Periode ini yang dikenal sebagai Masa Keemasan, akan berlangsung selama lebih dari setengah abad, dan dalam banyak hal akan menyerupai 'Masa yang Penuh Berkah” selama masa Rasulullah SAW.

Menurut satu hadits, manusia akan begitu puas sehingga mereka akan menghabiskan hari-hari mereka tanpa sadar bahwa waktu terus berlalu dan hari berganti hari. Mereka akan berdoa kepada Allah untuk memperpanjang hidup mereka agar dapat menerima lebih banyak berkah dari kemuliaan ini. Hadits Nabi lainnya menyatakan bahwa:

Orang muda berkeinginan agar mereka cepat dewasa, sementara orang dewasa berkeinginan akan tetap muda ... Kebaikan bahkan akan menjadi semakin baik, dan bahkan orang-orang jahat pun diperlakukan dengan baik (Al-Mutaqi al-Hindi, Al-Burhan fi Alamat al-Mahdi Akhir al-Zaman, hal. 59)

Berlimpah materi

Banyak hadits mengungkapkan bahwa akan ada hasil panen tanaman dan barang-barang akan melimpah secara tak terduga, dan semuanya didistribusikan tanpa diukur:

Selama kurun waktu ini, umatku akan menuju kehidupan yang tenteram dan nyaman, yang tidak pernah dikenal sebelumnya. (Tanah ini) akan mengeluarkan hasil panen dan tidak akan menariknya kembali... (HR Ibnu Majah)

Pada hari akhir akan ada seorang khalifah yang akan menyalurkan kekayaan tanpa menghitungnya (HR Muslim)

Penduduk langit dan bumi akan puas dengan pemerintahannya dan semacam tanaman akan ditumbuhkan oleh bumi, sehingga yang hidup akan menginginkan agar yang mati dapat kembali dihidupkan (At Tabrani dan Abu Nu’aym)

Tanah ini akan kembali seperti nampan emas yang menumbuhkan tumbuh-tumbuhan... (Ibn Majah)

Kemajuan teknologi akan memberikan kelimpahan materi di Masa Keemasan

Manusia akan menuai 700 takaran gandum untuk setiap kali mereka menabur.... Manusia akan menyebar beberapa genggam bibit dan menuai 700 genggaman (hasil panen).... Walaupun banyak hujan turun, tidak satu pun akan sia-sia. (Ibn Hajar al-Haythami, Al-Qawl al-Mukhtasar fi `Alamat al-Mahdi al-Muntazar, hal. 24)

Maksud hadits adalah peningkatan produksi pertanian yang akan terjadi di Hari Akhir dengan beralih menuju pertanian modern, berkembangnya teknik pertanian baru, yang memperbaiki persediaan bibit pertanian dan yang menggunakan air hujan secara lebih efisien dengan membangun bangunan-bangunan dan danau-danau buatan baru.

Biaya hidup yang tinggi dan kemiskinan akan berakhir

Karena Masa Keemasan akan merupakan sebuah masa kemakmuran dan kekayaan melimpah, seluruh manusia akan menerima lebih daripada yang mereka minta. Tidak ada yang akan diukur atau dihitung.

Rasulullah SAW berkata bahwa umatnya akan hidup dalam berkah, khususnya selama Hari-hari Akhir:

Suatu masa akan datang ketika seorang manusia dengan kekayaan emas di tangannya berjalan dan tidak menemukan seorang pun yang mau menerima sedekah itu (Mukhtasar Tazkirah Qurtubi)

Kemudian umatku akan dirahmati, jumlah binatang akan meningkat dan tanah, akan menghasilkan berbagai buah-buahan (Ibn Hajar al-Haythami, Al-Qawl al-Mukhtasar fi `Alamat al-Mahdi al-Muntazar, hal. 26)

Pasti, harta benda akan melimpah, mengalir seperti air. Tetapi tidak seorang pun akan (membungkuk) untuk mengambilnya. (Mukhtasar Tazkirah Qurtubi)

Agama akan dikembalikan ke keadaan semula

Berita lain yang diungkapkan melalui kitab hadits berkenaan dengan Hari akhir adalah bahwa agama sejati tidak lagi disalahpahami. Di Masa Keemasan, seluruh salah paham bid'ah yang memasuki Islam setelah Rasulullah SAW akan dihancurkan, dan agama ini akan diperbarui. Tepat seperti di masa Rasulullah SAW, ketentuan-ketentuan agama akan dipenuhi.

Setelah wafatnya Rasulullah SAW dan sahabat-Nya, sejarah mencatat bahwa berbagai bid’ah dan bentuk ibadah yang tidak pernah disampaikan telah memasuki agama Islam, dan tidak terhitung hadits dan pendapat, sebagian besar sampai kepada kita saat ini, dipalsukan dan disebut sebagai berasal dari Rasulullah SAW. Walaupun upaya terbaik Muslimin sejati telah dilakukan untuk menghapus pemalsuan itu, masih banyak perbuatan yang dilakukan atas nama Islam saat ini justru tidak didasarkan pada Al Qur’an.

Karena Al Qur’an adalah satu-satunya sumber yang dapat membedakan antara perbuatan yang benar dan yang salah, hanya petunjuknya saja yang dapat memperlihatkan dan menghapus bid’ah ini. Dengan cara ini, agama yang benar akan muncul kembali.

Di Hari Akhir, Allah akan mengembalikan agama ini ke keadaan semula dan menjadikan akhlak Al Qur’an mengemuka. Ketika masa ini datang, Dia akan mencabut seluruh penyimpangan yang menghalangi orang-orang dari hidup berdasarkan agama-Nya dan akan menjernihkan Islam dari seluruh bid’ah, kepercayaan yang palsu, dan bentuk peribadatan yang tidak benar.


HARI AKHIR DAN AL MAHDI

TANDA-TANDA HARI AKHIR DARI SURAT AL KAHFI

Nabi Muhammad SAW menggarisbawahi surat ini

Banyak hadits nabi menghubungkan Surat Al Kahfi dengan Hari Akhir. Sebagian hal ini disampaikan di bawah ini:

Diriwayatkan oleh An-Nawwas ibn Sam’an:

‘Dia, yang hidup dan melihatnya (Dajjal) harus membacakan di depannya ayat-ayat pembukaan Surat Al Kahfi. (HR Muslim)

Diriwayatkan oleh Abu Umamah al-Bahili:

Barangsiapa memasuki nerakanya (Dajjal), mintalah pertolongan Allah dan bacakan ayat pembukaan Surat Al Kahfi, dan hal ini akan mendinginkan dan mendamaikannya, seperti api menjadi dingin terhadap Ibrahim. (HR Ibnu Katsir)

Tanda-tanda dan rahasia Hari Akhir

Satu alasan mengapa Rasulullah SAW menganjurkan orang-orang beriman membaca Surat Al Kahfi adalah karena surat ini berisi isyarat penting mengenai Hari Akhir, seperti berbagai hal yang dibutuhkan untuk bertahan dan memerangi Dajjal, dan gerakan-gerakan anti-agama yang menimbulkan berbagai kejahatan atas kemanusiaan, yang ingin disebarkan oleh Dajjal ke seluruh dunia. Surat Al Kahfi ini juga berisi berbagai pelajaran bagi kaum Muslimin. Anjuran Rasulullah SAW untuk menghapalkan dan membaca surat ini dengan penuh perhatian adalah suatu isyarat kuat tentang hal ini. Seperti kita akan lihat di seluruh bab ini, pengalaman Ashabul Kahfi yang tinggal di sebuah masyarakat yang kafir, pelajaran bahwa Musa AS belajar dari Khidr, dan pemerintahan di atas dunia yang didirikan oleh Dzulkarnain AS agar dapat menyebarkan nilai-nilai Islam, adalah perkara-perkara yang perlu direnungkan oleh orang-orang beriman.

Keadaan Ashabul Kahfi yang luar biasa

Atau kamu mengira bahwa orang-orang yang mendiami gua dan (yang mempunyai) raqim itu, mereka termasuk tanda-tanda kekuasaan Kami yang mengherankan? (Ingatlah) tatkala pemuda-pemuda itu mencari tempat berlindung ke dalam gua lalu, mereka berdoa, “Wahai Tuhan kami, berikanlah rahmat kepada kami dari sisi-Mu dan sempurnakanlah bagi kami petunjuk yang lurus dalam urusan kami (ini)” (QS Al Kahfi: 9-10)

Kedua ayat ini menyinggung keadaan para pemuda yang luar biasa itu. Dari cerita tersebut, kita melihat pengalaman mereka sebagai sesuatu yang gaib dan tidak lazim. Seluruh kehidupan mereka penuh dengan kejadian yang menakjubkan. Keadaan ini merupakan pokok permasalahan hadits Nabi SAW yang menghubungkan antara tanda-tanda ini dengan Hari Akhir. Ini mengisyaratkan bahwa orang-orang yang hidup di Masa Akhir dapat mengalami berbagai pengalaman supernatural.

Dan kamu mengira mereka itu bangun, padahal mereka tidur; dan Kami balik-balikkan mereka ke kanan dan ke kiri, sedang anjing mereka mengunjurkan kedua lengannya di muka pintu gua. Dan jika kamu menyaksikan mereka tentulah kamu akan berpaling dari mereka dengan melarikan (diri) dan tentulah (hati) kamu akan dipenuhi dengan ketakutan terhadap mereka (QS Al Kahfi: 18)

Ayat kesepuluh menjelaskan kepada kita bahwa para pemuda tersebut mencari tempat perlindungan di gua dari pemerintahan zalim yang tengah berkuasa. Pemerintahan tersebut menyebabkan mereka tidak mungkin mengungkapkan pandangan mereka, menjelaskan kebenaran, dan menyerukan agama Allah. Oleh karena itu, mereka menjauhkan diri mereka dari masyarakat.

Akan tetapi, hal ini seharusnya tidak dipahami sebagai kurun waktu tanpa kerja yang jauh dari masyarakat, karena mereka mengungsi ke sana sambil memohon rahmat dan bantuan Allah. Mereka juga berupaya memperbaiki dan mengembangkan diri mereka sendiri. Kaum Muslimin di Hari Akhir yang berada di bawah rezim yang menindas akan menyembunyikan diri dan berharap kepada Allah untuk memberikan rahmat-Nya atas mereka, dan juga memudahkan kehidupan dan perjuangan mereka atas gerakan-gerakan anti-agama.

Tersembunyinya mereka selama beberapa waktu

Maka Kami tutup telinga mereka beberapa tahun dalam gua itu, kemudian Kami bangunkan mereka, agar Kami mengetahui manakah di antara kedua golongan itu yang lebih tepat dalam menghitung berapa lamanya mereka tinggal (dalam gua itu) (QS Al Kahfi: 11-12)

Alasan ditidurkannya Ashabul Kahfi adalah penyerahan diri terhadap takdir dan kedamaian, karena Allah, Yang telah menciptakan alam semesta tanpa sia-sia, mengatur segala sesuatu de,o kemaslahatan umat Islam. Di masa kini, sebagian umat Islam telah mengambil pendirian yang sama secara spiritual. Dengan cara ini, mereka tidak disimpangkan oleh paham materialis yang berupaya menjauhkan masyarakat dari iman mereka, dan juga tidak tersentuh oleh kekerasan yang diarahkan oleh paham-paham ini. Oleh karena itu, mereka dapat terus hidup menurut Al Qur'an tanpa dipengaruhi oleh kehancuran akhlak, kekejaman, dan kekacauan yang ada di sekitarnya. Ashabul Kahfi tetap tersembunyi selama beberapa waktu dan Allah membangkitkan mereka pada waktu yang ditentukan-Nya.

Mereka memproklamirkan agama Allah kepada masyarakat

Kaum kami ini telah menjadikan selain Dia sebagai tuhan-tuhan (untuk disembah). Mengapa mereka tidak mengemukakan alasan yang terang (tentang kepercayaan mereka?) Siapakah yang lebih zalim daripada orang-orang yang mengada-adakan kebohongan terhadap Allah? (QS Al Kahfi: 15)

Seperti yang dinyatakan oleh ayat ini, kelompok ini menyeru orang-orang musyrik agar kembali ke agama yang benar, mengajak mereka menuju agama Allah, meminta mereka agar berhenti mempersekutukan Allah dengan yang lain, dan meminta mereka mengajukan bukti-bukti atas penolakan mereka tersebut. Ketika mereka tidak dapat melakukan ini, Ashabul Kahfi menyatakan bahwa orang-orang musyrik dari masyarakat mereka sebagai para pembohong dan pemfitnah.

Saat ini, kaum Muslimin juga menuntut pembuktian dari mereka yang menyembah selain Allah. Di Hari Akhir, akan ada kepercayaan yang mendewakan materi dan kesempatan: Darwinisme.

Darwinisme menyatakan bahwa alam semesta tidak bertujuan, terjadi begitu saja, dan hanya anggota-anggota alam yang paling menyesuaikan dirilah yang dapat bertahan hidup. Sistem anti-agama ini didasarkan pada konflik dan kekerasan. Jelas, “pernyataan kebetulan acak” yang bertanggung jawab atas segala sesuatu ini tidak lebih dari tindakan fitnah oleh para pengikut Darwinis atas Allah Yang Maha Kuasa yang telah menciptakan segala sesuatu yang ada.

Mereka menjauh sepenuhnya dari pandangan musyrik di sekitar mereka

Dan apabila kamu meninggalkan mereka dan apa yang mereka sembah selain Allah, maka carilah tempat berlindung ke dalam gua itu, niscaya Tuhanmu akan melimpahkan sebagian rahmat-Nya kepadamu dan menyediakan sesuatu yang berguna bagimu dalam urusanmu (QS Al Kahfi: 16)

Karena penindasan orang-orang musyrik, Ashabul Kahfi merasakan perlunya pemisahan secara menyeluruh. Oleh karena itu, mereka memutuskan seluruh hubungan dengan orang-orang musyrik dengan mengungsi ke gua. Selama masa itu, rahmat Allah turun kepada mereka dan Dia memudahkan segala sesuatu bagi mereka. Hal yang paling penting dari pertolongan dan dukungan-Nya adalah menghindarkan mereka dari pengaruh buruk orang-orang tak beriman.

Mereka menyembunyikan diri

Sesungguhnya jika mereka dapat mengetahui tempatmu, niscaya mereka akan melemparmu dengan batu, atau memaksamu kembali kepada agama mereka, dan jika demikian niscaya kamu tidak akan beruntung selama-lamanya (QS Al Kahfi: 20)

'Mereka akan melemparmu’ menjelaskan sebuah bentuk teror. Watak dasar ini dengan jelas terlihat saat ini pada orang-orang yang berada di bawah pengaruh paham-paham anti-agama. Misalnya, para teroris yang menganut paham komunisme dikendalikan oleh permusuhan mereka pada negara, dengan melempar batu-batu dan menyerang pejabatnya, maupun polisi. Serangan-serangan ini bertujuan untuk melemahkan dan melemahkan semangat mereka, sehingga kaum komunis dapat mewujudkan ide-ide anti-agama mereka dan mendirikan kekuasaan mereka di atas kekacauan dan pertentangan di negara tersebut.

Oleh karena itu, sangat mendasar bagi orang-orang yang hidup di Hari Akhir untuk melepaskan diri dari paham-paham yang berlumur darah dan kerusakan, yang tidak membawa apa pun selain kejahatan pada dunia, tidak berpihak pada orang-orang yang bersekongkol, dan tidak dipengaruhi oleh bujuk rayu paham-paham anti-agama atau hasutan mereka.

Hanya Allah dan segelintir orang yang mengetahui jumlah mereka

Nanti (ada orang yang akan) mengatakan (jumlah mereka) adalah tiga, orang yang keempat adalah anjingnya, dan (yang lain) mengatakan, “(Jumlah mereka) adalah lima orang, yang keenam adalah anjingnya,” sebagai terkaan terhadap barang yang gaib; dan (yang lain) mengatakan, “(Jumlah mereka) tujuh orang, yang kedelapan adalah anjingnya.” Katakanlah, “Tuhanku lebih mengetahui jumlah mereka; tidak ada orang yang mengetahui (bilangan) mereka, kecuali sedikit.” Karena itu janganlah kamu (Muhammad) bertengkar tentang hal mereka, kecuali pertengkaran lahir saja, dan jangan kamu menanyakan tentang mereka (pemuda-pemuda itu) kepada seorang pun di antara mereka. (QS Al Kahfi: 22)

'Yang mengetahui mereka hanya sedikit’ juga menunjukkan bahwa hanya segelintir orang yang memiliki pengetahuan ini. Misalnya, salah satunya bisa jadi Khidr, yang kemampuannya yang menakjubkan akan kita bahas secara singkat. Juga mungkin murid-muridnyalah yang memiliki pengetahuan ini, dengan kehendak dan wahyu Allah. Al Qur’an menyebutkan bahwa Allah memfirmankan sebagian hal gaib kepada Rasul-rasul-Nya.

Perjalanan Nabi Musa AS dan muridnya ke ‘tempat bertemunya dua laut'

Dan (ingatlah) ketika Musa berkata kepada muridnya, “Aku tidak akan berhenti (berjalan) sebelum sampai ke pertemuan dua buah lautan; atau aku akan berjalan sampai bertahun-tahun.” (QS Al Kahfi: 60)

Di sini ‘murid’ menunjukkan bahwa ketika melakukan sesuatu, kita seharusnya mencari bantuan dari orang-orang muda dan bekerja sama dengan mereka.

Orang-orang muda harus dimotivasi untuk menggunakan energi, gairah, kekuatan, ambisi, dan semangat mereka untuk perbuatan yang terbaik untuk meraih rahmat Allah. Beberapa ayat berbicara tentang pemuda, dan ayat berikutnya menyatakan bahwa hanya beberapa pemuda dari bangsanya yang beriman kepada Musa AS:

Maka tidak ada yang beriman kepada Musa, melainkan pemuda-pemuda dari kaumnya (Musa) dalam keadaan takut bahwa Fir’aun dan pemuka-pemuka kaumnya akan menyiksa mereka. Sesungguhnya Fir’aun itu berbuat sewenang-wenang di muka bumi. Dan sesungguhnya dia termasuk orang-orang yang melampaui batas (QS Yunus: 83)

Ayat keenam belas Surat Al Kahfi menyebutkan titik pertemuan yang menjadi tujuan perjalanan Nabi Musa AS. Musa AS mengetahui akan bertemu dengan seseorang, dan dia mengetahui akan terjadi di ‘tempat pertemuan dua laut.’ Tempat ini bisa berada di tempat mana pun di permukaan bumi yang sesuai dengan gambaran ini.

Nabi Musa AS bertemu Khidr AS yang diberkati dan dirahmati-Nya

Lalu mereka bertemu dengan seorang hamba di antara hamba-hamba Kami, yang telah Kami berikan kepadanya rahmat dari sisi Kami, dan yang telah Kami ajarkan kepadanya ilmu dari sisi Kami. (QS Al Kahfi: 65)

Allah itu Maha Pengasih, Maha Pemurah, dan Maha Penyayang kepada hamba-hambat-Nya. Musa AS berangkat untuk bertemu Khidr AS, seseorang yang telah diberi rahmat oleh Allah. Oleh karena itu, sifat-sifat Maha Pengasih dan Maha Penyayang Allah tercermin padanya. Sifat Allah tersebut telah memungkinkan dirinya menerima pengetahuan yang lebih dari Allah dan menjadi salah satu hamba pilihan-Nya.

Dzulkarnain AS

Mereka akan bertanya kepadamu (Muhammad) tentang Dzulkarnain. Katakanlah: “Aku akan bacakan kepadamu cerita tentangnya.” (QS Al Kahfi: 83)

Di sepanjang sejarah, kebanyakan ilmuwan telah menafsirkan cerita Dzulkarnain dengan berbagai cara. Ayat ini mengatakan Dzulkarnain diturunkan untuk mengingatkan kaum Muslimin dan terkait dengan wahyu yang memiliki makna dan alasan tersembunyi.

Dzulkarnain AS memiliki kekuasaan dan “tercerahkan"

Sesungguhnya Kami telah memberi kekuasaan kepadanya di (muka) bumi, dan Kami telah memberikan kepadanya jalan (untuk mencapai) segala sesuatu, maka dia pun menempuh suatu jalan (QS Al Kahfi: 84-85)

Dari ayat-ayat ini, kita memahami bahwa negara Dzulkarnain jauh dari berbagai masalah. Dengan kata lain, kekuasaannya solid, rasional, dan kuat.

'Kami telah memberikan kepadanya jalan (untuk mencapai) segala sesuatu’ mengisyaratkan bahwa Dzulkarnain AS diberikan kemampuan untuk memecahkan setiap masalah. Dengan kata lain, dia seorang Muslim yang sangat cerdas, bijak, dan cermat. Dengan semua kelebihan yang diberikan Allah ini, dia memecahkan seluruh masalah rumit dengan cepat dan memecahkan hambatan-hambatan.

Dzulkarnain AS juga seorang dai

Berkata Dzulkarnain, “Adapun orang yang aniaya, maka kami kelak akan mengazabnya, kemudian dia dikembalikan kepada Tuhannya, lalu Tuhan mengazabnya dengan azab yang tidak ada taranya. Adapun orang-orang yang beriman dan beramal saleh, maka baginya pahala yang terbaik sebagai balasan, dan akan kami titahkan kepadanya (perintah) yang mudah dari perintah-perintah Kami.” (QS Al Kahfi: 87-88)

Ketika Dzulkarnain as berbicara, dia mengingatkan rakyatnya tentang Allah dan hari akhirat. Dia berbicara sebagai seorang Muslim. Dari pernyataan yang digunakan di ayat ini, kita memahami dia seorang pemimpin Muslim yang memerintah sebuah bangsa Muslim.

Dzulkarnain AS terus melanjutkan dakwah kepada orang-orang yang dia temui untuk beriman kepada Allah, taat, berbuat baik sesuai ketentuan Al Qur’an, dan menegakkan sholat serta melakukan ibadah. Dia menyeru, untuk mendorong mereka, pada balasan yang dijanjikan untuk mereka di dunia dan di akhirat, serta menyeru mereka kepada iman.

Dzulkarnain AS membantu manusia

Kita dapat menyimpulkan dari cerita di Surat Al Kahfi bahwa Dzulkarnain adalah seorang penguasa Muslim yang mengendalikan wilayah yang luas di dunia ini.

Mereka berkata, “Hai Dzulkarnain, sesungguhnya Ya’juj dan Ma’juj itu orang-orang yang membuat kerusakan di muka bumi, maka dapatkah kami memberikan suatu pembayaran kepadamu supaya kamu membuat dinding antara mereka?” (QS Al Kahfi: 94)

Karena penyimpangan Ya’juj dan Ma’juj, orang-orang yang sedang menghadapi masalah mencari bantuan Dzulkarnain AS dan menawarkan imbalan kepadanya. Dari ayat ini, kita memahami Dzulkarnain AS tidaklah mewakili seseorang; sebaliknya, dia memimpin sebuah bangsa. Tepat seperti Sulaiman as, dia memerintah sebuah bangsa dan tentara.

Ayat ini menunjukkan bahwa dia pasti memiliki tim ahli bangunan dan insinyur sipil. Dari permohonan orang-orang tersebut, kita dapat menyimpulkan bahwa Dzulkarnain AS tertarik dan punya pengetahuan tentang bangunan dan teknik sipil. Dia bahkan termasyur karena keahlian dalam bidang ini. Oleh karena itu, bangsa-bangsa lain meminta bantuannya. Seluruh faktor ini memperlihatkan besar dan kekuatan bangsanya.

Dzulkarnain AS sangat dihormati dan berpengaruh di Timur dan di Barat dapat menunjukkan bahwa dia memerintah sebuah bangsa yang kekuasaannya berpengaruh luas di dunia. Oleh karena itu, dia adalah seorang pemimpin, menyadari tanggung jawabnya untuk membawa kedamaian, keadilan dan keamanan, tidak hanya bagi bangsanya sendiri, tetapi juga bagi setiap bagian dunia.

Cerita Dzulkarnain AS menunjukkan bahwa di Hari Akhir, tepat seperti masa kita sendiri, nilai-nilai Islam akan menguasai dunia ini.

Suatu penafsiran yang berbeda

Kemungkinan lain adalah bahwa cerita ini mengungkapkan berbagai peristiwa yang akan terjadi di masa depan.

Di sisi Allah, seluruh waktu adalah satu. Masa depan, masa lalu, dan masa sekarang terjadi seluruhnya sekaligus. Di sejumlah ayat, berbagai peristiwa Hari Pembalasan di neraka dan surga diceritakan seolah-olah telah terjadi. Ayat berikut ini adalah contoh seperti itu.

Berkat teknologi satelit, dimungkinkan adanya pengambilan gambaran yang terpeinci tentang bumi, dan khususnya satelit-satelit intelijen mampu “mengamati” setiap negara dari dekat.

Dan ditiupkan sangkakala, maka matilah siapa yang di langit dan di bumi, kecuali siapa yang dikehendaki Allah. Kemudian ditiup sangkakala itu sekali lagi, maka tiba-tiba mereka berdiri menunggu (putusannya masing-masing). Dan terang-benderanglah bumi (Padang Mahsyar) dengan cahaya (keadilan) Tuhannya; dan diberikanlah buku (perhitungan perbuatan masing-masing), dan didatangkanlah para nabi dan saksi-saksi, dan diberi keputusan di antara mereka dengan adil, sedang mereka tidak dirugikan (QS Az Zumar: 68-69)

Berbagai peristiwa yang dijelaskan dalam ayat ini disampaikan seolah-olah hal itu sudah terjadi, walaupun bagi kita, hal itu adalah peristiwa-peristiwa di masa depan yang belum terjadi. Oleh karena itu, ada kemungkinan bahwa cerita Dzulkarnain AS berasal dari masa depan, yang diceritakan kepada kita dengan menggunakan kerangka waktu masa lalu.

Ayat kedelapan puluh empat mengatakan:'... Kami telah memberikan kepadanya jalan (untuk mencapai) segala sesuatu.' Hal ini mungkin menunjukkan bahwa Dzulkarnain AS akan berkuasa di dunia di masa depan.

Berkat teknologi inframerah, seluruh jenis perangkat kriminal dapat dideteksi dengan mudah dan kejahatan yang dilakukan di kegelapan dapat diamati secara seksama seperti yang ditunjukkan pada gambar-gambar ini. Kemajuan penting telah dibuat dalam diagnosis berbagai penyakit.

Pada masa sekarang, seorang pemimpin atau bangsa yang mempunyai kekuasaan superpower di dunia harus memiliki teknologi komunikasi dan kekuataan umum. Karena seorang pemimpin tidak dapat mengendalikan seluruh hal sendiri, kita dapat mengangap bahwa dia berada di sebuah ibu kota dan mengendalikan wilayah lainnya melalui satelit dan alat-alat komunikasi lainnya. Seperti disebutkan dalam ayat kesembilan puluh lima, 'Dzulkarnain berkata: "Apa yang telah dikuasakan oleh Tuhanku kepadaku terhadapnya adalah lebih baik," kemungkinan besar kekuasaan Dzulkarnain AS itu stabil dan kokoh. Apabila kita memperhatikan kisah ini dari sudut pandang ini, kita akan menyadari bahwa setiap ayat dapat mengungkapkan sebuah pesan yang berbeda. Misalnya, Dzulkarnain AS pertama-tama pergi pertama ke Barat, kemudian ke Timur dan kemudian kembali lagi. Ayat-ayat ini dapat berarti bahwa dia berkomunikasi dengan wilayah yang berbeda dengan mengubah saluran komunikasi yang dipancarkan dari satelit-satelit. Ayat-ayat ini berbicara terus-menerus tentang kata 'menemukan.' Dzulkarnain AS 'menemukan' sebuah masyarakat dekat ‘laut berlumpur’, dia 'menemukan' sebuah masyarakat di Timur yang tidak memiliki pemahaman. Tindakan 'menemukan' ini terjadi melalui proses mencari dan hal ini bisa jadi merupakan sebuah hasil temuan yang didasarkan pada pengamatan saluran satelit.

Ayat-ayat ini mengatakan bahwa orang-orang di Timur tidak memiliki perlindungan dari matahari. Apabila kita merenungkan informasi ini dari sudut pandang teknologi komunikasi, ada dua pesan yang mungkin di sini. Hal yang tersirat di sini bisa dua hal. Pertama, Dzulkarnain AS dapat menyaksikan atau mengumpulkan informasi intelijen melalui satelit dari berbagai wilayah (Allah-lah Yang Maha Tahu). Atau, dia melakukannya melalui teknologi inframerah yang digunakan di berbagai wilayah dewasa ini. Kamera-kamera inframerah digunakan dalam bidang kedokteran, patologi kriminal, meteorologi, kriminologi, intelijen, industri, dan bidang lainnya. Kamera-kamera ini juga dapat mengamati tubuh manusia secara mendalam.

Apabila Dzulkarnain AS ingin berbicara dengan sebuah bangsa, dia dapat melakukan hal itu melalui satelit dan pemancar televisi. Ini memungkinkannya belajar tentang berbagai hal yang dibutuhkan dan dikeluhkan rakyat tanpa melihat di mana mereka tinggal, dan kemudian mengatur wilayah-wilayah itu.

Persekongkolan Ya’juj dan Ma’juj dapat merupakan tindakan teror pada umumnya, atau kekacauan, atau bahkan dilakukan melalui pemancar komunikasi. Misalnya, persekongkolan itu dapat berupa gangguan atas pemancar-pemancar lainnya untuk menyiarkan persekongkolan tersebut. Dzulkarnain AS dapat mencegah pemancar dan persekongkolan seperti ini. Misalnya, dia dapat menggunakan tembaga dan besi yang disebutkan di ayat ini untuk menciptakan sebuah medan elektromagnetik dan mengganggu siaran radio dan televisi tersebut. Transformer yang dibuat dengan menggulung kabel-kabel tembaga di seluruh inti baja adalah salah satu sumber medan elektromagnetik. Sebuah medan elektromagnetik yang kuat dapat mengganggu siaran radio dan televisi.

Kemungkinan lain adalah berupa sebuah piringan satelit massal raksasa. Tujuan begitu besarnya piringan satelit itu adalah mengalahkan sistem pengganggu global Ya’juj dan Ma’juj. Permukaan piringan-piringan ini biasanya terdiri dari aluminium yang lebih ringan dan murah, yang bukan merupakan bahan ideal untuk dapat bekerja baik. Tembaga adalah sebuah konduktor yang jauh lebih baik, dan mungkin lebih disukai karena alasan ini. Akan tetapi, menutupi piringan raksasa ini dengan lembaran tembaga adalah suatu hal yang mustahil. Sebaliknya, memplat piringan itu dengan tembaga campuran akan menghasilkan piringan satelit dengan permukaan yang paling halus dan kinerja yang paling tinggi.

Dinding atau penghambat yang diciptakan melalui siaran yang saling bersaing atau menciptakan sebuah medan magnetik dapat diistilahkan sebagai sebuah ‘hambatan tidak terlihat.’ Sejumlah ilmuwan membaca kata ‘saddayn’ di ayat kesembilan puluh tiga sebagai ‘suddayn,’ dan ‘sadd’ di ayat berikutnya sebagai ‘sudd.’ Dalam kata pertama, maknanya bisa menjadi ‘hambatan terlihat’; di bagian kedua, berarti sebuah ‘hambatan tidak terlihat’ (Allah-lah Yang Maha Tahu).

'Maka mereka tidak bisa mendakinya dan mereka tidak bisa (pula) melubanginya,’ seperti dinyatakan di ayat sembilan puluh tujuh, bisa jadi menyebutkan ke hal ini karena Ya’juj dan Ma’juj berupaya mengatasi atau mengambat siaran pemancar ini. Secara mengesankan, bentuk arus yang digunakan stasiun pembajak yang melakukan siaran dalam bentuk gangguan atas siaran lainnya adalah ‘menangkis pancaran.'

Tentang pernyataan ‘hampir tidak dapat memahami pembicaraan’ dalam hal ini dapat berarti bahwa siaran satelit ini kadang-kadang tidak dipahami oleh sebagian orang. Ketika siaran itu terganggu, maka orang-orang itu tidak dapat memahami; tetapi ketika siaran kembali normal, mereka dapat memahami lagi (Allah-lah yang Maha Mengetahui).

Ungkapan ‘laut berlumpur hitam’ di ayat kedelapan puluh enam juga menarik karena melihat matahari terbenam di layar televisi tepat seperti melihat matahari yang tenggelam di dalam laut. Warna-warni di layar berubah ketika matahari tenggelam di atas laut, ini terlihat berwarna keabu-abuan di layar televisi. Oleh karena itu, bagi orang-orang yang melihat hal ini, pemandangan terlihat seolah-olah tenggelam di dalam lautan berlumpur hitam. Ungkapan ‘aynin hami’e’ yang terdiri dari ‘ayn’ (mata air’ dan ‘hami’ (lumpur) dapat berarti pandangan yang kurang jelas ini.

Selain itu, hubungannya dengan Timur dan Barat dapat menunjukkan bahwa dia berhubungan dengan berbagai belahan dunia ini. Ketika matahari terbit di satu belahan dunia, maka matahari justru terbenam di belahan dunia lainnya.

NILAI NUMERIK (ABJAD) DI SEJUMLAH AYAT DI SURAT AL KAHFI MENUNJUKKAN WAKTU YANG SANGAT DEKAT DENGAN MASA KITA SENDIRI

Dan Kami telah meneguhkan hati mereka .... (QS Al Kahfi: 14)

1400 A.H. (Anno Hegirae, kalender Hijriyah) atau 1979 A.D. (Anno Domini, kalender Masehi)

Dia berkata, ‘Dzulkarnain berkata, “Apa yang telah dikuasakan oleh Tuhanku kepadaku terhadapnya adalah lebih baik ...’
(QS Al Kahfi: 95)

1409 A.H., atau1988 A.D. (tanpa shaddah)

Sesungguhnya Kami telah memberi kekuasaan kepadanya di (muka) bumi, dan Kami telah memberikan kepadanya jalan (untuk mencapai) segala sesuatu .... (QS Al Kahfi: 84)

1440 A.H., atau 2019 A.D. (dengan shaddah)

Sebuah tanda yang menunjukkan permulaan abad keempat belas hijriyah dan akhir abad kedua puluh dan permulaan abad dua puluh satu masehi adalah angka 1980 yang diperoleh dengan mengalikan jumlah Surat Al Kahfi dengan nomor urutan surat ini.

Bediuzzaman Said Nursi juga acapkali mengisyaratkan bahwa waktu ini adalah permulaan Hari Akhir. Dia berkata, misalnya:

Oleh karena itu, orang-orang yang kafir yang tidak mengetahui kebenaran ini berkata, ‘Mengapa para sahabat Nabi yang memiliki hati yang senantiasa waspada dan pandangan cermat dan telah diajarkan dengan seluruh keterangan hari akhir, menganggap sebuah kenyataan yang akan terjadi seribu empat ratus tahun kemudian akan dekat dengan abad mereka, meski gagasan mereka telah menyimpang ribuan tahun dari kebenaran?'9

Surat 18: Surat Al Kahfi (berisi 110 ayat) 18 x 110 = 1980

Bediuzzaman Said Nursi, dengan mengatakan ‘1400 tahun setelah’ Sahabat Nabi menunjukkan tahun-tahun sekitar tahun 1980-an sebagai hari akhir. Perlu dicatat di sini, dia mengatakan 1400, bukan 1373, 1378, dan bukan 1398. Dengan demikian, hal itu adalah abad keempat belas Hijriyah.

Surat Al Kahfi berisi berita yang sangat baik bagi umat Islam. Berita ini, seperti yang disabdakan oleh Rasulullah SAW, mendekati kurun waktu penuh rahmat di Hari Akhir. Apabila Surat Al Kahfi dilihat dari sudut pandang ini, surat ini terlihat menunjukkan tahap-tahap yang berbeda, permulaan, perkembangan, dan kesimpulan Islam di Hari Akhir yang mencapai puncaknya dalam kekuasaan Islam dan berakhir dengan kedatangan ‘Isa AS.

9. Bediuzzaman Said Nursi, Risale-i Nur Collection, The Words, 'The Twenty-fourth Word: Third Branch


HARI AKHIR DAN AL MAHDI

NABI SULAIMAN AS

Nabi Sulaiman as dilimpahi kekayaan yang belum pernah ada sebelumnya

Ia berkata, “Ya Tuhanku, ampunilah aku dan anugerahkanlah kepadaku kerajaan yang tidak dimiliki oleh seorang jua pun sesudahku. Sesungguhnya Engkaulah Yang Maha Pemberi (QS Shaad: 35)

Allah menjawab do’anya dengan memberikan anugerah dan pengetahuan yang besar serta melimpahkan kekuasaan yang besar dan wewenang yang kuat atas Sulaiman AS. Dalam ayat-ayat yang menceritakan kehidupannya, berbagai perincian mengenai kekayaan, kewenangan, dan bagaimana dia menggunakan pengetahuannya telah disampaikan.

Nabi Sulaiman AS berkomunikasi dengan burung-burung

Allah mengajarkan Nabi Sulaiman AS bahasa burung, dan dia menggunakan pengetahuan ini untuk membentuk peringkat burung-burung dalam suatu aturan (QS An Naml: 17). Dia berkomunikasi dengan burung-burung dan mengaturnya dalam barisan yang tepat menurut pandangannya. Keadaan ini terjadi karena ridha Allah atas Sulaiman AS.

Dan dia (Sulaiman) berkata, “Hai Manusia, kami telah diberi pengertian tentang suara burung dan kami diberi segala sesuatu. Sesungguhnya (semua) in benar-benar suatu kurnia yang nyata” (QS An Naml: 16)

Kita dapat menarik kesimpulan penting dari ayat ini:

- Burung mempunyai sebuah cara khusus untuk berkomunikasi satu sama lain secara berulang-ulang di luar jangkauan pendengaran manusia. Nabi Sulaiman AS diberikan sebuah kemampuan khusus yang memungkinkannya memahami bahasa ini. Hal ini dapat terjadi melalui suatu inovasi teknologi.

- Dengan menggunakan kemampuan ini, dia memberikan perintah kepada burung-burung sehingga mereka dapat memenuhi keinginannya (Allah-lah Yang Maha Tahu).

- Dia kadang-kadang menggunakan bahasa burung untuk mengirim berita dan mengumpulkan data intelijen. Metode ini sangat berhasil. Pengetahuannya memungkinkannya berkomunikasi dengan negara-negara lain dan secara efektif memungkinkan wilayah yang jauh berada di dalam jangkauannya (Allah-lah Yang Maha Tahu).

- Ayat ini dapat mengundang kita memperhatikan kemajuan teknologi yang akan digunakan di Hari Akhir. Mungkin bukan tentang burung, melainkan tentang pesawat tanpa awak yang digunakan pada saat ini.

- Hal ini dapat terjadi mungkin karena dia menempatkan pemancar pada burung untuk mengumpulkan data intelijen mengenai musuh-musuhnya. Dengan cara ini dia dapat memperoleh baik rekaman suara maupun gambar yang dia gunakan untuk memerintah bangsanya.

- Dia juga dapat mengendalikan jin dan setan. Seperti pernyataan dalam Al Qur’an, Allah berfirman, 'Dan sebagian dari jin ada yang bekerja di hadapannya (di bawah kekuasaannya) dengan izin Tuhannya’ (QS Saba’: 12) dan ‘Dan Kami telah tundukkan (pula kepada Sulaiman) segolongan setan-setan yang menyelam (ke dalam laut) untuknya dan mengerjakan pekerjaan selain itu; dan adalah Kami memelihara mereka itu’ (QS Al Anbiyaa’: 82). Apabila kita berpikir mengenai hal ini, burung-burung mungkin menjadi simbol pasukan jin.

- Kemungkinan lain adalah bahwa burung-burung tersebut dipimpin oleh jin. Nabi Sulaiman as dapat memerintahkan burung-burung untuk melaksanakan tugas-tugas tertentu dengan memanfaatkan para jin.

- Allah menurunkan kitab suci manusia Al Qur’an berlaku hingga Hari Kiamat. Oleh karena itu, berbagai kejadian yang serupa dengan yang difirmankan tentang Nabi Sulaiman dapat terjadi di Hari Akhir. Ayat-ayat ini mungkin memperingatkan kepada kita bahwa selama masa ini Allah dapat menempatkan setan dan jin di punggung atau telinga manusia, atau bahwa manusia akan menggunakan dan sangat banyak menarik manfaat dari kemajuan teknologi pada waktu itu. (Allah Maha Tahu).

Sulaiman AS berbicara dengan seekor semut betina

… maka tersenyumlah (dia) dengan tertawa karena (mendengar) perkataan semut itu. Dan dia berdoa, “Ya Tuhanku, berilah aku ilham untuk tetap mensyukuri nikmat Mu yang telah Engkau anugerahkan kepadaku dan kepada dua orang ibu bapakku dan untuk mengerjakan amal saleh yang Engkau ridhai; dan masukkanlah aku dengan rahmat-Mu ke dalam golongan hamba-hamba-Mu yang saleh.” (QS An Naml: 19)

- Nabi Sulaiman as dapat mendengar pembicaraan semut-semut dan hal ini dapat menunjukkan adanya teknologi komputer yang maju di hari akhir.

- Saat ini, Lembah Silikon California dikenal sebagai ibu kota dunia teknologi. Mereka sangat tertarik dengan informasi Nabi Sulaiman AS berbicara dengan semut di Lembah Semut. Allah mungkin menunjukkan sebuah teknologi maju yang akan muncul di Hari Akhir.

- Kemudian, semut dan serangga lainnya digunakan secara meluas dalam teknologi maju. Proyek-proyek robot yang dikembangkan dengan mengkaji makhluk-makhluk ini sangat dekat dengan kemajuan dalam berbagai bidang, termasuk teknologi dan industri pertahanan. Ayat ini dapat mengarahkan pada kenyataan ini pula.

Anugerah yang relevan dengan Hari Akhir

Kekuasaan Nabi Sulaiman AS dan Dzulqarnain AS atas dunia adalah berita yang baik bagi seluruh umat Islam, karena kisah ini berisi tanda-tanda penting selama Hari Akhir. Sesungguhnya umat Islam yang memelihara ketentuan-ketentuan Allah, bekerja keras untuk menyebarkan akhlak Islam ke seluruh dunia, dan menolak untuk kalah dalam menghadapi kekerasan, akan muncul di seluruh masa dalam sejarah. Allah akan selalu berada di belakang mereka dengan bantuan dan pertolongan-Nya. Kedua utusan ini, dengan kemampuan yang disebutkan di atas (dan tentunya berbagai anugerah lainnya dari Allah), menjalankan sebuah pemerintahan yang kuat di dunia. Pemerintahan yang sama tentunya akan berlangsung selama Hari Akhir.

Meluasnya pengaruh akhlak Islam seperti yang penulis tegaskan di awal, dibahas di hadits-hadits melalui kejadian serupa selama pemerintahan kedua Rasul Allah tersebut. Sebagian hadits ini adalah sebagai berikut::

Al Mahdi (orang yang paling benar diberi petunjuk) akan mengatur dunia ini seperti Nabi Dzulqarnain dan Nabi Sulaiman. (Ibn Hajar al-Haythami, Al-Qawl al-Mukhtasar fi `Alamat al-Mahdi al-Muntazar, hal. 29)

Ada empat raja agung di atas permukaan bumi: dua orang beriman dan dua orang kafir. Orang yang beriman adalah Dzulqarnain dan Sulaiman, dan orang kafir adalah Namrudz dan Bakhtinasr. Akan ada raja kelima dari orang-orang dari rumahku. (Ibn al-Jawzi)

Keadaan sebelum munculnya Al Mahdi

o Pada akhir masa, para penguasa ini akan menyebabkan orang-orang-Ku mengalami penderita yang berat sedemikian rupa sehingga tidak akan ada ketenteraman bagi umat Islam di mana pun mereka berada. (Al-Muttaqi al-Hindi, Al-Burhan fi `Alamat al-Mahdi Akhir az-Zaman, hal. 12)

Hadits ini menegaskan bahwa sebelum Al Mahdi datang, mereka yang tidak mempunyai moral agama dan berperilaku jahat dan tanpa belas kasihan akan berkuasa di atas beberapa negara Islam. Sebenarnya, beberapa penguasa Muslim menindas umat Islam dan menyiksa rakyat dengan pemerintahan mereka yang kejam dan lalim. Di sejumlah negara lain, rakyat mengalami penderitaan karena para penguasa mereka tidak mempunyai kualitas untuk berkuasa. Umat Islam di sejumlah negara, khususnya Irak, Libya, Suriah, Somalia, Ethiopia, Afghanistan, Tunisia, dan Djoubiti, ditindas oleh bangsa sendiri, sehingga mengalami berbagai kekerasan dan masalah. Umat Islam dihalangi menjalankan agama dan peribadatan mereka, sedang kesulitan ekonomi membuat kehidupan semakin sulit.

o Akan ada cobaan seperti malam yang kelam... (HR Abu Daud)

Kata ‘cobaan’ (fitnah) berarti segala sesuatu yang menjauhkan akal dan hati rakyat dari jalan kebenaran, atau perang, hasutan, kekacauan, ketidaktertiban, dan pertentangan. Seperti kita ketahui dari hadits ini, cobaan yang dimaksudkan di dalam hadits ini akan meninggalkan asap dan debu di belakangnya.

Kemudian, cara menjelaskan ‘kegelapan’ di dalam hadits ini, dapat dilihat sebagai suatu petunjuk bahwa asal-usul kegelapan itu belum jelas, tidak diharapkan. Dengan mengamati hal ini, kemungkinan besar hadits ini merujuk pada salah satu serangan teroris paling buruk di dunia, di kota New York dan Washington di Amerika Serikat pada 11 September 2001.

Oleh karena itu, tindakan teror yang paling menyedihkan yang menyebabkan meninggal dan luka-lukanya ribuan orang yang tidak berdosa, bisa jadi merupakan ‘cobaan seperti kelam di malam hari’ yang dikisahkan pada hadits ini sebagai tanda munculnya Al Mahdi.

o Al Mahdi hanya akan muncul pada suatu waktu ketika orang-orang mengalami ketakutan besar dan dipengaruhi oleh gangguan dan perang saudara serta bencana lainnya. (Diriwayatkan oleh Abu Ja'far Muhammad ibn 'Ali)

Sebagian besar hadits tentang kedatangan Al Mahdi berbicara mengenai kepastian bahwa kerusuhan, ketidakamanan, dan ketidaktertiban akan menghantui dunia ini sebelum kedatangannya. Pembantaian, peperangan, dan pertentangan adalah salah satu sifat utama kurun waktu ini. Selain itu, hadits ini mengajak kita memperhatikan kenyataan bahwa berbagai pembantaian akan terjadi di seluruh dunia.

Selama dua perang dunia di abad kedua puluh, sekitar 65 juta orang diperkirakan terbunuh. Jumlah warga sipil yang terbantai karena alasan politik selama abad yang sama diperkirakan juga sekitar 180 juta. Hal ini angka yang sangat luar biasa bila dibandingkan dengan abad-abad sebelumnya.

o Al Mahdi tidak akan muncul, kecuali jika orang-orang tidak bersalah dibantai, dan dia akan muncul ketika orang yang berada di bumi dan di langit tidak dapat lagi menahan pembantaian-pembantaian tersebut... (Ibn Hajar al-Haythami, Al-Qawl al-Mukhtasar fi `Alamat al-Mahdi al-Muntazar, hal. 37)

Walaupun hadits-hadits mengenai kemunculannya menyebutkan berbagai pembantaian itu sebagai sesuatu yang biasa terjadi, hadits-hadits itu juga menegaskan bahwa berbagai pembantaian akan menjadikan orang-orang sipil sebagai sasarannya. Seperti yang dibahas sebelumnya, hampir seluruh peperangan saat ini menjadikan rakyat sebagai sasaran. Dengan demikian, orang-orang sipil dan orang-orang yang tidak berdosa seperti anak-anak, manula, dan wanita dibantai. Menjadikan orang-orang tanpa pertahanan ini sebagai sasaran adalah sebab utama terjadinya pembantaian yang lebih menyeluruh, sementara jumlah orang yang meninggal sebagai akibatnya terus meningkat.

Karena teror menyebarkan ketakutan dan kengerian, kelompok yang paling sering menjadi sasaran serangan itu acapkali adalah warga sipil yang tidak bersalah.

o Penyimpangan yang tidak bisa dijauhi oleh seorang pun akan terjadi, dan berkembang luas dengan cepat ke tempat lain dari tempat penyimpangan itu berada. (Ibn Hajar al-Haythami, Al-Qawl al-Mukhtasar fi `Alamat al-Mahdi al-Muntazar, hal. 21-22)

Istilah ‘fitnah’ juga berarti ‘perang, ketidaktertiban, pertikaian, perselisihan.’ Oleh karena itu, perang saudara dan peperangan lainnya serta ketidaktertiban, ‘yang berkembang luas ke tempat lain dari tempat penyimpangan tersebut berada,’ terus berlanjut tanpa henti di seluruh dunia selama abad ini. Abad kedua puluh adalah yang paling utama diingat sebagai ‘abad perang.’ Dan abad baru ini dimulai dengan peperangan dan teror yang terus berlanjut.

o Allah Yang Maha Kuasa akan mengirim Al Mahdi setelah keputusasaan telah mencapai titik di saat manusia akan berkata, “Tidak adakah Al Mahdi?” (Nu’aym ibn Hammad)

Hadits ini memberitahu kita bahwa salah satu tanda Masa Keemasan adalah keputusasaan manusia yang memohon kedatangan Al Mahdi..

Orang-orang yang bergulat dengan peperangan, kelaparan, ketidakadilan, wabah, dan segala bentuk kerusakan di Hari Akhir kehilangan harapan bahwa berbagai bencana itu akan berakhir. Di lain pihak, banyak kaum Muslimin mulai putus asa bahwa akhlak Islam akan tegak kembali dan yakin bahwa berbagai kejahatan akan terus berlanjut lebih jauh.

Sesungguhnya di masa kini, kita acapkali melihat contoh orang seperti ini. Walaupun ada banyak hadits mengenai kedatangan Al Mahdi dan Masa Keemasan yang ditandai dengan anugerah yang besar, banyak orang meyakini bahwa periode ini tidak pernah akan datang.

Anggapan ini juga suatu pertanda Hari Akhir. Di masa keputusasaan, orang-orang akan menikmati Masa Keemasan, berterima kasih pada rahmat Allah atas manusia.

o Orang-orang akan hidup makmur hingga sembilan puluh lima tahun, yaitu usaha mereka akan berhasil. Dalam tahun kesembilan puluh tujuh dan sembilan puluh sembilan, harta milik mereka akan habis... (Ibn Hajar al-Haythami, Al-Qawl al-Mukhtasar fi `Alamat al-Mahdi al-Muntazar, hal. 54)

Kemungkinan besar hal ini merujuk ke tahun 1995, sebuah masa ketika orang-orang mempunyai kehidupan yang relatif baik dan keadaannya tidak begitu sulit. Sesungguhnya seperti yang dijelaskan di hadits ini, pada tahun ini orang-orang akan mempunyai penghasilan yang cukup memadai untuk menunjang kehidupan dan memiliki harta benda. Akan tetapi, tahun 1997 dan 1999 adalah sebuah masa ketika ekonomi mengalami keterpurukan dan kemiskinan tersebar luas. Di masa ini, harta benda akan kehilangan nilanya. Peristiwa ini dapat terjadi dengan sangat cepat, seperti yang terlihat dalam krisis ekonomi yang berkelanjutan di Argentina.

Anwer Sadat

o Penduduk Mesir dan Syam akan membunuh penguasa mereka dan panglimanya... (Ibn Hajar al-Haythami, Al-Qawl al-Mukhtasar fi `Alamat al-Mahdi al-Muntazar, hal. 49)

Ketika menelaah sejarah Mesir modern, kita melihat seorang penguasa terbunuh: Anwar Sadat, yang berkuasa di Mesir selama tahun 1970-1981, dibunuh oleh lawan-lawan politiknya pada sebuah parade militer di tahun 1981. Pemimpin Mesir lainnya yang dibunuh termasuk Perdana Menteri Boutros Ghali (1910) dan Mahmoud Nukrashy Pasha (1948).

Kata ‘Syam’ tidak hanya digunakan untuk Damaskus, karena kata ini juga berarti ‘kiri’ dan telah lama digunakan untuk menyebut negara-negara di sebelah kiri Hijaz (tempat kota Mekah dan Madinah berada). Banyak pemimpin telah terbunuh di wilayah ini, di antara mereka adalah mantan perdana menteri Suriah Salah al-Deen Beetar (1920), Droubi Pasha (1921) dan Muhsin al-Barazi (1949), Raja Abdullah dari Jordan (1951), dan pemimpin Phalangis Lebanon Bshir Gemayel (1982).

o Orang-orang Syam akan memenjarakan suku-suku Mesir... (Ibn Hajar al-Haytahami, Al-Qawl al-Mukhtasar fi'alamat al-Mahdi al-Muntazar, hal. 49)

Saat ini, negara-negara di wilayah yang dimaksud di sini mencakup Israel. Inilah mengapa hadits ini mungkin menunjukkan peperangan antara Negara Israel dan Mesir serta invasi ke wilayah Mesir.

o Orang-orang akan berlomba-lomba membangun bangunan tinggi (HR Bukhari)

Pada tanggal 26 Oktober 1956, Israel menyerang Mesir dan mulai menduduki Semenanjung Sinai. Perang berakhir beberapa waktu kemudian setelah campur tangan Perserikatan Bangsa Bangsa.

Waktu akan berlalu dengan cepat (HR Bukhari)

Jarak yang jauh akan ditempuh dalam waktu yang pendek (Musnad)

Hari Akhir tidak akan datang sebelum waktu semakin pendek, setahun seperti sebulan, sebulan seperti seminggu, seminggu seperti sehari, sehari seperti sejam, dan sejam seperti nyala api (HR Tirmidzi)

Abad saat kita hidup menjadi saksi kemampuan pembangunan pesawat supersonik, dan kemampuan tersebut untuk melakukan perjalanan dalam beberapa menit yang pernah ditempuh selama berbulan-bulan, dan dengan sangat nyaman, berkat kereta api dan perbaikan sarana transportasi lain. Apa yang dimaksudkan hadits ini juga terjadi dalam bentuk ini.

Komunikasi antarbenua memerlukan waktu berminggu-minggu pada ratusan tahun yang lalu. Namun, sekarang hal itu dapat dilakukan dalam hitungan detik, berkat internet dan perbaikan dalam teknologi. Barang yang dulu perlu waktu berminggu-minggu untuk diantarkan, melalui perjalanan jauh, sekarang dapat dikirim pada waktu pemberitahuan dibuat. Miliaran buku sekarang dapat dicetak dalam waktu yang diperlukan untuk menulis sepucuk surat beberapa abad yang lalu. Seperti itu pula perkembangan teknologi yang lain, yang berarti bahwa kita tidak perlu lagi membuang waktu yang banyak untuk memasak, bersih-bersih, dan mengurus anak-anak.

Kita dapat menyebutkan contoh-contoh serupa. Namun, yang penting di sini tentunya adalah bahwa tanda-tanda Hari Akhir seperti yang dimaksudkan oleh Rasulullah SAW pada abad ketujuh, sekarang telah terjadi satu per satu.

o Ujung cemeti seorang manusia akan berbicara padanya.(Tirmidzi)

Cemeti dikenal sebagai sebuah alat yang digunakan di masa dahulu ketika mengendarai binatang atau menggembalakan binatang seperti kuda atau unta. Ketika kita meninjau hadits ini lebih dekat, kita dapat melihat bahwa Rasulullah SAW melakukan perumpamaan. Mari kita tanya orang yang hidup di masa sekarang, “Adakah perangkat modern yang berbicara dan menyerupai sebuah cemeti?'

Jawaban yang paling logis untuk pertanyaan ini adalah telepon mobil, dengan antenanya yang panjang atau peralatan komunikasi serupa. Kita tahu bahwa telepon mobil atau satelit berkembang pesat saat ini, sehingga kearifan di balik gambaran Rasulullah SAW pada 1400 tahun lalu bahkan menjadi lebih jelas. Inilah salah satu petunjuk lain bahwa kita hidup dalam Hari Akhir.

o Suara orang itu sendiri akan berbicara dengannya. (Mukhtasar Tazkirah Qurtubi)

Pesan di hadits ini sangat jelas: Seseorang yang mendengarkan suara dari suaranya sendiri adalah tanda lain dari Hari Akhir. Yang pasti untuk mendengar suara seseorang, orang tersebut pertama-tama harus merekamnya dan kemudian memainkannya kembali. Rekaman suara dan alat perbanyakan (reproduksi) rekaman tersebut adalah barang produksi abad kedua puluh. Perkembangan ini menandai suatu titik balik ilmiah dan mengarah kepada kelahiran industri komunikasi dan media. Reproduksi suara hampir sempurna saat ini, berkat komputer dan teknologi laser.

Singkatnya, peralatan elektronik pada masa kini, mikrofon dan speaker, memungkinkan kita merekam suara dan memainkannya kembali dan juga merupakan perwujudan dari yang disabdakan di dalam hadits di atas.

o Sebuah tangan akan diperpanjang dari langit dan orang-orang akan memandang dan melihatnya. (Ibn Hajar Haytahami, Al-Qawl al-Mukhtasar fi'alamat al-Mahdi al-Muntazar, hal. 53)

Tanda pada waktu itu adalah sebuah tangan yang diperpanjang di langit dan orang-orang berhenti untuk memandangnya. (Al-Muttaqi al-Hindi, Al Burhan fi Alamat al-Mahdi Akhir al-zaman, hal. 69)

Kata bahasa Arab untuk ‘tangan’ di hadits di atas adalah ‘yed.’ Selain ‘tangan’, kamus bahasa Arab juga memberikan makna seperti ‘kekuasaan, kekuatan, kemampuan, alat, dan sebagainya.’ Kemungkinan besar, di hadits-hadits ini kata inilah yang digunakan dalam pengertian tersebut.

Istilah ‘kekuasaan, kekuatan, kemampuan, atau alat’ yang memanjang dari langit dan dilihat oleh orang-orang tidak berarti banyak dalam situasi abad lalu. Akan tetapi, istilah ini memberi petunjuk kuat tentang peralatan seperti televisi, kamera, dan komputer yang merupakan bagian tidak terpisahkan dari kehidupan modern seperti yang dijelaskan dalam hadits-hadits ini. Dengan kata lain, ‘tangan’ yang disebutkan dalam hadits-hadits ini digunakan dalam pengertian kekuatan. Hal ini jelas menunjukkan gambar-gambar yang turun dari langit dalam bentuk gelombang, atau dengan kata lain siaran televisi.

o Rentang kehidupan akan lebih panjang. (Ibn Hajar Haytahami, Al-Qawl al-Mukhtasar fi'alamat al-Mahdi al-Muntazar, hal. 43)

Abad empat belas telah lewat sejak Rasulullah menyampaikan berita-berita tersebut. Rata-rata rentang kehidupan yang diharapkan jauh lebih panjang pada saat ini daripada waktu lain dalam sejarah paling terkini. Sebuah perbedaan besar dapat dilihat, bahkan antara angka-angka selama permulaan dan akhir abad kedua puluh. Misalnya, diperkirakan bahwa seorang bayi yang dilahirkan pada tahun 1995 akan hidup sekitar 35 tahun lebih lama daripada seorang bayi yang dilahirkan di sekitar tahun 1900. Contoh lain yang lebih jelas tentang persoalan ini adalah bahwa pada beberapa tahun lalu hanya segelintir orang yang hidup hingga usia 100 tahun, sedangkan saat ini hal itu menjadi hal yang lebih lumrah.

Seluruh perangkat komunikasi yang ditemukan pada beberapa tahun lalu memungkinkan kita menegaskan kemungkinan besar bahwa kita hidup di Hari Akhir.

KESAMAAN ANTARA MASA AL MAHDI DAN MASA NABI SULAIMAN AS DAN DZULQARNAIN AS

Al Mahdi adalah kelahiran kembali etika kenabian dari Nabi Sulaiman AS dan Dzulqarnain AS di Hari Akhir, tetapi pada cakupan yang berbeda dan lebih besar. Perwujudan spiritual, rasional, sosial, dan mental etika kenabian mereka akan muncul kembali di Hari Akhir.

Masa Al Mahdi dan dua nabi ini adalah masa ketika akhlak Islam yang mulia dijalankan secara meluas. Tiga masa ini secara keseluruhan diridhai oleh Allah. Al Qur’an dan hadits nabi juga menyebut masa Bakhtinasr, Namruz, dan Fir’aun yang merupakan masa kejahatan dan kekafiran. Segera setelah masa kelam itu, Allah menjadikan akhlak Islami mengemuka. Hampir mirip dengan itu, Allah akan menciptakan masa yang diatur dengan akhlak Islam di Hari Akhir: Masa Keemasan.

Masa keemasan ini akan merupakan sebuah cerminan yang lebih agung dari masa Nabi Sulaiman AS dan Dzulqarnain AS. Mahdisme berarti adanya perdamaian, kegembiraan, cinta, persaudaraan, kemuliaan, pengorbanan, perilaku manusiawi, dan semangat kerja sama.

Di sini ada beberapa contoh kesamaan antara masa dua nabi tersebut dan Masa Keemasan.

Kekuasaan Al Mahdi di seluruh dunia

Seperti yang dinyatakan sebelumnya, Nabi Sulaiman AS dan Dzulqarnain AS memberlakukan aturan akhlak Islam di dunia. Mereka berkuasa atas wilayah yang luas dan mempunyai angkatan bersenjata yang sangat kuat. Hal ini menunjukkan kemiripan dengan Masa Keemasan.

Selama Masa Keemasan, akhlak Islam juga akan berkuasa di dunia. Orang-orang akan memeluk Islam dalam jumlah yang besar, sedangkan berbagai paham yang menolak keberadaan Allah akan lenyap dan Islam akan dijalankan seperti masa Rasulullah Muhammad SAW. Sebagian hadits menjelaskan Masa Keemasan sebagai berikut:

Al Mahdi akan memiliki seluruh dunia. (Al-Muttaqi al-Hindi, Al-Burhan fi `Alamat al-Mahdi Akhir al-Zaman, hal. 10)

Al Mahdi akan melakukan invasi ke seluruh wilayah antara Timur dan Barat.. (Ibn Hajar al-Haythami, Al-Qawl al-Mukhtasar fi `Alamat al-Mahdi al-Muntazar, hal. 56)

Pengetahuan Al Mahdi yang langka dan terhormat seperti yang dianugerahkan kepada Nabi Sulaiman AS dan Dzulqarnain AS

Sebelumnya kita menyebutkan pengetahuan Allah yang dianugerahkan kepada Nabi Sulaiman AS, seperti kemampuan mengatur jin dan setan, berbicara dengan burung-burung, mendengar komunikasi antarsemut, dan mempunyai kekuasaan atas angin dan menggunakan tembaga seperti yang dikehendakinya. Masing-masing kemampuan ini menyebabkan dia berbeda daripada orang-orang pada umumnya. Tentang halnya Nabi Dzulqarnain AS, Al Qur’an mengatakan: "Demikianlah. Dan sesungguhnya ilmu Kami meliputi segala apa yang ada padanya” (QS Al Kahfi: 91). Dia adalah salah seorang yang dianugerahi pengetahuan.

Al Mahdi juga akan mempunyai kemampuan khusus tertentu. Di bukunya Mevzuatu'l ulum (11/246), Taskopruluzade Ahmet Efendi menulis bahwa Al Mahdi akan memiliki ilmu-e-jafr (ilmu ilahiyah melalui penafisran atas angka). Informasi lain mengatakan bahwa:

Dia disebut Al Mahdi karena dia diberikan pedoman untuk sebuah keadaan yang tidak diketahui oleh siapa pun juga. (Al-Muttaqi al-Hindi, Al-Burhan fi `Alamat al-Mahdi Akhir al-Zaman, hal. 77)

Rasulullah SAW bersabda bahwa Al Mahdi akan memahami bahasa binatang dan mempunyai kekuasaan atas manusia dan jin, seperti Nabi Sulaiman AS.

Al Mahdi adalah seseorang yang berbicara dengan bahasa binatang dan hewan lainnya. Oleh karena itu, keadilannya akan terlihat dengan sendirinya atas seluruh manusia dan jin. (Allamah Muhaqqiq Ash-Sharif Muhammad ibn 'Abd al-Rasul, Al-Isaatu li Asrat'is-saat, hal. 188)

Dukungan mereka atas perdamaian dan pilihan jalan diplomasi

Kita tegaskan di awal bahwa Nabi Sulaiman SAW sangat damai, mengasihi, tenggang rasa, dan memaafkan dalam hubungannya dengan negara-negara tetangganya. Dia menyukai memecahkan berbagai masalah melalui jalan diplomasi dan menggunakan cara-cara demokratik. Nabi Sulaiman AS menciptakan sebuah budaya unggul dan memperkuat kekuasaannya melalui diplomasi, seni, dan budaya. Walaupun pasukannya begitu kuat dan berjumlah banyak, dia tidak pernah menggunakan kekuatan militer. Nabi Dzulqarnain AS juga dikenal sebagai ‘orang yang mencegah perselisihan dan kekacauan,’ dan membawa perdamaian dan ketenangan bagi masyarakat. Oleh karena itu, masa kedua nabi itu terlihat sangat mirip dengan Masa Keemasan.

Di Masa Keemasan, manusia akan menjadi umat Islam atas kehendak mereka sendiri, akhlak Islam akan berlaku di seluruh dunia, dan tidak akan ada peperangan. Berkenaan dengan masa ini, terdapat hadits-hadits sebagai berikut:

Tidak satu pun akan terbangun dari tidur mereka atau mengeluarkan darah dari hidung mereka. (Ibn Hajar al-Haythami, Al-Qawl al-Mukhtasar fi `Alamat al-Mahdi al-Muntazar, hal. 42)

Al Mahdi akan mengikuti jalan Nabi. Dia tidak akan membangunkan seseorang yang sedang tidur atau menumpahkan darah. (Allamah Muhaqqiq Ash-Sharif Muhammad ibn 'Abd al-Rasul, Al-Isaatu li Asrat'is-saat, hal. 163)

Seperti yang dijelaskan dalam hadits-hadits ini, Al Mahdi akan membawa akhlak Islam dan perdamaian ke seluruh dunia, sehingga mengakhiri seluruh peperangan dan kekerasan. Dia akan bekerja untuk memulai sebuah peralihan budaya dan menyebabkan orang-orang memeluk akhlak Islam. Selama masa itu, dengan izin Allah SWT, ayat berikut ini akan diwujudkan:

Apabila telah datang pertolongan Allah dan kemenangan, dan kamu lihat manusia masuk agama Allah dengan berbondong-bondong, maka bertasbihlah dengan memuji Tuhanmu dan mohonlah ampun kepada-Nya. Sesungguhnya Dia adalah Maha Penerima tobat (QS An Nasr: 1-3)

Mendorong manusia memeluk akhlak agama dan bertindak cepat

Keputusan rasional dan cepat Nabi Sulaiman adalah contoh penting bagi seluruh kaum Muslimin. Surat-surat yang ditulisnya kepada Ratu Saba, yang berisi ajakan kepada ratu tersebut dan rakyatnya untuk mulai beriman kepada Allah, memperlihatkan kekuatan teknologi komunikasinya. Dakwahnya ke tahta Ratu Saba dengan menggunakan seseorang yang memiliki pengetahuan Al Kitab membuktikan kekuasaannya untuk mengambil keputusan yang cepat. Keputusan Nabi Dzulqarnain untuk membangun sebuah dinding yang kuat – begitu kuat sehingga hal akan berlangsung hingga Hari Kiamat – dari serangan Ya’juj dan Ma’juj menunjukkan kekuasaan dan rasionalitasnya. Masa Keemasan akan menjadi saksi berbagai peristiwa serupa.

Selama Masa Keemasan, orang-orang akan memeluk Islam, dan akan ada berbagai aktivitas yang tersebar luas dan “sapu bersih” menuju akhir ini. Seluruh bangsa satu demi satu akan menjalankan akhlak Islam dan berbagai paham yang menentang akan disapu dengan cepat dan tuntas. Seluruh sistem jahat akan dikuburkan di dalam debu-debu waktu. Dalam kata-kata ahli teologi Islam termasyhur, Muhyiddin ibn Arabi:

Allah akan memberikan kekuasaan begitu besar kepada Al Mahdi. Dia akan menghapus kejahatan dari dunia dalam waktu semalam, agama akan didirikan, dan Islam akan dibangkitkan. Al Mahdi akan memperbaharui nilai yang hilang ini kepadanya dan hal ini akan dihidupkan setelah kematiannya ... Orang-orang jahil, orang-orang sengsara dan orang-orang penakut akan mempunyai pengetahuan, bermurah hati dan berani .... Mereka akan menjalankan agama seperti di waktu Nabi Muhammad (saw).... (Muhyiddin Ibn Arabi, Al-Futuhat al-Makkia, hal. 66; Allamah Muhaqqiq Ash-Sharif Muhammad ibn 'Abd al-Rasul, Al-Isaatu li Asrat'is-saat, hal. 186)

Diutamakannya masalah konstruksi

Kita mengetahui bahwa Nabi Sulaiman as memusatkan perhatian pada proyek-proyek konstruksi bangunan. Dia membangun pilar-pilar lengkung yang tinggi, patung-patung, piringan besar seperti waduk, dan tong masak besar dengan mempekerjakan jin dan setan yang melakukan hal itu atas perintahnya. Setiap orang yang melihat istananya yang indah, khususnya Ratu Saba, sangat mengaguminya. Teknologi Nabi Dzulqarnain AS yang digunakan untuk membangun dinding itu begitu maju sehingga tidak dapat dihancurkan, kecuali Allah menghendaki.

Di hadits-hadits Nabi Muhammad SAW, kita diberi tahu bahwa bidang konstruksi akan begitu penting selama Masa Keemasan itu. Selama masa itu, ketenangan dan peradaban yang sangat maju akan dibawa ke kota-kota. Misalnya:

Al Mahdi bekerja dalam membangun kota Konstantinopal dan tempat-tempat lainnya. (Ibn Hajar al-Haythami, Al-Qawl al-Mukhtasar fi `Alamat al-Mahdi al-Muntazar, hal. 40)

Menggunakan Kekayaan dan kemegahan untuk Keuntungan Islam dan Ridha Ilahi

Nabi Sulaiman AS menggunakan kekayaannya untuk mendakwahkan agama Allah dan menyebarkan akhlak Islam di seluruh dunia. Di negara-negara yang diinvasinya, pertama-pertama dia menyerukan kepada rakyat untuk beriman kepada Allah dan keselamatan. Surat yang dikirimkannya ke Ratu Saba yang isinya dia mengundang ratu itu dan rakyatnya untuk memeluk Islam, adalah kesaksian yang kuat tentang hal itu. Nabi Dzulqarnain AS juga mempunyai kekuasaan yang kuat seperti yang terlihat dalam pernyataannya: 'Apa yang telah dikuasakan oleh Tuhanku kepadaku terhadapnya adalah lebih baik.’ (QS Al Kahfi: 95). Dia menggunakan kekuasaannya yang besar untuk mencegah kekacauan.

Selama Masa Keemasan, orang-orang akan menikmati kekayaan dalam jumlah besar, kemakmuran, dan perdamaian. Al Mahdi akan menggunakan seluruh kekayaannya untuk menyebarkan agama Allah dan akan mengikuti akhlak yang agung dan perintah perdamaian di seluruh negeri yang dapat dia kuasai. Praktik yang tiada tandingannya ini akan memperlunak hati manusia dan menyebabkan mereka memeluk akhlak Islam. Oleh karena itu, dalam waktu yang sangat pendek, akhlak ini akan berkuasa di dunia ini. Beberapa hadits yang berkenaan dengan hal ini adalah sebagai berikut:

Al Mahdi akan tetap berada di tengah masyarakatnya sekurang-kurangnya tujuh atau mungkin delapan atau sembilan tahun. Pada tahun-tahun itu umatku akan menikmati sebuah masa kebahagiaan yang tidak tidak pernah mereka alami sebelumnya. Langit akan menurunkan air hujan deras kepada mereka, bumi tidak akan menahan satu pun tanamannya, dan kekayaan akan tersedia bagi semua orang. (HR At Tabrani)

Sebelum memberikan ketaatan mereka atasnya, orang-orang akan berkumpul di tempat dia berada dan setiap orang yang pergi ke sana akan menikmati berbagai kekayaan dari Tuhan. (Ibn Hajar al-Haythami, Al-Qawl al-Mukhtasar fi `Alamat al-Mahdi al-Muntazar, hal. 25)


HARI AKHIR DAN AL MAHDI

KESIMPULAN

Di dalam Al Qur'an, Allah menyatakan bahwa Dia telah memberikan berbagai mukjizat kepada nabi-nabi. Ketika Nabi Musa AS melemparkan tongkatnya, misalnya, tongkat itu berubah menjadi ular dan ketika dia memukul laut dengan tongkatnya, laut itu terbagi menjadi dua, meninggalkan sebuah jalan kering di tengahnya. Nabi ‘Isa AS datang ke dunia tanpa seorang ayah dan berbicara sewaktu dia masih berada dalam buaian. Mukjizat lainnya adalah cara dia mampu menyembuhkan orang sakit .... Seluruh mukjizat adalah dukungan dan bantuan yang diberikan kepada para nabi tersebut, atas kehendak Allah, untuk meyakinkan masyarakat dan menuntun untuk mengimani para nabi.

Allah menolong Nabi Muhammad SAW melalui mukjizat di dalam Al Qur’an dan dengan informasi yang diberikan kepadanya mengenai berbagai hal yang tidak diketahui. Rasulullah memberikan keterangan yang mendalam tentang apa yang akan terjadi dalam waktu dekat dan akan datang. Melihat hal ini benar-benar terjadi menjadi sarana penambah kegembiraan orang-orang beriman dan membuat panas hati orang-orang kafir atas Islam.

Berbagai peristiwa yang tidak mungkin terjadi pada masanya sendiri, dan tidak seorang pun bahkan dapat membayangkan, dan justru terjadi saat ini satu per satu, merupakan bukti nyata bahwa Nabi SAW telah menyampaikan sabda tentang pengetahuan yang khusus.

Kita harus tegaskan bahwa mereka yang menolak untuk dituntun ke arah jalan yang benar akan menolak untuk beriman, walaupun ada bukti yang jelas dan mukjizat Rasulullah SAW dan Al Qur’an. Allah berfirman tentang hal ini di dalam Al Qur’an:

Mereka bersumpah dengan nama Allah dengan segala kesungguhan, bahwa sungguh jika datang kepada mereka suatu mukjizat, pastilah mereka beriman kepada-Nya. Katakanlah: “Sesungguhnya mukjizat-mukjizat itu hanya berada di sisi Allah.” Dan apakah yang memberitahukan kepadamu, bahwa apabila mukjizat datang mereka (masih) tidak akan beriman? (QS Al An’am: 109)


RAHASIA DNA

PENDAHULUAN:

SEBUAH TONGGAK UTAMA DALAM SEJARAH KEMANUSIAAN

Saat ini adalah tonggak utama dalam sejarah, di mana filsafat materialis yang pernah dipaksakan oleh banyak manusia dengan kedok sains, secara ironis diruntuhkan oleh sains itu sendiri.

Materialisme, filsafat yang berkeyakinan bahwa segala sesuatu terbentuk dari materi dan menolak keberadaan Tuhan, tak lain dari versi terkini dari keberhalaan. Pemuja berhala di masa silam biasa menyembah benda-benda tak hidup seperti tiang totem dari kayu atau batu dan menganggapnya sebagai tuhan. Filsafat materialis, di lain pihak, mendasarkan klaimnya pada kepercayaan bahwa manusia dan semua makhluk lain diciptakan oleh atom dan molekul. Menurut pandangan takhyul ini, atom yang tak hidup entah bagaimana mengorganisasikan dirinya sendiri dan lama-kelamaan memperoleh kehidupan dan kesadaran, dan pada akhirnya membawa kehadiran manusia.

Keyakinan takhyul materialisme ini disebut "evolusi". Kepercayaan terhadap evolusi, yang pertama kali diperkenalkan dalam budaya berhala bangsa Sumeria kuno dan Yunani kuno, dihidupkan kembali pada abad ke-19 oleh sekelompok ilmuwan materialis dan dibawa ke agenda dunia. Charles Darwin adalah yang tokoh paling terkenal di antara mereka. Teori evolusi yang dikembangkannya telah membuang-buang waktu dunia sains selama 150 tahun, dan walaupun cacatnya diketahui luas, sampai sekarang terus dipertahankan semata karena alasan ideologis.

Namun, sebagaimana disebutkan sebelumnya, saat ini, materialisme tengah mengalami keruntuhan yang menghebohkan. Seringkali dinyatakan bahwa ada tiga ahli teori materialis yang mengarahkan abad ke-19: Freud, Marx and Darwin. Teori dari dua orang pertama telah dikaji, diuji, dan terbukti tidak sahih, lalu ditolak di abad ke-20. Sekarang, teori Darwin juga sedang menuju keruntuhan.

Charles Darwin | Karl Marx | Sigmund Freud

Beberapa perkembangan penting pada bulan Juni 2000 lalu telah mempercepat keruntuhan besar materialisme.

Pertama, para ilmuwan yang melakukan percobaan untuk melewati kecepatan cahaya membuat penemuan yang menjungkirbalikkan semua premis ilmiah. Di dalam sebuah percobaan di mana kecepatan cahaya dilampaui berkali-kali, para ilmuwan mengamati dengan takjub bahwa pengaruh percobaan terjadi sebelum sebabnya. Ini merupakan kekalahan klaim "kausalitas" yang dikemukakan sebagai dasar pandangan materialis, di abad ke-19.

Subjek ini diuraikan pada sebuah surat kabar dengan tajuk "Telah terbukti bahwa akibat tanpa sebab adalah mungkin dan bahwa akhir sebuah kejadian dapat terjadi sebelum awalnya". Sudah tentu, terjadinya akibat suatu aksi sebelum aksi yang tampaknya merupakan penyebabnya, adalah bukti ilmiah bahwa semua kejadian diciptakan secara terpisah. Ini secara total menghancurkan dogma materialis.

Beberapa pekan setelahnya, terungkap bahwa Archaeopteryx, sebuah fosil burung yang diajukan sebagai "bukti fosil paling penting" oleh para Darwinis selama lebih dari satu abad, sebenarnya bukanlah bukti teori itu, tapi menyerangnya. Ketika ditemukan fosil lainnya, yang sekitar 75 juta tahun lebih tua dari fosil yang diduga sebagai "nenek moyang primitif dari burung" ini, dan ternyata tidak berbeda dari burung modern, para evolusionis pun terguncang. Pada tanggal 25 Juni 2000, bahkan sebuah jurnal yang biasa menampilkan Archaeopteryx sebagai "nenek moyang primitif dari burung" terpaksa melaporkan berita itu dengan tajuk "Nenek Moyang Burung Terbukti Seekor Burung".

Akhirnya, Projek Genom Manusia, sebuah upaya untuk membuat bagan dari peta kasar genom manusia, rampung dan berbagai detail dari "informasi genetik", yang menyoroti betapa unggulnya makhluk hidup penciptaan Tuhan, telah terungkap bagi manusia. Kini, setiap orang yang memikirkan hasil dari projek ini dan mengetahui bahwa sebuah sel manusia mengandung informasi yang mencukupi untuk disimpan ribuan halaman ensiklopedia, dapat memahami betapa ini merupakan keajaiban besar penciptaan.

Walau begitu, para evolusionis mencoba untuk menyalahtafsirkan perkembangan terakhir ini, yang sebenarnya menentang mereka, dan menampilkannya sebagai bukti dari "evolusi". Karena tidak mampu menjelaskan bagaimana rantai DNA dari sebuah bakteri kecil berasal mula, para evolusionis mencoba untuk menyampaikan pesan seperti "gen manusia menyerupai gen binatang". Pesan-pesan seperti ini tidak akurat dan tidak memiliki nilai ilmiah sedikit pun. Mereka dibuat untuk menyesatkan publik. Sementara, sejumlah lembaga media, karena ketidaktahuannya akan subjek tersebut dan pendekatan mereka yang berpraduga, menyangka bahwa Projek Genom Manusia memberikan "bukti evolusi" dan berupaya menampilkannya demikian.

Dalam buku ini dijelaskan kesalahan konsepsi para evolusionis di atas, juga sifat tidak masuk akal dan dangkal dari keberatan yang diajukan terhadap penciptaan. Sebagai tambahan, diungkapkan secara lugas kerasnya pukulan dari penemuan-penemuan terbaru terhadap Darwinisme.

Saat membaca buku ini, Anda pun akan memahami bahwa filsafat materialis yang mengingkari Tuhan akan menemui ajalnya dan bahwa di abad ke-21, kemanusiaan akan kembali kepada tujuan sebenarnya dari penciptaan mereka, begitu dilepaskan dari kebohongan seperti evolusi.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.

© Harun Yahya Internasional 2005.
mailto:info@harunyahya.com


RAHASIA DNA

DNA: BANK DATA KEHIDUPAN

Perkembangan sains memperjelas bahwa makhluk hidup memiliki struktur yang luar biasa kompleks dan suatu keteraturan yang terlalu sempurna untuk muncul melalui peristiwa kebetulan. Ini membuktikan fakta bahwa makhluk hidup diciptakan oleh Pencipta yang Mahakuasa yang memiliki pengetahuan tanpa banding. Baru-baru ini, misalnya, dengan tersingkapnya struktur sempurna dalam gen manusia yang menjadi isu yang menonjol karena Projek Genom, penciptaan yang unik dari Tuhan telah terungkap sekali lagi untuk kita semua.

Dari AS hingga Cina, ilmuwan dari seluruh penjuru dunia telah memberikan upaya terbaik mereka untuk menguraikan 3 miliar huruf kimiawi di dalam DNA dan menentukan urutannya. Sebagai hasilnya, 85% dari data yang terkandung dalam DNA manusia dapat diurutkan dengan tepat. Walaupun ini merupakan perkembangan yang sangat menarik dan penting, sebagaimana dinyatakan Dr. Francis Collins, pimpinan Projek Genom Manusia, sebegitu jauh ini baru langkah pertama dalam upaya menguraikan informasi di dalam DNA.

Agar dapat memahami mengapa penguraian informasi ini berjalan begitu lama, kita harus memahami sifat dari informasi yang tersimpan di dalam DNA.

Dunia DNA yang Penuh Rahasia

There is enough information in one DNA molecule to fill 1000 books. This is encoded in the DNA seen in the picture. All of a person's features are encoded in an alphabet symbolised in the letters A,T,C and G.

Dalam pembuatan atau pengelolaan produk atau pabrik teknologi, sarana yang paling banyak digunakan adalah pengalaman dan akumulasi pengetahuan yang diperoleh manusia selama berabad-abad. Pengetahuan dan pengalaman penting yang dibutuhkan untuk membangun tubuh manusia, 'pabrik' paling maju dan canggih di muka bumi, tersimpan di dalam DNA. Poin penting untuk diperhatikan di sini adalah bahwa DNA telah senantiasa ada semenjak manusia pertama dengan semua kesempurnaan dan kompleksitasnya. Sebagaimana dapat dibaca pada baris-baris di bawah, Anda juga akan melihat dengan jelas betapa tidak masuk akalnya untuk mengklaim, sebagaimana para evolusionis, bahwa molekul seperti itu, dengan semua struktur dan sifatnya yang menakjubkan, berasal mula dari peristiwa kebetulan.

DNA terlindung dengan baiknya di dalam nukleus (inti sel) yang berada di pusat sel. Jika diingat bahwa sel-sel manusia - terhitung lebih dari 100 miliar - memiliki diameter rata-rata 10 mikron (satu mikron adalah 10-6 m.), kecilnya wilayah yang dibicarakan akan dipahami lebih baik. Molekul yang menakjubkan ini merupakan bukti nyata dari kesempurnaan dan sifat luar biasa dari seni penciptaan oleh Allah. Begitu luar biasanya sehingga suatu cabang sains khusus dibuat untuk mendalami rahasia molekul ini., yang masih banyak tersembunyi. Nama cabang sains ini adalah "Genetika". Dikenal sebagai sains abad ke-21, genetika masih dalam fase merangkak, sejauh berbicara tentang menyelesaikan misteri DNA, walaupun semua sarana teknologi telah digunakan.

Kehidupan di Dalam Nukleus

Jika kita membandingkan tubuh manusia dengan sebuah bangunan, perencanaan dan projek lengkapnya hingga ke detail terhalus ada di DNA, yang terletak di inti setiap sel. Semua tahap perkembangan manusia dalam rahim ibu dan setelah kelahiran berlangsung dalam kerangka program yang telah ditentukan sebelumnya. Penataan sempurna dalam perkembangan manusia ini dinyatakan sebagai berikut dalam Al Quran:

"Apakah .. (QS. Al Qiyamah, 36-38)

Tepat pada fase di mana sel telur yang baru saja dibuahi di dalam rahim ibu, semua karakteristik yang akan kita miliki di kemudian hari telah ditentukan dalam takdir tertentu dan dikodekan di dalam DNA kita dalam suatu bentuk yang teratur. Semua ciri kita, seperti tinggi badan, warna kulit, golongan darah, bentuk wajah yang akan kita miliki ketika berumur tiga puluhan dikodekan di dalam inti sel awal kita tiga puluh tahun dan sembilan bulan sebelumnya, sejak saat pembuahan.

Bentuk informasi di dalam DNA tidak hanya menentukan oleh sifat-sifat fisik yang di atas; ia juga mengendalikan ribuan operasi dan sistem lainnya yang berjalan di dalam sel dan tubuh. Misalnya, bahkan tinggi rendah atau normalnya tekanan darah seseorang tergantung pada informasi yang tersimpan di dalam DNA.

Ensiklopedia yang Amat Besar di Dalam Sel Manusia

Informasi yang tersimpan di dalam DNA sedikit pun tidak boleh dianggap enteng. Walaupun sukar untuk dipercaya, dalam sebuah molekul DNA tunggal milik manusia, terdapat cukup informasi untuk mengisi tepat sejuta halaman ensiklopedia. Coba pikirkan; tepat 1000.000 halaman ensiklopedia…. inti dari setiap sel mengandung sebanyak itu informasi, yang digunakan untuk mengendalikan fungsi tubuh manusia. Sebagai analogi, kita dapat katakan bahwa bahkan Ensiklopedia Britannica yang banyaknya 23 jilid, salah satu ensiklopedia terbesar di dunia, memiliki 25.000 halaman. Jadi, di hadapan kita terbentang sebuah fakta yang menakjubkan. Di dalam sebuah molekul yang ditemukan di dalam inti sel, yang jauh lebih kecil dari sel berukuran mikroskopis tempatnya berada, terdapat gudang penyimpanan data yang 40 kali lebih besar daripada ensiklopedia terbesar di dunia yang menyimpang jutaan pokok informasi. Ini sama dengan 920 jilid ensiklopedia besar yang unik dan tidak ada bandingannya di dunia. Riset menemukan bahwa ensiklopedia besar ini diperkirakan mengandung 5 miliar potongan informasi yang berbeda. Jika satu potong informasi yang ada di dalam gen manusia akan dibaca setiap detik, tanpa henti, sepanjang waktu, akan dibutuhkan 100 tahun sebelum proses selesai. Jika kita bayangkan bahwa informasi di dalam DNA dijadikan bentuk buku, lalu buku-buku ini ditumpuk, maka tingginya akan mencapai 70 meter.

The DNA molecule in the nucleus is wrapped up in special covers called chromosomes. The total length of a DNA molecule wrapped up in the chromosomes is 1 meter. A chromosome is one nanometer thick, in other words a billionth of a meter. How is a 1 metre long DNA molecule contained in such a tiny space?

Chromosome packages are actually made up of much smaller special container systems. The DNA molecule is first wound around special proteins called histones, just like a cotton reel. Thus they form structures called nucleosomes. These nucleosomes are specially designed to protect the DNA and stop it being damaged. When nucleosomes are strung on to one another, they form chromatins. Closely wound coiled loops from with the chromatin. In this way a superb creation squeezes the DNA molecule into a tiny space only a billionth of its length.

Mari kita ulangi kembali dua kata yang barusan disebutkan di atas; 'menyimpan informasi'….

Kita harus berhenti di sini dan memikirkan dua kata yang kita ucapkan dengan begitu mudahnya. Mudah untuk mengatakan bahwa sebuah sel mengandung miliaran potongan informasi. Namun, ini sama sekali bukan detail yang dapat begitu saja di disingkirkan sebagai sebuah ucapan. Ini karena yang kita bicarakan di sini bukanlah sebuah komputer atau perpustakaan, tetapi hanya sebuah kubus yang 100 kali lebih kecil dari satu millimeter, yang hanya terbuat dari protein, lemak, dan molekul air. Merupakan keajaiban yang luar biasa mencengangkan bagi sepotong teramat kecil daging untuk mengandung dan menyimpan sekeping saja - apalagi jutaan - informasi.

Di era modern, manusia menggunakan komputer untuk menyimpan informasi. Teknologi komputer dewasa ini dianggap sebagai teknologi tercanggih yang membuka jalan menuju semua teknologi lainnya. Jumlah informasi yang 20 tahun silam mungkin disimpan dalam sebuah komputer seukuran kamar, hari ini dapat disimpan dalam "mikrocip" kecil, namun begitu teknologi mutakhir yang dihasilkan oleh kecerdasan manusia setelah berabad-abad akumulasi teknologi dan bertahun-tahun kerja keras masih jauh dari mencapai kapasitas penyimpanan informasi milik sebuah inti sel. Kami kira, perbandingan berikut akan memadai untuk memberi gambaran kecilnya DNA, yang memiliki kapasitas yang demikian hebat.

Informasi yang dibutuhkan untuk menspesifikasi desain dari semua spesies organisme yang pernah ada di planet ini, jumlah yang menurut G.G. Simpson adalah sekitar satu miliar, dapat disimpan dalam satu sendok the dan masih akan cukup tempat bagi semua informasi dalam seluruh buku yang pernah ditulis.1

Bagaimana sebuah rantai yang kasat mata, terbuat dari atom-atom yang tersusun bersisian, dengan diameter seukuran sepersemiliar millimeter, memiliki memori dan kapasitas informasi sedemikian? Dan juga menambahkan hal berikut kepada pertanyaan: Kalau masing-masing dari 100 miliar sel di dalam tubuh Anda hapal sejuta halaman informasi, berapa halaman ensiklopedia yang Anda dapat ingat, sebagai seorang manusia yang cerdas dan berkesadaran, sepanjang hidup anda?

Kearifan Dalam Sel

Dalam hal ini, Anda harus mengakui bahwa sel mana pun pada lambung atau telinga anda jauh lebih terpelajar dari Anda, dan karena sel itu menggunakan informasi ini dengan cara yang paling benar dan sempurna, ia lebih arif dari Anda.

Lalu, apa yang menjadi sumber dari kearifan ini? Bagaimana mungkin setiap dari 100 miliar sel dalam tubuh anda dapat memiliki kearifan yang begitu luar biasa? Mereka semua, bagaimanapun, adalah tumpukan atom, dan tidak berkesadaran. Ambillah atom-atom dari semua unsur, gabungkan mereka dalam bentuk dan jumlah yang berbeda, hasilkan molekul-molekul yang berbeda, tetap, Anda tidak akan pernah bisa menghasilkan kearifan. Tidak masalah apakah molekul-molekul ini kecil atau besar, sederhana atau kompleks. Anda tidak akan pernah bisa menghasilkan sebuah pikiran yang secara sadar akan mengorganisir suatu proses dan menyelesaikannya.

Lalu bagaimana mungkin DNA, yang terbangun dari susunan sejumlah tertentu atom-atom yang tak berkesadaran dalam rangkaian tertentu, dan enzim-enzim, yang bekerja secara harmonis, mampu menyelesaikan banyak pekerjaan dan mengorganisir operasi yang rumit dan bermacam-macam di dalam sel secara sempurna dan lengkap? Jawabannya sangat sederhana; kearifan tidak berada di dalam molekul-molekul ini atau di dalam sel yang memuatnya, tetapi pada Diri yang telah mencipta molekul-molekul ini, dengan memrogram mereka untuk berfungsi sedemikian.

Pendeknya, kearifan hadir tidak pada karya itu sendiri, tetapi pada pencipta karya tersebut. Bahkan komputer yang paling maju merupakan hasil dari suatu kearifan dan kecerdasan yang telah menuliskan dan memasang program-program untuk mengoperasikannya, dan kemudian menggunakannya. Begitu pula, sel, DNA dan RNA di dalamnya, dan manusia yang terbuat dari sel-sel ini tidak lain dari karya Dia yang menciptakan mereka dan apa yang mereka lakukan. Betapa pun sempurna, lengkap dan memesona karya tersebut, kebijaksanaan selalu ada pada sang pemilik karya.

Suatu hari, jika Anda menemukan sebuah disket di atas meja di laboratorium komputer, dan setelah memeriksanya, mendapatinya mengandung miliaran informasi tentang anda, pertanyaan pertama yang akan melintas di pikiran Anda tentunya siapa yang telah menuliskan potongan-potongan informasi ini dan mengapa.

Jadi, mengapa kita tidak ajukan pertanyaan yang sama tentang sel? Jika informasi di dalam disket ditulis oleh seseorang, lalu dengannya DNA, yang memiliki teknologi yang jauh lebih unggul dan maju, dirancang dengan cara yang amat sempurna, diciptakan, dan ditempatkan di dalam sel yang sangat kecil itu, yang juga merupakan keajaiban lain. Di samping dia tidak kehilangan sifatnya yang mana pun selama ribuan tahun sampai hari ini. (Ingatlah bahwa otak manusia yang membuat disket dan menyimpan data di dalamnya, juga terbuat dari sel-sel ini.) Apa lagi yang lebih penting bagi Anda daripada pertanyaan: oleh siapa dan mengapa sel-sel ini - yang berfungsi tanpa henti bagi Anda untuk membaca baris-baris tulisan ini, melihat, bernapas, berpikir, singkatnya, untuk ada dan bertahan hidup - diciptakan?

Tidakkah jawaban atas pertanyaan ini yang mestinya, dalam kehidupan, paling banyak anda pikirkan?

Beberapa Contoh Lagi

Ini adalah metoda yang dikenal luas: Mereka yang melakukan perjalanan, lalu terdampar di suatu tempat yang terisolir karena pesawatnya jatuh, menggambar sebuah 'X' besar untuk menunjukkan lokasi mereka kepada tim penolong yang mencari mereka dari udara. Dengan menggunakan barang-barang mereka, atau benda-benda yang mereka kumpulkan, mereka membuat tanda besar berbentuk silang. Dengan cara ini, tim penolong yang berusaha mencari dari udara, melihat tanda ini, yang merupakan "produk kebijaksanaan" dan mengerti bahwa di sana ada makhluk hidup yang berkesadaran, yakni, ada manusia di tempat itu.

If one day you see the words "Nothing comes about by chance" written on a piece of paper, you will not imagine they formed when ink was spilled on it. Every person of intelligence will think they were written by someone. Evolutionists' claims regarding the formation of the information inside DNA are just as totally illogical as saying that the letters on the piece of paper came about by chance.

Saat berkendara di jalan raya luar kota, anda kadangkala melihat tulisan yang terbuat dari batu-batu putih di lereng bukit, semisal: "Teguh Beriman". Bagaimana tulisan ini terbentuk di bukit itu sangat jelas. Umumnya, ada unit pemerintah daerah di sekitar situ dan mereka membuat tulisan itu dengan batu-batu putih di bukit.

Nah, mungkinkah ada orang yang datang dan mengatakan bahwa tulisan-tulisan itu tidak dibuat oleh pikiran sadar, dalam hal ini para tentara, dan alih-alih terbentuk secara kebetulan? Mungkinkah ada orang yang mengatakan bahwa "Batu-batu itu tersusun bersisian secara kebetulan saat bergulingan dari bukit dan menyusun kalimat 'Teguh Beriman'."?

Atau jika seorang 'ilmuwan' datang dan berkata "Terdapat miliaran batu di dunia ini dan mereka bergulingan selama jutaan tahun, jadi mungkin saja sebagian dari batu-batu tersebut bergabung bersama secara kebetulan membuat kalimat yang bermakna", tidakkah ia akan ditertawakan bahkan oleh anak-anak sekalipun? Sebagai tambahan, jika dia menggunakan gaya ilmiah, membuat sejumlah penjelasan ilmiah dan mengemukakan beberapa perhitungan probabilitas, masihkah setiap orang akan meragukan kewarasannya lebih jauh?

Ide utama yang ingin diberikan dengan contoh ini adalah: jika terdapat tanda sedikit saja dari sesuatu yang direncanakan di suatu tempat, sudah tentu ada jejak dari pemilik kebijaksanaan di sana. Tidak ada produk dari kebijaksanaan terbentuk secara kebetulan. Jika Anda menggulingkan batu-batu putih ke bawah gunung miliaran kali, Anda tidak akan pernah menghasilkan sekadar huruf 'T' yang memadai, jangankan sebuah frasa seperti "Teguh Beriman". Jika terdapat sebuah huruf di mana pun, setiap orang setuju bahwa huruf itu ditulis oleh seseorang. Tidak ada huruf tanpa penulis.

Tubuh manusia miliaran kali lebih kompleks dari frasa "Teguh Beriman", dan nyata-nyata mustahil bagi struktur kompleks ini untuk terbentuk dengan sendirinya, atau oleh "kebetulan" semata, Karenanya, terdapat Pencipta yang telah merencanakan dan merancang baik manusia dan selnya dan DNA-nya secara brilian dan sempurna. Mengklaim sebaliknya adalah tindakan yang sangat tidak bijaksana, dan lebih jauh lagi, merupakan ketidaktulusan dan kesombongan yang terbesar. Hal ini merupakan penghinaan terhadap pemilik kebijaksanaan dan kekuasaan itu.

Namun bagaimanapun, banyak orang, yang siap sedia mengatakan bahwa mustahil batu-batu tersusun sendiri dan membentuk walau hanya tiga kata dasar, akan mendengarkan tanpa protes kebohongan bahwa "peristiwa kebetulan" telah membuat miliaran atom bergabung satu demi satu dalam urutan yang terencana dan membentuk molekul seperti DNA, yang melaksanakan tugas yang begitu super-kompleks. Ini bagaikan seorang yang dihipnotis hingga tunduk dan menerima begitu saja perkataan penghipnotisnya bahwa ia adalah sebuah pintu, pohon, atau seekor cicak….

Bahasa Ensiklopedia DNA

Kehidupan masyarakat didasarkan atas alur informasi, dan komunikasi. Alat yang paling penting dalam alur informasi antarindividu dan generasi adalah bahasa. Bahasa diwakili oleh kode-kode tertentu, yakni huruf-huruf. Bahasa Inggris adalah bahasa yang tersusun dari 26 huruf atau dapat kita katakan, 26 kode. Kode-kode ini membentuk kata-kata dan kata-kata kemudian membentuk kalimat-kalimat. Alur dan penyimpanan informasi diwujudkan dengan kode-kode ini.

Think of a jigsaw like the one in the picture. Every single piece needs to be in its right place for the puzzle to be completed and a picture emerge. Just like a jigsaw, all the nucleotides need to be in the correct order set out for them in order for the DNA molecules to form a perfect living thing and allow it to survive.
It is of course ridiculous to think that the scattered pieces of a jigsaw puzzle came together by chance to make the picture below. It is even more illogical to claim that DNA, which has an incomparably more perfect design and complex coding system than a jigsaw puzzle, formed by coincidence.

Bahasa di dalam sel serupa dengan ini. Semua sifat fisik manusia disimpan di dalam inti sel dengan dikodekan oleh bahasa ini, dan dapat digunakan oleh sel kembali dengan bahasa ini. Bahasa ini dimiliki molekul utama, yang disebut DNA. Bahasa DNA tersusun dari 4 huruf; A, T, G, dan C. Setiap huruf mewakili satu dari empat basa khusus yang disebut 'nukleotida'. Jutaan basa ini berbaris dalam sebuah rangkaian yang bermakna dan membentuk molekul DNA.

Begitulah informasi di dalam bank data pada molekul disimpan. Sementara kita menguraikan sistem pengkodean dalam gudang data ini, kita akan terus menggunakan analogi huruf ini untuk molekul asam nukleat yang membentuk DNA. Huruf-huruf ini bersesuaian dua-dua membentuk sebuah pasangan basa. Pasangan basa ini bertumpuk di atas pasangan lainnya membentuk gen. Masing-masing gen, yang terdiri dari satu bagian molekul DNA, menentukan sifat tertentu dari tubuh manusia. Tak terhitung banyaknya ciri seperti tinggi badan, warna mata, materi dan bentuk hidung, mata, dan tengkorak dibentuk oleh perintah gen yang terkait. Kita dapat membandingkan setiap gen ini dengan halaman sebuah buku. Pada halaman itu terdapat naskah yang tersusun dari huruf A - T - G - C.

Terdapat kurang lebih 200.000 gen di dalam DNA sel manusia. Setiap gen tersusun dari rangkaian nukleotida khusus, jumlah yang berkisar antara 1000 dan 186.000 sesuai tipe protein yang berhubungan. Gen-gen ini menyimpan kode dari hampir 200.000 protein yang berfungsi di dalam tubuh manusia dan mengendalikan produksi protein-protein ini.

Informasi yang tersimpan di dalam 200.000 gen ini baru merupakan 3% dari keseluruhan informasi di dalam DNA. Sisanya yang 97% masih tetap menyimpan misterinya hingga kini. Kajian terakhir menunjukkan bahwa 97% bagian tak dikenal ini termasuk informasi vital tentang kelangsungan hidup sel dan mekanisme yang mengendalikan aktivitas teramat kompleks di dalam tubuh. Namun perjalanan masih teramat panjang.

Gen-gen berada di dalam kromosom. Ada 46 kromosom di dalam inti setiap sel manusia (kecuali pada sel-sel reproduksi). Jika kita bandingkan setiap kromosom dengan sebuah jilid buku yang terdiri dari hlaman-halaman gen, kita dapat katakan bahwa di dalam sel terdapat "ensiklopedia sel" sebanyak 46 jilid, yang meliputi seluruh karakteristik manusia. Dengan mengingat contoh ensiklopedia barusan, ensiklopedia sel ini sebanding dengan pengetahuan yang terkandung dalam 920 jilid 'Ensiklopedia Britannica'.

Urutan huruf-huruf di dalam DNA setiap manusia berbeda. Inilah alasan mendasar mengapa miliaran orang yang pernah hidup di muka bumi tampak berbeda satu sama lain. Struktur dan fungsi dasar organ-organ sama pada setiap orang. Namun, setiap orang diciptakan begitu mendetail dan khusus dengan perbedaan yang demikian halus sehingga walau semua orang diciptakan dari pembelahan sebuah sel tunggal dan memiliki struktur dasar yang sama, miliaran manusia yang berbeda telah muncul.

Semua organ di dalam tubuh dibangun dengan sebuah perencanaan yang digariskan oleh gen kita. Sebagai contoh, menurut peta gen yang dirampungkan oleh para ilmuwan, di dalam tubuh manusia, kulit dikendalikan oleh 2.559 gen, otak oleh 29.930 gen, mata oleh 1.794 gen, kelenjar ludah oleh 186 gen, jantung oleh 6.216 gen, dada oleh 4.001 gen, paru-paru oleh 11.581 gen, hati oleh 2.309 gen, usus oleh 3.838 gen, otot kerangka oleh 1.911 gen, dan sel-sel darah oleh 22.902 gen.

Urutan huruf di dalam DNA menentukan struktur seorang manusia hingga bagian terkecil. Selain ciri seperti tinggi badan, mata, rambut, dan warna kulit, sebuah sel tunggal DNA juga mengandung rancangan dari 206 tulang, 600 otot, jaringan 10.000 otot pendengaran, jaringan 2 juta saraf penglihatan, 100 miliar sel saraf, dan 100 triliun sel di dalam tubuh.

Sekarang mari kita berpikir dengan informasi di atas: Karena tak sebuah huruf pun dapat terbentuk tanpa ada penulisnya, bagaimana miliaran huruf di dalam sel manusia berasal mula? Bagaimana huruf-huruf ini berbaris dalam rangkaian yang bermakna sehingga membentuk perencanaan unik seperti tubuh yang sempurna dan kompleks? Jika terjadi kerusakan pada urutan huruf-huruf ini Anda mungkin akan mempunyai telinga di perut atau mata di tumit. Anda mungkin akan lahir dengan tangan menempel di punggung, dan hidup sebagai makhluk aneh. Rahasia kehidupan Anda sekarang ini sebagai manusia sepantasnya terletak pada rangkaian 'sempurna' dari miliaran huruf pada ensiklopedia 46 jilid di dalam DNA Anda.

DNA Menentang Peristiwa Kebetulan

Saat ini matematika telah membuktikan bahwa peristiwa kebetulan tidak dapat berperan pada pembentukan informasi yang dikodekan di dalam DNA, jangankan pada molekul DNA yang terbuat dari jutaan pasangan basa. Probabilitas pembentukan secara kebetulan satu gen saja dari 200.000 gen yang menyusun DNA adalah begitu rendahnya, sehingga disebut mustahil pun masih terlalu lemah. Frank Salisbury, seorang ahli biologi evolusionis, mengemukakan pernyataan berikut tentang "kemustahilan" ini:

Sebuah protein berukuran sedang dapat terdiri dari sekitar 300 asam amino. Gen DNA yang mengatur protein ini bisa memiliki 1000 nukleotida pada rantainya. Karena ada empat jenis nukleotida dalam sebuah rantai DNA, satu rantai dengan 1000 nukleotida dapat tersusun dalam 41000 bentuk. Dengan menggunakan sedikit ilmu aljabar (logaritma), kita dapat melihat bahwa 41000 = 10600. Sepuluh dikali sepuluh sebanyak 600 kali menghasilkan angka 1 yang diikuti 600 angka nol! Suatu angka di luar kemampuan pemahaman kita.

Francis Crick and James Watson won the Nobel Prize for discovering the magnificent structure of DNA.

Dengan kata lain, bahkan jika kita asumsikan bahwa semua nukleotida yang dibutuhkan ada pada sebuah medium, dan bahwa semua molekul kompleks dan enzim untuk menggabungkan mereka tersedia, kemungkinan bagi nukleotida ini tersusun dalam urutan yang diinginkan adalah 1 banding 41000, atau 1 banding 10600. Singkatnya, probabilitas dari pembentukan secara kebetulan dari kode sebuah protein rata-rata dalam tubuh manusia pada DNA dengan sendirinya adalah 1 banding 1 diikuti oleh 600 angka nol. Ini bahkan berada di luar bilangan astronomis, yang pada praktiknya berarti probabilitas 'nol'. Artinya, urutan sedemikian pastilah berada di bawah kendali dan pengetahuan dari kekuatan yang sadar dan bijaksana. Probabilitas hal ini terjadi melalui "kecelakaan", "untung-untungan", atau "peristiwa kebetulan" adalah nol.

Coba pikirkan buku yang sekarang tengah Anda baca. Bagaimana pendapat Anda tentang seseorang yang mengklaim bahwa huruf-huruf (dengan menggunakan stempel cetak untuk setiap hurufnya) berkumpul secara kebetulan dengan sendirinya untuk membentuk tulisan ini? Nyata sekali bahwa ia ditulis oleh seorang yang memiliki kecerdasan dan kesadaran. Ini tidak berbeda dengan DNA.

Human cells contain 46 chromosomes, in 23 pairs. Each pair is responsible for certain activities in the body. Any defect in the chromosome pairs results in irreparable damage.

Francis Crick, ahli biokimia yang menemukan struktur DNA, meraih hadiah Nobel berkat risetnya dalam subjek ini. Crick, seorang evolusionis yang bersemangat, menyatakan pendapat ilmiah berikut dalam buku yang ditulisnya setelah mengakui struktur DNA yang menakjubkan: "Seorang jujur yang dibekali ilmu pengetahuan masa kini, hanya dapat menyatakan bahwa asal usul kehidupan hampir seperti suatu keajaiban." 3 Bahkan dalam pandangan Crick, salah seorang pakar terbesar mengenai DNA, kehidupan tidak dapat bermula di dunia secara spontan.

Data di dalam DNA, yang terbentuk dari 5 juta huruf, tersusun dari rangkaian huruf A-T-G-C yang khusus dan bermakna. Namun, tidak boleh terjadi satu pun kesalahan huruf pada rangkaian ini. Kata yang salah eja atau kesalahan huruf dalam ensiklopedia mungkin saja diabaikan dan dikesampingkan. Ia bahkan tidak akan teperhatikan. Namun, satu saja kesalahan dalam pasangan basa DNA, seperti kesalahan kode huruf pada pasangan basa ke-1.719.348.632, akan berakibat amat buruk pada sel, dan karenanya pada individunya sendiri. Misalnya, hemofilia (leukemia anak) adalah akibat dari pengkodean yang keliru seperti itu.

A Downs Syndrome child with one extra chromosome in the 21st chromosome pair.

Sebenarnya, tidak tepat jika hal ini disebut "pengkodean yang keliru", karena seperti segala sesuatu yang ada, DNA manusia, juga diciptakan oleh Allah dan bahkan kesalahan yang jarang terjadi dikarenakan suatu sebab tersembunyi (tujuan ilahiah). Kesalahan pengkodean yang menyebabkan kanker adalah suatu penyakit yang diciptakan secara khusus. Ia diciptakan secara khusus untuk suatu sebab tersembunyi yang tertentu untuk menunjukkan kepada manusia kelemahan dan ketidakmampuannya sendiri, mengingatkannya akan berbagai keseimbangan yang halus di mana penciptaan manusia tergantung, dan kesulitan apa yang mungkin dihadapinya jika terjadi gangguan paling ringan pun terhadap keseimbangan ini.

Replikasi Diri pada DNA

Sebagaimana diketahui, sel berkembang biak dengan membelah diri. Sementara tubuh manusia asalnya terdiri dari sebuah sel tunggal, sel ini membelah dan bereproduksi dengan kelipatan 2-4-8-16-32….

Apa yang terjadi pada DNA pada akhir proses pembelahan? Hanya ada satu rantai DNA di dalam sel. Namun, nyata bahwa sel yang baru terbentuk juga membutuhkan DNA. Untuk mengisi kekosongan ini, DNA merampungkan sebuah rentetan operasi yang menarik, yang setiap tahapnya merupakan keajaiban yang berbeda. Akhirnya, segera sebelum sel membelah, DNA membuat kopi dirinya dan memindahkannya ke sel yang baru.

Pengamatan terhadap pembelahan sel menunjukkan bahwa sel harus mencapai ukuran tertentu sebelum membelah diri. Pada saat ia melewati ukuran tertentu ini, proses pembelahan otomatis dimulai. Sementara bentuk sel mulai semakin mulus sehingga memungkinkan proses pembelahan, DNA mulai mereplikasi diri seperti disebutkan sebelumnya.

Ini berarti sel 'memutuskan' untuk membelah sebagai keseluruhan dan bagian-bagian sel yang berbeda mulai bertindak sesuai dengan keputusan pembelahan ini. Sudah jelas sel tidak mempunyai kesadaran untuk melakukan tindakan kolektif sedemikian. Proses pembelahan dimulai dengan suatu perintah rahasia dan keseluruhan sel, terutama DNA bertindak dengan perintah ini.

DNA synthesis begins at a specific base sequence, known as the origin of replication. Here, DNA strands are separated by an enzyme known as DNA helicase, following which single stranded DNA binding proteins attach to the unwound strands, preventing them from winding back together. At the same time, an RNA molecule known as RNA primer is synthesised between the strands as they detach themselves. This molecule helps DNA polymerase read nucleotides and initiate replication. DNA polymerase binds to one strand of the DNA, reads the sequence of bases on the template strand and then synthesises the complementary strand. Thus, it reforms a double helix. DNA synthesis proceeds on both single strands in opposite directions. When the process comes to an end, two new daughter molecules emerge, each containing one newly synthesised strand.

Thanks to the information within DNA, the proteins that undertake countless tasks in our bodies are produced with all the features they need.

Pertama, DNA membelah menjadi dua untuk mereplikasi dirinya sendiri. Peristiwa ini terjadi dengan cara yang sangat menarik. Molekul DNA yang menyerupai tangga spiral membagi menjadi dua seperti ritsleting dari tengah anak tangga. Seterusnya, DNA membelah menjadi dua bagian. Belahan yang hilang (replica) dari masing-masing bagian disempurnakan dengan bahan-bahan yang terdapat di sekitarnya. Dengan cara ini, dua molekul DNA baru diproduksi. Dalam setiap tahap operasi, protein ahli yang disebut "enzim" yang berfungsi seperti robot canggih mengambil peran. Walau ini sekilas tampak sederhana, proses-proses antara yang berlangsung selama operasi ini begitu banyak dan begitu rumit sehingga untuk menggambarkan keseluruhan peristiwa ini secara detail akan membutuhkan banyak halaman.

Molekul DNA baru yang muncul selama replikasi diperiksa berulang kali oleh enzim pemeriksa. Jika terjadi kesalahan - yang dapat menjadi sangat vital, ia akan segera diidentifikasi dan diperbaiki. Kode yang keliru dibuang dan digantikan dengan yang benar. Semua proses ini berlangsung dalam kecepatan yang sangat memesonakan sehingga saat 3000 pasangan basa diproduksi dalam satu menit, secara bersamaan semua pasangan diperiksa berulang kali oleh enzim-enzim yang bertanggung jawab dan perbaikan yang dibutuhkan dilakukan.

A special enzyme, called telomerase directs the replication of telomeres. Telomere is the end of a chromosome, which consists of repeated sequences of DNA that perform the function of ensuring that each cycle of DNA replication has been completed.

Dalam molekul DNA yang baru diproduksi, lebih banyak kesalahan yang dapat dilakukan lebih dari normal sebagai akibat faktor luar. Dalam hal ini, ribosom di dalam sel mulai memproduksi enzim-enzim pereparasi DNA sesuai perintah yang diberikan oleh DNA. Dengan demikian, saat DNA melindungi dirinya sendiri, ia juga menjamin kelangsungan generasi.

Sel-sel dilahirkan, mereka bereproduksi dan mati seperti halnya manusia. Namun masa hidup sel jauh lebih pendek daripada kehidupan manusia. Misalnya, kebanyakan sel yang digunakan untuk membentuk tubuh Anda enam bulan yang lalu tidak ada lagi saat ini. Namun, Anda tetap hidup karena mereka telah membelah pada waktunya untuk memberikan tempatnya bagi yang baru. Karena ini, operasi yang sangat kompleks seperti penggandaan sel dan replikasi DNA merupakan proses vital yang tidak dapat menoleransi bahkan sebuah kesalahan kecil sehubungan dengan kehidupan manusia. Namun, proses penggandaan berjalan begitu mulusnya sehingga tingkat kesalahan hanyalah satu dalam tiga miliar pasangan basa. Dan satu kesalahan ini dihapuskan oleh mekanisme kontrol yang lebih tinggi di dalam tubuh tanpa menyebabkan masalah apa pun.

Sepanjang hari, tanpa Anda sadari, begitu banyak operasi dan kontrol dilakukan, banyak pengukuran dilakukan di dalam tubuh Anda dengan cara yang luar biasa kritis dan bertanggung jawab agar Anda dapat menjalani hidup tanpa masalah apa-apa. Allah telah menganugerahkan untuk Anda tak terhitung jumlahnya atom dan molekul, dari yang terbesar hingga yang terkecil, dari yang paling sederhana hingga yang paling kompleks, sehingga Anda dapat hidup dengan baik dan sehat. Tidakkah karunia dan rahmat ini sendiri cukup bagi Anda untuk bersyukur? Atau haruskah seseorang menunggu terjadi masalah dalam sistemnya yang sempurna baru ia akan menyadarinya?

DNA repairs itself and permits no errors.
When the DNA synthesis is complete, an error occurs in one nucleotide in a thousand. Yet such errors have been prepared for. There is a special group of enzymes charged with repairing errors that occur during the DNA synthesis. These enzymes identify the error in a conscious manner and remove the defective nucleotide. They synthetise a new nucleotide and insert it back during the process.

Poin paling penting adalah bahwa enzim-enzim yang membantu produksi DNA dan mengontrol komposisinya ini sebenarnya adalah protein yang diproduksi sesuai dengan informasi yang dikodekan di dalam DNA dan di bawah perintah dan kontrol DNA itu sendiri. Sebagaimana DNA harus ada agar enzim tersebut ada, begitu pula halnya enzim tersebut harus ada agar DNA ada, dan di lain pihak, agar keduanya ada sel harus ada secara lengkap, sampai ke membran dan semua organel kompleks yang dikandungnya.

Many enzymes have to exist alongside DNA during replication and protein synthesis. The red and yellow areas in the picture show enzymes that work with DNA.

Teori evolusi yang menyatakan bahwa makhluk hidup berevolusi 'tahap demi tahap' sebagai akibat dari 'peristiwa-peristiwa kebetulan yang menguntungkan' secara eksplisit disangkal oleh paradoks DNA-enzim yang disebutkan di atas. Ini karena baik DNA maupun enzim harus ada pada saat yang bersamaan. Dan ini menunjukkan keberadaan Pencipta yang sadar, yaitu Allah.

Evolusionis Tak Dapat Menjelaskan Bagaimana Informasi di dalam DNA Berasal Mula dan Bagaimana Ia Berbeda dalam Setiap Spesies.

Sementara para evolusionis tidak dapat sama sekali menjelaskan bagaimana DNA berasal mula, masih ada poin lain di mana mereka menghadapi jalan buntu. Bagaimana ikan, reptil, burung, manusia dan sebagainya dapat memiliki DNA yang berbeda dan jenis informasi yang berbeda?

Para evolusionis menjawab pertanyaan itu dengan mengatakan bahwa kandungan informasi dalam DNA berkembang dan mengalami diversifikasi perlahan-lahan melalui peristiwa-peristiwa kebetulan. Peristiwa kebetulan yang mereka rujuk adalah "mutasi". Mutasi adalah perubahan yang berlangsung di dalam DNA sebagai akibat dari radiasi atau reaksi kimia. Kadangkala radiasi radioaktif terjadi pada rantai DNA dan merusak atau memindahkan beberapa pasangan basa di dalamnya. Menurut para evolusionis, makhluk hidup telah mencapai bentuk mereka yang sempurna sekarang sebagai hasil diversifikasi dari sebuah DNA tunggal karena mutasi-mutasi ini (yakni, kecelakaan).

Untuk menunjukkan bahwa klaim ini tidak masuk akal, mari kita bandingkan sekali lagi DNA dengan sebuah buku. Telah disebutkan sebelumnya bahwa DNA dibuat dari huruf-huruf yang berbaris menyamping seperti dalam sebuah buku. Mutasi adalah seperti kesalahan huruf yang terjadi selama penyusunan buku ini. Jika Anda mau, kita dapat melakukan percobaan mengenai subjek ini. Mari kita mencari sebuah buku tebal tentang sejarah dunia untuk disusun (di-type-setting). Selama penyusunan, mari kita campur tangan beberapa kali dan menyuruh tukang set untuk menekan satu tombol dengan mata tertutup dan secara acak. Kemudian mari kita berikan teks berisi huruf-huruf ini kepada orang lain dan menyuruhnya melakukan hal serupa sekali lagi. Dengan menggunakan metode ini, mari kita minta buku ini disusun dari awal hingga akhir beberapa kali, dengan demikian beberapa kesalahan huruf telah ditambahkan kepada buku ini secara acak beberapa kali….

Mungkinkah buku sejarah ini dikembangkan dengan metode demikian? Misalnya, akankah muncul sebuah bab tambahan berjudul "Sejarah Cina Kuno", yang sebelumnya tidak ada?

Sudah pasti, kesalahan huruf yang telah kita tambahkan tidak akan membangun buku itu, malahan menghancurkan dan merusak artinya. Semakin banyak kita tambahkan proses penyusunan yang salah, akan semakin berantakan buku kita jadinya.

Namun, klaim teori evolusi adalah bahwa "kesalahan huruf membantu menyusun sebuah buku". Menurut evolusi, mutasi (kesalahan) yang terjadi pada DNA telah membawa akibat yang menguntungkan dengan mengakumulasi dan melengkapi makhluk hidup dengan organ-organ yang sempurna seperti mata, telinga, sayap, tangan, dan sifat yang berhubungan dengan kesadaran seperti berpikir, belajar dan berakal budi.

Tak dipertanyakan lagi, klaim ini bahkan lebih tak masuk akal daripada contoh penambahan bab "Sejarah Cina Kuno" pada buku sejarah dunia sebagai hasil dari akumulasi kesalahan huruf yang disebutkan di atas. (Lebih jauh lagi tidak ada mekanisme di alam yang menyebabkan mutasi secara teratur seperti contoh tukang set yang membuat kesalahan secara teratur. Mutasi di alam berlangsung jauh lebih jarang daripada kesalahan huruf yang terjadi selama penyusunan sebuah buku.)

Setiap "penjelasan" yang dikemukakan oleh teori evolusi tentang asal usul kehidupan tidak masuk akal dan tidak ilmiah. Salah seorang pakar terkemuka yang membahas persoalan ini adalah ahli zoologi Prancis, Pierre Grassé, mantan ketua Akademi Sains Prancis. Meskipun ia seorang evolusionis, Grassé menyatakan terang-terangan bahwa teori Darwinis tidak dapat menjelaskan kehidupan. Dia juga mengemukakan pendapatnya tentang logika konsep "kebetulan" yang merupakan pilar utama Darwinisme:

Kemunculan mutasi-mutasi secara tepat, yang memungkinkan hewan dan tumbuh memenuhi kebutuhan, merupakan hal yang sukar dipercaya. Namun, teori Darwin menyatakan lebih dari itu: sebatang pohon atau seekor hewan memerlukan beribu-ribu peristiwa kebetulan pada saat yang tepat. Jadi, keajaiban akan berperan di sini: peristiwa-peristiwa dengan peluang mendekati nol tidak boleh gagal untuk terjadi…. Tak ada larangan untuk berkhayal, tetapi sains tidak boleh terjerumus ke dalamnya.4

Memang, teori evolusi, yang mengklaim bahwa materi tak hidup berhimpun dengan sendirinya dan membentuk makhluk hidup dengan sistem yang begitu gemilang seperti DNA, adalah skenario yang sepenuhnya bertentangan dengan sains dan akal sehat. Semua ini membawa kita kepada kesimpulan yang nyata. Karena hidup memiliki perencanaan (DNA) dan semua makhluk hidup dibentuk menurut perencanaan ini, jelaslah bahwa ada Pencipta ulung yang membuat perencanaan ini. Ini dengan mudah berarti bahwa semua makhluk hidup diciptakan oleh Allah, Yang Mahakuasa, Mahabijaksana. Allah menyatakan fakta ini di dalam Al Quran seperti berikut:

(QS. Al Hasyr, 59: 24)

Saat ini, apa yang telah dicapai manusia melalui teknologi dapat digambarkan paling jauh sebagai 'sebuah pendekatan menuju pengertian atas sebuah fragmen kecil dari pengetahuan Allah, sebagaimana ditunjukkan pada DNA manusia'.

Di lain pihak, teori evolusi yang mencoba untuk menjelaskan asal usul kehidupan sebagai rangkaian peristiwa kebetulan, kehilangan semua keabsahannya di hadapan pertanyaan: "Lalu bagaimana DNA berasal mula?"

PERTANYAAN YANG MENGHANCURKAN TEORI EVOLUSI: BAGAIMANA DNA BERASAL MULA?

Pertanyaan bagaimana molekul yang dirancang secara luar biasa seperti DNA berasal mula adalah salah satu dari ribuan jalan buntu yang dihadapi evolusionis. Karena berusaha keras menjelaskan kehidupan melalui "peristiwa kebetulan", teori evolusi tidak pernah dapat menjelaskan sumber dari informasi luar biasa yang begitu sempurna dan cermat dikodekan di dalam DNA.

Lebih jauh lagi, pertanyaannya tidak hanya bagaimana rantai DNA bermula. Keberadaan dari rantai DNA itu sendiri, dengan kapasitas informasi yang luar biasa yang dimilikinya, tidak ada artinya jika sendirian. Agar dapat merujuk kepada kehidupan, enzim-enzim yang membaca rantai DNA ini, mengopi mereka dan memproduksi protein, juga harus ada. (Enzim adalah molekul raksasa yang mempunyai fungsi-fungsi tertentu dalam sel yang mereka lakukan dengan kepresisian sebuah robot.)

Gampangnya, agar dapat berbicara tentang kehidupan, baik bank data yang kita sebut DNA, maupun mesin untuk melakukan produksi dengan membaca data pada bank harus ada secara bersamaan.

Yang mengejutkan, enzim itu sendiri, yang membaca DNA dan melaksanakan produksi sesuai dengan itu, diproduksi sesuai dengan kode di dalam DNA. Artinya, ada sebuah pabrik di dalam sel yang membuat banyak jenis produk, dan juga merakit robot dan mesin yang melaksanakan produksi ini. Pertanyaan bagaimana sistem ini - yang tidak akan berguna jika ada kerusakan kecil di mekanismenya yang mana pun - bermula, itu saja sudah cukup untuk menghancurkan teori evolusi.

Evolusionis Jerman Douglas R. Hofstadler, menyatakan keputusasaannya di hadapan pertanyaan ini:

"Bagaimana Kode Genetik, juga mekanisme untuk penerjemahannya (ribosom dan molekul RNA) berawal?" Untuk saat ini, kita terpaksa harus puas dengan rasa takjub dan terpesona, dan bukan dengan sebuah jawaban. 5

Pemuka evolusionis lainnya, ahli biologi molekuler terkenal di dunia, Leslie Orgel, lebih terbuka tentang hal ini:

Sangat tidak mungkin bahwa protein dan asam nukleat, yang masing-masingnya memiliki struktur yang kompleks, muncul secara spontan pada tempat yang sama secara bersamaan. Tetapi tidak mungkin pula ada salah satu tanpa yang lainnya. Karena itu, pada sekilas pandangan pertama, SESEORANG MUNGKIN HARUS MENYATAKAN BAHWA SESUNGGUHNYA KEHIDUPAN TIDAK DAPAT BERASAL MULA SECARA KIMIAWI.6

Mengatakan bahwa "kehidupan tidak mungkin pernah berasal mula secara kimiawi" sama dengan mengatakan bahwa "kehidupan tidak pernah dapat berasal mula dengan sendirinya". Pengakuan atas kebenaran pernyataan ini menghasilkan kesadaran bahwa kehidupan diciptakan secara sadar. Namun karena alasan-alasan ideologis, para evolusionis tidak mengakui fakta, bukti nyata yang ada di depan mata mereka ini. Untuk menghindar dari mengakui keberadaan Tuhan, mereka mempercayai skenario tidak masuk akal, yaitu kemustahilan yang juga mereka yakini.

Michael Denton

Dalam bukunya "Evolution: A Theory in Crisis", yang membahas ketidakabsahan teori evolusi, seorang ahli biologi molekuler terkenal, Prof. Michael Denton, mengungkapkan kepercayaan tidak masuk akal para Darwinis:

Bagi mereka yang skeptis, gagasan bahwa program genetis organisme tingkat tinggi hampir sama dengan ribuan juta bit informasi, yang ekivalen dengan urutan huruf dalam seribu jilid buku yang memuat beribu-ribu algoritma rumit dalam bentuk kode yang mengendalikan, menentukan dan mengatur pertumbuhan dan perkembangan bermiliar-miliar sel organisme kompleks, murni dihasilkan oleh sebuah proses acak, benar-benar MELECEHKAN AKAL MANUSIA. AKAN TETAPI, GAGASAN TERSEBUT DITERIMA DARWINIS TANPA SEDIKIT PUN KERAGUAN - PARADIGMA INI JUSTRU DIUTAMAKAN! 7

Memang, Darwinisme tidak lain dari kepercayaan yang sepenuhnya tidak masuk akal dan bersifat takhyul. Siapa pun yang berakal sehat akan melihat bukti dari fakta besar itu dengan memperhatikan DNA, atau bagian lain dari alam semesta. Manusia dan semua makhluk hidup diciptakan oleh Allah, Yang Mahakuasa, Rabb dari semesta alam.

"Dunia RNA"

Penemuan pada tahun 1970-an bahwa gas-gas di dalam atmosfer primitif tidak memungkinkan sintesis asam amino, adalah pukulan berat bagi teori evolusi molekuler. Kemudian diakui bahwa "eksperimen atmosfer primitif" oleh evolusionis seperti Miller, Fox dan Ponnamperuma, tidak absah. Untuk itu, pada tahun 1980-an berbagai upaya baru evolusionis diajukan. Hasilnya adalah sebuah skenario yang dinamai "Dunia RNA" yang menyatakan bahwa bukanlah protein yang pertama terbentuk, melainkan molekul RNA yang mengandung informasi tentang protein.

When the Urey-Miller experiment was invalidated, evolutionists had to embark on a new search.

Skenario ini diusulkan tahun 1986 oleh Walter Gilbert, seorang ahli kimia dari Harvard. Menurutnya, miliaran tahun lalu sebuah molekul RNA, yang entah bagaimana dapat melakukan replikasi, terbentuk secara kebetulan. Kemudian, dengan diaktifkan oleh pengaruh lingkungan, RNA ini mulai memproduksi protein. Selanjutnya, informasi tersebut perlu disimpan pada molekul kedua, maka dengan suatu cara terbentuklah molekul DNA.

Karena tersusun dari rangkaian kemustahilan pada setiap tahapnya, skenario yang sukar dibayangkan ini bukannya memberikan penjelasan tentang asal usul kehidupan, malah memperbesar masalah dan menimbulkan banyak pertanyaan tak terselesaikan:

1. Jika mustahil untuk menerangkan pembentukan secara kebetulan satu saja dari banyak nukleotida yang membangun RNA, bagaimana mungkin nukleotida rekaan ini membentuk RNA dengan saling bergabung dalam urutan yang tepat? John Horgan, ahli biologi evolusionis, mengakui kemustahilan ini pembentukan RNA secara kebetulan ini sebagai berikut :

Semakin dekat para peneliti mengkaji konsep dunia RNA, semakin banyak masalah muncul. Bagaimana RNA muncul pertama kali? Di laboratorium, dalam kondisi terbaik sekalipun, RNA dan komponennya sangat sulit disintesis, apalagi dalam kondisi seadanya. 8

2. Bahkan jika kita menganggap RNA terbentuk secara kebetulan, bagaimana mungkin RNA yang hanya terdiri dari rantai nukleotida ini "memutuskan" untuk mereplikasi diri, dan mekanisme apa yang mungkin digunakannya untuk proses itu? Dari mana RNA mendapatkan nukleotida untuk replikasinya? Bahkan, ahli mikrobiologi evolusionis, Gerald Joyce dan Leslie Orgel mengungkapkan keputusasaan atas situasi ini dalam bukunya yang berjudul "In the RNA World".

Diskusi ini..., dalam suatu artian, telah berfokus pada sebentuk mitos tentang molekul RNA yang bereplikasi diri dan muncul dari sup polinukleotida acak secara mendadak. Hal ini bukan saja tidak realistis di bawah pemahaman kita saat ini tentang kimia prebiotik, bahkan ia seharusnya menyaring kepercayaan yang terlalu mudah dari pandangan optimis tentang potensi katalitis RNA.9

3. Bahkan jika kita menganggap bahwa di bumi purba ada RNA yang dapat mereplikasi diri, seluruh asam amino siap pakai tersedia dan semua yang mustahil ini terjadi, situasi ini tidak berakhir dengan pembentukan satu molekul protein pun. Hal ini karena RNA hanya mengandung informasi mengenai struktur protein, sedangkan asam amino hanya bahan mentah. Bagaimanapun, tidak ada mekanisme untuk memproduksi protein. Anggapan bahwa kehadiran RNA sudah cukup untuk produksi protein adalah sama tidak masuk akalnya dengan mengharapkan sebuah mobil dapat merakit diri sendiri hanya dengan melemparkan secarik kertas yang berisi rancangannya ke atas tumpukan ribuan onderdil mobil. Dalam kasus ini, juga tidak ada produksi karena tidak ada pabrik atau pekerja yang terlibat dalam proses.

Protein diproduksi oleh ribosom dengan bantuan berbagai enzim, dan merupakan hasil dari berbagai proses yang sangat kompleks di dalam sel. Ribosom sendiri adalah organel sel yang kompleks dan terbuat dari protein. Jadi, situasi ini juga menimbulkan asumsi tidak masuk akal lainnya bahwa ribosom pun muncul secara kebetulan pada saat yang sama. Bahkan pemenang Hadiah Nobel, Jacques Monod, seorang pembela teori evolusi yang fanatik, menjelaskan bahwa sintesis protein tidak bisa dianggap proses remeh yang hanya bergantung pada informasi dalam asam nukleat:

Kode DNA tidak berarti jika tidak diterjemahkan. Perangkat penerjemah modern sel-sel ini terdiri dari paling sedikit lima puluh komponen makromolekuler yang juga dikode dalam DNA: kode-kode ini tidak dapat diterjemahkan kecuali oleh hasil penerjemahannya sendiri. Ini sesuai dengan ungkapan omne vivum ex ovo (ayam atau telur yang lebih dulu). Kapan dan bagaimana lingkaran ini berujung? Ini sangat sulit untuk dibayangkan.10

Bagaimana sebuah rantai RNA di bumi purba dapat mengambil keputusan seperti itu? Dan bagaimana ia merealisasikan produksi protein dengan melakukan sendiri pekerjaan 50 partikel terspesialisasi? Evolusionis tidak bisa menjawab pertanyaan ini.

When the need is felt for a protein in a cell, a signal is sent to the DNA molecule. The DNA molecule receiving the signal understands which protein is needed. Then the DNA makes an RNA copy carrying specific information for making a protein, which is called messenger RNA. After receiving the information, mRNA leaves the nucleus and heads straight for the ribosomes, the protein production factory. At the same time, another RNA copied from the DNA, called transfer RNA, carries the amino acids for the proteins to the ribosomes. Each tRNA is an "adapter" molecule that can link with a specific amino acid. The tRNA which carries the amino acid sequence information of the protein to be formed settles in the production site of the ribosome. The amino acids brought by the tRNA take their places according to the sequence notified by the messenger RNA. Then another RNA molecule copied from DNA, called ribosomal RNA, enables the messenger and transfer RNAs to join together. Amino acids brought in by the transfer RNAs develop peptide bonds to form protein chains. The messenger RNAs leave the ribosome having deposited their loads. The protein that is produced then proceeds to where it will be used.

The above picture shows protein chains produced in the ribosome.

Dr. Leslie Orgel, seorang rekanan Stanley Miller dan Francis Crick dari Universitas San Diego California, menggunakan istilah "skenario" untuk kemungkinan "asal usul kehidupan melalui dunia RNA". Orgel menggambarkan sifat-sifat yang harus dimiliki RNA berikut kemustahilannya dalam artikelnya "The Origin of Life" yang dimuat dalam American Scientist pada bulan Oktober 1994 :

Jika kita amati, skenario ini mungkin saja terjadi jika RNA prebiotik memiliki dua sifat yang tidak dimilikinya sekarang: kemampuan untuk bereplikasi tanpa bantuan protein dan kemampuan untuk mengkatalisasi setiap tahap sintesis protein. 11

Cukup jelas kiranya, mengharapkan dua kemampuan yang kompleks dan luar biasa mendasar ini pada molekul seperti RNA hanya mungkin oleh daya imajinasi dan pandangan seorang evolusionis. Di lain pihak, fakta-fakta ilmiah konkret menunjukkan secara eksplisit bahwa tesis "Dunia RNA", yang diajukan sebagai model baru pembentukan kehidupan, juga merupakan dongeng yang tidak masuk akal.

Pengakuan Para Evolusionis

Perhitungan probabilitas menunjukkan dengan jelas bahwa molekul kompleks seperti protein dan asam nukleat (RNA dan DNA) tidak pernah dapat terbentuk secara kebetulan, secara independen satu terhadap yang lain. Walaupun demikian, evolusionis harus menghadapi masalah yang lebih besar bahwa semua molekul kompleks tersebut harus muncul secara bersamaan agar kehidupan dapat muncul. Teori evolusi benar-benar dipusingkan oleh syarat tersebut. Ini adalah titik di mana sebagian evolusionis terkemuka terpaksa mengaku. Sebagai contoh, seorang kerabat dekat Stanley Miller dan Francis Crick dari University of San Diego California, evolusionis terkenal Dr. Leslie Orgel menyatakan:

Protein dan asam nukleat, masing-masing memiliki struktur yang kompleks, tidak mungkin muncul secara spontan pada tempat yang sama secara bersamaan. Tetapi tidak mungkin pula ada salah satu tanpa yang lainnya. Karena itu, pada sekilas pandangan pertama, seseorang mungkin harus menyatakan bahwa sesungguhnya kehidupan tidak dapat berasal dari senyawa kimiawi.1

Fakta yang sama diakui pula oleh ilmuwan yang lain:

DNA tidak dapat melakukan pekerjaannya, termasuk menghasilkan lebih banyak DNA, tanpa bantuan protein katalitis atau enzim. Singkatnya, protein tidak dapat terbentuk tanpa DNA, sebagaimana pula DNA tidak dapat terbentuk tanpa protein.2

Bagaimana Kode Genetis, termasuk mekanisme translasinya (ribosom dan molekul RNA), berawal? Untuk saat ini, kita terpaksa harus puas dengan keterpesonaan dan ketakjuban, dan bukan dengan sebuah jawaban. 3

1) Leslie E. Orgel, "The Origin of Life on Earth", ScientificAmerican, vol.271, Oktober 1994, hlm. 782)
2) John Horgan, "In the Beginning", Scientific American, vol. 264, Februari 1991, hlm. 119
3) Douglas R. Hofstadter, Godel, Escher, Bach: An eternal Golden Braid, New York, Vintage Books, 1980, hlm. 548

Kehidupan, Konsep yang Lebih dari Sekadar Tumpukan Molekul

Marilah sejenak kita lupakan seluruh kemustahilan dan menganggap bahwa molekul protein terbentuk dalam lingkungan yang paling tidak tepat, tidak beraturan, seperti kondisi bumi purba. Pembentukan satu protein saja tidak akan cukup. Protein ini harus sabar menunggu selama ribuan bahkan jutaan tahun dalam lingkungan yang tidak beraturan tanpa mengalami kerusakan, sampai protein lain terbentuk secara kebetulan di dekatnya dalam kondisi yang sama. Protein tersebut harus menunggu hingga jutaan protein yang tepat terbentuk di sekitarnya dalam kondisi lingkungan yang sama, seluruhnya "secara kebetulan". Protein-protein yang terbentuk lebih dulu harus cukup sabar menunggu tanpa dirusak sinar ultraviolet dan efek-efek mekanis yang keras sampai protein lain muncul di dekat mereka. Kemudian protein-protein ini dalam jumlah memadai, yang semuanya muncul pada tempat yang sama, akan bergabung menghasilkan kombinasi fungsional dan membentuk organel-organel sel. Tidak ada senyawa berlebih, molekul berbahaya atau rantai protein tak berguna yang mengganggu mereka. Kemudian, bahkan bila organel-organel tersebut bergabung secara harmonis dan sesuai dengan rancangan dan urutannya, mereka harus dilengkapi enzim-enzim penting dan menutup diri dengan sebuah membran. Ruangan dalam membran harus diisi dengan cairan istimewa untuk menyediakan lingkungan ideal bagi organel-organel tersebut. Sekarang, sekalipun semua kejadian "yang sangat tidak mungkin" ini secara kebetulan benar-benar terjadi, apakah tumpukan molekul ini akan hidup?

Jawabannya adalah "tidak", karena penelitian telah mengungkapkan bahwa kombinasi seluruh bahan penting bagi kehidupan saja tidak cukup untuk memulai suatu kehidupan. Bahkan bila seluruh protein pen-ting bagi kehidupan dikumpulkan dan dimasukkan ke dalam tabung reaksi, usaha ini tidak akan menghasilkan satu pun sel hidup. Seluruh eksperimen mengenai hal ini telah terbukti tidak berhasil. Seluruh observasi dan eksperimen menunjukkan bahwa kehidupan hanya muncul dari kehidupan. Pernyataan bahwa kehidupan berevolusi dari benda mati atau "abiogenesis" adalah kisah yang hanya ada dalam mimpi evolusionis, dan sama sekali berbeda dengan setiap hasil eksperimen dan observasi.

Prof. Chandra Wickramasinghe

Dalam hal ini, kehidupan pertama di bumi ini harus berasal dari kehidupan lain. Ini merupakan refleksi asma Allah yaitu "Al Hayyun" (Pemilik Kehidupan). Kehidupan dapat dimulai, berlanjut dan berakhir hanya dengan kehendak-Nya. Sedangkan evolusi, selain tidak mampu menjelaskan bagaimana kehidupan dimulai, juga bagaimana bahan-bahan penting bagi kehidupan dapat terbentuk dan bersatu.

Chandra Wickramasinghe menggambarkan realitas yang dihadapinya sebagai ilmuwan yang seumur hidup diajari bahwa kehidupan muncul dari peristiwa-peristiwa kebetulan:

Sejak masa pendidikan untuk menjadi seorang ilmuwan, otak saya benar-benar dicuci agar percaya bahwa ilmu pengetahuan tidak sesuai dengan pen-ciptaan yang 'disengaja'. Pemikiran tentang penciptaan ini harus disingkirkan dengan cara yang menyakitkan. Pada saat ini, saya tidak dapat menemukan argumentasi rasional untuk mengalahkan ajakan mempercayai Tuhan. Kami biasanya memiliki pikiran terbuka; dan sekarang, kami sadar bahwa satu-satunya jawaban logis atas kehidupan ini adalah penciptaan-bukan proses acak dan kebetulan. 12

Hukum II Termodinamika Menggugurkan Teori Evolusi

If you leave a bus unattended in the desert it will gradually fall apart and lose all its features. The next time you look, you see the tyres have burst, the windows have broken, the bodywork is rusted and the engine has failed. This inevitable process happens even faster in living things. In the same manner, all systems in the universe fall apart without conscious intervention.

Hukum II Termodinamika, yang dianggap sebagai salah satu hukum dasar ilmu fisika, menyatakan bahwa pada kondisi normal semua sistem yang dibiarkan tanpa gangguan cenderung menjadi tak teratur, terurai, dan rusak sejalan dengan waktu. Seluruh benda, hidup atau mati, akan aus, rusak, lapuk, terurai, dan hancur. Akhir seperti ini mutlak akan dihadapi semua makhluk dengan caranya masing-masing dan menurut hukum ini, proses yang tak terelakkan ini tidak dapat dibalikkan.

Kita semua mengamati hal ini. Sebagai contoh, jika Anda meninggalkan sebuah mobil di padang pasir, Anda tidak akan menemukannya dalam keadaan lebih baik ketika Anda menengoknya beberapa tahun kemudian. Sebaliknya, Anda akan melihat bannya kempes, kaca jendelanya pecah, sasisnya berkarat, dan mesinnya rusak. Proses yang sama tak terhindarkan berlaku pula pada makhluk hidup, bahkan lebih cepat.

Hukum II Termodinamika adalah cara mendefinisikan proses alam ini dengan persamaan dan perhitungan fisika.

Hukum fisika yang terkenal ini disebut juga "Hukum Entropi". Entropi adalah selang ketidakteraturan yang terjadi dalam suatu sistem. Entropi sistem meningkat ketika sistem itu bergerak dari keadaan teratur, terorganisir, dan terencana menuju keadaan yang lebih tidak teratur, tersebar dan tidak terencana. Semakin tidak teratur suatu sistem, semakin tinggi pula entropinya. Hukum Entropi menyatakan bahwa seluruh alam semesta bergerak menuju keadaan yang semakin tidak teratur, tidak terencana, dan tidak terorganisir.

Keabsahan Hukum II Termodinamika atau Hukum Entropi ini telah terbukti, baik secara eksperimen maupun teoretis. Para ilmuwan terpenting di masa kita menyetujui fakta bahwa Hukum Entropi akan menjadi paradigma yang mendominir hingga periode sejarah mendatang. Albert Einstein, ilmuwan terbesar di masa kita ini mengakuinya sebagai "hukum utama dari semua sains". Sir Arthur Eddington juga menyebutnya sebagai "hukum metafisika tertinggi di seluruh jagat".1

Teori evolusi adalah klaim yang diajukan dengan sepenuhnya mengabaikan hukum fisika yang mendasar dan memiliki kebenaran universal ini. Mekanisme yang diajukan evolusi benar-benar bertentangan dengan hukum ini. Teori evolusi menyatakan bahwa atom-atom dan molekul-molekul yang tidak hidup, tidak teratur dan tersebar, sejalan dengan waktu menyatu secara spontan dalam urutan dan perencanaan tertentu membentuk molekul-molekul yang luar biasa kompleks seperti protein, DNA dan RNA. Kemudian mereka lambat laun menghasilkan jutaan spesies makhluk hidup yang berbeda, bahkan dengan struktur yang lebih kompleks lagi. Menurut teori evolusi, proses yang diperkirakan ini - yang menghasilkan struktur yang lebih terencana, lebih teratur, lebih kompleks dan lebih terorganisir - terbentuk dengan sendirinya pada tiap tahapan dalam kondisi alamiah. Hukum Entropi menegaskan bahwa apa yang disebut proses alamiah ini jelas bertentangan dengan hukum-hukum fisika.

Ilmuwan evolusionis juga menyadari fakta ini. J. H. Rush menyatakan:

Dalam perjalanan evolusinya yang kompleks, kehidupan menunjukkan perbedaan yang sangat besar dibandingkan kecenderungan yang dinyatakan Hukum II Termodinamika. Sementara Hukum II menyatakan pergerakan irreversibel ke arah entropi yang lebih tinggi dan tak teratur, kehidupan terus berevolusi ke tingkat keteraturan yang lebih tinggi.2

Dalam sebuah artikel di majalah Science, ilmuwan evolusionis, Roger Lewin, menyatakan kebuntuan evolusi secara termodinamika:

Satu masalah yang dihadapi para ahli biologi adalah pertentangan nyata oleh evolusi terhadap Hukum II Termodinamika. Semua sistem seharusnya rusak sejalan dengan waktu, semakin tidak teratur, bukan sebaliknya.3

Ilmuwan evolusionis lainnya, George Stravropoulos, menyatakan kemustahilan termodinamis dari pembentukan kehidupan secara spontan dan ketidaklayakan penjelasan adanya mekanisme-mekanisme makhluk hidup yang kompleks melalui hukum-hukum alam. Ini dinyatakannya dalam majalah evolusionis terkenal, American Scientist:

Namun sesuai dengan Hukum Termodinamika II, dalam kondisi biasa tidak ada molekul organik kompleks dapat terbentuk secara spontan, tetapi sebaliknya akan hancur. Memang, semakin kompleks sebuah molekul, semakin tidak stabil keadaannya dan semakin pasti kehancurannya, cepat atau lambat. Kendatipun melalui pembahasaan yang membingungkan atau sengaja dibuat membingungkan, fotosintesis dan semua proses kehidupan, serta kehidupan itu sendiri, tidak dapat dipahami berdasarkan ilmu termodinamika ataupun ilmu pasti lainnya.4

Mitos "Sistem Terbuka"

Dihadapkan pada semua kebenaran ini, evolusionis terpaksa berlindung dengan menyimpangkan Hukum II Termodinamika, dengan mengatakan bahwa hukum ini berlaku hanya untuk "sistem tertutup", dan tidak dapat menjangkau "sistem terbuka".

Suatu "sistem terbuka" merupakan sistem termodinamis di mana materi dan energi dapat keluar-masuk. Sedangkan dalam "sistem tertutup", materi dan energi tetap konstan. Evolusionis menyatakan bahwa bumi merupakan sebuah sistem terbuka. Bumi terus menerima energi dari matahari, sehingga hukum entropi tidak berlaku pada bumi secara keseluruhan; dan makhluk hidup yang kompleks dan teratur dapat terbentuk dari struktur-struktur mati yang sederhana dan tidak teratur.

Namun ada penyimpangan nyata dalam pernyataan ini. Fakta bahwa sistem memperoleh aliran energi tidaklah cukup untuk menjadikan sistem ini teratur. Diperlukan mekanisme khusus untuk membuat energi berfungsi. Sebagai contoh, mobil memerlukan mesin, sistem transmisi, dan mekanisme kendali untuk mengubah bahan bakar menjadi energi untuk menggerakkan mobil. Tanpa sistem konversi energi seperti itu, mobil tidak dapat menggunakan energi dari bahan bakar.

Hal yang sama berlaku juga dalam kehidupan. Kehidupan memang mendapatkan energi dari matahari, namun energi matahari hanya dapat diubah menjadi energi kimia melalui sistem konversi energi yang sangat kompleks pada makhluk hidup (seperti fotosintesis pada tumbuhan dan sistem pencernaan pada manusia dan hewan). Tidak ada makhluk hidup yang dapat hidup tanpa sistem konversi energi semacam itu. Tanpa sistem konversi energi, matahari hanyalah sumber energi destruktif yang membakar, menyengat dan melelehkan.

Dapat dilihat, suatu sistem termodinamika, baik terbuka maupun tertutup, tidak menguntungkan bagi evolusi tanpa mekanisme konversi energi. Tidak ada seorang pun menyatakan bahwa mekanisme sadar dan kompleks semacam itu muncul di alam dalam kondisi bumi purba. Memang, masalah nyata yang dihadapi evolusionis adalah bagaimana mekanisme konversi energi yang kompleks ini - seperti fotosintesis tumbuhan yang tidak dapat ditiru, bahkan dengan teknologi modern - dapat muncul dengan sendirinya.

Aliran energi matahari ke bumi tidak dapat menciptakan keteraturan dengan sendirinya. Setinggi apa pun suhunya, asam-asam amino tidak akan membentuk ikatan dengan urutan teratur. Energi saja tidak cukup untuk pembentukan struktur lebih kompleks dan teratur, seperti asam amino membentuk protein atau protein membentuk struktur terorganisir yang lebih kompleks pada organel-organel sel. Sumber nyata dan penting dari keteraturan pada semua tingkat adalah rancangan sadar, dengan kata lain, penciptaan.

PENGELAKAN "TEORI KHAOS"

Menyadari bahwa Hukum II Termodinamika membuat evolusi mustahil terjadi, sejumlah ilmuwan evolusionis telah melakukan upaya spekulatif untuk menutup jurang pemisah antara keduanya sehingga memungkinkan terjadinya evolusi. Seperti biasa, ikhtiar itu malah menunjukkan bahwa teori evolusi menghadapi jalan buntu yang tak terelakkan.

Seorang yang menonjol dengan upayanya untuk mengawinkan termodinamika dengan evolusi adalah ilmuwan Belgia, Ilya Prigogine.

Dengan mengawali dari Teori Khaos, Prigogine mengajukan sebuah hipotesa di mana keteraturan terbentuk dari khaos (kekacauan). Meskipun telah mengerahkan upaya terbaiknya, Prigogine tidak mampu melakukan perkawinan itu. Ini jelas terlihat pada komentarnya:

Ada pertanyaan lain, yang telah mengganggu kita selama lebih dari satu abad: Apa signifikansi yang dimiliki evolusi makhluk hidup dalam dunia yang diuraikan oleh termodinamika, dunia dengan ketidakteraturan yang terus meningkat?6

Prigogine, yang sangat paham bahwa teori-teori pada tingkat molekuler tidak dapat dipakai pada sistem kehidupan, seperti sel hidup, menekankan masalah ini:

Masalah keteraturan biologis melibatkan peralihan dari aktivitas molekuler hingga keteraturan supermolekuler dari sel. Masalah ini jauh dari terselesaikan.7

Inilah poin paling akhir yang dicapai Teori Khaos dan spekulasi yang terkait. Tidak ada hasil konkret yang telah dicapai yang akan mendukung atau membenarkan evolusi atau menghilangkan kontradiksi antara evolusi, entropi, dan hukum-hukum fisika lainnya.

Meskipun semua fakta yang teramat jelas ini, para evolusionis mencoba untuk berlindung dengan dalih-dalih sederhana. Kebenaran ilmiah yang nyata menunjukkan bahwa makhluk-makhluk hidup dan struktur makhluk hidup yang teratur, terencana, dan kompleks tidak mungkin muncul dengan peristiwa kebetulan di bawah keadaan normal. Situasi ini memperjelas bahwa keberadaan makhluk hidup hanya dapat dijelaskan dengan campur tangan suatu kekuatan supernatural. Kekuatan supernatural itu adalah Allah, yang menciptakan seluruh alam semesta dari ketiadaan. Sains telah membuktikan bahwa evolusi masih tetap mustahil sejauh berkaitan dengan termodinamika dan keberadaan dari kehidupan tidak memiliki penjelasan lain kecuali Penciptaan.

1 Jeremy Rifkin, Entropy: A New World View, New York, Viking Press, 1980, p.6
2 J.H.Rush, The Dawn of Life, New York, Signet, 1962, p. 35
3 Roger Lewin, "A Downward Slope to Greater Diversity," Science, vol. 217, 24.9.1982, p. 1239
4 George P. Stravropoulos, "The Frontiers and Limits of Science," American Scientist, vol. 65, November-December 1977, p.674
5 Jeremy Rifkin, Entropy: A New World View, p.55
6 Ilya Prigogine, Isabelle Stengers, Order Out of Chaos, New York, Bantam Books, 1984, p. 129
7Ilya Prigogine, Isabelle Stengers, Order Out of Chaos, p. 1758

1 Michael Denton, Evolution:A Theory in Crisis, London: Burnett Books, 1985, hlm. 334.
2 Frank B. Salisbury, "Doubts about the Modern Synthetic Theory of Evolution", American Biology Teacher, September 1971, hlm. 336.
3 Francis Crick, Life Itself: It's Origin and Nature, New York, Simon & Schuster, 1981, hlm. 88.
4 Pierre-P Grassé, Evolution of Living Organisms, New York: Academic Press, 1977, hlm. 103.
5 Douglas R. Hofstadter, Gödel, Escher, Bach: An Eternal Golden Braid, New York, Vintage Books, 1980, hlm. 548
6 Leslie E. Orgel, "The Origin of Life on the Earth", Scientific American, Oktober 1994, vol. 271, hlm. 78.
7 Michael Denton, Evolution: A Theory in Crisis. London: Burnett Books, 1985, hlm. 351.
8 John Horgan, "In the Beginning", Scientific American, vol. 264, Februari 1991, hlm. 119.
9 G.F. Joyce, L. E. Orgel, "Prospects for Understanding the Origin of the RNA World", In the RNA World, New York: Cold Spring Harbor Laboratory Press, 1993, hlm. 13.
10 Jacques Monod, Chance and Necessity, New York: 1971, hlm.143.
11 Leslie E. Orgel, "The Origin of Life on the Earth", Scientific American, Oktober 1994, vol. 271, hlm. 78.
12 Chandra Wickramasinghe, Interview in London Daily Express, 14 Agustus 1981.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.

© Harun Yahya Internasional 2005.
mailto:info@harunyahya.com


RAHASIA DNA

 PERTANYAAN YANG MENGHANCURKAN TEORI EVOLUSI:

BAGAIMANA DNA BERASAL MULA?

Pertanyaan bagaimana molekul yang dirancang secara luar biasa seperti DNA berasal mula adalah salah satu dari ribuan jalan buntu yang dihadapi evolusionis. Karena berusaha keras menjelaskan kehidupan melalui “peristiwa kebetulan”, teori evolusi tidak pernah dapat menjelaskan sumber dari informasi luar biasa yang begitu sempurna dan cermat dikodekan di dalam DNA.

Lebih jauh lagi, pertanyaannya tidak hanya bagaimana rantai DNA bermula. Keberadaan dari rantai DNA itu sendiri, dengan kapasitas informasi yang luar biasa yang dimilikinya, tidak ada artinya jika sendirian. Agar dapat merujuk kepada kehidupan, enzim-enzim yang membaca rantai DNA ini, mengopi mereka dan memproduksi protein, juga harus ada. (Enzim adalah molekul raksasa yang mempunyai fungsi-fungsi tertentu dalam sel yang mereka lakukan dengan kepresisian sebuah robot.)

Gampangnya, agar dapat berbicara tentang kehidupan, baik bank data yang kita sebut DNA, maupun mesin untuk melakukan produksi dengan membaca data pada bank harus ada secara bersamaan.

Yang mengejutkan, enzim itu sendiri, yang membaca DNA dan melaksanakan produksi sesuai dengan itu, diproduksi sesuai dengan kode di dalam DNA. Artinya, ada sebuah pabrik di dalam sel yang membuat banyak jenis produk, dan juga merakit robot dan mesin yang melaksanakan produksi ini. Pertanyaan bagaimana sistem ini – yang tidak akan berguna jika ada kerusakan kecil di mekanismenya yang mana pun – bermula, itu saja sudah cukup untuk menghancurkan teori evolusi.

Evolusionis Jerman Douglas R. Hofstadler, menyatakan keputusasaannya di hadapan pertanyaan ini:

“Bagaimana Kode Genetik, juga mekanisme untuk penerjemahannya (ribosom dan molekul RNA) berawal?” Untuk saat ini, kita terpaksa harus puas dengan rasa takjub dan terpesona, dan bukan dengan sebuah jawaban. 5

Pemuka evolusionis lainnya, ahli biologi molekuler terkenal di dunia, Leslie Orgel, lebih terbuka tentang hal ini:
Sangat tidak mungkin bahwa protein dan asam nukleat, yang masing-masingnya memiliki struktur yang kompleks, muncul secara spontan pada tempat yang sama secara bersamaan. Tetapi tidak mungkin pula ada salah satu tanpa yang lainnya. Karena itu, pada sekilas pandangan pertama, SESEORANG MUNGKIN HARUS MENYATAKAN BAHWA SESUNGGUHNYA KEHIDUPAN TIDAK DAPAT BERASAL MULA SECARA KIMIAWI.6

Mengatakan bahwa “kehidupan tidak mungkin pernah berasal mula secara kimiawi” sama dengan mengatakan bahwa “kehidupan tidak pernah dapat berasal mula dengan sendirinya”. Pengakuan atas kebenaran pernyataan ini menghasilkan kesadaran bahwa kehidupan diciptakan secara sadar. Namun karena alasan-alasan ideologis, para evolusionis tidak mengakui fakta, bukti nyata yang ada di depan mata mereka ini. Untuk menghindar dari mengakui keberadaan Tuhan, mereka mempercayai skenario tidak masuk akal, yaitu kemustahilan yang juga mereka yakini.

Dalam bukunya “Evolution: A Theory in Crisis”, yang membahas ketidakabsahan teori evolusi, seorang ahli biologi molekuler terkenal, Prof. Michael Denton, mengungkapkan kepercayaan tidak masuk akal para Darwinis:

Bagi mereka yang skeptis, gagasan bahwa program genetis organisme tingkat tinggi hampir sama dengan ribuan juta bit informasi, yang ekivalen dengan urutan huruf dalam seribu jilid buku yang memuat beribu-ribu algoritma rumit dalam bentuk kode yang mengendalikan, menentukan dan mengatur pertumbuhan dan perkembangan bermiliar-miliar sel organisme kompleks, murni dihasilkan oleh sebuah proses acak, benar-benar MELECEHKAN AKAL MANUSIA. AKAN TETAPI, GAGASAN TERSEBUT DITERIMA DARWINIS TANPA SEDIKIT PUN KERAGUAN — PARADIGMA INI JUSTRU DIUTAMAKAN! 7

Memang, Darwinisme tidak lain dari kepercayaan yang sepenuhnya tidak masuk akal dan bersifat takhyul. Siapa pun yang berakal sehat akan melihat bukti dari fakta besar itu dengan memperhatikan DNA, atau bagian lain dari alam semesta. Manusia dan semua makhluk hidup diciptakan oleh Allah, Yang Mahakuasa, Rabb dari semesta alam.

“Dunia RNA”

Penemuan pada tahun 1970-an bahwa gas-gas di dalam atmosfer primitif tidak memungkinkan sintesis asam amino, adalah pukulan berat bagi teori evolusi molekuler. Kemudian diakui bahwa “eksperimen atmosfer primitif” oleh evolusionis seperti Miller, Fox dan Ponnamperuma, tidak absah. Untuk itu, pada tahun 1980-an berbagai upaya baru evolusionis diajukan. Hasilnya adalah sebuah skenario yang dinamai “Dunia RNA” yang menyatakan bahwa bukanlah protein yang pertama terbentuk, melainkan molekul RNA yang mengandung informasi tentang protein.

Skenario ini diusulkan tahun 1986 oleh Walter Gilbert, seorang ahli kimia dari Harvard. Menurutnya, miliaran tahun lalu sebuah molekul RNA, yang entah bagaimana dapat melakukan replikasi, terbentuk secara kebetulan. Kemudian, dengan diaktifkan oleh pengaruh lingkungan, RNA ini mulai memproduksi protein. Selanjutnya, informasi tersebut perlu disimpan pada molekul kedua, maka dengan suatu cara terbentuklah molekul DNA.

Karena tersusun dari rangkaian kemustahilan pada setiap tahapnya, skenario yang sukar dibayangkan ini bukannya memberikan penjelasan tentang asal usul kehidupan, malah memperbesar masalah dan menimbulkan banyak pertanyaan tak terselesaikan:

1. Jika mustahil untuk menerangkan pembentukan secara kebetulan satu saja dari banyak nukleotida yang membangun RNA, bagaimana mungkin nukleotida rekaan ini membentuk RNA dengan saling bergabung dalam urutan yang tepat? John Horgan, ahli biologi evolusionis, mengakui kemustahilan ini pembentukan RNA secara kebetulan ini sebagai berikut :

Semakin dekat para peneliti mengkaji konsep dunia RNA, semakin banyak masalah muncul. Bagaimana RNA muncul pertama kali? Di laboratorium, dalam kondisi terbaik sekalipun, RNA dan komponennya sangat sulit disintesis, apalagi dalam kondisi seadanya. 8

2. Bahkan jika kita menganggap RNA terbentuk secara kebetulan, bagaimana mungkin RNA yang hanya terdiri dari rantai nukleotida ini “memutuskan” untuk mereplikasi diri, dan mekanisme apa yang mungkin digunakannya untuk proses itu? Dari mana RNA mendapatkan nukleotida untuk replikasinya? Bahkan, ahli mikrobiologi evolusionis, Gerald Joyce dan Leslie Orgel mengungkapkan keputusasaan atas situasi ini dalam bukunya yang berjudul “In the RNA World”.

Diskusi ini..., dalam suatu artian, telah berfokus pada sebentuk mitos tentang molekul RNA yang bereplikasi diri dan muncul dari sup polinukleotida acak secara mendadak. Hal ini bukan saja tidak realistis di bawah pemahaman kita saat ini tentang kimia prebiotik, bahkan ia seharusnya menyaring kepercayaan yang terlalu mudah dari pandangan optimis tentang potensi katalitis RNA.9

3. Bahkan jika kita menganggap bahwa di bumi purba ada RNA yang dapat mereplikasi diri, seluruh asam amino siap pakai tersedia dan semua yang mustahil ini terjadi, situasi ini tidak berakhir dengan pembentukan satu molekul protein pun. Hal ini karena RNA hanya mengandung informasi mengenai struktur protein, sedangkan asam amino hanya bahan mentah. Bagaimanapun, tidak ada mekanisme untuk memproduksi protein. Anggapan bahwa kehadiran RNA sudah cukup untuk produksi protein adalah sama tidak masuk akalnya dengan mengharapkan sebuah mobil dapat merakit diri sendiri hanya dengan melemparkan secarik kertas yang berisi rancangannya ke atas tumpukan ribuan onderdil mobil. Dalam kasus ini, juga tidak ada produksi karena tidak ada pabrik atau pekerja yang terlibat dalam proses.

Protein diproduksi oleh ribosom dengan bantuan berbagai enzim, dan merupakan hasil dari berbagai proses yang sangat kompleks di dalam sel. Ribosom sendiri adalah organel sel yang kompleks dan terbuat dari protein. Jadi, situasi ini juga menimbulkan asumsi tidak masuk akal lainnya bahwa ribosom pun muncul secara kebetulan pada saat yang sama. Bahkan pemenang Hadiah Nobel, Jacques Monod, seorang pembela teori evolusi yang fanatik, menjelaskan bahwa sintesis protein tidak bisa dianggap proses remeh yang hanya bergantung pada informasi dalam asam nukleat:

Kode DNA tidak berarti jika tidak diterjemahkan. Perangkat penerjemah modern sel-sel ini terdiri dari paling sedikit lima puluh komponen makromolekuler yang juga dikode dalam DNA: kode-kode ini tidak dapat diterjemahkan kecuali oleh hasil penerjemahannya sendiri. Ini sesuai dengan ungkapan omne vivum ex ovo (ayam atau telur yang lebih dulu). Kapan dan bagaimana lingkaran ini berujung? Ini sangat sulit untuk dibayangkan.30

Bagaimana sebuah rantai RNA di bumi purba dapat mengambil keputusan seperti itu? Dan bagaimana ia merealisasikan produksi protein dengan melakukan sendiri pekerjaan 50 partikel terspesialisasi? Evolusionis tidak bisa menjawab pertanyaan ini.

Dr. Leslie Orgel, seorang rekanan Stanley Miller dan Francis Crick dari Universitas San Diego California, menggunakan istilah “skenario” untuk kemungkinan “asal usul kehidupan melalui dunia RNA”. Orgel menggambarkan sifat-sifat yang harus dimiliki RNA berikut kemustahilannya dalam artikelnya “The Origin of Life” yang dimuat dalam American Scientist pada bulan Oktober 1994 :

Jika kita amati, skenario ini mungkin saja terjadi jika RNA prebiotik memiliki dua sifat yang tidak dimilikinya sekarang: kemampuan untuk bereplikasi tanpa bantuan protein dan kemampuan untuk mengkatalisasi setiap tahap sintesis protein. 11

Cukup jelas kiranya, mengharapkan dua kemampuan yang kompleks dan luar biasa mendasar ini pada molekul seperti RNA hanya mungkin oleh daya imajinasi dan pandangan seorang evolusionis. Di lain pihak, fakta-fakta ilmiah konkret menunjukkan secara eksplisit bahwa tesis “Dunia RNA”, yang diajukan sebagai model baru pembentukan kehidupan, juga merupakan dongeng yang tidak masuk akal.

Pengakuan Para Evolusionis

Perhitungan probabilitas menunjukkan dengan jelas bahwa molekul kompleks seperti protein dan asam nukleat (RNA dan DNA) tidak pernah dapat terbentuk secara kebetulan, secara independen satu terhadap yang lain. Walaupun demikian, evolusionis harus menghadapi masalah yang lebih besar bahwa semua molekul kompleks tersebut harus muncul secara bersamaan agar kehidupan dapat muncul. Teori evolusi benar-benar dipusingkan oleh syarat tersebut. Ini adalah titik di mana sebagian evolusionis terkemuka terpaksa mengaku. Sebagai contoh, seorang kerabat dekat Stanley Miller dan Francis Crick dari University of San Diego California, evolusionis terkenal Dr. Leslie Orgel menyatakan:

Protein dan asam nukleat, masing-masing memiliki struktur yang kompleks, tidak mungkin muncul secara spontan pada tempat yang sama secara bersamaan. Tetapi tidak mungkin pula ada salah satu tanpa yang lainnya. Karena itu, pada sekilas pandangan pertama, seseorang mungkin harus menyatakan bahwa sesungguhnya kehidupan tidak dapat berasal dari senyawa kimiawi.1

Fakta yang sama diakui pula oleh ilmuwan yang lain:

DNA tidak dapat melakukan pekerjaannya, termasuk menghasilkan lebih banyak DNA, tanpa bantuan protein katalitis atau enzim. Singkatnya, protein tidak dapat terbentuk tanpa DNA, sebagaimana pula DNA tidak dapat terbentuk tanpa protein.2

Bagaimana Kode Genetis, termasuk mekanisme translasinya (ribosom dan molekul RNA), berawal? Untuk saat ini, kita terpaksa harus puas dengan keterpesonaan dan ketakjuban, dan bukan dengan sebuah jawaban. 3

1) Leslie E. Orgel, “The Origin of Life on Earth”, ScientificAmerican, vol.271, Oktober 1994, hlm. 78
2) John Horgan, “In the Beginning”, Scientific American, vol. 264, Februari 1991, hlm. 119
3) Douglas R. Hofstadter, Godel, Escher, Bach: An eternal Golden Braid, New York, Vintage Books, 1980, hlm. 548

Kehidupan, Konsep yang Lebih dari Sekadar Tumpukan Molekul

Marilah sejenak kita lupakan seluruh kemustahilan dan menganggap bahwa molekul protein terbentuk dalam lingkungan yang paling tidak tepat, tidak beraturan, seperti kondisi bumi purba. Pembentukan satu protein saja tidak akan cukup. Protein ini harus sabar menunggu selama ribuan bahkan jutaan tahun dalam lingkungan yang tidak beraturan tanpa mengalami kerusakan, sampai protein lain terbentuk secara kebetulan di dekatnya dalam kondisi yang sama. Protein tersebut harus menunggu hingga jutaan protein yang tepat terbentuk di sekitarnya dalam kondisi lingkungan yang sama, seluruhnya "secara kebetulan". Protein-protein yang terbentuk lebih dulu harus cukup sabar menunggu tanpa dirusak sinar ultraviolet dan efek-efek mekanis yang keras sampai protein lain muncul di dekat mereka. Kemudian protein-protein ini dalam jumlah memadai, yang semuanya muncul pada tempat yang sama, akan bergabung menghasilkan kombinasi fungsional dan membentuk organel-organel sel. Tidak ada senyawa berlebih, molekul berbahaya atau rantai protein tak berguna yang mengganggu mereka. Kemudian, bahkan bila organel-organel tersebut bergabung secara harmonis dan sesuai dengan rancangan dan urutannya, mereka harus dilengkapi enzim-enzim penting dan menutup diri dengan sebuah membran. Ruangan dalam membran harus diisi dengan cairan istimewa untuk menyediakan lingkungan ideal bagi organel-organel tersebut. Sekarang, sekalipun semua kejadian “yang sangat tidak mungkin” ini secara kebetulan benar-benar terjadi, apakah tumpukan molekul ini akan hidup?

Jawabannya adalah “tidak”, karena penelitian telah mengungkapkan bahwa kombinasi seluruh bahan penting bagi kehidupan saja tidak cukup untuk memulai suatu kehidupan. Bahkan bila seluruh protein pen-ting bagi kehidupan dikumpulkan dan dimasukkan ke dalam tabung reaksi, usaha ini tidak akan menghasilkan satu pun sel hidup. Seluruh eksperimen mengenai hal ini telah terbukti tidak berhasil. Seluruh observasi dan eksperimen menunjukkan bahwa kehidupan hanya muncul dari kehidupan. Pernyataan bahwa kehidupan berevolusi dari benda mati atau “abiogenesis” adalah kisah yang hanya ada dalam mimpi evolusionis, dan sama sekali berbeda dengan setiap hasil eksperimen dan observasi.

Dalam hal ini, kehidupan pertama di bumi ini harus berasal dari kehidupan lain. Ini merupakan refleksi asma Allah yaitu “Al Hayyun” (Pemilik Kehidupan). Kehidupan dapat dimulai, berlanjut dan berakhir hanya dengan kehendak-Nya. Sedangkan evolusi, selain tidak mampu menjelaskan bagaimana kehidupan dimulai, juga bagaimana bahan-bahan penting bagi kehidupan dapat terbentuk dan bersatu.

Chandra Wickramasinghe menggambarkan realitas yang dihadapinya sebagai ilmuwan yang seumur hidup diajari bahwa kehidupan muncul dari peristiwa-peristiwa kebetulan:

Sejak masa pendidikan untuk menjadi seorang ilmuwan, otak saya benar-benar dicuci agar percaya bahwa ilmu pengetahuan tidak sesuai dengan pen-ciptaan yang 'disengaja'. Pemikiran tentang penciptaan ini harus disingkirkan dengan cara yang menyakitkan. Pada saat ini, saya tidak dapat menemukan argumentasi rasional untuk mengalahkan ajakan mempercayai Tuhan. Kami biasanya memiliki pikiran terbuka; dan sekarang, kami sadar bahwa satu-satunya jawaban logis atas kehidupan ini adalah penciptaan—bukan proses acak dan kebetulan. 12

Hukum II Termodinamika Menggugurkan Teori Evolusi

Hukum II Termodinamika, yang dianggap sebagai salah satu hukum dasar ilmu fisika, menyatakan bahwa pada kondisi normal semua sistem yang dibiarkan tanpa gangguan cenderung menjadi tak teratur, terurai, dan rusak sejalan dengan waktu. Seluruh benda, hidup atau mati, akan aus, rusak, lapuk, terurai, dan hancur. Akhir seperti ini mutlak akan dihadapi semua makhluk dengan caranya masing-masing dan menurut hukum ini, proses yang tak terelakkan ini tidak dapat dibalikkan.

Kita semua mengamati hal ini. Sebagai contoh, jika Anda meninggalkan sebuah mobil di padang pasir, Anda tidak akan menemukannya dalam keadaan lebih baik ketika Anda menengoknya beberapa tahun kemudian. Sebaliknya, Anda akan melihat bannya kempes, kaca jendelanya pecah, sasisnya berkarat, dan mesinnya rusak. Proses yang sama tak terhindarkan berlaku pula pada makhluk hidup, bahkan lebih cepat.

Hukum II Termodinamika adalah cara mendefinisikan proses alam ini dengan persamaan dan perhitungan fisika. Hukum fisika yang terkenal ini disebut juga “Hukum Entropi”. Entropi adalah selang ketidakteraturan yang terjadi dalam suatu sistem. Entropi sistem meningkat ketika sistem itu bergerak dari keadaan teratur, terorganisir, dan terencana menuju keadaan yang lebih tidak teratur, tersebar dan tidak terencana. Semakin tidak teratur suatu sistem, semakin tinggi pula entropinya. Hukum Entropi menyatakan bahwa seluruh alam semesta bergerak menuju keadaan yang semakin tidak teratur, tidak terencana, dan tidak terorganisir.

Keabsahan Hukum II Termodinamika atau Hukum Entropi ini telah terbukti, baik secara eksperimen maupun teoretis. Para ilmuwan terpenting di masa kita menyetujui fakta bahwa Hukum Entropi akan menjadi paradigma yang mendominir hingga periode sejarah mendatang. Albert Einstein, ilmuwan terbesar di masa kita ini mengakuinya sebagai “hukum utama dari semua sains”. Sir Arthur Eddington juga menyebutnya sebagai “hukum metafisika tertinggi di seluruh jagat”.1

Teori evolusi adalah klaim yang diajukan dengan sepenuhnya mengabaikan hukum fisika yang mendasar dan memiliki kebenaran universal ini. Mekanisme yang diajukan evolusi benar-benar bertentangan dengan hukum ini. Teori evolusi menyatakan bahwa atom-atom dan molekul-molekul yang tidak hidup, tidak teratur dan tersebar, sejalan dengan waktu menyatu secara spontan dalam urutan dan perencanaan tertentu membentuk molekul-molekul yang luar biasa kompleks seperti protein, DNA dan RNA. Kemudian mereka lambat laun menghasilkan jutaan spesies makhluk hidup yang berbeda, bahkan dengan struktur yang lebih kompleks lagi. Menurut teori evolusi, proses yang diperkirakan ini – yang menghasilkan struktur yang lebih terencana, lebih teratur, lebih kompleks dan lebih terorganisir – terbentuk dengan sendirinya pada tiap tahapan dalam kondisi alamiah. Hukum Entropi menegaskan bahwa apa yang disebut proses alamiah ini jelas bertentangan dengan hukum-hukum fisika.

Ilmuwan evolusionis juga menyadari fakta ini. J. H. Rush menyatakan:
Dalam perjalanan evolusinya yang kompleks, kehidupan menunjukkan perbedaan yang sangat besar dibandingkan kecenderungan yang dinyatakan Hukum II Termodinamika. Sementara Hukum II menyatakan pergerakan irreversibel ke arah entropi yang lebih tinggi dan tak teratur, kehidupan terus berevolusi ke tingkat keteraturan yang lebih tinggi.2

Dalam sebuah artikel di majalah Science, ilmuwan evolusionis, Roger Lewin, menyatakan kebuntuan evolusi secara termodinamika:
Satu masalah yang dihadapi para ahli biologi adalah pertentangan nyata oleh evolusi terhadap Hukum II Termodinamika. Semua sistem seharusnya rusak sejalan dengan waktu, semakin tidak teratur, bukan sebaliknya.3

Ilmuwan evolusionis lainnya, George Stravropoulos, menyatakan kemustahilan termodinamis dari pembentukan kehidupan secara spontan dan ketidaklayakan penjelasan adanya mekanisme-mekanisme makhluk hidup yang kompleks melalui hukum-hukum alam. Ini dinyatakannya dalam majalah evolusionis terkenal, American Scientist:

Namun sesuai dengan Hukum Termodinamika II, dalam kondisi biasa tidak ada molekul organik kompleks dapat terbentuk secara spontan, tetapi sebaliknya akan hancur. Memang, semakin kompleks sebuah molekul, semakin tidak stabil keadaannya dan semakin pasti kehancurannya, cepat atau lambat. Kendatipun melalui pembahasaan yang membingungkan atau sengaja dibuat membingungkan, fotosintesis dan semua proses kehidupan, serta kehidupan itu sendiri, tidak dapat dipahami berdasarkan ilmu termodinamika ataupun ilmu pasti lainnya.4

Mitos "Sistem Terbuka"

Dihadapkan pada semua kebenaran ini, evolusionis terpaksa berlindung dengan menyimpangkan Hukum II Termodinamika, dengan mengatakan bahwa hukum ini berlaku hanya untuk “sistem tertutup”, dan tidak dapat menjangkau “sistem terbuka”.

Suatu “sistem terbuka” merupakan sistem termodinamis di mana materi dan energi dapat keluar-masuk. Sedangkan dalam “sistem tertutup”, materi dan energi tetap konstan. Evolusionis menyatakan bahwa bumi merupakan sebuah sistem terbuka. Bumi terus menerima energi dari matahari, sehingga hukum entropi tidak berlaku pada bumi secara keseluruhan; dan makhluk hidup yang kompleks dan teratur dapat terbentuk dari struktur-struktur mati yang sederhana dan tidak teratur.

Namun ada penyimpangan nyata dalam pernyataan ini. Fakta bahwa sistem memperoleh aliran energi tidaklah cukup untuk menjadikan sistem ini teratur. Diperlukan mekanisme khusus untuk membuat energi berfungsi. Sebagai contoh, mobil memerlukan mesin, sistem transmisi, dan mekanisme kendali untuk mengubah bahan bakar menjadi energi untuk menggerakkan mobil. Tanpa sistem konversi energi seperti itu, mobil tidak dapat menggunakan energi dari bahan bakar.

Hal yang sama berlaku juga dalam kehidupan. Kehidupan memang mendapatkan energi dari matahari, namun energi matahari hanya dapat diubah menjadi energi kimia melalui sistem konversi energi yang sangat kompleks pada makhluk hidup (seperti fotosintesis pada tumbuhan dan sistem pencernaan pada manusia dan hewan). Tidak ada makhluk hidup yang dapat hidup tanpa sistem konversi energi semacam itu. Tanpa sistem konversi energi, matahari hanyalah sumber energi destruktif yang membakar, menyengat dan melelehkan.

Dapat dilihat, suatu sistem termodinamika, baik terbuka maupun tertutup, tidak menguntungkan bagi evolusi tanpa mekanisme konversi energi. Tidak ada seorang pun menyatakan bahwa mekanisme sadar dan kompleks semacam itu muncul di alam dalam kondisi bumi purba. Memang, masalah nyata yang dihadapi evolusionis adalah bagaimana mekanisme konversi energi yang kompleks ini — seperti fotosintesis tumbuhan yang tidak dapat ditiru, bahkan dengan teknologi modern — dapat muncul dengan sendirinya.

Aliran energi matahari ke bumi tidak dapat menciptakan keteraturan dengan sendirinya. Setinggi apa pun suhunya, asam-asam amino tidak akan membentuk ikatan dengan urutan teratur. Energi saja tidak cukup untuk pembentukan struktur lebih kompleks dan teratur, seperti asam amino membentuk protein atau protein membentuk struktur terorganisir yang lebih kompleks pada organel-organel sel. Sumber nyata dan penting dari keteraturan pada semua tingkat adalah rancangan sadar, dengan kata lain, penciptaan.

PENGELAKAN “TEORI KHAOS”

Menyadari bahwa Hukum II Termodinamika membuat evolusi mustahil terjadi, sejumlah ilmuwan evolusionis telah melakukan upaya spekulatif untuk menutup jurang pemisah antara keduanya sehingga memungkinkan terjadinya evolusi. Seperti biasa, ikhtiar itu malah menunjukkan bahwa teori evolusi menghadapi jalan buntu yang tak terelakkan.
Seorang yang menonjol dengan upayanya untuk mengawinkan termodinamika dengan evolusi adalah ilmuwan Belgia, Ilya Prigogine.
Dengan mengawali dari Teori Khaos, Prigogine mengajukan sebuah hipotesa di mana keteraturan terbentuk dari khaos (kekacauan). Meskipun telah mengerahkan upaya terbaiknya, Prigogine tidak mampu melakukan perkawinan itu. Ini jelas terlihat pada komentarnya:

Ada pertanyaan lain, yang telah mengganggu kita selama lebih dari satu abad: Apa signifikansi yang dimiliki evolusi makhluk hidup dalam dunia yang diuraikan oleh termodinamika, dunia dengan ketidakteraturan yang terus meningkat?6

Prigogine, yang sangat paham bahwa teori-teori pada tingkat molekuler tidak dapat dipakai pada sistem kehidupan, seperti sel hidup, menekankan masalah ini:

Masalah keteraturan biologis melibatkan peralihan dari aktivitas molekuler hingga keteraturan supermolekuler dari sel. Masalah ini jauh dari terselesaikan.7

Inilah poin paling akhir yang dicapai Teori Khaos dan spekulasi yang terkait. Tidak ada hasil konkret yang telah dicapai yang akan mendukung atau membenarkan evolusi atau menghilangkan kontradiksi antara evolusi, entropi, dan hukum-hukum fisika lainnya.

Meskipun semua fakta yang teramat jelas ini, para evolusionis mencoba untuk berlindung dengan dalih-dalih sederhana. Kebenaran ilmiah yang nyata menunjukkan bahwa makhluk-makhluk hidup dan struktur makhluk hidup yang teratur, terencana, dan kompleks tidak mungkin muncul dengan peristiwa kebetulan di bawah keadaan normal. Situasi ini memperjelas bahwa keberadaan makhluk hidup hanya dapat dijelaskan dengan campur tangan suatu kekuatan supernatural. Kekuatan supernatural itu adalah Allah, yang menciptakan seluruh alam semesta dari ketiadaan. Sains telah membuktikan bahwa evolusi masih tetap mustahil sejauh berkaitan dengan termodinamika dan keberadaan dari kehidupan tidak memiliki penjelasan lain kecuali Penciptaan.

1 Jeremy Rifkin, Entropy: A New World View, New York, Viking Press, 1980, hlm.6
2 J. H.Rush, The Dawn of Life, New York, Signet, 1962, hlm 35
3 Roger Lewin, "A Downward Slope to Greater Diversity", Science, vol. 217, 24.9.1982, hlm. 1239
4 George P. Stravropoulos, "The Frontiers and Limits of Science", American Scientist, vol. 65, November-Desember 1977, hlm.674
5 Jeremy Rifkin, Entropy: A New World View, hlm.55
6 Ilya Prigogine, Isabelle Stengers, Order Out of Chaos, New York, Bantam Books, 1984, hlm. 129
7 Ilya Prigogine, Isabelle Stengers, Order Out of Chaos, hlm. 175


RAHASIA DNA

TEORI INFORMASI DAN AKHIR DARI MATERIALISME

Filsafat materialis merupakan dasar dari teori evolusi. Materialisme bersandar pada anggapan bahwa segala sesuatu yang ada adalah materi. Menurut filsafat ini, materi telah ada semenjak keabadian, akan terus ada selamanya, dan tidak ada apa pun selain materi. Untuk mendukung klaim mereka, para materialis menggunakan sebuah logika yang disebut "reduksionisme". Reduksionisme adalah gagasan bahwa benda yang tidak teramati seperti materi juga dapat dijelaskan dengan penyebab yang bersifat materi.

Untuk menjelaskan ini, mari kita ambil contoh tentang pikiran manusia. Jelas, pikiran manusia bukanlah sesuatu yang "tersentuh oleh tangan, dan terlihat oleh mata". Lebih jauh lagi, tidak ada "pusat pikiran" di dalam otak manusia. Situasi ini, tak terhindarkan membawa kita kepada kesimpulan bahwa pikiran adalah suatu konsep di luar materi. Oleh karena itu, makhluk yang kita panggil "aku", yang berpikir, mencintai, merasa gugup, khawatir, merasa senang atau sakit bukanlah bentuk materi seperti sofa, meja, atau batu.

Walaupun begitu, para materialis mengklaim bahwa pikiran adalah "reduksi dari materi". Menurut klaim materialis, pikiran, rasa cinta, kekhawatiran dan semua aktivitas mental kita tidak lain dari reaksi kimia yang berlangsung di antara atom di dalam otak kita. Rasa cinta kita kepada seseorang adalah reaksi kimia pada sejumlah sel di dalam otak kita, dan perasaan takut karena suatu peristiwa tertentu adalah reaksi kimia lainnya. Filsuf materialis terkenal, Karl Vogt menekankan logika ini dengan kata-katanya yang terkenal, "Sebagaimana hati mengeluarkan empedu, begitu pula otak kita mengeluarkan pikiran". Namun, empedu adalah materi, sedangkan tidak ada bukti bahwa pikiran adalah materi.

Reduksionisme adalah sebuah deduksi logika. Namun, deduksi logika dapat didasarkan pada landasan yang lembut sebagaimana pada landasan yang bergoncang. Karena itu, pertanyaan yang menghadang kita sementara ini adalah: Apa hasilnya jika reduksionisme, logika dasar dari materialisme, dibandingkan dengan data ilmiah?

Ilmuwan dan pemikir materialis abad ke-19 mengira bahwa pertanyaan ini dapat dijawab dengan mudah berupa "sains membenarkan reduksionisme". Namun, sains abad ke-20 mengungkapkan sebuah fakta yang sangat berbeda.

Fakta ini adalah "informasi", yang terdapat di alam dan tidak akan pernah dapat direduksi menjadi materi.

Perbedaan Antara Materi dan Informasi

Sebelumnya telah disebutkan bahwa terdapat informasi yang luar biasa komprehensif di dalam DNA makhluk hidup. Di suatu tempat yang kecilnya seperseratus ribu millimeter, terdapat semacam "bank data" yang menspesifikasi semua detail fisik dari tubuh suatu makhluk hidup. Lebih dari itu, terdapat sebuah sistem di dalam tubuh makhluk hidup yang membaca informasi ini, menerjemahkannya dan "berproduksi" sesuai dengannya. Dalam semua sel hidup, informasi di dalam DNA "dibaca" oleh berbagai enzim dan protein diproduksi menurut informasi ini. Sistem ini memungkinkan produksi jutaan protein setiap detik dengan jenis yang dibutuhkan, untuk tempat yang dibutuhkan di dalam tubuh kita. Berkat sistem ini, sel-sel mata kita yang hampir mati digantikan lagi oleh sel-sel mata, dan sel-sel darah digantikan lagi oleh sel-sel darah.

Pada titik ini, mari kita pikirkan klaim materialisme: Mungkinkah informasi di dalam DNA direduksi menjadi materi seperti dikatakan para materialis? Atau, dengan kata lain, dapatkah diterima bahwa DNA hanyalah setumpuk materi dan informasi yang dikandungnya muncul sebagai interaksi materi yang acak?

Matter which contains information is ordered by the possessor of that information. The information in DNA has been designed and created by God, the possessor of matchless intelligence.

Semua riset ilmiah, percobaan dan pengamatan yang dilakukan pada abad ke-20 menunjukkan bahwa pertanyaan ini pastilah harus dijawab dengan "tidak". Direktur dari Institut Fisika dan Teknologi Federal Jerman, Prof. Dr. Werner Gitt berkomentar tentang masalah tersebut sebagai berikut:

Sistem pengkodean selalu mengekor pada proses intelektual nonmateri. Materi fisik tidak dapat menghasilkan sebuah kode informasi. Semua percobaan menunjukkan bahwa setiap potongan informasi kreatif mewakili sebentuk upaya mental dan dapat ditelusuri sampai ke individu pemberi gagasan yang menggunakan keinginan bebasnya, dan yang diberkahi dengan pikiran yang cerdas…. Tidak ada hukum alam yang diketahui, tidak ada proses yang diketahui, tidak ada rangkaian peristiwa yang diketahui yang dapat membuat informasi bermula dengan sendirinya di dalam materi….13

Komentar Werner Gitt merupakan kesimpulan dari "Teori Informasi", yang berkembang pada 20-30 tahun terakhir dan diterima sebagai bagian dari termodinamika. Teori Informasi menyelidiki asal usul dan sifat informasi di alam semesta. Kesimpulan yang dicapai oleh para ahli teori informasi dari riset mereka yang panjang adalah bahwa "Informasi adalah sesuatu yang berbeda dari materi. Ia tidak pernah dapat direduksi menjadi materi. Asal usul informasi dan materi fisik harus diselidiki secara terpisah."

Misalnya, mari kita pikirkan sumber dari sebuah buku. Sebuah buku terbuat dari kertas, tinta, dan informasi yang dikandungnya. Kertas dan tinta adalah unsur materi. Sumber mereka adalah juga materi. Kertas terbuat dari selulose, dan tinta terbuat dari bahan kimia tertentu. Namun, informasi di dalam buku adalah nonmateri dan tidak dapat memiliki sumber materi. Sumber informasi di dalam setiap buku, adalah pikiran dari penulis yang menulis buku itu.

Lebih dari itu, pikiran ini menentukan bagaimana kertas dan tinta akan digunakan. Sebuah buku awalnya terbentuk di dalam pikiran penulis yang menulis buku itu. Penulis membangun rangkaian logika di dalam pikirannya, dan mengurutkan kalimat-kalimat. Sebagai langkah kedua, dia mewujudkannya ke dalam bentuk materi, yang berarti menuangkan informasi di dalam pikirannya ke dalam huruf-huruf dengan menggunakan sebuah mesin tik atau komputer. Kemudian, huruf-huruf ini dicetak di percetakan dan menjadi sebentuk buku yang terbuat dari kertas dan tinta.

Oleh sebab itu, kita dapat mengakhiri dengan kesimpulan umum berikut: "Jika sebuah materi fisik mengandung informasi, maka materi itu tentu telah dirancang oleh sebuah pikiran yang memiliki informasi terkait. Pertama terdapat pikiran tersebut. Pikiran tersebut menuangkan informasi di dalamnya menjadi materi dan kemudian muncullah rancangan itu."

Asal Usul Informasi di Alam

Ketika kita mengambil kesimpulan yang dicapai oleh sains ini ke alam, kita menemukan sebuah hasil yang sangat penting. Ini karena alam, sebagaimana dalam contoh DNA, melimpah dengan bentuk informasi yang bukan main banyaknya dan karena informasi ini tidak dapat direduksi menjadi materi, karenanya ia datang dari sumber di luar materi.

Salah satu pembela teori evolusi terkemuka, George C. Williams mengakui realitas ini, yang kebanyakan materialis dan evolusionis enggan memahaminya. Williams telah mempertahankan materialisme mati-matian selama bertahun-tahun, tetapi pada sebuah artikel yang ditulisnya pada tahun 1995, dia menyatakan ketidaktepatan pendekatan materialis (reduksionis) yang berpegang bahwa segala sesuatu adalah materi:

Ahli biologi evolusioner telah gagal untuk menyadari bahwa mereka berkerja dengan dua domain yang agak tidak dapat dibandingkan: domain informasi dan domain materi. Kedua domain ini tidak pernah bisa dihimpun bersama dalam pengertian apa pun yang biasanya diimplikasikan oleh istilah "reduksionisme". Gen adalah suatu paket informasi, bukan suatu objek…. Di dalam biologi, jika Anda berbicara tentang hal-hal seperti gen dan genotipe dan kelompok gen, Anda berbicara tentang informasi, bukan realitas objektif fisik…. Kekurangan deskriptor-bersama ini menjadikan materi dan informasi dua domain keberadaan yang terpisah, yang harus dibicarakan secara terpisah, dalam istilah mereka sendiri-sendiri. 14

Oleh karena itu, berlawanan dengan anggapan para materialis, sumber informasi di alam tidaklah mungkin materi itu sendiri. Sumber informasi tersebut bukanlah materi tetapi suatu Kebijaksanaan luhur di luar materi. Kebijaksanaan ini ada sebelum materi. Materi mewujud dengan Dia. Materi mengambil bentuk dan menjadi terorganisir dengan-Nya. Pemilik Kebijaksanaan ini adalah Allah, Rabb sekalian alam.

13 Werner Gitt, In the Beginning Was Information, CLV, Bielefeld, Jerman, hlm. 107, 141
14 George C. Williams. The Third Culture: Beyond the Scientific Revolution, New York, Simon & Schuster, 1995, hlm. 42-43

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.

© Harun Yahya Internasional 2005.
mailto:info@harunyahya.com


RAHASIA DNA

KESAMAAN KERA-MANUSIA ADALAH REKAYASA

Perampungan peta gen manusia saat ini tidak memberikan hasil bahwa manusia berkerabat dengan kera. Orang tidak perlu tertipu oleh upaya para evolusionis untuk mengeksploitasi perkembangan ilmiah baru ini sebagaimana telah mereka lakukan dengan yang lain-lainnya.

Seperti diketahui, perampungan terakhir peta gen manusia sebagai bagian dari Projek Genom Manusia merupakan perkembangan ilmiah yang sangat penting. Namun, sebagian hasil dari projek ini diselewengkan oleh beberapa terbitan evolusionis. Dinyatakan bahwa gen simpanse memiliki 98% kesamaan dengan gen manusia. Ini dikemukakan sebagai bukti bagi klaim bahwa kera berhubungan dengan manusia, dan seterusnya, sebagai bukti bagi teori evolusi. Kenyataannya, ini adalah bukti "palsu" yang diajukan para evolusionis yang mengambil keuntungan dari kurangnya pengetahuan publik tentang subjek ini.

Klaim 98% Kesamaan Adalah Propaganda yang Menyesatkan

Pertama, harus ditegaskan bahwa konsep 98% kesamaan antara DNA manusia dan simpanse yang sering dikemukakan para evolusionis bersifat memperdaya.

Research in modern laboratories has revealed that all evolutionist claims about the roots of life are nothing but fairy stories

Agar dapat mengklaim bahwa bentuk genetis manusia dan simpanse memiliki 98% kesamaan, genom simpanse juga harus dipetakan, seperti halnya manusia. Keduanya harus dibandingkan, dan hasilnya harus didapatkan. Namun hasil semacam itu tidak tersedia, karena sejauh ini, hanya gen manusia yang telah dipetakan. Belum ada riset seperti itu dilakukan pada simpanse.

Pada kenyataannya, 98% kesamaan antara gen manusia dan simpanse, yang adakalanya memasuki agenda, adalah sebuah slogan bertujuan propaganda yang secara sengaja diciptakan beberapa tahun silam. Kesamaan ini adalah sebuah generalisasi yang dibesar-besarkan secara luar biasa dengan dilandaskan pada kesamaan dalam rangkaian asam amino dari sekitar 30-40 protein dasar yang ada pada manusia dan simpanse. Suatu analisa rangkaian telah dilakukan dengan metoda yang disebut "hibridisasi DNA" pada rangkaian DNA yang berhubungan dengan protein-protein ini dan hanya sejumlah terbatas dari protein itu yang telah dibandingkan.

Namun, sebenarnya ada sekitar seratus ribu gen, dan karenanya ada seratus ribu protein yang dikodekan oleh gen-gen ini pada manusia. Karena itu, tidak ada dasar ilmiah untuk mengklaim bahwa semua gen manusia dan kera 98% sama hanya karena kesamaan 40 dari 100.000 protein.

Di lain pihak, perbandingan DNA yang dilakukan pada 40 protein ini juga kontroversial. Perbandingan ini dibuat pada tahun 1987 oleh dua orang ahli biologi bernama Sibley dan Ahlquist, dan dipublikasikan dalam terbitan rutin bernama Journal of Molecular Evolution. 15 Namun, ilmuwan lain bernama Sarich yang menguji data yang diperoleh oleh kedua ilmuwan ini menyimpulkan bahwa tingkat kepercayaan atas metoda yang mereka gunakan kontroversial dan bahwa data tersebut telah ditafsirkan secara berlebih-lebihan.16 Dr. Don Batten, ahli biologi lainnya, juga menganalisis masalah ini pada tahun 1996 dan menyimpulkan bahwa tingkat kesamaan yang sebenarnya adalah 96,2% dan bukan 98%.17

DNA Manusia Juga Mirip dengan Milik Cacing, Nyamuk, dan Ayam!

A headline from a popular newspaper in Turkey: "It is discovered that we are relatives with flies!". The sub-heading reads: "A fruit fly, whose genetic code has been mapped, surprised scientists. The genes of the fly are similar to those of man's by 60%." This is an example of news stories about genetic similarities. Stories such as this are examples of attempts to portray the concept of genetic similarity as evidence for the theory of evolution. However, genetic similarity is nothing of the kind.

Lebih jauh lagi, protein-protein dasar yang disebutkan di atas adalah molekul teramat penting yang ada pada berbagai makhluk hidup lainnya. Struktur dari jenis protein yang sama, tak hanya pada simpanse, tetapi juga pada makhluk hidup yang sepenuhnya berbeda, sangat mirip dengan yang ada pada manusia.

Misalnya, analisis genetik yang dipublikasikan dalam New Scientist telah mengungkapkan 75% kesamaan antara DNA cacing nematode dan manusia.18 Ini jelas sekali tidak berarti bahwa hanya ada 25% perbedaan antara manusia dan cacing-cacing ini! Menurut rantai silsilah yang dibuat oleh para evolusionis, filum Chordata, di mana manusia tergolong, dan filum Nematoda telah berbeda satu sama lain bahkan sejak 530 juga tahun yang lalu.

Di lain pihak, dalam temuan lain yang juga muncul dalam media lokal, dinyatakan bahwa perbandingan yang dilakukan antara gen lalat buah yang berasal dari spesies Drosofila dan gen manusia menghasilkan kesamaan 60%.19

Pada kasus lain, analisis yang dilakukan terhadap sejumlah protein menunjukkan manusia sebagai berhubungan dekat dengan sejumlah makhluk hidup yang sangat berbeda. Dalam survei yang dilakukan oleh peneliti dari Universitas Cambridge, sejumlah protein dari hewan-hewan penghuni daratan dibandingkan. Yang menakjubkan, dalam hampir semua sampel, manusia dan ayam dipasangkan sebagai kerabat terdekat. Kerabat terdekat selanjutnya adalah buaya.20

Contoh lain yang digunakan oleh para evolusionis tentang "kesamaan genetis antara manusia dan kera" adalah terdapatnya 48 kromosom pada simpanse dan gorila dibandingkan dengan 46 kromosom pada manusia. Para evolusionis memandang kedekatan jumlah kromosom sebagai indikasi dari hubungan evolusioner. Namun, jika logika yang dipakai oleh para evolusionis ini sahih, maka manusia akan mempunyai kerabat yang lebih dekat daripada simpanse, yakni: "kentang"! Karena jumlah kromosom pada kentang sama dengan pada manusia: 46.

Contoh-contoh ini menegaskan bahwa konsep kesamaan genetis tidak merupakan bukti bagi teori evolusi. Ini karena kesamaan genetis tidak sejalan dengan skema evolusioner rekaan, dan sebaliknya, memberikan hasil yang sepenuhnya berlawanan.

Kesamaan Genetis Merusak "Skema Evolusi" yang Coba untuk Diangkat

Tidak mengejutkan, ketika isu tersebut dievaluasi secara keseluruhan, tampaklah bahwa subjek "kesamaan biokimia" tidak merupakan bukti bagi evolusi, tetapi lebih meninggalkan teori tersebut dalam situasi yang sulit. Dr. Christian Schwabe, peneliti biokimia dari Fakultas Kesehatan South Carolina University, adalah seorang ilmuwan evolusionis yang telah menghabiskan waktu bertahun-tahun mencari bukti evolusi dalam domain molekuler. Khususnya ia melakukan riset atas insulin dan protein-protein tipe ralaxin dan mencoba untuk mengembangkan hubungan evolusioner antara makhluk hidup. Namun, ia harus mengakui berkali-kali bahwa ia tidak dapat menemukan bukti apa-apa bagi evolusi pada bagian mana pun dari kajiannya. Dalam sebuah artikel yang diterbitkan dalam sebuah jurnal ilmiah, ia menyebutkan:

Evolusi molekuler akan diterima sebagai metoda unggul bagi paleontologi karena penemuan hubungan evolusioner. Sebagai evolusionis molekuler saya seharusnya berbesar hati. Alih-alih tampaknya membingungkan bahwa banyak terdapat pengecualian pada progresi spesies secara berurutan sebagaimana yang ditentukan oleh homologi molekuler; begitu banyaknya sehingga sebenarnya saya pikir pengecualian, kekhususan, boleh jadi membawa pesan yang lebih penting.21

Berdasarkan temuan-temuan terbaru di bidang biologi molekuler, ahli biokimia terkenal Prof. Michael Denton berkomentar sebagai berikut:

Setiap kelas pada tingkat molekuler adalah unik, terisolasi dan tidak terhubung oleh perantara. Dengan demikian, molekul, seperti fosil, telah gagal menyediakan perantara yang tak terjelaskan yang begitu lama dicari oleh biologi evolusioner…. Pada tingkat molekuler, tidak ada organisme yang "leluhur" atau "primitif" atau "maju" dibandingkan dengan kerabatnya…. Ada sedikit keraguan bahwa jika bukti molekuler ini telah tersedia seabad yang lalu…. Ide evolusi organik mungkin tidak pernah akan diterima.22

Kesamaan Bukanlah Bukti bagi Evolusi tetapi bagi Penciptaan

Sudah tentu alamiah bagi tubuh manusia untuk memiliki sejumlah kesamaan molekuler dengan makhluk hidup lainnya, karena mereka semua terbuat dari molekul yang sama, mereka semua menggunakan air dan atmosfer yang sama, dan mereka semua mengkonsumsi makanan yang mengandung molekul yang sama. Tentunya, metabolisme mereka dan oleh karena itu, tampilan genetiknya akan saling menyerupai. Ini, bagaimanapun, bukanlah bukti bahwa mereka berevolusi dari nenek moyang yang sama.

"Material yang sama" ini bukanlah hasil dari evolusi tetapi dari "rancangan yang sama", yaitu, mereka diciptakan dengan perencanaan yang sama.

Hal ini dapat dijelaskan dengan sebuah contoh; semua konstruksi di dunia dilakukan dengan material yang serupa (batu bata, besi, semen, dst.). Ini, bagaimanapun, tidak berarti bahwa bangunan-bangunan ini "berevolusi" dari sesamanya. Mereka dikonstruksi secara terpisah dengan menggunakan material yang sama. Hal serupa juga terjadi pada makhluk hidup.

Kehidupan tidak berasal mula sebagai hasil dari berbagai peristiwa kebetulan yang tak disengaja sebagaimana klaim evolusi, tetapi sebagai hasil dari penciptaan oleh Allah, yang Mahakuasa, pemilik pengetahuan dan kearifan yang tidak terbatas.

Kesimpulan

Sebagai tambahan bagi semua informasi yang telah dirincikan sejauh ini, akan bermanfaat untuk menekankan fakta lain.

Di luar kesamaan luar di antara mereka, kera tidak lebih dekat kepada manusia dibandingkan binatang lain. Lebih dari itu, ketika kecerdasan digunakan sebagai poin perbandingan, lebah, yang menghasilkan keajaiban geometris pada sarangnya, atau laba-laba, yang menghasilkan keajaiban rekayasa pada jaringnya, lebih dekat kepada manusia daripada kera. Kita bahkan dapat katakan bahwa mereka lebih unggul dalam beberapa aspek.

Antara manusia dan kera, betapapun, ada sebuah jurang pemisah yang lebar, yang tak akan pernah didekatkan oleh cerita dongeng. Tetap, seekor kera adalah binatang yang tidak berbeda dari kuda atau anjing dalam hal kesadaran. Manusia, bagaimanapun, adalah makhluk yang memiliki kesadaran dan kehendak, yang dapat berpikir, berbicara, mempertimbangkan, memutuskan, dan menilai. Semua kualitas ini adalah fungsi dari "jiwa" yang dimilikinya. Perbedaan terpenting yang mengakibatkan jurang yang begitu besar antara manusia an makhluk hidup lainnya. Satu-satunya makhluk yang memiliki "jiwa" di alam adalah manusia.

Di dalam Al Quran, kualitas unggul yang dimiliki manusia ini, yang membedakannya dari makhluk hidup lainnya disebutkan sebagai berikut:

Lalu Dia membentuknya….. (QS. As-Sajdah, 21: 9)

15 Sibley and Ahlquist, Journal of Molecular Evolution, vol. 26, hlm. 99-121
16 Sarich et al. 1989. Cladistics 5:3-32
17 C. E. N. 19(1): 21-22, Desember 1996-Februari 1997
18 New Scientist, 15 Mai 1999, hlm. 27
19 Hürriyet daily, 24 Februari 2000
20 New Scientist, vol. 103, 16 August 1984, hlm. 19
21 Christian Schwabe, "On the Validity of Molecular Evolution", Trends in Biochemical Sciences, Juli 1986
22 Michael Denton, Evolution: A Theory in Crisis. London: Burnett Books, 1985, hlm. 290-291.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.

© Harun Yahya Internasional 2005.
mailto:info@harunyahya.com


RAHASIA DNA

KESALAHAN KONSEPSI MATERIALIS-DARWINIS TENTANG PROJEK GENOM MANUSIA

Dengan pengumuman poin terakhir yang dicapai dalam Projek Genom Manusia, sejumlah badan penerbitan mulai menyampaikan pesan-pesan menyesatkan dan memberi informasi yang salah kepada publik sehingga kebuntuan teori evolusi yang ditemui tidak terungkap lebih jauh.

Sebelumnya, telah disebutkan pesan-pesan menyesatkan yang diberikan para evolusionis tentang "kesamaan genetik" dan dijelaskan bahwa hal ini adalah penafsiran subjektif yang tidak memberikan bukti apa-apa bagi teori evolusi. Subjek yang paling banyak dipromosikan dan disoroti oleh media materialis-Darwinis adalah klaim bahwa penemuan peta gen menunjukkan bahwa takdir yang ditetapkan Tuhan dapat ditantang. Ini merupakan kesalahan konsepsi dan muslihat yang diajukan oleh kalangan tertentu. Pokok berita yang muncul baru-baru ini pada media cetak dan dalam forum diskusi di program televisi memberi kesan indoktrinasi terselubung. Merupakan kesalahan besar untuk menampilkan informasi mengenai projek genom manusia disertai dengan pesan-pesan seperti "Manusia tidak lagi dikalahkan oleh takdirnya." Padahal sebenarnya, pemetaan gen manusia tidak memiliki relevansi apa-apa dengan perjalanan nasib seseorang.

Perjalanan Nasib Tak Dapat Diubah

Takdir adalah pengetahuan sempurna milik Allah tentang semua peristiwa masa lampau atau masa depan sebagai satu momen tunggal. Kebanyakan manusia mempertanyakan bagaimana Tuhan dapat mengetahui terlebih dahulu berbagai peristiwa yang belum terjadi dan ini membuat mereka gagal memahami fakta dari takdir. Oleh karena itu, masa lalu, masa depan, dan masa sekarang sama saja bagi Tuhan; karena bagi-Nya segala sesuatu telah pada tempatnya dan selesai.

Hal ini benar bagi setiap orang dan setiap kejadian. Misalnya, Tuhan telah menciptakan setiap orang dengan masa hidup tertentu dan saat kematian setiap orang telah ditentukan, sebagaimana tempatnya, waktu dan bentuknya dalam pandangan Tuhan. Jika, di tahun-tahun mendatang, umur seseorang diperpanjang dengan intervensi tepat pada waktunya pada gen, ini tidak akan berarti bahwa kejadian ini mengalahkan takdir seseorang. Artinya sederhana: Allah memberinya hidup yang panjang dan Dia menjadikan perampungan pemetaan gen sebagai jalan bagi hidupnya yang panjang. Penemuan peta gen, bahwa seseorang hidup dalam periode tersebut dan hidupnya diperpanjang dengan sarana ilmiah adalah nasibnya. Semua ditentukan dalam pandangan Allah sebelum orang ini lahir ke dunia.

Begitu pula, seseorang yang penyakit parahnya disembuhkan melalui penemuan yang dilakukan dalam lingkup projek ini juga tidak mengubah nasibnya. Ini karena memang nasibnya untuk sembuh dari penyakitnya dengan bantuan projek ini. Maka dari itu, perampungan projek genom manusia dan fakta bahwa manusia akan sanggup campur tangan pada rancang bangun genetik, tidak berarti menentang nasib yang diciptakan Allah. Sebaliknya, dengan cara ini, kemanusiaan mengikuti perkembangan yang diciptakan Allah baginya, dan menyelidiki serta mengambil manfaat dari informasi yang diciptakan Allah. Jika seseorang hidup selama 120 tahun berkat perkembangan ilmiah ini, hal ini tentulah umur yang telah ditentukan Allah baginya, karenanya ia hidup begitu lama.

Everything that happens in someone's life: unexpected accidents, sickness, medical treatment and recovery, everything that seems good or bad, happens in the context of the destiny set out by God. Whether the person in the picture will recover or not is determined right from the moment he falls sick. In the same way, the hospital he will be treated in, how long he will stay there and what kind of treatment he will receive are all predetermined in the sight of God. If this person is one day restored to health by new technology, that is also his destiny. It is God who has created and knows everything.

Singkatnya, ungkapan seperti "Aku menipu takdirku", "Aku mengubah nasibku", atau "Aku campur tangan atas nasibku" adalah konsekuensi dari pengabaian yang disebabkan oleh ketidaktahuan atas fakta tentang takdir. Di lain pihak, bahwa seseorang akan menggunakan ungkapan ini juga telah ditakdirkan sebelumnya; bagaimana, kapan, dan dalam kondisi mana dia akan membuat pernyataan ini, semua ditentukan dalam pandangan Allah.

Mengkloning Manusia atau Makhluk Hidup Lainnya Bukanlah Menciptakan

Dalam sejumlah terbitan, diduga bahwa dengan kemajuan ilmu genetika, manusia akan dikloning dan karenanya, manusia akan menciptakan manusia. Ini juga, merupakan logika yang menyimpang dan terlalu berlebih-lebihan. Menciptakan artinya membawa sesuatu kepada keberadaan dari ketiadaan, dan perbuatan ini khusus bagi Allah semata. Pembuatan kopi identik dari makhluk hidup melalui pengkopian informasi genetik tidak berarti bahwa makhluk hidup ini diciptakan. Ketika manusia atau makhluk hidup apa pun dikloning, sel-sel suatu makhluk hidup diambil dan dikopi. Namun, tidak pernah satu pun sel hidup tunggal diciptakan dari ketiadaan oleh manusia.

Oleh karena itu, penemuan rancang bangun genetik manusia sama sekali tidak menunjukkan tantangan manusia atas takdirnya, dan tidak akan pernah bisa. Setiap peristiwa, setiap pembicaraan dan perkembangan, semuanya telah ditentukan sebelumnya dalam penglihatan Allah menurut takdir tertentu. Begitu pula perkembangan dan inovasi ilmiah yang akan mereka temukan. Allah adalah Yang Maha Mengetahui dan Maha Meliputi. Fakta bahwa segala sesuatu, besar atau kecil, berlangsung dalam pengetahuan Allah dinyatakan dalam Al Quran sebagai berikut:

(QS. Yunus, 10: 61)

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.

© Harun Yahya Internasional 2005.
mailto:info@harunyahya.com


RAHASIA DNA

TAMBAHAN: KLAIM FOSIL TERAKHIR DARI TEORI EVOLUSI JUGA TELAH TINGGAL SEJARAH

Teori evolusi menemui kekalahan yang menghancurkan dalam paleontologi sebagaimana di dalam topik-topik biokimia seperti gen, DNA dan sistem sel. Fosil menunjukkan bahwa spesies mahkluk hidup tidak berevolusi satu sama lain, tetapi diciptakan secara terpisah dengan ciri-ciri spesifik individuil mereka.

Menurut teori evolusi, semua makhluk hidup berasal dari pendahulu. Sebuah spesies yang telah ada sebelumnya lama-kelamaan berubah menjadi spesies lain dan semua spesies muncul dengan cara seperti ini. Menurut teori tersebut, perubahan ini terjadi secara perlahan dalam periode perubahan yang panjang.

In our other studies on the invalidity of the theory of evolution, we had explained that Arhaeopteryx is not a living being in between bird-dinosaur, but an extinct bird species which could fly just like the modern birds. Despite this fact, some evolutionist publications still accepted Archaeopteryx as the "primitive ancestor of birds" and repeat the tale of "dinosaurs are the ancestors of birds". Above is seen misleading coverage in New Scientist and National Geographic about Archaeopteryx. Finally, however, truths have been revealed and even evolutionist publications had to admit the collapse of the Archaeopteryx legend.

Jika demikian halnya, seharusnya banyak "spesies antara" bermunculan dan hidup dalam periode panjang perubahan yang diperkirakan.

Misalnya, mestilah pernah hidup di masa silam sejumlah makhluk separo ikan/ separo reptil yang telah memperoleh beberapa sifat reptil sebagai tambahan atas sifat ikan yang telah mereka miliki. Atau seharusnya telah terdapat sejumlah reptil-burung, yang memperoleh beberapa sifat burung sebagai tambahan atas sifat reptil yang telah mereka miliki. Karena bentuk-bentuk ini berada dalam fase transisi, mereka tentunya merupakan makhluk hidup yang cacat, lumpuh, dan tidak sempurna. Para evolusionis menyebut makhluk-makhluk khayalan ini, yang mereka percayai pernah hidup di masa lampau, sebagai "bentuk-bentuk transisi".

Jika binatang-binatang seperti itu benar-benar pernah ada, mereka seharusnya ada jutaan dan jutaan lagi jumlah dan variasinya. Darwinisme hancur tepat pada titik ini, karena tidak ada satu pun jejak dari "bentuk transisi antara" khayalan ini.

Fakta ini telah diketahui sejak lama. Namun, para evolusionis berspekulasi pada beberapa fosil, mencoba untuk mengajukan mereka sebagai "bentuk transisi antara" dan menenangkan diri sendiri dengan berkata, "baru beberapa bentuk antara ditemukan sejauh ini, tetapi di masa mendatang semuanya akan digali". Fosil paling penting yang diajukan sebagai bentuk antara adalah fosil burung yang telah punah 150 juta tahun yang lalu, yang dinamakan Archaeopteryx. Para evolusionis mengklaim bahwa burung ini memiliki sifat-sifat reptil. Meskipun fakta bahwa klaim mereka telah dibantah satu per satu dan telah terbukti bahwa Archaeopteryx bukanlah bentuk transisi antara namun suatu spesies burung yang terbang, mereka dengan putus asa mempertahankan fosil terakhir yang mereka punyai ini.

"Penemuan Fosil Mengancam Teori Evolusi Burung"

Akhirnya, sebuah fosil yang ditemukan beberapa waktu lalu, secara lugas mencampakkan harapan terakhir dari evolusionis ini. Sebagaimana dikutip dari sumber-sumber evolusionis, sebuah fosil ditemukan dan mengungkapkan bahwa nenek moyang burung kuno bukanlah dinosaurus atau makhluk hidup lain mana pun, melainkan seekor burung.

The Ancestor of Birds Proved to be A Bird:

A news item based on a news that appeared in New York Times on June 23, 2000 headlined "Fossil Discovery Threatens Theory of Birds' Evolution".

Berita tentang penemuan ini pertama kali muncul di media dunia pada tanggal 23 Juni 2000, dalam New York Times dengan tajuk "Penemuan Fosil Mengancam Teori Evolusi Burung". Artikel ini tentang fosil seekor burung yang baru saja digali di Timur Tengah. Jurnal ilmiah terkemuka seperti Science dan Nature dan stasiun televisi BBC yang termasyhur di seantero dunia menyiarkan perkembangan terakhir ini sebagai berikut: "Telah ditemukan bahwa fosil yang digali di Timur Tengah dan diperkirakan telah hidup 220 juta tahun yang lalu, ditutupi oleh bulu, memiliki tulang garpu sama seperti Archaeopteryx dan burung modern, dan terdapat tangkai berongga di dalam bulunya. HAL INI MENGGUGURKAN KLAIM BAHWA ARCHAEOPTERYX ADALAH NENEK MOYANG BURUNG, karena fosil yang ditemukan 75 juta tahun lebih tua daripada Archaeopteryx. Ini berarti SEEKOR BURUNG YANG SEBENARNYA DENGAN SEMUA SIFAT KHASNYA TELAH ADA 75 JUTA TAHUN SEBELUM MAKHLUK YANG DIPERKIRAKAN SEBAGAI NENEK MOYANG BURUNG".

Tonggak Utama dalam Sejarah Paleontologi

Pengakuan para evolusionis sendiri bahwa Archaeopteryx bukanlah "bentuk transisi antara" yang menjadi bukti bagi evolusi adalah sebuah tonggak penting dalam sejarah paleontologi. Ini karena selama sekitar 150 tahun, Archaeopteryx terus-menerus menjadi yang paling menonjol di antara sangat sedikit dari yang disebut "bentuk transisi antara" yang dapat diajukan para evolusionis. Namun, pintu pelarian ini pun telah tertutup kini, dan dunia paleontologi harus menghadapi kebenaran yang nyata, bahwa tidak ada satu pun fosil yang dapat memberikan bukti bagi evolusi.

Akibatnya jelas. New York Times juga menyetujui fakta itu dan menurunkan tajuk "Penemuan Fosil Mengancam Teori Evolusi Burung". Ini benar. Sudah tentu, nenek moyang burung adalah burung. Nenek moyang ikan adalah ikan, nenek moyang kuda adalah kuda, nenek moyang kanguru adalah kanguru, dan nenek moyang manusia adalah manusia. Dengan kata lain, semua kelas makhluk hidup yang berbeda muncul dalam bentuk sempurna dan spesifik yang mereka miliki saat ini. Dengan kata lain, mereka diciptakan oleh Tuhan.

Perlawanan konservatif yang ditunjukkan para evolusionis terhadap fakta nyata ini sekarang telah kehilangan landasan terakhirnya.

TEKS GAMBAR: Hlm. 7: DNA, yang ditemukan di dalam nukleus dari 100 triliun sel di dalam tubuh kita, mengandung rancang bangun lengkap dari tubuh manusia. Nyatalah bahwa molekul yang begitu kompleks tidak mungkin terbentuk oleh peristiwa kebetulan secara spontan, sebagai hasil dari proses evolusi.

Hlm 10: Informasi yang dibutuhkan untuk menentukan rancangan dari semua spesies organisme yang hidup di atas planet ini, yang diperkirakan satu miliar jumlahnya, dapat disimpan di dalam sebuah sendok the dan masih terdapat cukup ruang untuk semua informasi dalam semua buku yang pernah ditulis.

Hlm. 11: sel menyerupai sebuah pabrik besar yang terdiri atas sistem pengantar, pusat penyimpanan informasi, ruangan untuk melakukan proses kimia, pembangkit daya, dan pusat pengepakan. Satu-satunya perbedaan antara sel dan sebuah pabrik adalah ukuran sel yang mikroskopis.

Hlm 14: Struktur kompleks sebuah sel hidup tidak dikenal pada masa Darwin dan pada waktu itu, menganggap kehidupan berasal dari "peristiwa-peristiwa kebetulan dan kondisi-kondisi alamiah" dianggap para evolusionis cukup meyakinkan. Namun, probabilitas pembentukan sebuah sel secara kebetulan adalah seperti kemungkinan pencetakan sebuah buku karena sebuah ledakan di percetakan. Artinya, tidak mungkin sel muncul melalui peristiwa kebetulan dan karenanya, ia tentunya telah "diciptakan".

Hlm 17: Setiap orang di dunia adalah unik - secara biokimiawi dan fisik - berkat sebuah molekul yang menakjubkan (DNA), yang mengandung tiga miliar susunan kata perintah biokimiawi untuk membangun seorang manusia dari ketiadaan.

Hlm 19: Probabilitas pembentukan secara kebetulan dari kode pada sebuah protein rata-rata di dalam tubuh manusia di dalam DNA dengan sendirinya adalah 10600. Kita dapat menuliskan bilangan ini yang terbentuk dengan meletakkan 600 angka nol setelah angka 1 sebagai berikut:

10600 = 1.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000
.000.000 .000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000
.000.000 .000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000
.000.000 .000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000
.000.000 .000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000
.000.000 .000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000
.000.000 .000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000

hlm 21: Molekul DNA yang ditunjukkan di sini tengah dalam proses replikasi, dengan memisah di bagian tengah. Ketika untaian berpisah, masing-masing menarik pasangan-pasangan basa dengan urutan yang sama dengan rangkaian pada setengah lainnya.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.

© Harun Yahya Internasional 2005.
mailto:info@harunyahya.com


Harun Yahya - Pemesanan

PEMESANAN
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Semua Download
Gambar Latar
Katalog
Konferensi
>>> Kirim ke teman...

JIKA ANDA INGIN MEMBACA KARYA-2 HARUN YAHYA LAINNYA DALAM BENTUK SEPERTI YG ANDA BACA SEKARANG INI, SILAHKAN Download DI:
 www.geocities.com/pakdenono/index.htm

Pemesanan

Keterangan lebih lanjut tentang pembelian buku, VCD, & poster karya Harun Yahya edisi bahasa Indonesia dapat diperoleh melalui penerbit-penerbit berikut ini:

PENERBIT: PT Globalmedia Cipta Publishing

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: Buku:

1. Menyibak Tabir Evolusi (The End of Darwinism) = Rp 34.500
2. Bencana Kemanusiaan Akibat Darwinisme (Disasters Darwinism Brought to Humanity) = Rp 59.500
3. Keajaiban Penciptaan Manusia (The Miracle of Man’s Creation) = Rp 64.500
4. Keajaiban Desain di Alam (Design in Nature) = Rp 59.500
5. Kisah Sahabat Kecil Kita; Si Semut (Welcome to the World of Ants) = Rp 19.900
6. Berang-berang; Sang Ahli Pembuat Bendungan (The Skillful Dam Builders: Beavers) = Rp 24.900
7. Lebah Madu; Pembuat Sarang yang Sempurna (Honeybee and Their Perfect Combs) = Rp 19.900
8. Berpikirlah Sejak Anda Bangun Tidur (Kumpulan Artikel Harun Yahya – I) = Rp 15.000
9. Berpikirlah Sejak Anda Bangun Tidur – 2 (Kumpulan Artikel harun Yahya – II) = Rp 15.000
10. Menjawab Tuntas Polemik Evolusi (Buku Saku) = Rp 15.000
11. Mencari Jejak Evolusi dalam Al Qur’an (Why Darwinism Incompatible with the Qur’an) = Rp 35.000
12. Pesona Keajaiban Alam Semesta (Magnificence Everywhere) = Rp 35.500

PENERBIT: PT Nada Cipta Raya

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: VCD:
(Rp 15.000 per keping)
Dapat dibeli dalam bentuk satuan atau paket

Paket I (Rp 120.000)

1. Keruntuhan Teori Evolusi (The Collapse of Evolution)
2. Petaka Kemanusiaan Akibat Darwinisme (The Disasters Darwinism Brought to Humanity)
3. Keajaiban Penciptaan Manusia (The Creation of Man)
4. Arsitek-Arsitek di Alam (Architects in Nature)
5. Misteri Kehidupan Satwa – 1 (Amazing Animals 1)
6. Misteri Kehidupan Satwa – 2 (Amazing Animals 2)
7. Pesona dalam Lautan (The Splendour in the Seas)
8. Rahasia di Balik Materi (The Secret Beyond Matter)
9. Fakta Penciptaan (The Fact of Creation)

Paket II (Rp 70.000)

1. Keajaiban Al Qur’an (Miracles of the Qur’an)
2. Keajaiban Penciptaan Alam Semesta (The Creation of the Universe)
3. Keajaiban Alam Sel (The Miracle in the Cell)
4. Penyamaran & Perilaku Cerdas Binatang (Camouflage in the Nature)
5. Keajaiban Burung (The Miracle in Birds)

Paket III (Rp 85.000)

1. Keajaiban Semut (The Miracle in the Ant)
2. Teknologi di Alam (Technology in Nature)
3. Kehancuran Fir’aun dan Kaum Saba (Perished Nations – 2)
4. Perjalanan ke Akhirat (The Truth of Life of This World)
5. Keruntuhan Ateisme (The Collapse of Atheism)
6. Al Qur’an Petunjuk Jalan (Solution: The Values of the Qur’an)

Paket IV (Rp 85.000)

1. Tanda-Tanda Kiamat (The Signs of the Last Day)
2. Keajaiban Benih (The Miracle of Seed)
3. Berpikir Mendalam (Deep Thinking)
4. Keajaiban Planet (The Miracle Planet 1)
5. Hikmah di Balik Ujian (The Secret of the Test)
6. Bencana Kaum Sodom (Perished Nations– 1)

Paket V (Rp 85.000)

1. Cinta Kasih di Dunia Satwa (Love and Cooperation in Living Things)
2. Al Qur’an Petunjuk Hidup (Answers from the Qur’an 2)
3. Di Balik Tragedi Dua Perang Dunia (Behind the Scenes of the World Wars)
4. Jejak Berdarah Komunisme – 1 (The Bloody History of Communism I)
5. Belajar dari Alam (Biomimetics: Technology Imitates Nature)
6. Nama-Nama Allah (Names of Allah)
7. Cinta & Pengorbanan di Dunia Satwa (Altruism in Nature)

Akan beredar:

1. Keajaiban Sinar Matahari dan Air (The Miracle Planet 2)
2. Menguak Akar Terorisme (Islam Denounces Terrorism)
3. Jejak Berdarah Komunisme – 2 (The Bloody History of Communism II)
4. Jejak Berdarah Komunisme – 3 (The Bloody History of Communism III)
5. Setanisme: Ajaran Berdarah Setan (Satanism; Satan’s Bloody Teaching)
6. Al Qur’an Menjawab Tantangan (Answers from the Qur’an 1)
7. Cahaya Al Qur’an (Answers from the Qur’an 3)
8. Mengenal Allah Lewat Akal (Allah is Known Trough Reason)
9. Tatanan Jagat Raya (Orders of the Heavens)
10. Al Qur’an Gerbang Ilmu Pengetahuan (The Qur’an Leads the Way to Science)
11. Keajaiban Otak: Indra Penciuman dan Pengecapan (Miracles of the Brain: Smell and Taste)
12. Keajaiban Warna (Allah’s Artistry in Color)

Dzikra

Jl Cikutra N o 99, Bandung 40124
Telpon: 62-22-7219806/7
Fax: 62-22-7276475
Email: riza@syaamil.co.id, ah_wijaya@yahoo.com
Website: www.syaamil.co.id

PRODUK: Buku:

1. Keruntuhan Teori Evolusi (The Evolution Deceit) = Rp 75.000
2. Keajaiban Semut (The Miracle in the Ant) = Rp 48.000
3. Cita Rasa Seni Ilahi (Allah’s Artistry in Color) = Rp 48.000
4. Menyibak Rahasia Alam Semesta (For Men of Understanding) = Rp 90.000
5. Mari Menyelidiki Teori Evolusi (Children, Darwin Lied!) = Rp 60.000
6. Negeri-Negeri yang Musnah (Perished Nation) = Rp 64.500
7. Sistem Kekebalan Tubuh (The Miracle in Immune System) = Rp 62.500
8. Rahasia DNA (the Secret of DNA) = Rp 43.500
9. Penciptaan Alam Raya (The Creation of the Universe) = Rp 75.000
10.Cara Cepat Memahami Iman (Quick Grasp of Faith) = Rp 14.000

Rabbani Press

Jl Raya Condet 27 B Batu Ampar, Cililitan Jakarta Timur
Telpon: 62-21-87780250, 87780251
Fax: 62-21-87704917
E-mail: info@robbanipress.co.id, iinsetiyani@yahoo.com
Website: www.robbanipress.co.id

PRODUK: Buku:

1. Bagaimana Seorang Muslim Berfikir (Deep Thinking) = Rp 13.500
2. Mengenal Allah Lewat Akal (Allah is Known Through Reason) = Rp 26.000
3. Pernahkah Anda Merenung Tentang Kebenaran (Ever Thought About the Truth?) = Rp 20.000
4. Pesona Al Qur’an (Miracles of the Qur’an) = Rp 20.000
5. Moralitas Al Qur’an (Solution: the Values of the Qur’an) = Rp 25.000
6. Yesus Akan Kembali (Jesus Will Return) = Rp 14.500
7. Keabadian Telah Dimulai (Eternity Has Already Begun) = Rp 19.000
8. Misinterpretasi terhadap Al Qur’an (How Do the Unwise Interpret the Qur'an?) = Rp 15.000
9. Ketiadaan Waktu dan Realitas Takdir (Timelessness and the Reality of Fate) = Rp 17.000

Senayan Abadi

Jl Hang Lekir VII No 25 Jakarta Selatan 12120
Telpon: 62-21-7236206
Fax: 62-21-7236209
E-mail: infosa@indosat.net.id, senayanabadi@hotmail.com

PRODUK: Buku:

1. Melihat Kebaikan dalam Segala Hal (Seeing Good in All) = Rp 20.500
2. Nilai-Nilai Moral Al Qur’an (The Moral Values of the Qur’an) = Rp 22.500
3. Keindahan dalam Kehidupan (Beauties for Life in the Qur’an) = Rp 22.500
4. Keikhlasan dalam Paparan Al Qur’an (Sincerity Described in the Qur’an) = Rp 24.500
5. Terorisme; Ritual Setan (Terrorism; the Ritual of the Devil) = Rp 53.900

Risalah Gusti

Jl Ikan Mungsing XIII/1 Surabaya 60177
Telpon: 62-31-3539440
Fax: 62-31-3529800
Email: ady@risalah-gusti.com, risalahgusti@telkom.net
Website: www.risalah-gusti.com

PRODUK: Buku:

1. Semangat dan Gairah Orang Beriman (Zeal and Enthusiasm Described in the Qur’an) = Rp 22.000
2. Beberapa Rahasia dalam Al Qur’an (Some Secrets of the Qur’an) = Rp 25.000
3. Kedangkalan Pemahaman Orang-Orang Kafir (Crude Understanding of Disbelief)= Rp 22.000
4. Suara Hati dan Al Qur’an (The Importance of Conscience in the Qur’an) = Rp 19.500
5. Runtuhnya Evolusi dalam 20 Pertanyaan (The Collapse of Evolution in 20 Questions) = Rp 43.000
6. Memilih Al Qur’an sbg Pembimbing (Taking Qur’an as A Guide & Prayers in the Qur’an) = Rp 26.000

Sketsa Multi Utama Grafindo Group

Jl Bogowonto No 74 Solo
Telpon/Fax: 62-271-636482

PRODUK: Poster: (Rp 7.500/lembar):

1. Teori Evolusi (The Disasters of Darwinism)
2. Keajaiban pada Sel (The Miracle in The Cell)
3. Lebah Madu (The Honey Bee)
4. Asal Usul Kehidupan (Life Comes only from Life)
5. Homo erectus (Homo erectus)
6. Fosil-Fosil Makhluk Hidup (Living Fossils)
7. Gambar-Gambar Khayalan (Imaginary Drawings)
8. Konsep Keliru tentang Embriologi (The Embryo Fraud)
9. Skandal Manusia Piltdown (The Piltdown Fraud)
10. Keteraturan dalam Alam Semesta (The Order in the Universe)

Iqra Insani Press

Jl Warga No 23 A Pejaten Barat Pasar Minggu Jakarta Selatan
Telpon: 62-21-79192866 Ext: 19 – 20
Fax: 62-21-79190995
Email: iqro_insan_press@yahoo.com

PRODUK: Buku:

1. Menguak Akar Terorisme (Islam Denounces Terrorism) = Rp 25.000
2. Kebangkitan Islam (The Rise of Islam) = Rp 11.500
3. Kesombongan Setan (The Arrogance of Satan) = Rp 21.5000
4. Mafia Kejahatan (Dark Clan) = Rp 18.500
5. Keadilan dan Toleransi dalam Al Qur’an (Justice and Tolerance in the Qur’an) = Rp 19.500

PT Tiga Serangkai

Jl. Dr Supomo 23 Solo 57141
Telpon: 62-271- 714344 (Hunting)
Fax: 62-2717163607
Email: editor@tigaserangkai.com
Website: www.tigaserangkai.com

IPTAQ Media

Jl. Kayumanis Barat No. 36 RT. 020 RW. 02 Jakarta Timur – 13130
Email: widi.handoko@se1.bp.com

PRODUK: Buku:

1. Konsep Dasar dalam Al Quran (The Basic Concepts in the Qur’an) = Rp 17.500

editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>

© Harun Yahya Internasional 2004.
info@harunyahya.com