Harun Yahya - Buku-buku Harun Yahya

BUKU
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan

JIKA ANDA INGIN MEMBACA KARYA-2 HARUN YAHYA LAINNYA DALAM BENTUK SEPERTI YG ANDA BACA SEKARANG INI, SILAHKAN Download DI:
 www.pakdenono.com

Buku-buku Karya Harun Yahya

Beberapa buku-buku karya Harun Yahya telah diterjemahkan dan diterbitkan di Indonesia. Sementara itu buku-buku yang lain sedang dalam proses penerjemahan dan penerbitan. Di bawah ini adalah ringkasan dari isi buku-buku yang telah diterjemahkan dalam bahasa Indonesia yang telah tersedia dalam format elektronik. Anda dapat membaca buku-buku tersebut dengan mengikuti link pada tiap ringkasan. Atau jika Anda ingin langsung mendownload mereka silakan kunjungi halaman Download kami.
Pesona di Alam Raya

Rahasia Kekebalan Tubuh Pikirkan barang sebentar tentang apa saja yang diperlukan manusia agar tetap hidup. Air, matahari, atmosfer, tumbuhan dan hewan… Segala sesuatu yang terperinci, segala macam keadaan yang Anda mampu atau tidak mampu pikirkan saat ini secara alamiah tersedia di bumi. Dari pergerakan benda-benda langit hingga garis edar pada atom-atom, dari tubuh manusia hingga tumbuhan dan hewan, kita saksikan rancangan yang sempurna. Ini adalah ciptaan mahahebat Allah yang dapat disaksikan di seluruh penjuru jagat raya dan patut direnungkan dalam rangka memahami keindahan dan keagungan ciptaan-Nya.

Keajaiban Pada Semut

Rahasia Kekebalan Tubuh Pikirkan barang sebentar tentang apa saja yang diperlukan manusia agar tetap hidup. Air, matahari, atmosfer, tumbuhan dan hewan… Segala sesuatu yang terperinci, segala macam keadaan yang Anda mampu atau tidak mampu pikirkan saat ini secara alamiah tersedia di bumi. Dari pergerakan benda-benda langit hingga garis edar pada atom-atom, dari tubuh manusia hingga tumbuhan dan hewan, kita saksikan rancangan yang sempurna. Ini adalah ciptaan mahahebat Allah yang dapat disaksikan di seluruh penjuru jagat raya dan patut direnungkan dalam rangka memahami keindahan dan keagungan ciptaan-Nya.

CATATAN:
Buku-buku karya Harun Yahya asli berbahasa Turki keseluruhannya berjumlah sekitar 180 judul. Penterjemahan karya-karya asli ini ke dalam bahasa Inggris kini sedang berlangsung. Pada situs ini, Anda hanya dapat melihat buku-buku yang saat ini telah diterjemahkan ke dalam bahasa Inggris. Untuk melihat koleksi lengkap Harun Yahya, Anda dapat mengunjungi Catalog.
editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


Harun Yahya - Pemesanan

PEMESANAN
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Semua Download
Gambar Latar
Katalog
Konferensi
>>> Kirim ke teman...

JIKA ANDA INGIN MEMBACA KARYA-2 HARUN YAHYA LAINNYA DALAM BENTUK SEPERTI YG ANDA BACA SEKARANG INI, SILAHKAN Download DI:
 www.geocities.com/pakdenono/index.htm

Pemesanan

Keterangan lebih lanjut tentang pembelian buku, VCD, & poster karya Harun Yahya edisi bahasa Indonesia dapat diperoleh melalui penerbit-penerbit berikut ini:

PENERBIT: PT Globalmedia Cipta Publishing

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: Buku:

1. Menyibak Tabir Evolusi (The End of Darwinism) = Rp 34.500
2. Bencana Kemanusiaan Akibat Darwinisme (Disasters Darwinism Brought to Humanity) = Rp 59.500
3. Keajaiban Penciptaan Manusia (The Miracle of Man’s Creation) = Rp 64.500
4. Keajaiban Desain di Alam (Design in Nature) = Rp 59.500
5. Kisah Sahabat Kecil Kita; Si Semut (Welcome to the World of Ants) = Rp 19.900
6. Berang-berang; Sang Ahli Pembuat Bendungan (The Skillful Dam Builders: Beavers) = Rp 24.900
7. Lebah Madu; Pembuat Sarang yang Sempurna (Honeybee and Their Perfect Combs) = Rp 19.900
8. Berpikirlah Sejak Anda Bangun Tidur (Kumpulan Artikel Harun Yahya – I) = Rp 15.000
9. Berpikirlah Sejak Anda Bangun Tidur – 2 (Kumpulan Artikel harun Yahya – II) = Rp 15.000
10. Menjawab Tuntas Polemik Evolusi (Buku Saku) = Rp 15.000
11. Mencari Jejak Evolusi dalam Al Qur’an (Why Darwinism Incompatible with the Qur’an) = Rp 35.000
12. Pesona Keajaiban Alam Semesta (Magnificence Everywhere) = Rp 35.500

PENERBIT: PT Nada Cipta Raya

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: VCD:
(Rp 15.000 per keping)
Dapat dibeli dalam bentuk satuan atau paket

Paket I (Rp 120.000)

1. Keruntuhan Teori Evolusi (The Collapse of Evolution)
2. Petaka Kemanusiaan Akibat Darwinisme (The Disasters Darwinism Brought to Humanity)
3. Keajaiban Penciptaan Manusia (The Creation of Man)
4. Arsitek-Arsitek di Alam (Architects in Nature)
5. Misteri Kehidupan Satwa – 1 (Amazing Animals 1)
6. Misteri Kehidupan Satwa – 2 (Amazing Animals 2)
7. Pesona dalam Lautan (The Splendour in the Seas)
8. Rahasia di Balik Materi (The Secret Beyond Matter)
9. Fakta Penciptaan (The Fact of Creation)

Paket II (Rp 70.000)

1. Keajaiban Al Qur’an (Miracles of the Qur’an)
2. Keajaiban Penciptaan Alam Semesta (The Creation of the Universe)
3. Keajaiban Alam Sel (The Miracle in the Cell)
4. Penyamaran & Perilaku Cerdas Binatang (Camouflage in the Nature)
5. Keajaiban Burung (The Miracle in Birds)

Paket III (Rp 85.000)

1. Keajaiban Semut (The Miracle in the Ant)
2. Teknologi di Alam (Technology in Nature)
3. Kehancuran Fir’aun dan Kaum Saba (Perished Nations – 2)
4. Perjalanan ke Akhirat (The Truth of Life of This World)
5. Keruntuhan Ateisme (The Collapse of Atheism)
6. Al Qur’an Petunjuk Jalan (Solution: The Values of the Qur’an)

Paket IV (Rp 85.000)

1. Tanda-Tanda Kiamat (The Signs of the Last Day)
2. Keajaiban Benih (The Miracle of Seed)
3. Berpikir Mendalam (Deep Thinking)
4. Keajaiban Planet (The Miracle Planet 1)
5. Hikmah di Balik Ujian (The Secret of the Test)
6. Bencana Kaum Sodom (Perished Nations– 1)

Paket V (Rp 85.000)

1. Cinta Kasih di Dunia Satwa (Love and Cooperation in Living Things)
2. Al Qur’an Petunjuk Hidup (Answers from the Qur’an 2)
3. Di Balik Tragedi Dua Perang Dunia (Behind the Scenes of the World Wars)
4. Jejak Berdarah Komunisme – 1 (The Bloody History of Communism I)
5. Belajar dari Alam (Biomimetics: Technology Imitates Nature)
6. Nama-Nama Allah (Names of Allah)
7. Cinta & Pengorbanan di Dunia Satwa (Altruism in Nature)

Akan beredar:

1. Keajaiban Sinar Matahari dan Air (The Miracle Planet 2)
2. Menguak Akar Terorisme (Islam Denounces Terrorism)
3. Jejak Berdarah Komunisme – 2 (The Bloody History of Communism II)
4. Jejak Berdarah Komunisme – 3 (The Bloody History of Communism III)
5. Setanisme: Ajaran Berdarah Setan (Satanism; Satan’s Bloody Teaching)
6. Al Qur’an Menjawab Tantangan (Answers from the Qur’an 1)
7. Cahaya Al Qur’an (Answers from the Qur’an 3)
8. Mengenal Allah Lewat Akal (Allah is Known Trough Reason)
9. Tatanan Jagat Raya (Orders of the Heavens)
10. Al Qur’an Gerbang Ilmu Pengetahuan (The Qur’an Leads the Way to Science)
11. Keajaiban Otak: Indra Penciuman dan Pengecapan (Miracles of the Brain: Smell and Taste)
12. Keajaiban Warna (Allah’s Artistry in Color)

Dzikra

Jl Cikutra N o 99, Bandung 40124
Telpon: 62-22-7219806/7
Fax: 62-22-7276475
Email: riza@syaamil.co.id, ah_wijaya@yahoo.com
Website: www.syaamil.co.id

PRODUK: Buku:

1. Keruntuhan Teori Evolusi (The Evolution Deceit) = Rp 75.000
2. Keajaiban Semut (The Miracle in the Ant) = Rp 48.000
3. Cita Rasa Seni Ilahi (Allah’s Artistry in Color) = Rp 48.000
4. Menyibak Rahasia Alam Semesta (For Men of Understanding) = Rp 90.000
5. Mari Menyelidiki Teori Evolusi (Children, Darwin Lied!) = Rp 60.000
6. Negeri-Negeri yang Musnah (Perished Nation) = Rp 64.500
7. Sistem Kekebalan Tubuh (The Miracle in Immune System) = Rp 62.500
8. Rahasia DNA (the Secret of DNA) = Rp 43.500
9. Penciptaan Alam Raya (The Creation of the Universe) = Rp 75.000
10.Cara Cepat Memahami Iman (Quick Grasp of Faith) = Rp 14.000

Rabbani Press

Jl Raya Condet 27 B Batu Ampar, Cililitan Jakarta Timur
Telpon: 62-21-87780250, 87780251
Fax: 62-21-87704917
E-mail: info@robbanipress.co.id, iinsetiyani@yahoo.com
Website: www.robbanipress.co.id

PRODUK: Buku:

1. Bagaimana Seorang Muslim Berfikir (Deep Thinking) = Rp 13.500
2. Mengenal Allah Lewat Akal (Allah is Known Through Reason) = Rp 26.000
3. Pernahkah Anda Merenung Tentang Kebenaran (Ever Thought About the Truth?) = Rp 20.000
4. Pesona Al Qur’an (Miracles of the Qur’an) = Rp 20.000
5. Moralitas Al Qur’an (Solution: the Values of the Qur’an) = Rp 25.000
6. Yesus Akan Kembali (Jesus Will Return) = Rp 14.500
7. Keabadian Telah Dimulai (Eternity Has Already Begun) = Rp 19.000
8. Misinterpretasi terhadap Al Qur’an (How Do the Unwise Interpret the Qur'an?) = Rp 15.000
9. Ketiadaan Waktu dan Realitas Takdir (Timelessness and the Reality of Fate) = Rp 17.000

Senayan Abadi

Jl Hang Lekir VII No 25 Jakarta Selatan 12120
Telpon: 62-21-7236206
Fax: 62-21-7236209
E-mail: infosa@indosat.net.id, senayanabadi@hotmail.com

PRODUK: Buku:

1. Melihat Kebaikan dalam Segala Hal (Seeing Good in All) = Rp 20.500
2. Nilai-Nilai Moral Al Qur’an (The Moral Values of the Qur’an) = Rp 22.500
3. Keindahan dalam Kehidupan (Beauties for Life in the Qur’an) = Rp 22.500
4. Keikhlasan dalam Paparan Al Qur’an (Sincerity Described in the Qur’an) = Rp 24.500
5. Terorisme; Ritual Setan (Terrorism; the Ritual of the Devil) = Rp 53.900

Risalah Gusti

Jl Ikan Mungsing XIII/1 Surabaya 60177
Telpon: 62-31-3539440
Fax: 62-31-3529800
Email: ady@risalah-gusti.com, risalahgusti@telkom.net
Website: www.risalah-gusti.com

PRODUK: Buku:

1. Semangat dan Gairah Orang Beriman (Zeal and Enthusiasm Described in the Qur’an) = Rp 22.000
2. Beberapa Rahasia dalam Al Qur’an (Some Secrets of the Qur’an) = Rp 25.000
3. Kedangkalan Pemahaman Orang-Orang Kafir (Crude Understanding of Disbelief)= Rp 22.000
4. Suara Hati dan Al Qur’an (The Importance of Conscience in the Qur’an) = Rp 19.500
5. Runtuhnya Evolusi dalam 20 Pertanyaan (The Collapse of Evolution in 20 Questions) = Rp 43.000
6. Memilih Al Qur’an sbg Pembimbing (Taking Qur’an as A Guide & Prayers in the Qur’an) = Rp 26.000

Sketsa Multi Utama Grafindo Group

Jl Bogowonto No 74 Solo
Telpon/Fax: 62-271-636482

PRODUK: Poster: (Rp 7.500/lembar):

1. Teori Evolusi (The Disasters of Darwinism)
2. Keajaiban pada Sel (The Miracle in The Cell)
3. Lebah Madu (The Honey Bee)
4. Asal Usul Kehidupan (Life Comes only from Life)
5. Homo erectus (Homo erectus)
6. Fosil-Fosil Makhluk Hidup (Living Fossils)
7. Gambar-Gambar Khayalan (Imaginary Drawings)
8. Konsep Keliru tentang Embriologi (The Embryo Fraud)
9. Skandal Manusia Piltdown (The Piltdown Fraud)
10. Keteraturan dalam Alam Semesta (The Order in the Universe)

Iqra Insani Press

Jl Warga No 23 A Pejaten Barat Pasar Minggu Jakarta Selatan
Telpon: 62-21-79192866 Ext: 19 – 20
Fax: 62-21-79190995
Email: iqro_insan_press@yahoo.com

PRODUK: Buku:

1. Menguak Akar Terorisme (Islam Denounces Terrorism) = Rp 25.000
2. Kebangkitan Islam (The Rise of Islam) = Rp 11.500
3. Kesombongan Setan (The Arrogance of Satan) = Rp 21.5000
4. Mafia Kejahatan (Dark Clan) = Rp 18.500
5. Keadilan dan Toleransi dalam Al Qur’an (Justice and Tolerance in the Qur’an) = Rp 19.500

PT Tiga Serangkai

Jl. Dr Supomo 23 Solo 57141
Telpon: 62-271- 714344 (Hunting)
Fax: 62-2717163607
Email: editor@tigaserangkai.com
Website: www.tigaserangkai.com

IPTAQ Media

Jl. Kayumanis Barat No. 36 RT. 020 RW. 02 Jakarta Timur – 13130
Email: widi.handoko@se1.bp.com

PRODUK: Buku:

1. Konsep Dasar dalam Al Quran (The Basic Concepts in the Qur’an) = Rp 17.500

editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>


Pesona di Alam Raya - Harun Yahya

Pesona di Alam Raya
DAFTAR ISI
PENDAHULUAN
DARI TIDAK ADA MENJADI ADA: DENTUMAN BESAR (THE BIG BANG)
GAMBARAN TENTANG LUASNYA RUANG ANGKASA
TATA SURYA YANG TERATUR SEMPURNA
PLANET YANG TIADA TARANYA:BUMI
SUSUNAN LAPISAN ATMOSFER YANG BENAR-BENAR DIRANCANG DAN TERUKUR
PERAN PEGUNUNGAN DALAM MEMPERKUAT KERAK BUMI
KESEIMBANGAN SAMUDERA
KESELARASAN ANTARA AIR DAN TUMBUH-TUMBUHAN
RANCANGAN PADA KRISTAL SALJU
CITA RASA SENI YANG KHAS PADA BUAH DAN SAYUR-MAYUR
RANCANGAN DAUN YANG SEMPURNA: PORI-PORI
BENIH KELAPA
MAKHLUK HIDUP YANG DICIPTAKAN SELARAS SATU SAMA LAIN
SIASAT ANGGREK CORYANTHES
KETERAMPILAN LEBAH PEKERJA
MENARA SI RAYAP BUTA
TEKNIK MENYELAM LABA-LABA LONCENG
KITIN: ZAT PELAPIS YANG SEMPURNA
HOTEL SEMUT
KECEMERLANGAN MAKHLUK YANG BERCAHAYA
PENGHUNI LAUT YANG BERCAHAYA
RANCANGAN LUMBA-LUMBA
MAKHLUK BAWAH LAUT YANG MENARIK: NUDIBRANCH
KANTUNG TIDUR IKAN BETET
PENYAMARAN IKAN KALAJENGKING
MIGRASI UDANG BERDURI
KARAKTERISTIK KUDA LAUT YANG MENARIK
SISI LAIN UBUR-UBUR YANG BELUM DIKENAL
MATA KERANG SCALLOP, SALAH SATU MOLUSKA

MAKHLUK DARI DUNIA MIKRO: PLANKTON
TEMPAT BERTEDUH DI BAWAH LAUT:GOSONG KARANG
MUTIARA: PERMATA BERKILAUAN DARI LAUT
SIMETRI YANG SEMPURNA PADA MAKHLUK HIDUP
KEINDAHAN KUPU-KUPU
RANCANGAN TERPERINCI BULU-BULU BURUNG
BURUNG-BURUNG YANG MENANGKAL RACUN: MAKAO
TAKTIK CERDAS BURUNG PEMAKAN LEBAH
BURUNG PEMBURU YANG SEMPURNA: ELANG
AHLI MERAJUT DI ALAM
KEAHLIAN TUPAI TERBANG
KASIH-SAYANG BURUNG GREBE KEPADA ANAK-ANAKNYA
MESIN TERBANG: CAPUNG
KEHIDUPAN DI GURUN
KEANEKARAGAMAN MATA HEWAN
SISTEM PENDINGINAN KHUSUS PADA TUBUH RUSA
KEHEBATAN PENCIPTAAN MANUSIA
AC YANG CANGGIH, ALAT PERASA YANG SEMPURNA: KULIT
KEKUATAN SISTEM KISI-KISI TULANG
JARINGAN DISTRIBUSI TERBESAR DI DUNIA: SISTEM PEREDARAN DARAH
RANCANGAN PARU-PARU YANG MENGESANKAN
PUSAT KENDALI: OTAK
PEMBAWA PESAN DI TUBUH MANUSIA: SISTEM HORMON
PENJAGA YANG WASPADA: MEMBRAN SEL
PUSAT PENYIMPANAN DATA BERUKURAN MUNGIL: DNA
MOLEKUL: SUMBER CITA-RASA DAN KEINDAHAN
KEKUATAN TERSEMBUNYI DALAM STRUKTUR ATOM
KESEIMBANGAN ANTARA PROTON DAN NETRON
KESIMPULAN

PENDAHULUAN

Sejenak, pikirkanlah tentang hal-hal yang Anda lakukan saat Anda bangun tidur di pagi hari. Anda membuka mata, bernafas, meregangkan otot-otot, berdiri dan berjalan, makan dan mengenakan pakaian. Anda berbicara dengan orang-orang yang Anda cintai dan mendengarkan apa yang mereka katakan kepada Anda. Kemudian, Anda pergi ke luar atau melihat ke luar jendela dan menyaksikan langit yang biru cerah. Bahkan mungkin Anda mendengar nyanyian burung yang beterbangan di luar jendela. Saat Anda melihat sehelai daun yang jatuh, tampak apel yang ranum di pohon. Anda merasakan kehangatan matahari dan hembusan angin menerpa wajah Anda. Ada banyak orang di jalanan, sedang berjalan kaki ataupun mencoba menuju ke suatu tempat dengan mengendarai mobil. Singkatnya, satu lagi lembaran hari yang biasa saja telah mulai bergulir di hadapan Anda. Apa yang Anda lihat dan dengar hanyalah hal yang biasa saja, sehingga Anda tidak merasa perlu berpikir secara sadar dan penuh perenungan tentang semua itu.

Sekarang, cobalah berpikir dengan cara lain. Anggaplah Anda selama ini tinggal dalam sebuah ruangan sejak Anda lahir. Ruangan ini benar-benar kosong dan tertutup, sampai-sampai tidak ada satu jendela kecil pun untuk melihat keluar. Kamar ini dilengkapi hanya dengan sejumlah kecil perabotan sederhana, cukup untuk kebutuhan dasar Anda saja. Anggaplah bahwa di kamar tempat Anda menjalani hidup Anda ini, Anda hanya dibekali beberapa jenis makanan dan minuman yang diperlukan untuk bertahan hidup. Mari kita anggap tidak ada peralatan komunikasi apa pun di kamar itu, seperti telepon, radio, atau televisi, yang memungkinkan Anda menerima informasi dari dunia luar. Maka, Anda tidak akan mengetahui apapun selain sekelumit hal saja.

Kemudian bayangkan bahwa Anda dibawa keluar dari ruangan ini tempat Anda menjalani seluruh kehidupan Anda selama ini, dan Anda melihat dunia luar untuk pertama kalinya. Dalam keadaan demikian, apa yang akan Anda pikirkan tentang dunia ini?

Luasnya pemandangan yang sampai ke mata Anda, adanya cahaya, kehangatan sinar matahari yang menerpa wajah Anda, warna langit yang biru cerah dan awan yang putih murni- semua ini tentu akan membuat Anda terpesona.

Kelap-kelip bintang yang muncul di langit malam hari; pegunungan yang menjulang tinggi ke langit dengan segala keperkasaannya; sungai yang indah memukau setiap manusia; danau dan lautan; hujan deras yang menimbulkan kehidupan di bumi; pepohonan hijau, bunga violet, melati, kenanga, lila, dan mawar beraneka warna, dengan harumnya yang semerbak; jeruk, semangka, buah plum dan buah persik, masing-masing memberikan rasa yang khas dan berbeda-beda; kucing, anjing, kelinci dan rusa, yang membangkitkan belas kasih dan rasa haru kita; kupu-kupu dengan warna yang memesona dan daya tarik yang berseni indah; burung-burung dan makhluk bawah laut …

Saat Anda menyaksikan semua ini, Anda jadi terpesona dan bertanya-tanya siapakah yang telah mewujudkan berbagai gejala yang indah menakjubkan ini. Melihat warna buah-buahan dan menghirup baunya, Anda bertanya-tanya siapakah yang telah mewarnainya dengan begitu menggiurkan dan memberinya bau harum yang begitu menyenangkan. Ketika mencicipi buah melon atau menggigit apel, Anda menyadari betapa lezat dan berbeda cita rasanya, dan bertanya-tanya bagaimana bahan manis seperti gula ini ditempatkan dalam suatu benda yang terbungkus kulit yang begitu rapat dan kuat. Saat melihat biji buah-buahan tersusun dalam urutan tertentu yang teratur, Anda ingin tahu siapakah yang telah mengatur penataan ini.

Setiap hal baru yang Anda lihat dan setiap penggalan informasi yang Anda pelajari membangkitkan gairah baru dalam diri Anda. Anda mencoba mempelajari sebab-musabab dan asal-usul segala sesuatu. Anda mendapatkan pengetahuan bahwa buah melon memerlukan benihnya untuk berkembang biak, burung memang harus punya bulu untuk terbang, cahaya dipancarkan dari matahari, lalu oksigen dan air diperlukan bagi kelangsungan hidup semua makhluk hidup. Anda belajar pentingnya keberadaan laut dan samudra, adanya fakta bahwa segala jenis informasi tentang tanaman disandikan dalam benihnya, serta beragam seluk-beluk lainnya yang menakjubkan. Setiap tambahan pengetahuan yang Anda dapatkan menjadikan Anda semakin mampu memahami keagungan ini.

Selain itu, saat Anda menyadari bahwa apa yang telah Anda pelajari hanya merupakan sebagian kecil saja dari seluk-beluk makhluk hidup yang ada di bumi, bahwa sebenarnya segala sesuatu bekerja dengan saling berketergantungan, bahwa ada makhluk yang tidak dapat Anda lihat dan suara-suara yang tidak dapat Anda dengar, dan bahwa terdapat sistem yang menakjubkan di alam semesta, maka rasa takjub Anda akan semakin besar.

Saat Anda peroleh penggalan informasi yang rinci ini satu demi satu, pertanyaan yang sama akan muncul berulang-ulang dalam benak Anda: Bagaimana semua makhluk hidup yang luar biasa ini menjadi ada? Bagaimana pula saya ada di dunia ini? Karena segala sesuatu mempunyai tujuan, lalu mengapa saya ada di sini?

Saat Anda muncul dari ruangan yang sudah Anda huni bertahun-tahun, karena Anda akan menemukan pemandangan beraneka ragam dan sangat menakjubkan pada ciptaan yang ada di bumi, Anda akan merenung dan mencari jawaban pertanyaan-pertanyaan Anda. Setiap jawaban terhadap pertanyaan Anda akan mengandung pernyataan ini: “Tentu saja, ada Yang membuat semua benda-benda ini.” Karena Anda tidak terkungkung oleh pikiran yang malas dan tidak mengamati lingkungan Anda dari balik tirai kebiasaan, Anda pasti akan sampai pada kesimpulan bahwa segala sesuatu telah diciptakan oleh Sang Pencipta. Sungguh, yang perlu dilakukan seorang manusia tidak lain adalah: mengamati segala sesuatu tidak berdasarkan kebiasaan, tetapi dengan mengajukan pertanyaan …

Seperti halnya ada seorang perancang yang telah membuat jembatan baja yang kita lewati setiap hari, maka ada pula perancang yang telah merancang tulang-tulang kita, yang kekuatannya telah dibandingkan dengan baja. Tak seorang pun dapat berkata bahwa besi dan batu bara mentah dapat saling bercampur secara tak sengaja untuk menjadi baja, atau bahwa baja dapat digabungkan dengan semen agar membentuk jembatan dengan cara sama. Semua orang tahu bahwa jalan pikiran orang yang berkata demikian harus dipertanyakan.

Namun, kendatipun demikian, masih ada orang-orang yang berani menyatakan bahwa semua makhluk hidup di bumi, langit, bintang-bintang, dan pendeknya, segala sesuatu, terwujud menjadi ada tanpa sengaja. Namun tampak jelas bagi orang yang cerdas, yang mau berhenti sejenak dan merenungkan hal-hal seperti ini, bahwa pernyataan tentang kemunculan secara acak dan nirsengaja ini adalah tidak masuk akal sama sekali.

Kebetulan Yang Mustahil

Orang-orang yang merancang dan mendukung teori-teori kebetulan adalah hasil dari pola pikir evolusionis dan materialis. Dengan berkata bahwa alam semesta tidak mempunyai awal maupun akhir, dan bahwa alam semesta bukan hasil ciptaan Sang Pencipta, kalangan ini menyatakan bahwa bermiliar-miliar galaksi, yang terdiri dari bermiliar-miliar bintang, dan semua benda angkasa, planet, bintang, dan sistem sempurna yang memungkinkan semuanya itu tetap berlangsung, semuanya ini muncul sebagai akibat dari serangkaian peristiwa kebetulan yang tidak terkendali. Dengan cara yang sama, mereka menyatakan bahwa, kendatipun ada keteraturan yang menakjubkan di alam semesta ini, makhluk hidup juga terwujud menjadi ada dengan sendirinya secara kebetulan dan nirsengaja.

Dengan penjelasan ini, tampak bahwa mereka menganggap “kebetulan” sebagai kekuatan yang memiliki daya cipta. Padahal, menganggap sesuatu selain Allah sebagai kekuatan pencipta tidak lain adalah tindakan menuhankan berhala (musyrik). Dengan kata lain, para evolusionis memiliki berhala yang bernama “kebetulan.” Hal ini akan jelas terlihat oleh siapa saja yang mengamati karya-karya para penganut Darwinisme.

Contoh-contoh makhluk hidup yang diyakini para evolusionis diciptakan oleh “berhala kebetulan” berjumlah tidak terhitung. Misalnya, para evolusionis percaya bahwa sel paling pertama yang menjadi asal mula semua makhluk hidup adalah hasil karya berhala ini. Menurut keyakinan ini, suatu ketika, disebabkan oleh halilintar, hujan dan berbagai peristiwa alam lainnya, sekumpulan atom berdatangan dan saling bergabung tanpa ada rencana sebelumnya untuk membentuk asam amino. Kemudian asam-asam amino ini bergabung membentuk protein, bahan baku dasar bagi pembentukan sel-sel semua makhluk hidup. Proses ini dilaksanakan oleh kekuatan yang disebut kebetulan. Lalu, dengan cara ini, protein langsung membentuk sel hidup yang paling pertama ada, lagi-lagi secara kebetulan tanpa disengaja. Tetapi, pekerjaan “kebetulan” belum juga selesai.

Menurut cara berpikir para evolusionis yang tidak masuk akal tersebut, “berhala kebetulan” ini sendiri juga merupakan cikal-bakal kemunculan berjuta-juta jenis makhluk hidup di bumi. Mula-mula sang berhala ini mengadakan seekor ikan, dan kemudian, setelah berpikir bahwa satu jenis ikan saja tidak akan cukup, sang berhala membentuk ratusan ribu jenis (spesies) ikan. Karena beratus-ratus ribu spesies ikan masih belum cukup, sang berhala juga memunculkan makhluk laut lain di samping ikan dan menciptakan lingkungan hidup yang indah memukau di dasar laut. Lalu, si “berhala kebetulan” ini juga berpikir bahwa kehidupan bawah laut belumlah cukup, maka ia pun mempersiapkan perubahan struktural tertentu di dalam tubuh ikan sehingga memungkinkannya hidup di daratan. Melalui perubahan bertahap yang acak, sirip ikan tanpa diduga berubah menjadi kaki, dan insangnya tanpa disengaja berubah menjadi paru-paru sehingga ikan dapat bernafas dengan udara. Akan tetapi, semua itu belum mencapai keanekaragaman makhluk hidup sebagaimana yang kita lihat sekarang, sehingga “si kebetulan”, konon kabarnya, terus melaksanakan kekuatan gaibnya …

Seperti yang akan kita saksikan nanti dalam berbagai contoh, makhluk hidup hanya dapat bertahan hidup jika organ-organ tubuh mereka sudah dalam keadaan lengkap dan berbentuk sempurna. Tidak berfungsinya sejumlah organ dapat menyebabkan kematian pada suatu makhluk hidup dalam beberapa menit atau, paling lama, dalam beberapa hari. Akan tetapi, menurut pernyataan para evolusionis, “berhala kebetulan” ini telah berpikir, merancang, dan membentuk seluruh seluk-beluk makhluk hidup secara sadar, sangat hati-hati, tanpa cacat dan secara sempurna selama berjuta-juta tahun.

Sebagaimana yang dapat kita pahami dari contoh-contoh ini, bagi para evolusionis, “kebetulan” adalah sejenis tuhan yang dapat membuat apa saja yang diinginkannya, membentuk segala sesuatu yang diinginkannya dengan segera, dan mengubah satu binatang menjadi binatang jenis lainnya. Selain melakukan semua ini, sang tuhan dapat mengatur warna, penampakan, dan rasa semua makhluk hidup dan tak hidup dengan seindah mungkin.

“Berhala kebetulan” meletakkan vitamin dalam buah-buahan sesuai musimnya dan menjadikannya segar berair dan menyehatkan. Sang berhala memastikan bahwa aroma dan rasanya serupa di mana-mana. Dia juga memiliki pengetahuan tentang bagaimana menempatkan semua informasi yang akan senantiasa diperlukan oleh tumbuhan dalam sebutir biji yang mungil.

Apa yang sudah kita sebutkan sejauh ini merupakan dasar berpijak bagi pernyataan hasil pemahaman kaum materialis dan evolusionis. Tentunya sudah menjadi fakta yang jelas bagi setiap orang yang bijak dan berhati nurani bahwa semua contoh ini tidak dapat diwujudkan secara “kebetulan”, yang merupakan satu-satunya penjelasan yang dikemukakan kalangan evolusionis. Sekarang pikirkanlah hal ini: dapatkah serentetan kebetulan bergabung dan membentuk jalan raya atau mendirikan perusahaan angkutan serta memastikan semua ini akan berjalan dengan lancar? Tak diragukan lagi, mustahil hal-hal semacam ini terjadi secara kebetulan tanpa sengaja. Seperti halnya tidak mungkin sebuah perusahaan angkutan didirikan secara kebetulan, tidak mungkin pula sistem peredaran darah di dalam tubuh terjadi secara kebetulan. Sebagaimana halnya dengan sekelompok orang yang membuat bagian-bagian baja Menara Eiffel satu per satu, memotongnya menjadi sejumlah potongan berukuran tertentu, merancang menaranya, merakit bagian-bagiannya sesuai dengan cetak-biru serta membuatnya kukuh, maka ada Kekuatan Yang menciptakan tulang-tulang manusia. Tulang-tulang ini, yang semuanya berukuran sesuai kebutuhan, diletakkan di tempat yang paling tepat, agar sesuai dengan rancangan tubuh manusia, lalu kerangka yang kuat diciptakan dari sambungan tulang-tulang ini. Inilah kekuatan yang berkuasa atas segalanya di alam, meliputi segala sesuatu. Tidak dapat dibandingkan dengan apa pun juga. Pemilik kekuatan ini adalah Allah, Dialah sang Pencipta langit dan bumi beserta segala sesuatu di antara keduanya.

Semua perbandingan yang telah dibuat sejauh ini serta contoh-contoh yang diberikan di sepanjang buku ini merupakan sebagian kecil saja dari keanekaragaman karya seni Allah yang sempurna dalam penciptaan. Misalnya, hanya sejumlah kecil ciri-ciri umum kupu-kupu yang disebutkan di sini, sementara, telah ditulis berlembar-lembar halaman buku penuh membahas tentang mata kupu-kupu saja. Selain itu, terdapat banyak jenis kupu-kupu yang berlainan, masing-masing memiliki serangkaian ciri yang khas. Dalam buku ini, hanya sedikit seluk-beluk tubuh manusia yang dibahas secara umum, tetapi sudah ada berjilid-jilid buku tebal dan karya-karya penelitian yang membahas tentang tulang saja. Ada buku-buku yang berisi halaman khusus yang membahas kornea mata manusia, sayap seekor serangga, dan bahkan tentang bahan pembentuk sayap ini.

Semua ini menunjukkan bukti nyata akan keberadaan Allah. Allah meliputi segala sesuatu dalam pengetahuan-Nya, dan semua orang yang memahami hal ini akan segera melihat kehebatan yang ada dalam penciptaan. Semua orang akan memahami kebesaran Allah, sesuai dengan derajat kearifan dan hati nuraninya. Begitu pula, kewajiban terpenting seseorang yang telah mulai memahami kekuasaan dan karya seni Allah yang tak ada habisnya adalah kembali kepada Pencipta sebenarnya dari keindahan yang dilihatnya itu, serta menjalani kehidupan yang hanya ditujukan untuk memperoleh ridla Allah semata. Dalam Al Quran, Allah memberi tahukan kepada kita tentang kekuasaan-Nya sebagai berikut:

(Yang memiliki sifat-sifat yang) demikian itu ialah Allah, Tuhan kamu; tidak ada Tuhan selain Dia; Pencipta segala sesuatu, maka sembahlah Dia; dan Dia adalah Pemelihara segala sesuatu. (QS. Al An’aam, 6:102)

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Pesona di Alam Raya - Harun Yahya

Pesona di Alam Raya
DAFTAR ISI
PENDAHULUAN
DARI TIDAK ADA MENJADI ADA: DENTUMAN BESAR (THE BIG BANG)
GAMBARAN TENTANG LUASNYA RUANG ANGKASA
TATA SURYA YANG TERATUR SEMPURNA
PLANET YANG TIADA TARANYA:BUMI
SUSUNAN LAPISAN ATMOSFER YANG BENAR-BENAR DIRANCANG DAN TERUKUR
PERAN PEGUNUNGAN DALAM MEMPERKUAT KERAK BUMI
KESEIMBANGAN SAMUDERA
KESELARASAN ANTARA AIR DAN TUMBUH-TUMBUHAN
RANCANGAN PADA KRISTAL SALJU
CITA RASA SENI YANG KHAS PADA BUAH DAN SAYUR-MAYUR
RANCANGAN DAUN YANG SEMPURNA: PORI-PORI
BENIH KELAPA
MAKHLUK HIDUP YANG DICIPTAKAN SELARAS SATU SAMA LAIN
SIASAT ANGGREK CORYANTHES
KETERAMPILAN LEBAH PEKERJA
MENARA SI RAYAP BUTA
TEKNIK MENYELAM LABA-LABA LONCENG
KITIN: ZAT PELAPIS YANG SEMPURNA
HOTEL SEMUT
KECEMERLANGAN MAKHLUK YANG BERCAHAYA
PENGHUNI LAUT YANG BERCAHAYA
RANCANGAN LUMBA-LUMBA
MAKHLUK BAWAH LAUT YANG MENARIK: NUDIBRANCH
KANTUNG TIDUR IKAN BETET
PENYAMARAN IKAN KALAJENGKING
MIGRASI UDANG BERDURI
KARAKTERISTIK KUDA LAUT YANG MENARIK
SISI LAIN UBUR-UBUR YANG BELUM DIKENAL
MATA KERANG SCALLOP, SALAH SATU MOLUSKA

MAKHLUK DARI DUNIA MIKRO: PLANKTON
TEMPAT BERTEDUH DI BAWAH LAUT:GOSONG KARANG
MUTIARA: PERMATA BERKILAUAN DARI LAUT
SIMETRI YANG SEMPURNA PADA MAKHLUK HIDUP
KEINDAHAN KUPU-KUPU
RANCANGAN TERPERINCI BULU-BULU BURUNG
BURUNG-BURUNG YANG MENANGKAL RACUN: MAKAO
TAKTIK CERDAS BURUNG PEMAKAN LEBAH
BURUNG PEMBURU YANG SEMPURNA: ELANG
AHLI MERAJUT DI ALAM
KEAHLIAN TUPAI TERBANG
KASIH-SAYANG BURUNG GREBE KEPADA ANAK-ANAKNYA
MESIN TERBANG: CAPUNG
KEHIDUPAN DI GURUN
KEANEKARAGAMAN MATA HEWAN
SISTEM PENDINGINAN KHUSUS PADA TUBUH RUSA
KEHEBATAN PENCIPTAAN MANUSIA
AC YANG CANGGIH, ALAT PERASA YANG SEMPURNA: KULIT
KEKUATAN SISTEM KISI-KISI TULANG
JARINGAN DISTRIBUSI TERBESAR DI DUNIA: SISTEM PEREDARAN DARAH
RANCANGAN PARU-PARU YANG MENGESANKAN
PUSAT KENDALI: OTAK
PEMBAWA PESAN DI TUBUH MANUSIA: SISTEM HORMON
PENJAGA YANG WASPADA: MEMBRAN SEL
PUSAT PENYIMPANAN DATA BERUKURAN MUNGIL: DNA
MOLEKUL: SUMBER CITA-RASA DAN KEINDAHAN
KEKUATAN TERSEMBUNYI DALAM STRUKTUR ATOM
KESEIMBANGAN ANTARA PROTON DAN NETRON
KESIMPULAN

DARI TIDAK ADA MENJADI ADA: DENTUMAN BESAR (THE BIG BANG)

(Dia) Pencipta langit dan bumi …
(QS. Asy Syuura, 42:11)

Tahukah Anda bahwa segala sesuatu yang Anda lihat di sekitar Anda, tubuh Anda sendiri, rumah yang Anda huni, kursi yang Anda duduki, ayah dan ibu Anda, pepohonan, burung-burung, tanah dan buah-buahan, singkatnya, semua makhluk hidup dan benda mati yang mampu Anda bayangkan, timbul melalui bergabungnya atom-atom yang disebabkan oleh “Dentuman Besar” atau Big Bang? Sadarkah Anda akan kenyataan bahwa, setelah ledakan ini, muncullah keteraturan yang sempurna di seluruh jagat raya? Lalu, apakah “Dentuman Besar” itu?

Selama satu abad terakhir, serangkaian percobaan, pengamatan, dan perhitungan yang dilakukan dengan menggunakan teknologi mutakhir, telah mengungkapkan tanpa ragu bahwa alam semesta memiliki permulaan. Para ilmuwan telah memastikan bahwa alam semesta berada dalam keadaan yang terus mengembang. Dan mereka telah menyimpulkan bahwa, karena alam semesta mengembang, jika alam ini dapat bergerak mundur dalam waktu, alam semesta ini tentulah memulai pengembangannya dari sebuah titik tunggal. Sungguh, kesimpulan yang telah dicapai ilmu pengetahuan saat ini adalah alam semesta bermula dari ledakan titik tunggal ini. Ledakan ini disebut “Dentuman Besar” atau Big Bang.

Penciptaan suatu keteraturan sempurna menyusul peristiwa Big Bang sama sekali bukanlah gejala yang dapat dianggap sebagai peristiwa biasa. Pikirkanlah tentang kenyataan bahwa beribu-ribu jenis ledakan sering terjadi di bumi, tetapi tak ada keteraturan yang dihasilkannya. Bahkan sebaliknya, semua itu mengarah ke akibat yang menghancurkan, merusak, dan membinasakan. Contohnya, bila bom atom atau bom hidrogen, letusan gunung berapi, ledakan gas alam, dan ledakan yang terjadi di matahari diamati, kita dapat melihat bahwa dampak yang ditimbulkannya selalu membahayakan. Akibat yang bersifat membangun keteraturan atau sesuatu yang lebih baik tidak pernah diperoleh sebagai akibat dari suatu ledakan. Akan tetapi, menurut data ilmiah yang diperoleh dengan bantuan teknologi modern, Big Bang, yang terjadi ribuan tahun lalu, menyebabkan perubahan dari tiada menjadi ada, bahkan menghadirkan keberadaan yang sangat teratur dan selaras.

Sekarang, mari kita pikirkan contoh berikut: Di bawah tanah, terjadi ledakan dinamit dan, setelah ledakan ini, istana paling indah yang pernah disaksikan dunia, lengkap dengan jendela, pintu, dan perabotan yang mewah dan indah, tiba-tiba muncul. Masuk akalkah untuk menyatakan bahwa, “Ini menjadi ada secara kebetulan”? Dapatkah istana itu terwujud dengan sendirinya? Tentu saja tidak!

Alam semesta yang terbentuk setelah Big Bang merupakan sistem yang demikian hebat, terencana dengan sangat cermat, dan menakjubkan sehingga ini sudah pasti tidak mungkin disejajarkan dengan istana yang ada di bumi. Dalam keadaan seperti ini, sama sekali tidak masuk akal untuk menyatakan bahwa alam semesta menjadi ada dengan sendirinya. Alam semesta tiba-tiba saja muncul menjadi ada dari ketiadaan. Hal ini menunjukkan kepada kita keberadaan Pencipta Yang menciptakan benda atau materi dari ketiadaan dan Yang menjaganya setiap saat dalam kendali-Nya. Dialah Yang Maha Bijaksana dan Mahakuasa. Sang Pencipta ini adalah Allah, Yang Mahaperkasa.

GAMBARAN TENTANG LUASNYA RUANG ANGKASA

yang kepunyaan-Nya-lah kerajaan langit dan bumi, dan Dia tidak mempunyai anak, dan tidak ada sekutu bagi-Nya dalam kekuasaan (Nya), dan Dia telah menciptakan segala sesuatu, dan Dia menetapkan ukuran-ukurannya dengan serapi-rapinya. (QS. Al Furqaan, 25: 2)

Di alam semesta, tak terhitung banyaknya sistem yang bekerja. Allah menempatkan semua sistem ini dalam kendali-Nya meski di saat kita tidak menyadarinya, misalnya, saat kita sedang membaca, berjalan, atau tidur. Allah menciptakan alam semesta beserta seluk-beluknya yang rinci yang berjumlah tak terhitung agar manusia dapat memahami kekuasaan-Nya yang tak terbatas. Di dalam Al Quran, Allah berfirman kepada manusia dan menjelaskan alasan penciptaan keteraturan di alam semesta sebagai berikut, “…agar kamu mengetahui bahwasanya Allah Mahakuasa atas segala sesuatu, dan sesunguhnya Allah, ilmu-Nya benar-benar meliputi segala sesuatu.” (QS. Ath Thalaaq, 65:12) Keteraturan ini mengandung seluk-beluk yang begitu banyak sehingga manusia takkan mungkin tahu dari mana harus mulai memikirkannya.

Contohnya, setiap orang tahu bahwa alam semesta sangatlah luas. Akan tetapi, saat kita mulai berpikir tentang seberapa luas hal ini sebenarnya, kita akan menjumpai gambaran yang jauh berbeda dari apa yang biasanya kita pahami. Garis tengah matahari adalah 103 kali lebih besar daripada garis tengah bumi. Mari kita perjelas hal ini dengan menggunakan perbandingan. Jika kita umpamakan bumi sebagai kelereng, matahari adalah bola yang dua kali lebih besar daripada sebuah bola sepak. Hal yang menarik di sini adalah jarak di antara keduanya. Agar dapat membuat tiruan yang mencerminkan ukuran sesungguhnya, kita perlu menempatkan jarak sejauh kira-kira 280 meter (920 kaki) di antara bumi berukuran kelereng dengan matahari berukuran bola tersebut. Dan bintang-bintang yang berada di luar tata surya kita perlu ditempatkan berkilo-kilometer jauhnya.

Dengan perbandingan ini, Anda dapat membayangkan bahwa tata surya merupakan tempat yang sangat luas. Tetapi, saat kita membandingkannya dengan galaksi Bima Sakti, tempat tata surya kita berada, tata surya kita akan tampak sangat kecil. Karena, di dalam galaksi Bima Sakti, ada sekitar 250 miliar bintang yang mirip dengan matahari kita, dan kebanyakan jauh lebih padat.

Matahari kita terletak pada salah satu lengan galaksi yang berbentuk spiral ini. Tetapi, yang menarik adalah galaksi Bima Sakti sesungguhnya adalah tempat yang sangat “kecil” pula, bila kita memperhitungkan keseluruhan luar angkasa. Sebab, ada juga galaksi-galaksi lain di ruang angkasa yang diperkirakan berjumlah keseluruhan sekitar 300 miliar…

Sekelumit contoh yang telah kami sampaikan tentang ukuran dan jarak yang sedemikian lebar antara benda-benda angkasa di jagat raya ini saja sudah cukup untuk menunjukkan kehebatan tiada tara dari kepiawaian Allah dalam penciptaan, fakta bahwa Dia tidak punya sekutu dalam mencipta, dan bahwa Dialah yang Mahakuasa. Allah menyerukan manusia agar memikirkan kenyataan-kenyataan ini sebagai berikut:

“Apakah kamu yang lebih sulit penciptaannya ataukah langit? Allah telah membinanya, Dia meninggikan bangunannya lalu menyempurnakannya” (QS. An Naazi’aat, 79:27-28)

TATA-SURYA YANG TERATUR SEMPURNA

Sesungguhnya Allah menahan langit dan bumi supaya jangan lenyap; dan sungguh jika keduanya akan lenyap tidak ada seorang pun yang dapat menahan keduanya selain Allah. Sesungguhnya Dia adalah Maha Penyantun lagi Maha Pengampun. (QS. Faathir, 35: 41)

Bila Anda pergi ke luar, sinar matahari menerpa wajah Anda tanpa mengganggu Anda, dan keadaan yang menguntungkan Anda ini disebabkan oleh adanya tatanan sempurna dalam tata surya. Matahari, yang memberikan kehangatan dan cahaya menyenangkan bagi kebaikan kita, sebenarnya hanyalah seperti sebuah lubang dalam yang terdiri atas awan gas berwarna merah. Matahari terbuat dari pusaran nyala api raksasa yang memancar sampai berjuta-juta kilometer jauhnya dari permukaan yang mendidih, serta topan raksasa yang naik ke permukaan dari dasarnya. Hal ini dapat berakibat mematikan bagi umat manusia. Tetapi, atmosfer (lapisan udara) dan medan magnet bumi menyaring semua sinar matahari yang membahayakan dan mematikan ini sebelum sempat sampai kepada kita. Keteraturan sempurna dalam tata surya inilah yang menjadikan bumi planet yang dapat dihuni.

Bila kita tinjau struktur tata surya, akan kita temukan keseimbangan yang sangat halus dan teliti. Yang menahan planet-planet dalam tata surya agar tidak terlepas dari tata surya dan terlempar ke dalam suhu dingin membeku di angkasa luar adalah keseimbangan antara gravitasi (gaya tarik) matahari dan gaya sentrifugal planet-planet. Matahari menarik semua planet dengan gaya tarik kuat yang ditebarkannya, sementara planet-planet secara terus-menerus mengimbangi tarikan ini dengan menggunakan gaya sentrifugal yang ditimbulkan oleh gerakan planet-planet tersebut pada jalur lintas atau orbitnya. Tetapi bila planet-planet ini berputar pada sumbunya (gerak rotasi) dengan kecepatan yang sedikit lebih rendah, planet akan ditarik oleh matahari dengan sangat kuat sehingga jatuh ke dalam raksasa matahari dan tertelan suatu ledakan hebat. Hal yang sebaliknya juga mungkin terjadi. Jika planet-planet berputar dengan kecepatan yang lebih tinggi, kali ini gravitasi matahari tidak akan cukup kuat untuk menahannya dan planet-planet akan terlempar ke ruang hampa di angkasa luar. Tetapi, sebuah keseimbangan yang sangat halus cermat telah ditetapkan, dan sistem ini dapat terus berlangsung karena mempertahankan keseimbangan ini.

Selain itu, juga penting untuk dicatat bahwa keseimbangan yang disebutkan di atas diciptakan secara tersendiri untuk setiap planet, karena jarak masing-masing planet dari matahari adalah berlainan. Di samping itu, massa setiap planet juga berbeda. Karena itulah, untuk setiap planet, kecepatan rotasi yang berbeda juga ditetapkan. Hal ini dimaksudkan, agar planet-planet tersebut dapat menghindari tabrakan dengan matahari maupun lontaran ke ruang angkasa.

Contoh ini hanya merupakan sebagian kecil bukti dari keseimbangan luar biasa di dalam tata surya. Siapa pun yang memiliki akal dapat memahami bahwa keseimbangan yang menempatkan planet-planet besar dan seluruh tata surya dalam keteraturan, dan yang memelihara keteraturan ini hari demi hari dan abad demi abad, tidak mungkin terjadi secara kebetulan. Tampak jelas bahwa keteraturan ini telah diperhitungkan dengan sangat cermat. Allah, yang Mahakuasa, menunjukkan kepada kita, dengan berbagai kesempurnaan rinci yang telah Dia ciptakan di alam semesta, bahwa segala sesuatu berada di bawah kekuasaan-Nya. Para ahli astronomi seperti Kepler dan Galileo, ilmuwan yang bekerja untuk menyingkapkan keseimbangan yang luar biasa pekanya dalam tata surya, beberapa kali menyatakan bahwa sistem ini mengisyaratkan perancangan yang sangat jelas dan merupakan bukti kekuasaan Allah di seantero jagat raya. Allah menciptakan dan berkuasa atas segala sesuatu dengan pengetahuan-Nya yang tak terbatas; Dialah Yang Mahaperkasa.

PLANET YANG TIADA TARANYA: BUMI

Pikirkanlah sejenak tentang apa yang diperlukan manusia untuk tetap bertahan hidup. Air, matahari, oksigen, atmosfer, tumbuh-tumbuhan, dan hewan… Segala macam perincian, segala macam keadaan yang dapat atau tidak dapat Anda pikirkan pada saat itu sudah tersedia secara alami di bumi. Selain itu, bila kita mengkaji lebih jauh, kita dapat melihat bahwa semua kebutuhan pokok hidup ini memiliki jalinan seluk-beluknya yang saling terkait, dan bahwa segala hal ini terdapat dalam keadaan sepenuhnya sempurna di bumi. Segala sesuatu di bumi, makhluk hidupnya, tetumbuhannya, langit, dan lautan, semuanya telah diciptakan dengan cara yang terbaik dan lengkap sempurna agar sesuai dengan keberadaan dan kelangsungan hidup umat manusia.

Selain bumi, ada pula planet-planet lain di dalam tata-surya kita. Tetapi, di antara planet-planet ini, satu-satunya planet yang memungkinkan adanya kehidupan adalah bumi. Jarak antara bumi dengan matahari, kecepatan perputaran bumi pada sumbunya, kemiringan sumbu bumi terhadap orbitnya, struktur permukaan bumi, dan berbagai faktor lepas lainnya yang sejenis, memungkinkan planet kita menikmati kehangatan suhu yang sesuai bagi kehidupan dan dapat menyebarkan kehangatan ini di seantero bumi secara merata. Susunan lapisan udara bumi serta ukuran bumi juga tepat sesuai kebutuhan. Cahaya yang sampai kepada kita dari matahari, air yang kita minum, dan makanan yang kita nikmati semuanya sangat sesuai bagi kehidupan kita.

Singkatnya, segala tinjauan terhadap planet yang kita huni akan menunjukkan kepada kita, bahwa bumi dirancang terutama untuk manusia. Agar kita dapat melihat bahwa keadaan di bumi dirancang secara khusus, kita cukup melihat kondisi di planet-planet lain secara kasar. Ambillah Mars, misalnya. Lapisan udara di Mars merupakan campuran beracun yang mengandung karbondioksida dalam kadar tinggi. Tidak ada air di permukaan planet. Kawah besar yang terjadi akibat tubrukan meteor raksasa tampak jelas dalam gambar di sebelah kanan ini. Begitu pula dengan cuaca, sering terjadi badai raksasa dan badai pasir yang berlangsung selama berbulan-bulan tanpa henti. Suhu rata-rata -53oC (-64oF).

Dengan mempertimbangkan ciri-ciri ini secara keseluruhan, Mars, yang memiliki paling banyak kesamaan dengan bumi di antara planet-planet yang berada di sekitar kita, jelas merupakan planet mati yang tidak memungkinkan adanya kehidupan. Perbandingan ini dengan gamblang menunjukkan bahwa ciri-ciri yang menjadikan bumi sebuah tempat yang dapat dihuni benar-benar merupakan nikmat yang tidak terkira. Dia Yang menciptakan seluruh jagat raya, membentuk dengan sempurna bintang-bintangnya, planet-planet, pegunungan dan lautan, adalah Allah. Sepanjang kehidupan kita, kita harus berterimakasih atas nikmat dan ciptaan-Nya, dan menjadikan-Nya sahabat dan pelindung. Allah, Pemilik segala sesuatu, adalah pemilik segala pujian. Allah menyampaikan hal ini dalam Al-Quran:

Maka apakah (Allah) yang menciptakan itu sama dengan yang tidak dapat menciptakan (apa-apa)? Maka mengapa kamu tidak mengambil pelajaran. Dan jika kamu menghitung-hitung nikmat Allah, niscaya kamu tidak dapat menentukan jumlahnya. Sesungguhnya Allah benar-benar Maha Pengampun lagi Maha Penyayang. (QS. An-Nahl, 16: 17-18)

SUSUNAN LAPISAN ATMOSFER YANG BENAR-BENAR DIRANCANG DAN TERUKUR

Dan Kami menjadikan langit itu sebagai atap yang terpelihara, sedang mereka berpaling dari segala tanda-tanda (kekuasaan Allah) yang terdapat padanya. (QS. Al Anbiyaa', 21: 32)

Bagi Anda, bernafas mungkin tidak lebih daripada menghirup udara dan kemudian mengembuskannya kembali. Tetapi, agar proses ini dapat berlangsung dengan baik, telah dibangun sistem yang sempurna dalam segala segi. Kita tidak perlu melakukan usaha sedikit pun untuk bernafas. Bahkan, kebanyakan orang mungkin sama sekali tidak pernah memikirkan secara sadar proses ini. Semua orang perlu bernafas secara terus-menerus, sejak kita hadir di dunia ini sampai kita meninggal. Semua keadaan yang dibutuhkan, baik di dalam tubuh maupun di lingkungan kita, telah diciptakan oleh Allah, dan karenanya, kita dapat bernafas dengan mudah.

Pertama sekali, agar manusia dapat bernafas, keseimbangan gas-gas dalam lapisan udara bumi haruslah diatur dengan tepat. Perubahan yang tipis saja di dalam keseimbangan ini dapat mengakibatkan hal yang fatal. Namun, gangguan itu tidak terjadi sama sekali, karena atmosfer bumi merupakan campuran khas yang dirancang sebagai gabungan dari berbagai keadaan yang sangat khusus, yang semuanya berpadu sehingga berfungsi secara sempurna.

Atmosfer bumi terdiri dari nitrogen (77 %), oksigen (21 %), karbondioksida (1 %), argon, dan gas-gas lainnya. Marilah kita mulai dengan yang terpenting di antara semua gas ini, yaitu oksigen.

Oksigen sangat penting karena makhluk hidup membutuhkan gas ini agar dapat hidup. Untuk memperoleh oksigen, kita bernafas. Perbandingan oksigen di udara dipertahankan agar tetap berada dalam keseimbangan yang sangat halus dan cermat.

Pemeliharaan keseimbangan perbandingan oksigen di atmosfer diwujudkan melalui sistem “daur ulang” yang sempurna. Ummat manusia dan hewan secara berkesinambungan menggunakan oksigen, sementara itu mereka menghasilkan dan mengeluarkan gas karbondioksida, yang bagi mereka bersifat racun. Tumbuh-tumbuhan, di lain pihak, melangsungkan proses yang justru merupakan kebalikannya, dan menjaga kelangsungan hidupnya dengan cara mengubah karbondioksida menjadi oksigen. Setiap hari, bermiliar-miliar ton oksigen dilepaskan ke atmosfer oleh tumbuh-tumbuhan dengan cara ini.

Sekarang, jika manusia dan hewan melangsungkan reaksi kimia yang sama dengan tumbuh-tumbuhan, maka bumi, dalam waktu yang amat singkat, akan menjadi planet yang tak dapat dihuni makhluk hidup. Jika baik hewan maupun tumbuhan menghasilkan oksigen, atmosfer akan menjadi sangat mudah terbakar dan percikan api yang paling kecil sekali pun akan menyebabkan kebakaran yang hebat. Akhirnya, dengan skenario yang sedemikian, bumi akan tinggal jadi arang. Jika sebaliknya, baik tumbuhan maupun hewan sama-sama menghasilkan karbondioksida, akibatnya oksigen di atmosfer akan habis dengan cepat, dan dengan sendirinya, segera semua makhluk hidup akan menyongsong kematian karena tak bisa bernafas.

Semua hal ini menunjukkan bahwa Allah menciptakan atmosfer bumi khusus bagi kehidupan manusia. Jagat raya bukan tempat yang kacau-balau tanpa kendali. Ini semua sudah direncanakan dengan sangat teperinci, dan Allah, pemilik kekuatan yang abadi, menjadikan semua itu ada.

PERAN PEGUNUNGAN DALAM MEMPERKUAT KERAK BUMI

Kerak bumi, permukaan yang kita gunakan sehari-hari untuk berjalan dan membangun rumah kita dengan aman, sebenarnya bergerak pada lapisan yang disebut selubung bumi, yang lebih rapat daripada kerak bumi. Jika tidak ada sistem yang menjaga agar gerakan ini terkendali, goncangan dan gempa bumi akan terjadi terus-menerus di bumi sehingga dunia ini benar-benar tidak dapat dihuni. Namun, pegunungan dan perluasannya di bawah tanah sangat mengurangi gerak bawah tanah ini, dan karena itu, juga meredam goncangan-goncangan seperti itu.

Pegunungan di bumi terbentuk akibat gerakan dan tabrakan lempeng-lempeng besar yang merupakan kerak bumi. Saat dua lempeng ini bertabrakan, ujung salah satunya biasanya meluncur masuk ke bawah ujung lempeng yang satu lagi. Lempeng yang di bagian atas terdorong ke atas sehingga membentuk pegunungan. Pada saat yang sama, lempeng yang berada di dasar terus maju di bawah tanah dengan cara yang serupa sehingga membentuk tonjolan yang dalam. Hal ini berarti pegunungan memiliki tonjolan-tonjolan ke bawah yang dalam, yang sama besarnya dengan apa yang tampak di permukaan. Dengan kata lain, pegunungan berakar dengan kokoh di lapisan bumi yang disebut selubung.

Karena itulah, pegunungan mengikat lempeng-lempeng bumi secara efektif dengan cara membentangkan diri di atas dan di bawah bidang pertemuan kedua lempeng tadi. Dengan cara ini, pegunungan menghalangi kerak bumi menggelincir di lapisan magma atau di antara lapisan-lapisannya sendiri. Singkatnya, kita dapat membandingkan pegunungan dengan paku atau pasak yang dengan kokoh menyatukan bilah-bilah kayu. Sifat pegunungan ini, dengan menetralkan ketidakstabilan kerak bumi, amat berarti dalam mencegah terjadinya guncangan.

Pegunungan yang tampak menakjubkan ini juga memiliki peran lain dalam mempertahankan beberapa keseimbangan tertentu di bumi, terutama dalam menyebarkan panas.

Perbedaan suhu di khatulistiwa dengan suhu di kutub bumi adalah sekitar 100oC (212oF). Jika rentang suhu seperti ini terjadi di permukaan, badai dengan kecepatan membabi-buta hingga mencapai 1000 km (621 mil) per jam akan membinasakan bumi. Tetapi permukaan bumi yang tidak rata menghalangi aliran udara kencang yang dapat diakibatkan oleh perbedaan panas seperti itu. Jajaran pegunungan ini terbentang mulai dari Himalaya di Cina, berlanjut ke jajaran pegunungan Taurus di Turki bagian selatan, dan kemudian kembali ke atas menuju ke pegunungan Alpen di Eropa. Jajaran pegunungan di samudra Atlantik dan Pasifik juga sesuai dengan pola ini.

Seperti semua detil-detil lainnya di bumi, apa yang terwujud di pegunungan adalah bagian dari karya seni Allah yang tak terhingga. Allah sudah menciptakan dunia tempat kita tinggal ini dengan cara yang betul-betul sempurna. Dengan melihat contoh-contoh yang menakjubkan ini, manusia harus mengakui bahwa fakta terpenting dalam kehidupannya adalah tugas untuk melayani Allah dan berusaha hanya untuk memenuhi ini semata. Karena, manusia membutuhkan nikmat-nikmat Allah yang tidak terhitung, sedangkan Allah Mahakaya dan tidak membutuhkan apa-apa.

KESEIMBANGAN SAMUDERA

Hujan, laut, sungai, aliran air, samudera, air minum yang mengalir saat Anda membuka keran… Orang sudah begitu terbiasa dengan kehadiran air sehingga mungkin mereka tidak pernah berpikir tentang kenyataan bahwa sebagian besar permukaan bumi -sebenarnya, hampir seluruhnya- diliputi dengan air. Tetapi, hal yang luar biasa penting di sini adalah, di antara semua benda-benda angkasa yang dikenal, hanya bumi yang menyediakan air yang dapat diminum.

Air adalah syarat dasar untuk kehidupan, tetapi sama sekali tidak terdapat pada ke-63 benda angkasa lain di tata-surya kita. Walaupun demikian, empat per lima bagian permukaan bumi seluruhnya tertutup dengan air. Selain samudra yang mengandung massa air dalam jumlah besar, ada beragam sumber air lainnya yang saling berbeda dalam ukuran dan sifatnya, misalnya sungai dan danau kecil. Sebagian air ini terlalu asin untuk diminum, tetapi sebagian yang lain rasanya tawar. Ada keseimbangan air yang telah disusun dengan sempurna berdasarkan kebutuhan semua makhluk hidup di bumi.

Berkat air, berjuta spesies makhluk dapat hadir di bumi, sehingga terpeliharalah keseimbangan yang dibutuhkan dalam kehidupan. Contohnya, awan dan hujan terjadi karena penguapan sejumlah besar massa air. Air punya kemampuan yang besar untuk menarik dan menahan panas. Karena alasan inilah, massa air yang besar dalam samudra dan laut, menjaga keseimbangan panas dunia ini. Oleh karena itu, perbedaan suhu antara siang dan malam hari di wilayah-wilayah di dekat laut sangatlah tipis. Wilayah tersebut jadi lebih cocok untuk ditinggali.

Keberadaan samudra, bila dilihat dari sudut pandang burung seperti tampak pada gambar bagian atas di halaman sebelah kanan ini, benar-benar bermakna penting. Karena lebih sedikit memantulkan sinar matahari daripada daratan, samudra lebih banyak menerima energi matahari, tetapi panas tersebar secara lebih berimbang pada samudra. Karena itu, samudra mendinginkan wilayah khatulistiwa dan mencegahnya agar tidak terlalu panas, dan juga menghangatkan air di wilayah kutub agar tidak benar-benar membeku.

Karena air mempunyai sifat yang tembus pandang, lumut air dapat melakukan fotosintesis di bawah permukaan laut. Air adalah salah satu dari sedikit saja janis zat di alam yang mengembang saat membeku. Karena hal inilah laut dan samudra tidak membeku dari bawah ke atas.

Semua sifat kimia dan fisika air, yang baru sedikit dicukilkan di sini, menunjukkan kepada kita bahwa cairan ini sudah diciptakan demikian khusus untuk kebutuhan ummat manusia. Jelas bukan kebetulan bahwa air tidak tersedia di planet selain bumi. Bumi, yang telah diciptakan khusus untuk kehidupan manusia, telah merekah dengan kehidupan melalui adanya air, yang juga telah diciptakan dengan khusus. Allah, yang telah menciptakan nikmat yang tidak terhitung banyaknya bagi hamba-hamba-Nya dan melimpahkan kepada mereka cara kehidupan yang mudah, telah menciptakan air dengan ketelitian dan cita rasa seni yang khas. Sebagaimana yang dinyatakan-Nya di dalam Al-Quran, “Dia-lah, Yang telah menurunkan air hujan dari langit…” (QS. An Nahl, 16: 10)

KESELARASAN ANTARA AIR DAN TUMBUH-TUMBUHAN

Semua tumbuh-tumbuhan, baik yang besar maupun yang kecil, dari rerumputan sampai pohon-pohon yang tinggi serta beragam jenis bunga, dapat menghantarkan air dan zat-zat makanan atau nutrisi yang mereka bawa dari tanah sampai ke batang-batang dan daun-daun yang paling jauh. Namun, proses transportasi ini tidak hanya terlaksana berkat sistem yang ada dalam tumbuh-tumbuhan saja. Agar transportasi ini berlangsung, sifat air itu sendiri juga perlu selaras dengan struktur di dalam tumbuh-tumbuhan.

Kita dapat melihat keselarasan ini dengan cara mengamati struktur umum air.

Tampak jelas bahwa air, yang sangat diperlukan bagi kelangsungan makhluk hidup di bumi, adalah zat yang telah dirancang dan diciptakan secara khusus. Salah satu ciri khas air yang terpenting adalah air memiliki “tegangan permukaan” yang besar. Tegangan permukaan terjadi jika molekul-molekul di permukaan suatu cairan saling menarik satu sama lain, sehingga menciptakan pembatas antara udara dengan cairan itu. Karena inilah, sebuah wadah air dapat menampung air yang sedikit melebihi tingginya sendiri tanpa meluap atau tumpah. Begitu pula, sebatang jarum logam dapat terapung di air tanpa tenggelam jika secara hati-hati diletakkan pada permukaannya dengan posisi horizontal.

Tegangan permukaan air melebihi cairan manapun yang lainnya, dan hal ini memiliki dampak biologis yang luas bagi bumi. Kita akan mulai dengan memeriksa dampaknya pada tumbuh-tumbuhan.

Tumbuh-tumbuhan, dengan adanya tegangan permukaan, dapat membawa air yang diperoleh di kedalaman tanah sampai beberapa meter tingginya di atas permukaan, semuanya tanpa harus memiliki sistem otot atau pompa. Dalam dunia struktur rancangan manusia, tangki tekanan udara – suatu sistem yang benar-benar rumit -diperlukan untuk membawa air ke lantai atas bangunan apartemen. Namun demikian, tumbuh-tumbuhan tidak punya sistem seperti itu. Air mencapai titik terjauh dari tumbuh-tumbuhan hanya dengan tegangan permukaan. Saluran di akar tumbuh-tumbuhan dan barik-bariknya dirancang sedemikian rupa sehingga memanfaatkan tegangan permukaan air. Semakin ke atas, saluran ini menjadi semakin sempit dan semakin sempit sehingga memungkinkan air “merambat” ke atas. Jika tegangan permukaan air tergolong rendah, seperti pada kebanyakan zat cair lainnya, tumbuh-tumbuhan darat sama sekali tidak akan bisa hidup. Hal ini akan berdampak buruk bagi semua makhluk hidup di planet. Namun demikian, karena air maupun tumbuh-tumbuhan diciptakan dengan sempurna, masalah seperti itu tidak pernah timbul.

Kesesuaian antara tegangan permukaan air dan struktur tumbuh-tumbuhan yang memanfaatkan sifat air ini, menunjukkan penciptaan Allah yang sempurna. Hal ini merupakan bukti penting akan kenyataan bahwa alam dan makhluk hidup terwujud bukan secara kebetulan, tetapi melalui penciptaan Allah.

RANCANGAN PADA KRISTAL SALJU

Siapa saja yang mengamati serpihan salju dengan cermat dapat melihat bahwa serpihan salju ada dalam beragam bentuk. Diperkirakan bahwa satu meter kubik salju mengandung sekitar 350 juta kristal salju! Serpihan ini semuanya berbentuk heksagonal (segi enam) dengan struktur menyerupai kristal. Namun demikian, setiap butir kristal salju memiliki bentuk yang khas. Selama bertahun-tahun, para ilmuwan terus mencari jawaban terhadap pertanyaan seperti, bagaimana bentuk-bentuk ini bisa terjadi, bagaimana masing-masing kristal bisa memiliki bentuk yang berlainan, dan apa yang menyebabkan bentuknya yang simetris. Setiap perolehan informasi tambahan sekecil apapun selalu mengungkapkan kepiawaian baru yang menakjubkan pada kristal salju. Keanekaragaman dan kesempurnaan struktur heksagonal pada kristal salju merupakan wujud keberadaan Allah sebagai sang Pencipta yang tak membutuhkan contoh (al Badi). Allah adalah Yang membuat segala yang diciptakan-Nya menjadi baik. Pembentukan kristal salju merupakan satu segi lagi dari keterampilan seni Allah yang tiada habis-habisnya.

Serpihan salju yang kecil dan tipis ini tampak seperti bintang berjarum-banyak atau kepala jarum yang amat kecil. Pembentukan serpihan salju dalam gambar ini benar-benar mengagumkan. Selama bertahun-tahun, struktur serpihan salju yang teratur telah menarik perhatian orang. Sejak tahun 1945, sudah dilakukan penelitian untuk mencari faktor-faktor apa saja yang memberikan bentuk akhir terhadap kristal tersebut. Satu serpihan salju adalah gundukan kristal yang terdiri atas lebih dari 200 kristal es. Serpihan salju tersusun dari molekul air yang terbentuk dalam urutan yang sempurna. Serpihan salju, salah satu mukjizat arsitektur yang sejati dari alam, dibentuk sewaktu uap air menjadi dingin saat melewati awan. Proses ini berlangsung sebagai berikut:

Saat melewati awan, molekul air yang terhamburkan ke mana-mana secara tidak teratur melalui uap air, mulai kehilangan gerakan acaknya karena menurunnya suhu. Setelah beberapa waktu, molekul air, yang bergerak lebih perlahan, mulai membentuk kelompok dan kemudian menjadi padat. Namun, tidak ada sedikit pun kekacauan dalam pembentukan kelompok ini. Sebaliknya, molekul-molekul ini selalu bergabung sebagai bentuk segi enam yang berukuran sangat kecil (mikroskopis) yang tampak mirip satu sama lain. Setiap serpihan salju pada mulanya terdiri dari satu molekul air heksagonal, kemudian molekul air heksagonal yang lainnya terikat dengan serpihan pertama ini. Menurut para pakar dalam bidang ini, faktor dasar yang menentukan bentuk serpihan salju adalah bahwa molekul air segi enam ini bergabung tepat seperti mata rantai dalam untaian. Selain itu, potongan-potongan kristal tersebut, yang seharusnya tampak sama, mengambil bentuk yang sangat berlainan tergantung pada suhu dan tingkat kelembapan.1

Mengapa terdapat simetri heksagonal di dalam semua serpihan salju dan mengapa masing-masing berbeda satu dengan yang lain? Mengapakah bagian tepinya bersudut bukannya lurus? Para ilmuwan masih mencoba menjawab pertanyaan ini. Namun, sejauh ini sudah jelas: Allah adalah Dia Yang tidak memiliki pendamping dalam mencipta, merupakan Pemilik kekuatan yang tak berakhir dan Sang Pencipta segala sesuatu tanpa contoh.

<< kembali
lanjut >>

1- Roger Davey, David Stanley, “All about ice,” New Scientist, September 6, 1993.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Pesona di Alam Raya - Harun Yahya

Pesona di Alam Raya
DAFTAR ISI
PENDAHULUAN
DARI TIDAK ADA MENJADI ADA: DENTUMAN BESAR (THE BIG BANG)
GAMBARAN TENTANG LUASNYA RUANG ANGKASA
TATA SURYA YANG TERATUR SEMPURNA
PLANET YANG TIADA TARANYA:BUMI
SUSUNAN LAPISAN ATMOSFER YANG BENAR-BENAR DIRANCANG DAN TERUKUR
PERAN PEGUNUNGAN DALAM MEMPERKUAT KERAK BUMI
KESEIMBANGAN SAMUDERA
KESELARASAN ANTARA AIR DAN TUMBUH-TUMBUHAN
RANCANGAN PADA KRISTAL SALJU
CITA RASA SENI YANG KHAS PADA BUAH DAN SAYUR-MAYUR
RANCANGAN DAUN YANG SEMPURNA: PORI-PORI
BENIH KELAPA
MAKHLUK HIDUP YANG DICIPTAKAN SELARAS SATU SAMA LAIN
SIASAT ANGGREK CORYANTHES
KETERAMPILAN LEBAH PEKERJA
MENARA SI RAYAP BUTA
TEKNIK MENYELAM LABA-LABA LONCENG
KITIN: ZAT PELAPIS YANG SEMPURNA
HOTEL SEMUT
KECEMERLANGAN MAKHLUK YANG BERCAHAYA
PENGHUNI LAUT YANG BERCAHAYA
RANCANGAN LUMBA-LUMBA
MAKHLUK BAWAH LAUT YANG MENARIK: NUDIBRANCH
KANTUNG TIDUR IKAN BETET
PENYAMARAN IKAN KALAJENGKING
MIGRASI UDANG BERDURI
KARAKTERISTIK KUDA LAUT YANG MENARIK
SISI LAIN UBUR-UBUR YANG BELUM DIKENAL
MATA KERANG SCALLOP, SALAH SATU MOLUSKA

MAKHLUK DARI DUNIA MIKRO: PLANKTON
TEMPAT BERTEDUH DI BAWAH LAUT:GOSONG KARANG
MUTIARA: PERMATA BERKILAUAN DARI LAUT
SIMETRI YANG SEMPURNA PADA MAKHLUK HIDUP
KEINDAHAN KUPU-KUPU
RANCANGAN TERPERINCI BULU-BULU BURUNG
BURUNG-BURUNG YANG MENANGKAL RACUN: MAKAO
TAKTIK CERDAS BURUNG PEMAKAN LEBAH
BURUNG PEMBURU YANG SEMPURNA: ELANG
AHLI MERAJUT DI ALAM
KEAHLIAN TUPAI TERBANG
KASIH-SAYANG BURUNG GREBE KEPADA ANAK-ANAKNYA
MESIN TERBANG: CAPUNG
KEHIDUPAN DI GURUN
KEANEKARAGAMAN MATA HEWAN
SISTEM PENDINGINAN KHUSUS PADA TUBUH RUSA
KEHEBATAN PENCIPTAAN MANUSIA
AC YANG CANGGIH, ALAT PERASA YANG SEMPURNA: KULIT
KEKUATAN SISTEM KISI-KISI TULANG
JARINGAN DISTRIBUSI TERBESAR DI DUNIA: SISTEM PEREDARAN DARAH
RANCANGAN PARU-PARU YANG MENGESANKAN
PUSAT KENDALI: OTAK
PEMBAWA PESAN DI TUBUH MANUSIA: SISTEM HORMON
PENJAGA YANG WASPADA: MEMBRAN SEL
PUSAT PENYIMPANAN DATA BERUKURAN MUNGIL: DNA
MOLEKUL: SUMBER CITA-RASA DAN KEINDAHAN
KEKUATAN TERSEMBUNYI DALAM STRUKTUR ATOM
KESEIMBANGAN ANTARA PROTON DAN NETRON
KESIMPULAN

CITA RASA SENI YANG KHAS PADA BUAH DAN SAYUR-MAYUR

Buah-buahan dan sayur-sayuran tumbuh dari tanah yang sama dan disirami dengan air yang sama, tetapi semuanya beraneka-ragam memesonakan. Bila kita memperhitungkan sedemikian banyaknya rasa dan aroma yang berlainan dari buah-buahan dan sayur-mayur, tercetuslah pertanyaan tentang bagaimana keanekaragaman ini mula-mula timbul. Apa yang menyebabkan pusparagam rasa dan bau buah anggur, melon, kiwi, nenas dan sejenisnya, yang menggunakan air dan mineral yang sama selama berabad-abad secara terus-menerus, namun tidak pernah saling tercampur satu sama lain dan tidak pula tertukar dan membingungkan? Allah memberikan rasa dan rupa yang tak ada bandingnya kepada buah dan sayuran.

Baik hewan dan manusia memperoleh energi yang mereka perlukan untuk bertahan hidup melalui nutrisi yang dihasilkan oleh tumbuh-tumbuhan. Dengan kata lain, tumbuh-tumbuhan diciptakan sebagai nikmat untuk kemashalatan semua makhluk hidup. Sebagian besar nikmat ini dirancang khusus untuk manusia. Mari kita lihat ke sekeliling kita, yaitu pada apa yang kita makan, dan kemudian pikirkanlah. Pertama, marilah melihat batang yang sangat kering dan akar yang sangat tipis dari tanaman anggur yang merambat. Struktur yang sangat kering ini, yang tampak sangat rapuh sehingga dapat dipatahkan hanya dengan tarikan yang sangat lemah, dapat menghasilkan berkilo-kilo anggur yang banyak airnya, yang memiliki warna, aroma, dan rasa, dan telah dirancang khusus untuk menyenangkan manusia. Sekarang marilah berpikir tentang semangka. Buah yang berair ini, yang sekali lagi keluar dari tanah yang kering, berkembang tepat pada musim saat orang mulai merasa memerlukannya, yaitu pada musim panas. Sekarang mari berpikir tentang aroma melon yang mengagumkan, yang sudah ada sejak dulu, saat buah melon pertama kali ada, tanpa ada kerusakan dalam mutunya, dan tentang rasanya yang terkenal. Dalam produksi wangi-wangian di pabrik, orang menggunakan kendali mutu yang rumit dan bersusah-payah agar dapat menghasilkan aroma seragam yang ditiru dari alam; padahal, untuk melestarikan aroma alami buah-buahan, tidak perlu ada pemeriksaan mutu.

Selain berbagai aroma yang menggiurkan ini, setiap buah juga mengandung bahan-bahan penyusun yang sesuai untuk musimnya. Pada musim dingin, misalnya, kita dapat memperoleh jeruk keprok dan jeruk manis, yang penuh dengan vitamin C dan energi. Sayur-mayur juga memiliki setiap dan semua jenis vitamin dan mineral yang diperlukan oleh makhluk hidup.
Bila kita berpikir dengan cara ini, kita dapat memeriksa satu per satu semua tanaman yang ada di alam. Dan pada akhir pemeriksaan ini, kita akan sadar bahwa tumbuh-tumbuhan di sekitar kita telah dirancang khusus untuk ummat manusia dan semua makhluk lainnya, dengan kata lain, semua itu telah diciptakan. Allah, Yang Menguasai seluruh alam, sudah mengadakan semua zat makanan bagi makhluk hidup dan menciptakannya sedemikian sehingga rasa, bau, dan kegunaannya masing-masing bervariasi secara mengagumkan. Hal ini mengungkapkan kekuasaan-Nya dan kemampuan seni yang tak ada bandingannya dalam penciptaan. Dia memberitakannya kepada kita di dalam Al-Quran:

… dan Dia (menundukkan pula) apa yang Dia ciptakan untuk kamu di bumi ini dengan berlain-lainan macamnya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kekuasaan Allah) bagi kaum yang mengambil pelajaran. (QS. An Nahl, 16: 13)

RANCANGAN DAUN YANG SEMPURNA: PORI-PORI

Ada rancangan yang sempurna di dalam setiap milimeter persegi setiap daun, sebuah objek yang biasanya kita anggap, sepintas lalu, sebagai hal yang biasa, sekadar “keanekaragaman kebun.” Pori-pori, yang merupakan salah satu struktur penting tanaman, adalah bagian kunci dari rancangan ini. Lubang mikroskopis (pori-pori) yang terdapat pada daun ini bertanggung jawab dalam fasilitasi perpindahan air dan panas, begitu pula dalam pengambilan karbondioksida, yaitu gas yang diperlukan untuk fotosintesis, dari atmosfer. Selain itu, pori-pori memiliki struktur yang memungkinkannya terbuka dan tertutup sendiri saat diperlukan.

Ciri khas menarik lainnya dari pori-pori adalah letaknya yang kebanyakan di dasar daun. Dengan cara ini, efek sinar matahari yang membahayakan ditekan serendah mungkin. Jika pori-pori, yang mengeluarkan air dari tanaman, memenuhi permukaan bagian atas daun, akibatnya pori-pori akan diterpa sinar matahari dalam waktu yang lama. Dalam keadaan ini, pori-pori akan secara terus-menerus mengeluarkan air untuk mencegah tumbuhan mati karena panas. Akibatnya, karena terlalu banyak kehilangan air, tanaman justru akan layu dan mati. Allah, yang telah menciptakan segala sesuatu secara sempurna dan lengkap, menciptakan pori-pori sebagai suatu rancangan eksklusif bagi tanaman dan karenanya mencegahnya dari bahaya akibat kehilangan air.

Pori-pori, yang terletak berpasang-pasangan di permukaan jaringan daun, berbentuk seperti kacang merah. Pori yang berhadapan berposisi cembung yang mengatur bukaan pori sehingga menjaga transmisi atau pengiriman gas antara daun dan atmosfer. Bukaan ini, yang disebut bukaan pori, berubah-ubah sesuai keadaan lingkungan (cahaya, kelembapan, suhu, kadar karbon dioksida) dan keadaan di bagian dalam tanaman, terutama menyangkut air. Transmisi air dan gas dari tanaman diatur dengan memperbesar atau memperkecil bukaan pori.

Ada perincian yang sangat halus dan cermat dalam struktur pori-pori ini, yang telah dirancang dengan mempertimbangkan semua dampak dari lingkungan luar. Kita semua tahu bahwa kondisi lingkungan luar dipengaruhi perubahan yang terus-menerus: perbandingan gas dan kelembapan, kualitas suhu dan kualitas udara… Tetapi pori-pori daun dapat melakukan adaptasi atau penyesuaian terhadap semua faktor ini.

Sistem dalam tumbuh-tumbuhan ini, seperti juga berbagai sistem lainnya, dapat berfungsi hanya jika semua bagiannya ada sekaligus. Karenanya, jelaslah tidak mungkin pori-pori tanaman muncul melalui kebetulan yang evolusioner (berangsur-angsur). Allah menciptakan pori-pori dengan struktur yang sangat khusus, dan merancangnya terutama agar dapat menjalankan fungsinya.

BENIH KELAPA

Benih atau biji beberapa janis tumbuhan menyebar melalui air. Benih seperti ini memiliki ciri khas yang berbeda dari benih tanaman lainnya. Misalnya, tanaman yang benihnya disebarkan lewat air memiliki struktur yang mempunyai berat sekecil mungkin dan luas permukaan yang sebesar mungkin. Selain itu, jaringan yang mengapung ini bisa memiliki beberapa bentuk. Sel-sel yang berisi udara mungkin punya struktur berpori-pori—bila tidak, udara dapat terkurung di dalam benih sedemikian sehingga tidak ada lagi celah-celah di antara sel—yang membuatnya bisa mengapung. Selain itu, dinding sel jaringan yang mengapung ini tersusun sedemikian rupa, sehingga dapat mencegah masuknya air. Di samping semua itu, terdapat sebuah wilayah bagian dalam tambahan pada tanaman ini yang melindungi embrio, tempat terkandungnya semua informasi genetik tanaman tersebut.2

Di antara benih yang terbawa air, ada yang dapat bertahan di air sampai sekitar 80 hari tanpa tercemar ataupun berkecambah, berkat struktur atau susunannya yang kuat. Yang paling terkenal di antaranya adalah benih pohon kelapa. Benih kelapa berada dalam kulit yang kuat agar aman dalam perjalanannya. Dalam kulit yang keras ini, segala sesuatu yang diperlukan untuk perjalanan panjang, termasuk air, sudah tersedia. Bagian luarnya juga dilapisi dengan bahan yang kuat sehingga dapat mencegah rusaknya biji akibat air.

Salah satu ciri yang paling mencolok dari benih kelapa yaitu biji ini punya ruang udara yang membuatnya ringan dan dapat mengapung di air. Karena ciri inilah, biji kelapa dapat terbawa arus air laut sampai beribu-ribu kilometer. Saat tersapu ke darat, biji mulai berkecambah dan tumbuh menjadi pohon kelapa.3

Adalah istimewa bahwa benih kelapa berkecambah tepat sesudah sampai di daratan, karena, seperti diketahui, biji tumbuhan biasanya berkecambah segera setelah bertemu air. Namun, tidak demikian dengan biji kelapa. Dengan strukturnya yang berbeda, tumbuh-tumbuhan yang bijinya tersebar melalui air mempunyai keistimewaan dalam hal ini. Jika tumbuhan ini juga berkecambah begitu bertemu dengan air, jenisnya sudah akan punah sejak dulu. Tetapi, dengan mekanisme yang sesuai dengan lingkungannya, jenis tanaman ini tetap bertahan. Nyatalah bahwa ciri dan rancangan yang saksama tidak mungkin ada di dunia melalui metode yang diklaim para evolusionis.

Jumlah zat makanan dan air yang dicadangkan di dalam biji, masa yang ditempuhnya sebelum mencapai daratan, pendeknya semua perhitungan teliti yang dibuat dalam penentuan ciri makhluk hidup yang seperti ini, telah secara sempurna ditentukan oleh Allah, Yang menjadi pemilik kekuatan dan kebijaksanaan abadi.

MAKHLUK HIDUP YANG DICIPTAKAN SELARAS SATU SAMA LAIN

Pada beberapa tumbuhan, cairan nektar terdapat jauh di dalam bunga. Hal ini tampaknya tidak menguntungkan, karena serangga dan burung akan sulit mengumpulkan cairan tersebut dan bunga pun akan sulit diserbuki. Tetapi, Allah telah mengatur agar tumbuh-tumbuhan ini dapat diserbuki pula dengan menciptakan makhluk hidup yang memiliki struktur sangat sesuai dengan karakteristik bunga yang cairan nektarnya tersimpan jauh di dalam. Hubungan yang selaras antara pohon kandil dan ngengat bunga yuka adalah salah satu contoh.

Bunga yuka memiliki kelopak yang daunnya berbentuk mata tombak dan, di bagian tengahnya, ada tangkai yang menopang bunga-bunga berwarna krim. Salah satu ciri khas bunga yuka adalah serbuk sari-nya terdapat di wilayah yang melengkung. Karena itulah, hanya jenis ngengat tertentu, yang dikaruniai belalai melengkung, yang dapat mengumpulkan serbuk sari yang terdapat di organ reproduksi jantan tanaman ini.

Dengan cara menumpukkan serbuk sari, ngengat menggumpalkan serbuk sari yang telah dikumpulkannya menjadi bola, dan membawa serbuk sari tersebut ke bunga yuka lain. Mula-mula ngengat turun ke bagian dasar bunga itu dan bertelur. Ngengat kemudian memanjat ke bagian atas bunga dan memukul bola serbuk sari tersebut sehingga serbuk sari tumpah. Setelah beberapa waktu, ulat ngengat akan keluar dari telur dan memakan serbuk sari ini. Sementara itu, dengan memukul bola serbuk sari yang telah dikumpulkan dari bunga sebelumnya di bagian atas bunga baru, ngengat menyerbuki bunga itu. Jika tidak ada ngengat, bunga yuka tidak dapat menyerbuki dirinya sendiri.4

Seperti yang kita lihat, cara ngengat mencari makan dan penyerbukan bunga yuka terjadi dengan cara yang sangat selaras. Yang menciptakan keselarasan ini bukanlah bunga yuka atau ngengat itu sendiri. Tidak mungkin tanaman atau serangga menyadari kebutuhan makhluk yang lain atau mengatur siasat untuk memenuhi kebutuhannya sendiri. Makhluk-makhluk ini tidak memiliki kecakapan berpikir dan karenanya tidak dapat menemukan metode lalu mengajarkannya kepada makhluk yang lain. Allah sendirilah yang telah menciptakan keselarasan sempurna ini di antara makhluk-makhluk hidup. Kedua makhluk adalah karya Allah, Yang mengetahui mereka dengan sangat sempurna, Tuhan semesta alam dan Yang Maha Mengetahui. Dan mereka lalu menjalankan fungsi untuk memperkenalkan manusia kepada kebesaran, kekuasaan dan kesempurnaan karya seni Allah. Allah mengungkapkan ini di dalam Al-Quran:

Langit yang tujuh, bumi dan semua yang ada di dalamnya bertasbih kepada Allah. Dan tak ada satu pun melainkan bertasbih dengan memuji-Nya, tetapi kamu sekalian tidak mengerti tasbih mereka. Sesungguhnya Dia adalah Maha Penyantun lagi Maha Pengampun. (QS. Al Israa‘, 17: 44)

SIASAT ANGGREK CORYANTHES

Apakah mungkin sekuntum bunga bisa menyadari kecenderungan seekor serangga? Apakah mungkin bunga membuat rencana agar serangga jatuh ke dalam perangkapnya serta mengubah dirinya agar cocok dengan tujuan ini? Tidak dapat diragukan lagi, tidak mungkin bunga atau serangga menjalankan taktik atau siasat sedemikian hanya berdasarkan keinginan dan akalnya sendiri. Namun demikian, bila kita mengamati makhluk-makhluk di alam ini, kita tahu bahwa mereka sering menerapkan jenis-jenis taktik semacam itu.

Anggrek Coryanthes adalah salah satu tumbuhan yang mampu menjebak serangga agar jatuh ke dalam perangkapnya dengan menggunakan taktik yang menarik. Sistem reproduksi anggrek ini didasarkan pada memikat serangga dan memanfaatkannya untuk membawa serbuk sarinya. Bunga-bunga anggrek jenis ini tumbuh berkelompok. Setiap bunga memiliki dua helai kelopak yang mirip sayap dan tepat di belakang kedua helai ini terdapat sebuah “ember” kecil. Bila bunga membuka, cairan khusus yang dikeluarkan oleh dua kelenjar khusus mulai menetes ke dalam ember tersebut. Tak lama kemudian bunga pun mulai memancarkan wangi-wangian yang sangat menarik bagi lebah.

Sejalan dengan mekarnya anggrek, lebah jantan bereaksi terhadap aroma wangi tersebut dan mulai terbang di sekitar bunga. Sewaktu lebah mencoba hinggap di sisi tegak pada anggrek, lebah juga mencari tempat untuk bergantung dengan kakinya, seperti bagian berbentuk tabung dari bunga yang menghubungkan ember dengan batangnya. Bagian ini licin dan miring. Karena itu, lebah yang merangkak pada bunga pasti akan terjatuh ke dalam ember yang terisi cairan di dasar bunga.

Hanya ada satu jalan keluar bagi lebah yang telah terjatuh ke dalam bunga. Sebuah lorong sempit yang menuju ke dinding bunga bagian depan, yaitu, yang menuju cahaya matahari di luar. Selama serangga mencari-cari jalan keluar ini, yang berada pada ketinggian yang sama dengan tinggi cairan yang dimasukinya, lebah tetap berenang di cairan. Saat mencoba menemukan jalan keluar, lebah melewati bagian bawah stigma, yang mengandung serbuk sari, dan organ jantan bunga. Pada saat itu, dua kantung serbuk sari tertempel di bagian belakang serangga. Lalu serangga bergegas menuju jalan keluar dan akhirnya meninggalkan bunga. Saat lebah menghampiri bunga yang lain, kali ini yang terjadi adalah stigma bunga itu menarik serbuk sari dari serangga, dan dengan cara ini, penyerbukan pun dimulai.5

Namun, situasi ini tidak cuma membawa manfaat bagi bunga saja. Cairan yang ada dalam ember bunga tempat jatuhnya lebah juga sangat penting bagi lebah, karena lebah jantan akan menggunakan keharuman cairan yang melumuri tubuhnya itu untuk menarik lebah betina selama perkawinan.

Seperti yang telah kami sebutkan di depan, sama sekali tidak mungkin bunga mengembangkan siasat untuk memperdaya seekor serangga dan merancang strukturnya agar sesuai dengan taktik ini. Begitu pula halnya, tentulah tidak mungkin seekor serangga mengembangkan taktik untuk memperoleh zat yang diperlukannya dari sekuntum bunga dengan hanya mengandalkan kemauannya sendiri. Kerjasama yang mengagumkan antara dua makhluk ini adalah bukti nyata akan fakta bahwa keduanya diciptakan oleh Pencipta yang tiada duanya.

KETERAMPILAN LEBAH PEKERJA

Lebah pekerja (mason bee) adalah makhluk hidup yang menarik perhatian karena ketelitian yang ditunjukkannya dalam membangun sarang. Saat lebah betina yang ingin membangun sarang menemukan tempat yang sesuai, dia membersihkan tempat itu. Tetapi, untuk membangun sarang, lebah ini harus menemukan sumber lumpur lebih dulu. Jika tidak dapat menemukan lumpur, lebah mencari tanah yang bertekstur halus dan mengubahnya menjadi adonan lembut dengan cara mencampurkan tanah itu dengan air liurnya.

Lebah pekerja memulai pembangunan sarangnya dengan meraup sepotong lumpur dari tanah dengan rahangnya. Lebah membawa lumpur di antara kaki-kakinya dan mencetaknya menjadi bentuk pelet (butiran). Lebah menambahkan lumpur lagi ke pelet. Kemudian, sambil membawa pelet dengan rahangnya, lebah betina kembali ke sarangnya.

Setibanya di tempat yang telah dipilihnya untuk membangun sarang dengan lumpur itu, dia tidak segera memulai pekerjaan dengan acak-acakan dan serampangan. Para lebah pekerja selalu bekerja menurut rencana yang jelas saat membangun sarangnya yang mirip terowongan. Sejalan dengan rencana ini, lebah pekerja menggunakan muatan lumpur yang pertama untuk membangun sekat belakang dari ruang atau sel pertama yang akan menjadi ujung buntu terowongan. Kemudian, lebah akan menyusun lumpur dalam bentuk bulan sabit pada jarak tertentu dari sekat tadi. Ini menandai tempat bagi sekat berikut yang akan dibangunnya setelah lebah menempatkan telurnya di lubang sel yang pertama.

Setelah lubang ini selesai dibangun, lebah pekerja mulai mengumpulkan makanan untuk disimpan di sana. Dalam perjalanan pertamanya, lebah ini menempatkan serbuk sari di bagian belakang sarang. Pada perjalanan berikutnya, lebah meninggalkan madu berbentuk pasta tebal yang dibuatnya dengan rahangnya, di atas serbuk sari yang ditinggalkannya dari perjalanan sebelumnya. Dengan cara ini, lebah merampungkan persiapan awal untuk telur yang akan diletakkannya.

Segera setelah meninggalkan muatan serbuk sari terakhir di sarang, lebah mulai bertelur. Setelah bertelur, lebah betina mulai membangun dinding untuk sekat lumpur lain yang telah ditandai sebelumnya. Secara berurutan, lebah melanjutkan proses bertelur dan pembangunan sel sampai lubang-lubang sel tersebut membentuk barisan. Lubang-lubang sel ini memiliki struktur yang standar. Setiap lubang berisi sebutir telur dan persediaan makanan dan dipisahkan dari lubang di sebelahnya dengan dinding lumpur.

Setelah lubang yang terakhir selesai dan ditutup, lebah betina membangun ruang kosong di antara lubang telur yang terakhir dengan jalan masuk ke sarang, dan akhirnya menutup jalan masuk ini dengan sumbat yang lebih tebal daripada sekat lubang biasa. Sumbat ini menghalangi makhluk lain bersarang di depan sarang lebah ini, karena dapat mengurung bayi-bayi lebah di dalam lubang dan menyebabkan mereka mati.6

Pada setiap tahap pembangunan sarang ini kita dapat melihat adanya kebijaksanaan dan kecerdasan yang nyata di balik perilaku lebah tukang batu [bricklayer bees] ini. Dalam sebuah ayat, Allah memberitakan kepada kita bahwa lebah adalah makhluk yang bertindak dengan ilham dari Allah. Sebenarnya, bukan hanya lebah, tetapi semua makhluk hidup di alam semesta diberi ilham oleh Allah, Yang Mahakuasa, Yang Maha Bijaksana.

MENARA SI RAYAP BUTA

Mungkinkah pekerja yang buta mendirikan bangunan setinggi Gedung Empire State? Prestasi sedemikian adalah tidak mungkin bagi manusia. Tetapi, rayap yang buta, sepanjang hidupnya, sanggup membangun sarang setinggi Gedung Empire State, pada perbandingan yang setara dengan ukuran tubuh mereka.

Salah satu ciri penting rayap adalah mereka membuat sarang yang begitu kuat sehingga manusia pun hanya dapat menghancurkannya dengan susah-payah. Rayap-rayap membangun berbagai jenis sarang disesuaikan dengan kebutuhan mereka. Ada yang membangun sarang sebagai perlindungan terhadap panas yang membakar, ada pula yang membangun sarangnya untuk berteduh dari hujan. Sarang-sarang ini dapat dibangun di bawah maupun di atas tanah atau bahkan di dalam pohon.

Bila kita melihat ke dalam sarang rayap, kita dapat melihat penampilannya yang seperti spons. Sarang itu terdiri dari banyak lubang yang lebarnya sekitar 2,5 cm (1 inci) atau kurang dari itu. Lubang-lubang ini terhubungkan satu sama lain oleh lorong yang hanya dapat dilewati oleh rayap. Bahan mentah yang digunakan rayap saat membuat bangunan yang mengagumkan ini hanya terdiri dari tanah, air liurnya, dan kotoran atau zat buangan tubuh. Dengan menggunakan bahan-bahan sederhana tersebut, sebagian rayap membuat sarang yang sangat kuat sehingga hanya dapat dihancurkan dengan menggunakan dinamit, dan sarang ini juga memiliki sistem yang begitu teperinci seperti labirin, saluran peredaran udara, dan lorong.

Segi utama paling menakjubkan dari rayap yang dapat membangun sarang berupa menara yang hebat ini, sebagaimana telah disebutkan di atas, adalah karena rayap sama sekali buta. Ini hal yang paling penting. Rayap tidak dapat melihat terowongan yang dibuatnya, tidak juga bahan dan tanah yang digunakannya, maupun lubang-lubang yang dibangunnya.

Bila hasil karya rayap dan manusia dibandingkan, keajaiban pada apa yang dilakukan rayap bahkan dapat lebih jelas dilihat. Maka, agar kita bisa membuat penilaian yang lebih baik atas “pencakar langit” yang dibangun rayap, Gedung Empire State di New York, Amerika, bisa menjadi pembanding yang cocok. Gedung tersebut tingginya 443 meter (1453 kaki). Rayap adalah serangga berukuran 1-2 cm (0,4-0,8 inci). Walaupun tubuhnya amat kecil, rayap membangun sarang raksasa yang menjulang hingga 7 meter (23 kaki) tingginya. Jika rayap sama tingginya dengan manusia, sarang spektakuler buatan mereka akan berukuran empat kali lebih tinggi daripada Gedung Empire State. Rayap telah melakukan pekerjaan yang luar biasa, yang bahkan tidak dapat dicapai oleh manusia, selama berjuta-juta tahun sejak mereka diciptakan.

Dia Yang telah menciptakan rayap dengan semua karakteristiknya adalah Allah. Dengan mengaruniai rayap kemampuan untuk membuat bangunan yang hebat, Dia, Penguasa segala sesuatu, memperkenalkan kepada kita kekuasaan-Nya dan pengetahuan-Nya yang tidak terbatas. Seperti yang diungkapkan-Nya dalam Al Qur‘an:

Allah menciptakan segala sesuatu dan Dia memelihara segala sesuatu. (QS. Az Zumar, 39: 62)

TEKNIK MENYELAM LABA-LABA LONCENG

Dan tidak ada suatu binatang melata pun di bumi melainkan Allah-lah yang memberi rezekinya, dan Dia mengetahui tempat berdiam binatang itu dan tempat penyimpanannya. Semuanya tertulis dalam Kitab yang nyata (Lauh mahfuzh). (QS. Huud, 11: 6)

Laba-laba air yang hidup di daerah bersuhu hangat di Asia dan Eropa menghabiskan sebagian besar hidupnya di dalam air karena mereka membuat sarang di dalam air.

Untuk pembangunan sarangnya, laba-laba mula-mula mendirikan semacam panggung dengan merentangkan jaring-jaring di antara daun-daun atau tumbuhan air. Laba-laba mengaitkan panggung ini ke batang tanaman yang terdekat dengan benang sutra. Benang ini menjadi tanda bagi laba-laba untuk menunjukkan sarangnya, sebagai tali yang mengukuhkan panggung dan sebagai sistem “radar” yang memberitahukan kepadanya bila ada mangsa yang datang mendekat.

Setelah mendirikan panggung, laba-laba membawa gelembung-gelembung udara ke bawahnya dengan menggunakan kaki dan tubuhnya. Maka jaring-jaring tersebut menggelembung ke atas dan, dengan ditambahnya udara lagi, menjadi berbentuk seperti lonceng. Lonceng ini adalah sarang tempat laba-laba bernaung selama dia berada di bawah air. (gambar di kiri bawah).

Pada siang hari, laba-laba menunggu di sarang. Bila ada hewan kecil yang lewat, khususnya seekor serangga atau larva, laba-laba segera keluar untuk menangkap dan membawanya ke dalam sarang sehingga dapat dimakan. Seekor serangga yang jatuh ke air menyebabkan getaran. Karena merasakan adanya getaran ini, si laba-laba keluar, mengambil serangga tersebut dan membawanya ke dalam air. Laba-laba menggunakan permukaan air seolah-olah itu jaring-jaring. Keadaan yang dialami serangga saat jatuh ke air ini tak berbeda dengan keadaan mangsa apa yang terjebak di jaring.

Menjelang musim dingin, laba-laba perlu mengambil tindakan pencegahan untuk melindungi dirinya sendiri agar tidak membeku. Karena itulah, laba-laba air masuk lebih dalam lagi ke air. Kali ini, laba-laba membangun lonceng untuk musim dingin dan mengisinya dengan udara. Beberapa jenis laba-laba tinggal di dalam cangkang siput laut yang mereka temukan di kedalaman air. Laba-laba tetap diam tidak bergerak di dalam lonceng dan nyaris tidak menghabiskan energi sedikitpun selama melewati musim dingin. Laba-laba melakukan hal ini agar tidak kehilangan energi dan untuk menekan kebutuhan oksigen. Dengan tindakan yang disertai perhitungan ini, oksigen dalam gelembung udara yang dibawa laba-laba ke sarang dapat mencukupi kebutuhan hidup laba-laba selama musim dingin sampai 4-5 bulan.7

Nyatalah bahwa teknik berburu laba-laba dan gelembung yang diciptakannya sudah dirancang dengan cara yang paling sempurna agar laba-laba dapat hidup di dalam air. Makhluk yang biasa hidup di darat jelas tidak mungkin bisa menemukan cara tinggal di dalam air secara kebetulan. Jika makhluk ini tidak memiliki sifat dan alat yang dibutuhkan untuk hidup di dalam air, makhluk ini akan mati begitu dia memasuki air. Maka, Allah menciptakan makhluk daratan, yang dapat tinggal di dalam air karena dilengkapi kemampuan yang sesuai untuk itu, beserta semua ciri khasnya, dalam sekejap mata.

Dengan menciptakan contoh yang tiada taranya seperti laba-laba air ini, Allah memperkenalkan kepada kita pengetahuan dan kebijaksanaan-Nya yang tak terbatas.

KITIN: ZAT PELAPIS YANG SEMPURNA

Serangga merupakan makhluk yang paling banyak tersebar dan paling ulet di bumi. Alasannya adalah karena serangga diciptakan sedemikian sehingga sangat tahan terhadap berbagai kondisi yang tidak menguntungkan. Salah satu hal yang menjadikan serangga begitu kuat adalah kitin (zat tanduk) yang menutupi tubuhnya.

Kitin adalah zat yang tipis dan sangat ringan. Karena itulah, serangga tidak mengalami kesulitan membawanya. Walaupun zat ini menutupi tubuh serangga di bagian luar, zat ini begitu kuatnya sehingga dapat berfungsi pula sebagai kerangka dan, sekaligus pula, luar biasa lentur. Lapisan ini dapat bergerak saat otot-otot—yang ujung-ujungnya terhubung dengan tubuh serangga dari dalam—berkontraksi (mengerut) dan mengendur. Hal ini tidak hanya mempercepat gerakan serangga tetapi juga meredam benturan dari luar. Lapisan kitin ini tahan air karena adanya lapisan bagian luar yang khusus. Zat ini juga mencegah cairan tubuh bocor ke luar.8 Kitin tidak terpengaruh oleh keadaan yang paling sulit, suhu tinggi atau bahkan penyinaran. Sifat lain dari lapisan ini adalah warna yang dimilikinya, yang sangat sesuai dengan lingkungan tempat tinggal serangga; contoh-contohnya dapat dilihat pada gambar. Dengan cara ini, serangga dapat hidup tanpa menarik perhatian musuh-musuhnya. Kadang-kadang, warna lapisan ini begitu hidup sehingga mereka bahkan menghalangi pemangsa di lingkungan tersebut.

Kitin, yang menyusun cangkang luar pada sebagian besar serangga, merupakan bahan yang sempurna dalam hal kekuatan, elastisitas (kekenyalan) dan sifat insulasi (penyekatan). Zat dengan sifat yang begitu luar biasa ini, tidak dapat tidak, membuat orang berpikir, jika pesawat terbang dan pesawat luar angkasa dibuat dari bahan yang bersifat seperti kitin, bagaimanakah bentuknya? Sebenarnya, struktur zat ini adalah bahan yang diimpikan para insinyur aeronotika. Namun, walaupun teknologi kita sudah maju, ummat manusia belum dapat menandingi rancangan yang berkelas tinggi ini.

Kitin, zat yang padanannya masih terus dicari dengan menggunakan teknologi abad ke duapuluh satu, telah ada sejak terciptanya serangga pertama. Bahan ini, sebagaimana disebutkan sebelumnya, merupakan zat pelapis paling sempurna yang pernah dimiliki seekor serangga. Jelas tidak mungkin zat yang berkemampuan melindungi makhluk terhadap segala jenis bahaya ini muncul begitu saja karena kebetulan. Tidak ada satu serangga pun yang dapat menghasilkan bahan pelindung seperti ini berdasarkan keinginannya sendiri. Allah menciptakan zat yang memiliki rancangan khas ini, bersamaan dengan perlengkapan luar biasa lain dari serangga yang dilapisinya. Di dalam Al-Quran, Allah menarik perhatian kita terhadap ciptaan-Nya sebagai berikut:

Dan di antara ayat-ayat (tanda-tanda kekuasaan)-Nya ialah menciptakan langit dan bumi dan makhluk-makhluk yang melata yang Dia sebarkan pada keduanya. Dan Dia Mahakuasa mengumpulkan semuanya apabila dikehendaki-Nya. (QS. Asy Syuura, 42: 29)

HOTEL SEMUT

Sesungguhnya pada langit dan bumi benar-benar terdapat tanda-tanda (kekuasaan Allah) untuk orang-orang yang beriman. Dan pada penciptaan kamu dan pada binatang-binatang yang melata yang bertebaran (di muka bumi) terdapat tanda-tanda (kekuasaan Allah) untuk kaum yang meyakini. (QS. Al Jaatsiyah, 45: 3-4)

Jika satu makhluk membantu makhluk yang lain, dan mempersiapkan lingkungan yang nyaman sesuai dengan kebutuhan makhluk tersebut, tentu kita tidak dapat mengklaim kerjasama ini terjadi dengan begitu saja. Kecocokan yang tepat satu dengan yang lain di antara makhluk yang tidak memiliki akal pikiran, dan tindakan yang mereka jalankan untuk menguntungkan satu sama lain, menunjukkan bukti bahwa mereka diciptakan dengan terencana. Makhluk-makhluk yang hidup bersama telah diciptakan dengan sifat atau ciri yang saling menguntungkan melalui perantaraan Pencipta yang tunggal, yaitu Allah. Kita dapat mengambil tanaman dan semut tertentu sebagai contoh khusus dari jenis pasangan makhluk yang saling menguntungkan ini.

Pada sejumlah tanaman terdapat lubang-lubang dalam yang disebut “domatia” dalam istilah biologi (gambar kecil). Satu-satunya fungsi domatia adalah sebagai tempat berlindung bagi koloni semut. Tumbuh-tumbuhan yang seperti itu memiliki lubang atau jaringan berupa jendela tipis yang memungkinkan semut masuk dan keluar tanaman dengan mudah. Di dalam ruang-ruang ini, ada makanan yang diproduksi oleh tumbuhan, yang tidak punya fungsi selain untuk memberi makan semut. Tidak tampak manfaat makanan ini bagi tanaman.9 Singkatnya, domatia merupakan struktur khusus yang telah diciptakan agar semut dapat bertahan hidup. Keseimbangan suhu dan kelembapan di lingkungan ini juga sangat ideal bagi semut. Di tempat-tempat yang seolah dipersiapkan khusus bagi semut ini, semut dapat hidup senyaman orang yang tinggal di hotel mewah.

Kita dapat memberikan contoh yang lain, yaitu Philidris, sejenis semut, dengan tanaman inangnya Dischidia major. Mereka membuat “produksi zat kimia” kolektif sepanjang hidupnya. Tanaman yang dibicarakan ini tidak punya akar yang menembus tanah, karenanya ia mendapat dukungan dari tanaman yang lain dengan cara melilitnya. Tanaman ini memiliki cara yang sangat menarik untuk meningkatkan perolehan karbon dan nitrogen. Semut punya wilayah pada tanaman ini, yang disebut “daun semut”, tempat semut merawat anak-anaknya dan menyimpan sisa-sisa organik (semut mati, bagian tubuh serangga lain, dll.). Tanaman dapat memanfaatkan sisa-sisa ini sebagai sumber nitrogen. Selain itu, permukaan-dalam dari ruang daun menyerap karbon dioksida yang dihasilkan oleh semut, sehingga mengurangi penguapan air melalui pori-pori.10 Pencegahan dehidrasi ini sangat penting bagi tanaman semut yang tumbuh di iklim tropis ini, karena, tanaman ini tidak memiliki akar dan tidak dapat mengambil air dari dalam tanah. Dengan demikian, semut memasok dua kebutuhan penting tanaman ini, sebagai imbalan atas tempat berlindung yang disediakan tanaman bagi mereka.

Kita tidak mungkin mengklaim bahwa struktur yang terlihat pada dua contoh ini terjadi karena kebetulan. Tanaman tidak mungkin menghasilkan zat makanan yang sesuai bagi semut dan mencocokkan kondisinya dengan semut secara kebetulan. Kerjasama antara semut dan tanaman ini adalah satu bukti lagi tentang keseimbangan mengagumkan yang diciptakan di bumi oleh Allah, sang Pencipta satu-satunya.

<< kembali
lanjut >>

2- T.T. Kozlowski, Seed Biology, Academic Press, New York and London, 1972, hal.194.
3- Eldra Pearl Solomon, Linda R. Berg, Diana W. Martin, Claude Villee, Biology, Saunders College Publishing, hal. 751.
4- David Attenborough, Life on Earth, Collins British Broadcasting Corporation, London, 1985, hal.84-86.
5- Natural History, March 1999, hal.72-74.
6- Christophe O’toole and Anthony Raw, Bees of the World, Blanford, London, 1999, hal.63.
7- Bates Hayvanlar Ansiklopedisi (Bates Encyclopedia of Animals), C.B.HAL.C. Publishing Ltd., hal. 244.
8- Ali Demirsoy, Yasamin Temel Kurallari (Basic Fundamentals of Life), Meteksan A. S., Ankara, 1992, hal. 18-22.
9- Bert Hölldobler-Edward O.Wilson, The Ants, Harvard University Press, 1990, hal. 534-535.
10- Geo Magazine, October 1995, hal. 186.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Pesona di Alam Raya - Harun Yahya

Pesona di Alam Raya
DAFTAR ISI
PENDAHULUAN
DARI TIDAK ADA MENJADI ADA: DENTUMAN BESAR (THE BIG BANG)
GAMBARAN TENTANG LUASNYA RUANG ANGKASA
TATA SURYA YANG TERATUR SEMPURNA
PLANET YANG TIADA TARANYA:BUMI
SUSUNAN LAPISAN ATMOSFER YANG BENAR-BENAR DIRANCANG DAN TERUKUR
PERAN PEGUNUNGAN DALAM MEMPERKUAT KERAK BUMI
KESEIMBANGAN SAMUDERA
KESELARASAN ANTARA AIR DAN TUMBUH-TUMBUHAN
RANCANGAN PADA KRISTAL SALJU
CITA RASA SENI YANG KHAS PADA BUAH DAN SAYUR-MAYUR
RANCANGAN DAUN YANG SEMPURNA: PORI-PORI
BENIH KELAPA
MAKHLUK HIDUP YANG DICIPTAKAN SELARAS SATU SAMA LAIN
SIASAT ANGGREK CORYANTHES
KETERAMPILAN LEBAH PEKERJA
MENARA SI RAYAP BUTA
TEKNIK MENYELAM LABA-LABA LONCENG
KITIN: ZAT PELAPIS YANG SEMPURNA
HOTEL SEMUT
KECEMERLANGAN MAKHLUK YANG BERCAHAYA
PENGHUNI LAUT YANG BERCAHAYA
RANCANGAN LUMBA-LUMBA
MAKHLUK BAWAH LAUT YANG MENARIK: NUDIBRANCH
KANTUNG TIDUR IKAN BETET
PENYAMARAN IKAN KALAJENGKING
MIGRASI UDANG BERDURI
KARAKTERISTIK KUDA LAUT YANG MENARIK
SISI LAIN UBUR-UBUR YANG BELUM DIKENAL
MATA KERANG SCALLOP, SALAH SATU MOLUSKA

MAKHLUK DARI DUNIA MIKRO: PLANKTON
TEMPAT BERTEDUH DI BAWAH LAUT:GOSONG KARANG
MUTIARA: PERMATA BERKILAUAN DARI LAUT
SIMETRI YANG SEMPURNA PADA MAKHLUK HIDUP
KEINDAHAN KUPU-KUPU
RANCANGAN TERPERINCI BULU-BULU BURUNG
BURUNG-BURUNG YANG MENANGKAL RACUN: MAKAO
TAKTIK CERDAS BURUNG PEMAKAN LEBAH
BURUNG PEMBURU YANG SEMPURNA: ELANG
AHLI MERAJUT DI ALAM
KEAHLIAN TUPAI TERBANG
KASIH-SAYANG BURUNG GREBE KEPADA ANAK-ANAKNYA
MESIN TERBANG: CAPUNG
KEHIDUPAN DI GURUN
KEANEKARAGAMAN MATA HEWAN
SISTEM PENDINGINAN KHUSUS PADA TUBUH RUSA
KEHEBATAN PENCIPTAAN MANUSIA
AC YANG CANGGIH, ALAT PERASA YANG SEMPURNA: KULIT
KEKUATAN SISTEM KISI-KISI TULANG
JARINGAN DISTRIBUSI TERBESAR DI DUNIA: SISTEM PEREDARAN DARAH
RANCANGAN PARU-PARU YANG MENGESANKAN
PUSAT KENDALI: OTAK
PEMBAWA PESAN DI TUBUH MANUSIA: SISTEM HORMON
PENJAGA YANG WASPADA: MEMBRAN SEL
PUSAT PENYIMPANAN DATA BERUKURAN MUNGIL: DNA
MOLEKUL: SUMBER CITA-RASA DAN KEINDAHAN
KEKUATAN TERSEMBUNYI DALAM STRUKTUR ATOM
KESEIMBANGAN ANTARA PROTON DAN NETRON
KESIMPULAN

KECEMERLANGAN MAKHLUK YANG BERCAHAYA

Salah satu makhluk bercahaya yang paling dikenal adalah kunang-kunang. Para ilmuwan telah menghabiskan waktu bertahun-tahun meneliti cara menghasilkan cahaya seefisien cahaya yang dihasilkan oleh kunang-kunang. Kunang-kunang mencapai efisiensi maksimum dan hampir tidak kehilangan energi sama sekali.

Sebenarnya, kenyataan bahwa ada makhluk yang dapat menghasilkan cahaya, tetapi sekaligus tidak terpengaruh oleh panas dari cahaya ini, adalah cukup menakjubkan. Karena, sebagaimana kita ketahui, setiap proses yang menghasilkan cahaya dalam teknologi masa kini, selalu menghasilkan panas juga, yang dipancarkan keluar sebagai energi termal. Sehingga, karena alasan ini, makhluk yang menghasilkan cahaya seharusnya juga menderita akibat terkena panas yang tinggi. Tetapi ternyata, makhluk yang menghasilkan cahaya tidak terpengaruh oleh panas yang dihasilkannya, karena panas yang dihasilkannya lemah. Mereka menghasilkan sejenis cahaya yang disebut “cahaya dingin” dan struktur tubuh mereka telah dirancang sesuai dengan itu.

Kunang-kunang sebenarnya sejenis kumbang yang menghasilkan cahaya hijau kekuningan melalui reaksi kimia di dalam tubuh mereka. Kunang-kunang, yang memancarkan sinar untuk saling mengenali atau untuk memberi tanda kawin, menggunakan panjang gelombang sinar yang berbeda, tergantung pada spesiesnya. Selain itu, pada beberapa spesies, kunang-kunang jantan yang mula-mula menyorotkan sinar untuk menarik sang betina, sementara pada spesies lainnya, sang betina yang “memanggil.” Sebagian kunang-kunang menggunakan cahaya mereka untuk mempertahankan diri. Mereka mengeluarkan sinar sebagai tanda pada musuh bahwa mereka bukan makanan yang lezat.11

Selain kunang-kunang, sejumlah serangga lainnya, beragam makhluk laut, dan berbagai spesies lainnya juga dapat menghasilkan cahaya sendiri. Setiap spesies memiliki karakteristik yang berbeda. Hal ini meliputi cara menghasilkan cahaya, kegunaan cahaya, serta panjang dan jenis cahaya yang mereka hasilkan.

Siapa yang melengkapi makhluk-makhluk ini dengan sistem yang membuat mereka mampu menghasilkan jenis cahaya yang dapat dimanfaatkan, dan kemudian menjaga kesinambungan sistem ini? Tentu saja bukan makhluk itu sendiri. Tidak mungkin bagian-bagian tubuh yang rumit dari suatu makhluk yang mampu menghasilkan cahaya tanpa mencelakakan makhluk tersebut, terjadi secara tiba-tiba akibat suatu kebetulan. Semua makhluk bercahaya merupakan bukti kekuasaan penciptaan Allah yang sangat hebat. Allah memperkenalkan kepada kita, melalui makhluk-makhluk yang telah diciptakan-Nya ini, bukti tentang pengetahuan, kebijaksanaan, dan kekuasaan-Nya yang tidak terbatas.

PENGHUNI LAUT YANG BERCAHAYA

Banyak makhluk bawah laut memiliki sistem untuk menghasilkan cahaya, seperti kunang-kunang. Umumnya, mereka menggunakan kemampuan ini untuk mengelabui atau menakuti musuh-musuh mereka. Ubur-ubur jengger (Ctenophore) adalah makhluk lembut yang mirip dengan ubur-ubur dan anemon laut. Mereka umumnya memakan tanaman mikroskopis dan hewan-hewan laut kecil. Sebagian menangkap mangsa mereka menggunakan tentakel (organ menyerupai belalai) yang lengket dan dapat bergerak di air seperti tali alat memancing. Varietas lainnya memiliki mulut yang sangat lebar dan dapat menelan berbagai makhluk, termasuk ubur-ubur jengger lain. Ubur-ubur jengger memiliki rambut-rambut kecil di tubuh mereka yang digunakan untuk bergerak maju di dalam air. Selain itu, hampir semua ubur-ubur jengger memiliki sel penghasil cahaya khusus di sepanjang punggung tubuh mereka yang berlipit. Beberapa spesies masing-masing memiliki ciri tersendiri yang menarik. Misalnya, ubur-ubur jengger yang berwarna merah bisa bersinar bila disentuh. Pada saat yang sama ubur-ubur ini mengalirkan partikel-partikel bercahaya ke dalam air sebagai cara perlindungan untuk mengusir musuh-musuhnya.12

Makhluk-makhluk seperti bintang laut, landak laut (bulu babi), dan bintang ular (featherstar) disebut “echinodermis.” Sebagian besar permukaan kulitnya ditutupi dengan duri besar tajam yang dapat mereka gunakan untuk pertahanan diri. Mereka hidup pada pantai laut di antara batu karang dan di dasar laut. Makhluk-makhluk ini menghasilkan cahaya sendiri untuk melindungi diri dari musuh-musuh mereka. Mereka bisa memiliki lengan-lengan atau duri bercahaya atau sanggup memancarkan awan cahaya ke dalam air saat diserang oleh pemangsa.

Kita dapat menyebutkan satu spesies bintang laut sebagai contoh lain dari makhluk yang menghasilkan cahaya untuk pertahanan diri. Bintang laut ini tinggal 1000 meter (3280 ft) di bawah permukaan laut. Ujung lengannya bersinar dengan cahaya yang berwarna biru kehijauan. Dengan peringatan bercahaya ini, dia memberi tahu pemangsa yang mungkin mengincarnya, bahwa rasanya tidak enak. Bintang-rapuh (brittlestar), hewan laut bercahaya lainnya, bersinar cerah saat diserang dan dapat membuang ujung salah satu lengannya untuk mengusir pemangsa. Ini merupakan taktik pertahanan yang penting. Karena ujung lengan terus bersinar, hal itu menarik perhatian pemangsa, sehingga memberikan kesempatan bagi brittlestar untuk kabur.13

Seperti terlihat di atas, mekanisme untuk menghasilkan cahaya pada makhluk-makhluk juga merupakan contoh dari kecemerlangan dalam ciptaan Allah. Allah adalah Pencipta dari asal mula, yang tidak ada bandingannya.

RANCANGAN LUMBA-LUMBA

Bagi lumba-lumba, bernafas bukanlah gerak refleks, atau gerak yang terjadi dengan sendirinya dan tak disadari seperti pada manusia dan mamalia darat lain. Akan tetapi bernafas pada lumba-lumba merupakan gerakan yang disadari atau disengaja.14 Dengan kata lain, lumba-lumba memutuskan untuk bernafas sebagaimana kita memutuskan untuk berjalan. Ada pula tindakan pencegahan yang diambil sehingga hewan ini tidak mati tenggelam saat sedang tidur di air. Saat tidur, lumba-lumba menggunakan belahan otak kanan dan kirinya secara bergantian, dalam rentang sekitar 15 menit. Saat satu belahan otak tidur, lumba-lumba menggunakan belahan otak satunya lagi untuk muncul di permukaan air agar memperoleh udara.

Lumba-lumba bernafas menggunakan paru-parunya seperti mamalia yang lain, yang artinya mereka tidak dapat bernafas di dalam air seperti ikan. Oleh sebab itu, mereka secara berkala muncul ke permukaan air untuk bernafas. Di bagian atas kepalanya terdapat sebuah lubang yang memungkinkan mereka melakukan hal tersebut. Tubuh lumba-lumba memiliki rancangan yang sempurna, sehingga bila dia menyelam ke dalam air, lubang ini secara otomatis tertutup, sehingga mencegah air masuk ke dalam tubuh lumba-lumba. Saat hewan ini muncul di permukaan air, penutup lubang ini kembali terbuka.

Moncong di paruh lumba-lumba merupakan rancangan lainnya yang membantu gerakan hewan ini di dalam air. Dengan struktur ini, energi yang digunakan saat menembus air sangat sedikit dan dia dapat berenang dengan kecepatan yang lebih tinggi. Kapal-kapal modern juga memanfaatkan haluan seperti moncong lumba-lumba, yang dirancang secara hidrodinamis untuk meningkatkan kecepatan kapal persis seperti lumba-lumba.

Selain itu, lumba-lumba dapat berenang dengan kecepatan amat tinggi, yang membuat para ilmuwan terpesona. Ada aliran air yang lancar di sekitar tubuh lumba-lumba. Penelitian yang dilakukan terhadap kulit lumba-lumba telah menemukan penyebab aliran ini. Kulit lumba-lumba terdiri dari tiga lapisan. Lapisan terluar tipis dan sangat elastis. Lapisan tengah sebagian besar tersusun dari jaringan ikat dan mempunyai tambahan yang tampak seperti sikat plastik; sikat ini mengaitkan lapisan terluar ke lapisan yang di tengah. Lapisan yang ketiga, yang terletak paling dalam, terdiri dari berkas-berkas serat elastis. Karenanya, saat terjadi turbulensi (pergolakan) pada air di sekitar lumba-lumba akibat kecepatan berenang lumba-lumba, kulit terluar ini meneruskan tekanan yang luar biasa akibat turbulensi ini, ke lapisan yang lebih dalam hingga terserap. Maka, turbulensi yang baru dimulai kembali menghilang sebelum menjadi bertambah besar.15

Semua struktur ini, yang khusus terdapat pada lumba-lumba di antara semua hewan lainnya, merupakan bukti nyata dari suatu tindak perancangan yang cerdas. Allah telah menciptakan lumba-lumba, seperti juga semua makhluk lainnya, dengan struktur tubuh mereka yang tepat sesuai dengan lingkungannya.

MAKHLUK BAWAH LAUT YANG MENARIK: NUDIBRANCH

Nudibranch, sejenis siput laut yang tak punya cangkang, memiliki rancangan yang sangat menarik dan warna-warni yang cerah dan mengagumkan. Tubuh mereka agak lembut. Walaupun mereka tidak memiliki cangkang untuk melindungi diri sendiri, dan banyak makhluk lain yang terpikat karena penampilan mereka yang menarik, hanya sedikit yang memangsa nudibranch. Ini karena warnanya yang mencolok menjadi peringatan bagi pemangsa bahwa mereka sangat beracun.

Salah satu karakteristik siput laut ini adalah adanya “sel penyengat.” Dengan bantuan “sel penyengat” ini, nudibranch dengan mudah melindungi diri dari musuh-musuh mereka. Yang lebih menarik lagi adalah mereka tidak menghasilkan sel-sel ini sendiri. Nudibranch memangsa makhluk yang disebut hyroid, yang memiliki sel penyengat. Nudibranch dapat memakan tentakel makhluk ini tanpa memicu sel penyengat itu berkat lendir khusus yang terdapat di dalam sistem pencernaannya. Mereka menyimpan senjata ini di dalam tonjolan yang berjumbai-jumbai dari tubuh mereka. Bila diganggu, sel ini ditembakkan, sehingga menyengat hewan yang akan memangsa.16

Tak diragukan lagi, tidak mungkin nudibranch mengetahui bahwa hyroid ini beracun tetapi tidak akan membahayakan mereka, dan bahkan, sebaliknya, akan melengkapi mereka dengan suatu alat pertahanan terhadap musuh. Juga tidak mungkin bagi mereka untuk tahu dan mempelajari hal sedemikian berdasarkan pengalaman. Jadi, bagaimana nudibranch bisa menemukan cara pertahanan diri yang memesona ini?

Di sini, sekali lagi tampak di hadapan kita kebenaran yang terungkap secara terbuka di alam semesta. Yang Maha Tunggal yang mengilhami nudibranch untuk menarik perhatian baik dengan keanekaragaman warna maupun coraknya, dan juga melengkapi mereka dengan cara menghasilkan racun, serta menciptakan sistem di tubuh mereka agar racun hyroid tidak membahayakan mereka, adalah Allah, Tuhan dari seluruh alam. Allah menciptakan semua makhluk dengan karakteristik yang sangat berbeda-beda dan dalam aneka warna. Apa yang hendaknya dilakukan seseorang yang menyaksikan kekuasaan Allah yang tidak terhingga di dalam contoh-contoh seperti ini adalah mengagungkan Allah dan mengamalkan akhlak yang baik semata-mata karena Allah. Allah menyampaikan hal ini kepada kita di dalam ayat-ayatNya sebagai berikut:

Dan demikian (pula) di antara manusia, binatang-binatang melata dan binatang-binatang ternak ada yang bermacam-macam warnanya (dan jenisnya). Sesungguhnya yang takut kepada Allah di antara hamba-hamba-Nya, hanyalah ulama. Sesungguhnya Allah Mahaperkasa lagi Maha Pengampun. (QS. Faathir, 35: 28)

KANTUNG TIDUR IKAN BETET

Ikan betet menutupi tubuhnya dengan zat yang mirip gelatin (agar-agar), khususnya di malam hari. Marilah kita amati bagaimana dihasilkannya zat ini serta penggunaannya. Ikan betet menghasilkan zat ini untuk melindungi diri mereka di malam hari terhadap pengaruh dari luar. Zat ini melindungi ikan dari pemburu nokturnal, yakni pemburu yang beraksi di malam hari. Selain itu, adanya zat ini memungkinkan ikan untuk menyamarkan dirinya.

Pertama, lendir yang terdiri dari gelatin ini dikeluarkan oleh kelenjar yang terletak di sisi bagian atas dari rongga insang, saat ikan bernafas. Setelah beberapa saat, pelapis mirip-gelatin ini membungkus seluruh tubuh ikan. Fungsi terpenting kantung tidur tembus pandang ini adalah untuk melindungi ikan terhadap belut moray, yang tergolong musuh terbesar ikan betet. Belut moray memiliki indera penciuman yang luar biasa tajam, dan mereka mencari mangsanya dengan menggunakan kemampuan ini. Namun demikian, karena memiliki lapisan pelindung yang ketat ini, moray tidak dapat mencium bau ikan ini, bahkan bisa tidak memperhatikan walaupun mereka menabrak ikan ini saat lewat di sebelahnya.17

Melihat mekanisme yang luar biasa ini, seseorang harus mempertanyakan, bagaimana ikan betet ini bisa melengkapi diri dengan lapisan pelindung pada malam hari? Bagaimana mereka menemukan bahan sepenting itu yang mengganggu indera penciuman moray yang tajam serta membuat mereka aman dan nyaman melewati malam?

Tidak mungkin kita menganggap ikan berpikir dan merencanakan untuk menghasilkan zat di dalam tubuhnya dan kemudian menutupi tubuhnya dengan zat ini. Selain itu, tidak mungkin pula proses pembentukan seperti ini terjadi dengan sendirinya sejalan dengan waktu. Jika ikan betet tidak dapat merencanakan untuk menghasilkan zat dengan kecerdasannya sendiri dan membentuk sistem sedemikian di dalam tubuhnya dengan kemauannya sendiri, ikan betet yang hidup 10.000 tahun yang lalu tidak akan mampu melakukan hal ini pula.

Tubuh ikan yang dilapisi dengan gelatin, yang bertujuan untuk menyamarkan diri dari musuhnya dengan jitu, adalah hal yang sangat cakap. Jelaslah bahwa keistimewaan yang seperti ini dapat terjadi hanya karena adanya perancangan yang cerdas. Kecerdasan ini bukanlah milik ikan atau makhluk apa pun selain Allah, Yang telah menciptakan dan merencanakan semua ini.

PENYAMARAN IKAN KALAJENGKING

Lihatlah ikan kalajengking di gambar ini. Anda akan segera menyadari betapa sulit bagi mata untuk secara visual membedakan ikan ini dari lingkungannya.

Ikan kalajengking sebagian besar hidup di dasar laut, di wilayah tropis atau beriklim sedang dan tidak pernah pergi ke laut lepas. Mereka tergolong karnivora (pemakan daging) dan memangsa ikan-ikan yang lebih kecil. Sirip mereka yang panjang dan berbentuk kipas adalah alat penangkis yang hebat terhadap musuh-musuh mereka, dan garis-garis merah dan putih di tubuhnya menyebabkan mangsa sulit melihat mereka di antara batu karang. Ikan kalajengking berwarna-warni menarik. Tetapi karena mereka hidup di sekitar batu-batu karang yang juga berwarna-warni, ikan ini mudah bersembunyi di sana. Hal ini menurunkan peluang untuk dimangsa. Hal ini juga memungkinkan ikan tersebut untuk mendekati mangsanya sendiri dengan mudah.18

Sebagian besar makhluk-makhluk bawah laut sangat sulit dibedakan dari lingkungan tempat tinggal mereka, misalnya ikan kalajengking. Kehadiran makhluk-makhluk ini baru jelas hanya jika mereka bergerak. Makhluk-makhluk yang menyamarkan diri sendiri di bawah laut dengan cara yang sempurna ini juga menggunakan warna mereka untuk berburu, berkembang-biak dan berkirim pesan. Lalu, bagaimana keselarasan ini tercipta? Siapa yang telah menjadikan tubuh ikan berwarna sama dengan batu-batuan tempat tinggalnya dan bahkan membuatnya berpenampilan seperti batu karena bentuknya yang menggelembung? Dan siapa yang telah memberikan warna tumbuhan laut kepada seekor udang? Warna pada makhluk-makhluk ini, yang sesuai dengan lingkungan yang mereka huni, tidak akan mungkin terjadi secara kebetulan melalui proses kimia apa pun atau faktor lain mana pun.

Juga tidak mungkin bagi seekor ikan, udang, atau kepiting untuk menyadari konsep warna dan menghasilkan sistem yang membuat perubahan warna pada diri mereka sendiri. Pemikiran yang seperti ini tidak lebih dari khayalan belaka. Merancang sistem sedemikian, menempatkannya kepada makhluk, mengatur rangkaian dalam gen sehingga dapat terjadi perpindahan dari generasi ke generasi, dan menyandikan semua informasi di dalam sel makhluk hidup, hanya dapat dilakukan oleh pemilik kekuatan yang hebat.

Pemilik kekuatan ini adalah Allah. Allah menciptakan semua makhluk bersamaan dengan ciri-ciri yang mereka miliki. Allah menarik perhatian kita kepada kenyataan ini di dalam ayat berikut:

Apakah Allah Yang menciptakan itu tidak mengetahui (yang kamu lahirkan dan rahasiakan); dan Dia Mahahalus lagi Maha Mengetahui? Dialah Yang menjadikan bumi itu mudah bagi kamu, maka berjalanlah di segala penjurunya dan makanlah sebahagian dari rejeki-Nya. Dan hanya kepada-Nya lah kamu (kembali setelah) dibangkitkan. (QS. Al Mulk, 67: 14-15)

MIGRASI UDANG BERDURI

Pernahkah Anda mempertanyakan bagaimana makhluk dapat mengatur perjalanannya untuk bermigrasi (berpindah tempat) setiap tahun ke wilayah yang terletak beribu-ribu kilometer jauhnya? Sejumlah pertanyaan segera sampai ke benak kita: Bagaimana mereka menghitung dengan tepat jarak yang harus ditempuh dan menyimpan cukup makanan sampai akhir perjalanan mereka? Mengapa mereka tidak bingung menentukan jalur yang harus ditempuh? Bagaimana mereka tahu bahwa cuaca di tempat tujuan akan lebih baik? Bagaimana mereka mencari jalan bahkan ke tempat yang belum pernah mereka datangi sebelumnya? Pertanyaan-pertanyaan seperti ini, dan banyak lagi, tak dapat dielakkan lagi, menuju kepada satu fakta yang nyata.

Jelas tidak mungkin hewan yang melakukan migrasi ini memperoleh informasi tentang tempat-tempat yang belum pernah dikunjungi melalui pikiran dan kemauan mereka sendiri, lalu membuat perhitungan dan pergi berkelompok sesuai dengan perhitungan ini. Situasi ini mengungkapkan bahwa apa pun yang mereka lakukan “diilhami,” dan bahwa makhluk-makhluk ini dipimpin oleh sesuatu yang hebat. Hewan migran ini mencari jalan mereka, memahami bagaimana cara menghemat energi dan mengumpulkan informasi lain yang diperlukan, semata-mata karena ilham dari Allah.

Udang berduri adalah salah satu contoh hewan-berpindah atau migran ini. Mari kita lihat bagaimana makhluk-makhluk ini mencapai hal yang tampak mustahil. Udang berduri hidup di antara gosong karang di perairan tropis dan beriklim sedang. Saat musim gugur tiba, mereka meninggalkan gua-gua besar yang terdapat di gosong karang dan berkumpul dalam kelompok besar di bawah laut. Mereka membentuk lajur, yang dapat terdiri dari hanya beberapa ekor udang sampai lebih dari seratus, dengan setiap hewan berbaris di belakang yang lain, dan antena mereka menyentuh ekor hewan di depannya. Ada alasan penting di balik perpindahan udang bersama-sama seperti ini. Mula-mula, dengan melakukan perjalanan di dalam barisan, udang mengurangi dampak tarikan dari air, memungkinkan mereka menggunakan lebih sedikit energi dan bergerak lebih cepat. Dengan begini mereka juga terlindung karena mereka harus melewati dataran pasir yang terbuka, tidak ada tempat untuk bersembunyi. Sewaktu udang diserang oleh pemangsa, mereka bubar dari barisan dan membentuk lingkaran, dan mengeluarkan cakarnya untuk melindungi dirinya.19

Udang dewasa bertelur di gosong karang di pantai. Larvanya, kemudian terbawa arus air kembali ke laut, sehingga akhirnya sampai ke dasar laut. Daur tersebut terulang sewaktu udang muda tumbuh dan mencapai masa dewasa serta mulai berpindah tempat kembali ke tempat bertelur.

KARAKTERISTIK KUDA LAUT YANG MENARIK

Penampilan kuda laut sangatlah mencolok, dan struktur umumnya memiliki rancangan yang sangat spesifik. Ukuran mereka bervariasi dari sekitar 4 sampai 30 sentimeter (1,6 sampai 11,8 inci) dan mereka biasanya tinggal sepanjang pantai, di antara ganggang laut dan tumbuhan lainnya. Semacam baju zirah dari tulang melindungi mereka dari segala jenis bahaya. Baju zirah ini begitu kuatnya sehingga Anda tidak mungkin menghancurkan kuda laut yang sudah mati dan mengering dengan hanya menggunakan tangan.

Kepala kuda laut terletak membentuk sudut siku-siku dengan tubuhnya. Keistimewaan ini tidak ditemukan pada ikan yang lain. Kuda laut berenang dengan tubuh yang tegak dan mereka dapat menganggukkan kepala ke atas dan ke bawah. Tetapi mereka tidak dapat menggelengkan kepala atau menoleh ke kiri dan kanan. Hal ini bisa menjadi masalah bagi makhluk-makhluk yang lain, namun tidak demikian dengan kuda laut, berkat perancangan tubuh mereka yang khusus. Mata kuda laut dapat bergerak dengan bebas, berputar-putar mengamati setiap sisi sehingga mereka dapat melihat sekelilingnya dengan mudah, bahkan tanpa mampu menggerakkan kepalanya ke kiri dan ke kanan.

Cara berenang kuda laut juga dipengaruhi oleh sistem yang sangat khusus. Kuda laut bergerak naik-turun di dalam air dengan cara mengubah isi udara dalam kantung renangnya. Jika kantung renang ini rusak dan kehilangan sedikit udara, kuda laut tenggelam ke dasar laut. Kecelakaan yang sedemikian menyebabkan matinya kuda laut. Di sini, ada hal sangat penting yang tidak boleh dilewatkan. Jumlah udara di dalam kantung renang telah ditetapkan secara amat teliti. Oleh sebab itulah, perubahan yang sangat tipis dapat menyebabkan kematian makhluk tersebut. Keseimbangan yang peka ini menunjukkan sesuatu yang sangat penting. Kuda laut dapat bertahan hanya jika keseimbangan ini terjaga. Dengan kata lain, kuda laut dapat bertahan hidup karena telah dilengkapi dengan sistem ini saat pertama muncul di dunia. Situasi ini menunjukkan kepada kita bahwa kuda laut tidak akan mungkin memperoleh karakteristik mereka seiring dengan berjalannya waktu, yaitu, kuda laut bukan produk evolusi sebagaimana diklaim oleh para evolusionis. Seperti semua makhluk di alam semesta, Allah yang menciptakan mereka, lengkap dengan karakteristiknya.

Mungkin aspek yang paling menakjubkan dari kuda laut adalah bahwa kuda laut jantan, bukan yang betina, yang melahirkan anak-anaknya. Kuda laut jantan memiliki kantung perut yang besar dan pembuka seperti celah di bagian dasar perutnya, yang tidak dilapisi baju zirah. Kuda laut betina meletakkan telur-telurnya langsung ke dalam kantung perut ini dan kuda laut jantan membuahi telur saat dijatuhkan. Lapisan dalam kantung perut menjadi seperti spons dan dipenuhi dengan pembuluh darah, yang penting untuk memberi makan telur. Satu atau dua bulan kemudian kuda laut jantan melahirkan kembaran kecil dari dirinya sendiri.20

Kuda laut, yang hanya salah satu dari berjuta-juta spesies yang hidup di bawah laut, memiliki karakteristik yang khas pada berbagai segi. Perancangan kuda laut hanyalah satu contoh dari kekuasaan yang tidak terbatas dan pengetahuan yang abadi milik Allah:

Allah Pencipta langit dan bumi, dan bila Dia berkehendak (untuk menciptakan) sesuatu, maka (cukuplah) Dia hanya mengatakan kepadanya: “Jadilah”. Lalu jadilah ia. (QS. Al Baqarah, 2: 117)

SISI LAIN UBUR-UBUR YANG BELUM DIKENAL

Semua orang tahu ubur-ubur serta betapa menarik dan anehnya jenis hewan ini bagi kita. Tetapi, ubur-ubur, makhluk yang hampir 95 persen terbuat dari air, juga memiliki sejumlah keistimewaan mengejutkan yang tidak diketahui secara umum. Sebagian jenisnya, misalnya, membuat bingung musuh-musuhnya dengan memancarkan cahaya, sementara sebagian yang lain menghasilkan racun mematikan di dalam tubuhnya.

Ubur-ubur dapat hidup di hampir segala iklim, dan sebagian besar berbahaya bagi makhluk lainnya. Ubur-ubur memiliki struktur yang tembus pandang dan tentakel (organ menyerupai belalai) yang berjuntai dari bagian bawah tubuhnya. Pada beberapa spesies, ada cairan beracun di dalam tentakelnya. Ubur-ubur menangkap mangsanya dengan cara menyemprotkan racun ini dan membunuh musuh-musuhnya. Ubur-ubur yang tidak mempunyai racun tentu saja bukan berarti tidak dapat mempertahankan diri. Sebagian di antaranya menggunakan sel yang menghasilkan cahaya untuk melindungi dirinya. Mereka bertindak dengan terencana dan menggunakan metode untuk menyelamatkan diri dari kura-kura laut, burung laut, ikan dan paus, yang semuanya merupakan musuhnya. Saat ubur-ubur berenang melarikan diri dari musuh-musuhnya, seluruh tubuh ubur-ubur memancarkan cahaya. Tetapi, saat musuh mencoba menggigitnya, cahaya di bagian tubuh yang berbentuk lonceng pun padam, dan tentakel yang masih bercahaya dilepaskan dari tubuhnya. Dengan cara ini, musuh-musuh mereka mengalihkan perhatian pada tentakel tersebut. Ubur-ubur mengambil keuntungan dari situasi ini dan segera melarikan diri.

Seekor serdadu perang Portugis (gambar di kiri bawah) merupakan jenis ubur-ubur raksasa yang juga dikenal sebagai “ubur-ubur biru.” Hewan ini hidup di semua wilayah yang beriklim sedang dan tropis, termasuk di Mediterania (laut Tengah).

Serdadu perang Portugis memiliki organ yang mirip-layar bewarna biru tua yang muncul sampai 20 cm (8 inci) dari permukaan laut. Organ inilah yang memungkinkan hewan berenang dan bergerak. Pada tentakelnya yang berbentuk spiral ada kapsul yang mengandung racun, yang menyebabkan kelumpuhan.

Semua keistimewaan ubur-ubur ini menarik perhatian. Bagaimana mungkin makhluk yang hampir seluruhnya terdiri dari air ini, yang layu dan mati segera bila terkena matahari, menghasilkan zat-zat kimia? Dan bagaimana makhluk ini dapat mengembangkan taktik untuk membingungkan musuh-musuhnya?

Ubur-ubur tidak memiliki mata untuk melihat mangsa dan musuhnya, tidak pula memiliki otak. Makhluk ini hanya berupa massa air seperti agar-agar, walaupun demikian dia menjalankan tingkah laku berakal seperti berburu dengan menggunakan berbagai taktik, dan meloloskan diri dari musuh-musuhnya. Jelaslah bahwa pikiran yang menghasilkan cara-cara pemecahan sedemikian tidak mungkin berasal dari ubur-ubur. Bila kita meneliti setiap potong informasi tentang ubur-ubur dari sudut pandang ini, kita mutlak sampai pada kesimpulan yang sangat penting dan memperluas cakrawala kita. Seseorang yang merenungi ubur-ubur, serta keistimewaan dan tindakannya, akan memahami bahwa hewan ini tidak dapat melakukan sesuatu dengan hanya mengandalkan dirinya sendiri, dan bahwa hewan tersebut dikendalikan oleh kekuasaan yang memiliki wewenang di atas segalanya. Kekuasaan ini, yang tidak ada bandingannya, adalah milik Allah. Dengan menciptakan sederetan hewan yang mengagumkan dari berbagai jenis, Allah menunjukkan kebijaksanaan-Nya yang tinggi dan pengetahuan-Nya yang tiada tara di dalam makhluk-makhluk ini. Ubur-ubur hanyalah salah satu contohnya.

MATA KERANG SCALLOP, SALAH SATU MOLUSKA

Makhluk yang terlihat dalam gambar di sebelah kanan adalah moluska yang disebut scallop. Sekarang, lihatlah baik-baik gambar tersebut. Apakah Anda memperhatikan titik-titik kecil berwarna biru cerah yang berbaris di sepanjang bagian pinggir makhluk yang berbentuk kerang laut ini? Terkejutkah Anda bila kami memberitahu bahwa sebenarnya masing-masing titik biru ini adalah sebuah mata?

Betapa pun mengherankannya, setiap titik biru tersebut adalah benar-benar mata milik makhluk yang terlihat pada gambar. Deretan mata ini, yang masing-masing berukuran hanya 1 mm (0,04 inci), memungkinkan makhluk ini lolos dari musuh-musuhnya.21

Setiap mata kecil scallop mempunyai lensa dan retina sendiri. Lensa mata untuk mengumpulkan dan memusatkan cahaya. Namun, makhluk ini tidak mempunyai pusat visual di dalam otaknya. Dengan kata lain, bayangan yang terfokus di mata mereka tidak diteruskan ke dalam otak, seperti halnya mata normal. Para ilmuwan yang mempelajari mata scallop menduga bahwa mata ini mungkin tidak dapat digunakan untuk melihat. Jadi, apa guna sejumlah mata yang menakjubkan ini?

Scallop menggunakan mata-mata ini untuk membedakan terang dan gelap, sehingga memungkinkan mereka bergerak dari wilayah yang berpasir ke dataran berumput. Selanjutnya, mata mereka yang berukuran milimeter cukup peka sehingga scallop dapat merasakan gerakan yang terjadi di sekitar mereka. Dengan kemampuan yang berharga ini, scallop dapat meloloskan diri dari pemangsanya.

Karakteristik mata scallop sesuai dengan kebutuhannya di dalam lingkungannya, sehingga jelaslah bahwa pembentukan mata ini dirancang dengan sangat saksama. Mata-mata ini berbaris di bagian luar cangkang sedemikian sehingga makhluk ini bisa merasakan apa yang terjadi di sekitarnya. Keselarasan, keteraturan dan perencanaan yang melingkupi seluruh alam semesta ini, mulai dari udang-udangan bawah laut sampai burung-burung di udara, dari sistem di pepohonan sampai bintang-bintang di angkasa, tentulah merupakan karya dari seorang perencana, seorang perancang. Allah menunjukkan keberadaannya-Nya kepada kita melalui makhluk-makhluk ciptaan-Nya yang dirancang dengan sangat teperinci. Orang-orang yang bijaksana dapat merasakan adanya kekuatan tak terbatas dari Allah, yang menunjukkan keberadaan-Nya di mana-mana, mulai dari atom sampai galaksi, dan bahwa mereka harus berpaling hanya kepada Allah. Di dalam Al-Quran, kita diingatkan tentang hal ini sebagai berikut:

Janganlah kamu sembah di samping (menyembah) Allah, tuhan apapun yang lain. Tidak ada Tuhan (yang berhak disembah) melainkan Dia. Tiap-tiap sesuatu pasti binasa, kecuali Allah. Bagi-Nyalah segala penentuan, dan hanya kepada-Nya-lah kamu dikembalikan. (QS. Al Qashash, 28: 88)

<< kembali
lanjut >>

11- Anita Ganeri, Creatures That Glow, Marshall Editions, London, 1995, hal. 10-11.
12- Anita Ganeri, Creatures That Glow, Marshall Editions, London, 1995, hal. 28.
13- Anita Ganeri, Creatures That Glow, Marshall Editions, London, 1995, hal. 16.
14- Betty Mamane, “Le Surdoue du Grand Bleu,” Science et Vie Juniour, August 1998, hal.79-84.
15- http://www.stanford.edu/~dgentry/dolphin/anatomy/anatomy.html
16- http://www.calacademy.org/calwild/fall2001/stories/tidepools2.htm
17- http://www.usna.edu/Oceanography/courses/SO231_Hager/parrotfishpage.htm
18- Marco Ferrari, Colors for Survival, Barnes and Noble Books, New York, 1992, hal.123.
19- David Attenborough, The Trials of Life, William Collins & Sons, London, 1990, hal. 123
20- David Juhasz, “The Amazing Sea Horse,” Creation Ex Nihilo, June-August 1994, Volume 16, no. 3, hal. 39-40.
21- Florida’s Fabulous Seashells, World Publications, FL, 1999, hal. 15.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Pesona di Alam Raya - Harun Yahya

Pesona di Alam Raya
DAFTAR ISI
PENDAHULUAN
DARI TIDAK ADA MENJADI ADA: DENTUMAN BESAR (THE BIG BANG)
GAMBARAN TENTANG LUASNYA RUANG ANGKASA
TATA SURYA YANG TERATUR SEMPURNA
PLANET YANG TIADA TARANYA:BUMI
SUSUNAN LAPISAN ATMOSFER YANG BENAR-BENAR DIRANCANG DAN TERUKUR
PERAN PEGUNUNGAN DALAM MEMPERKUAT KERAK BUMI
KESEIMBANGAN SAMUDERA
KESELARASAN ANTARA AIR DAN TUMBUH-TUMBUHAN
RANCANGAN PADA KRISTAL SALJU
CITA RASA SENI YANG KHAS PADA BUAH DAN SAYUR-MAYUR
RANCANGAN DAUN YANG SEMPURNA: PORI-PORI
BENIH KELAPA
MAKHLUK HIDUP YANG DICIPTAKAN SELARAS SATU SAMA LAIN
SIASAT ANGGREK CORYANTHES
KETERAMPILAN LEBAH PEKERJA
MENARA SI RAYAP BUTA
TEKNIK MENYELAM LABA-LABA LONCENG
KITIN: ZAT PELAPIS YANG SEMPURNA
HOTEL SEMUT
KECEMERLANGAN MAKHLUK YANG BERCAHAYA
PENGHUNI LAUT YANG BERCAHAYA
RANCANGAN LUMBA-LUMBA
MAKHLUK BAWAH LAUT YANG MENARIK: NUDIBRANCH
KANTUNG TIDUR IKAN BETET
PENYAMARAN IKAN KALAJENGKING
MIGRASI UDANG BERDURI
KARAKTERISTIK KUDA LAUT YANG MENARIK
SISI LAIN UBUR-UBUR YANG BELUM DIKENAL
MATA KERANG SCALLOP, SALAH SATU MOLUSKA

MAKHLUK DARI DUNIA MIKRO: PLANKTON
TEMPAT BERTEDUH DI BAWAH LAUT:GOSONG KARANG
MUTIARA: PERMATA BERKILAUAN DARI LAUT
SIMETRI YANG SEMPURNA PADA MAKHLUK HIDUP
KEINDAHAN KUPU-KUPU
RANCANGAN TERPERINCI BULU-BULU BURUNG
BURUNG-BURUNG YANG MENANGKAL RACUN: MAKAO
TAKTIK CERDAS BURUNG PEMAKAN LEBAH
BURUNG PEMBURU YANG SEMPURNA: ELANG
AHLI MERAJUT DI ALAM
KEAHLIAN TUPAI TERBANG
KASIH-SAYANG BURUNG GREBE KEPADA ANAK-ANAKNYA
MESIN TERBANG: CAPUNG
KEHIDUPAN DI GURUN
KEANEKARAGAMAN MATA HEWAN
SISTEM PENDINGINAN KHUSUS PADA TUBUH RUSA
KEHEBATAN PENCIPTAAN MANUSIA
AC YANG CANGGIH, ALAT PERASA YANG SEMPURNA: KULIT
KEKUATAN SISTEM KISI-KISI TULANG
JARINGAN DISTRIBUSI TERBESAR DI DUNIA: SISTEM PEREDARAN DARAH
RANCANGAN PARU-PARU YANG MENGESANKAN
PUSAT KENDALI: OTAK
PEMBAWA PESAN DI TUBUH MANUSIA: SISTEM HORMON
PENJAGA YANG WASPADA: MEMBRAN SEL
PUSAT PENYIMPANAN DATA BERUKURAN MUNGIL: DNA
MOLEKUL: SUMBER CITA-RASA DAN KEINDAHAN
KEKUATAN TERSEMBUNYI DALAM STRUKTUR ATOM
KESEIMBANGAN ANTARA PROTON DAN NETRON
KESIMPULAN

MAKHLUK DARI DUNIA MIKRO: PLANKTON

Plankton adalah salah satu mata rantai yang paling penting dan paling kritis di dalam rantai kehidupan di bawah laut. Ukuran makhluk ini tidak lebih dari beberapa mikrometer, bukan milimeter. Mengingat bahwa satu mikometer hanya sepersejuta meter, jelaslah bahwa makhluk ini teramat kecil untuk dilihat dengan mata telanjang. Tetapi apakah karakteristik dari makhluk yang sangat kecil ini, yang membuat mereka begitu penting dan diperlukan untuk kesinambungan kehidupan?

Bagian zat gizi penting yang dibutuhkan oleh kebanyakan makhluk hidup di bawah laut adalah, sebenarnya, plankton yang mikroskopis dan tampak tidak berarti ini. Karena itulah penurunan populasi plankton akan benar-benar berbahaya bagi kehidupan binatang laut, mulai dari paus sampai makhluk-makhluk laut yang kecil. Manfaat makhluk berukuran mikroskopis ini bukan hanya sebatas itu. Plankton dibagi menjadi dua kategori: tumbuhan dan hewan. Plankton, terutama yang tumbuhan, adalah faktor penting untuk menjaga beragam keseimbangan di bumi.

Phytoplankton adalah plankton tumbuhan, yang pada dasarnya berupa organisme mikroskopis bersel-satu yang melayang-layang terbawa arus air laut. Kumpulan phytoplankton merupakan mata rantai penting yang pertama dari rantai makanan di laut. Selanjutnya, tumbuhan laut ini juga menjalani fotosintesis sebagaimana tumbuhan darat lainnya, menggunakan matahari sebagai sumber energi serta menghasilkan nutrisi mereka sendiri. Maka, plankton tumbuhan, yang merupakan sumber zat organik utama di lautan, turut berperan dalam keseimbangan daur oksigen.

Selama proses fotosintesis dilangsungkan oleh phytoplankton, karbondioksida yang terdapat di udara diserap, dan sebaliknya, sejumlah besar oksigen dilepaskan. Sebanyak 70 % dari 110 miliar ton oksigen yang dilepaskan setiap tahun oleh tumbuh-tumbuhan di bumi, dihasilkan dengan cara ini.22

Plankton hewan, pada umumnya, juga tersusun dari organisme bersel satu. Namun, ada pula organisme bersel-banyak di dalam kelompok ini. Hampir semua golongan makhluk laut memiliki bentuk plankton-nya. Saat hewan invertebrata masih berupa larva, misalnya, atau saat ikan masih dalam fase pertama perkembangannya, mereka berbentuk plankton sementara.

Plankton terdiri dari berbagai jenis dan setiap jenisnya memiliki karakteristik yang khas. Seperti yang terlihat di dalam contoh-contoh terbatas yang disebutkan di sini, berlakulah kesempurnaan pada makhluk-makhluk mikroskopis ini, baik dalam rupa maupun dalam strukturnya secara umum. Makhluk-makhluk ini membantu menjaga berbagai keseimbangan di bumi. Kekuatan Allah tidak terbatas dan Dia menciptakan apa yang diinginkan-Nya sebagaimana kehendak-Nya. Allah menguasai segala sesuatu.

TEMPAT BERTEDUH DI BAWAH LAUT: GOSONG KARANG

Karang laut atau koral adalah makhluk yang hidup di wilayah yang dalam perairan tropis. Gosong karang, tempat berbagai makhluk hidup bersama-sama, terbentuk dari kerangka batu kapur karang-karang laut yang sudah mati, yang tercampur bersama akibat aktivitas ganggang penyusun karang. Gosong karang dapat membentang sampai wilayah yang sangat luas. Para ilmuwan membandingkan gosong karang dengan hutan hujan tropis karena, seperti hutan hujan tropis, gosong karang merupakan pusat keberagaman. Gosong karang adalah rumah bagi lebih dari 2000 jenis ikan, 5000 jenis moluska, 700 jenis karang dan berbagai jenis kepiting, landak laut, bintang laut, ketimun laut (tripang) dan berbagai kelompok cacing, yang tak terhitung jumlahnya.

Polyp adalah hewan laut kecil yang hidup di gosong karang. Sejumlah polyp-karang memiliki ganggang simbiotis yang hidup di dalamnya. Ganggang mengandung klorofil, dan karenanya, dapat berfotosintesis. Ganggang kaya oksigen tetapi miskin nutrisi. Seperti semua tanaman lainnya, ganggang juga membutuhkan nitrat dan fosfat. Itulah alasan mengapa makhluk-makhluk ini sangat membutuhkan kehidupan bersama. Mereka tidak dapat hidup sendiri, sehingga perlu saling memanfaatkan satu sama lain untuk bertahan hidup.

Polyp menyediakan makanan bagi ganggang melalui hasil buangannya. Ganggang menyimpan hasil buangan sebagai amonia dan memecahnya menjadi nitrogen fosfat, yang kemudian digunakan sebagai energi. Polyp juga menyediakan tempat bernaung yang aman dengan cara melindungi ganggang dari pemangsanya. Sebagai imbalannya, ganggang menyiapkan makanan bagi polyp melalui fotosintesis. Dengan demikian, polyp dapat menghasilkan energi yang diperlukan untuk membangun kerangka batu kapur mereka.23

Sebagaimana semua makhluk yang menjalani kehidupan simbiosis, kebutuhan kedua belah pihak di dalam kehidupan simbiosis antara polyp dan ganggang juga terpenuhi dengan cara yang sangat mudah. Jelaslah bahwa ada Pencipta tunggal yang telah menggabungkan dua makhluk ini, yang tahu akan kebutuhan keduanya. Makhluk-makhluk ini telah diciptakan oleh Allah sedemikian sehingga mereka saling melengkapi dan saling memenuhi kebutuhan satu sama lain.

Allah memperkenalkan kita kepada cita rasa seni-Nya yang tiada akhir dan pengetahuan-Nya yang tiada batas melalui beragam makhluk yang telah diciptakan-Nya di bawah laut, dan rancangan yang tiada tara serta karakteristik yang mengagumkan dari mereka semua. Allah mengingatkan kita tentang hal ini di dalam Al-Quran:

dan Dia (menundukkan pula) apa yang dia ciptakan untuk kamu di bumi ini dengan berlain-lainan macamnya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kekuasaan Allah) bagi kaum yang mengambil pelajaran. Dan Dia-lah, Allah yang menundukkan lautan (untukmu), agar kamu dapat memakan daripadanya daging yang segar (ikan), dan kamu mengeluarkan dari lautan itu perhiasan yang kamu pakai; dan kamu melihat bahtera berlayar padanya, dan supaya kamu mencari (keuntungan) dari karunia-Nya, dan supaya kamu bersyukur. (QS. An Nahl, 16: 13-14)

MUTIARA: PERMATA BERKILAUAN DARI LAUT

Di bumi, ke mana pun seseorang memalingkan wajahnya dan memandang, mereka akan menemukan ciptaan yang menakjubkan, rancangan yang sempurna dengan keistimewaan yang mengagumkan. Contoh-contoh yang diberikan dalam buku ini hanya sedikit perincian kecil dari tanda-tanda kebesaran ini. Allah telah menciptakan berbagai jenis hewan dan tumbuhan di bumi dengan penampilan yang indah dan mengesankan. Dia telah menghadirkan segala sesuatu sehingga dapat dinikmati manusia. Seiring dengan itu, Allah telah menciptakan berbagai perhiasan di bumi, yang ditujukan untuk melayani manusia. Mutiara, yang merupakan salah satu perhiasan ini, memiliki segi-segi yang sangat menarik di samping keindahannya yang sudah begitu dikenal.

Tahap-tahap perkembangan mutiara sangat mengagumkan. Mutiara umumnya dihasilkan oleh “tiram mutiara,” yang terdiri dari berbagai jenis. Cangkang tiram cukup keras. Cangkang luar tiram terbuat dari kalsium karbonat, sangat sulit dibuka, sehingga dapat menghalangi sebagian besar musuh-musuh mereka. Kalsium karbonat juga memainkan peran penting di dalam proses pembentukan mutiara oleh tiram.

Tiram merasa terganggu bila pasir, kerikil, atau organisme parasit yang berbahaya masuk ke dalamnya. Dalam situasi yang sedemikian, tiram mengisolasi tamu yang tak diundang tersebut, sebagai cara perlindungan, dan mulai melapisinya dengan kulit mutiara. Proses pelapisan ini adalah tahap pertama pembentukan mutiara. Partikel asing yang memasuki tiram berfungsi sebagai inti dari pembentukan mutiara. Selama bertahun-tahun, permukaan zat inti ini akan terlapisi oleh lapisan kalsium karbonat yang terbentuk satu di atas yang lain.

Bagaimana kulit mutiara di dalam tiram dibuat? Ada dua bahan pokok yang membentuk kulit mutiara di antara lapisan-lapisan jaringan dalam tiram. Pada satu lapisan ada mineral yang disebut “aragonite,” yang mengandung kalsium karbonat; di lapisan yang lain ada zat perekat “conchiolin,” yang menahan aragonite di dalam mutiara. Karena aragonite merupakan zat yang setengah tembus cahaya, zat ini menjadikan mutiara tampak bersinar.24 Tentu saja orang akan terpancing untuk bertanya bagaimana mungkin kedua zat ini dihasilkan oleh tiram (gabungan dari cangkang dan daging yang bahkan tidak mempunyai otak); bahwa kedua zat ini kemudian bergabung dan, dengan cara melapisi butiran debu belaka, dapat membentuk benda yang sedemikian indah seperti mutiara. Mutiara yang sebenarnya dihasilkan oleh tiram sebagai suatu cara perlindungan, ternyata menjadi perhiasan yang indah bagi manusia.

Allah menarik perhatian kita kepada mutiara melalui ayat Al Quran “Dari keduanya keluar mutiara dan marjan.” (QS. Ar Rahmaan, 55: 22). Selanjutnya, mutiara juga disebutkan di dalam Al Quran sebagai salah satu perhiasan di Surga.

SIMETRI YANG SEMPURNA PADA MAKHLUK HIDUP

Perhatikanlah wajah Anda di cermin. Anda akan melihat simetri yang sempurna. Ambillah majalah dan mulailah membuka halaman-halamannya. Orang-orang yang Anda lihat di sana sewaktu membalik halaman-halamannya, dan burung-burung, bunga serta kupu-kupu yang Anda lihat saat memandang ke luar, memiliki simetri yang sama.

Simetri adalah salah satu faktor yang memberikan keselarasan di alam semesta. Semua makhluk memiliki struktur yang simetris. Jika Anda melihat makhluk-makhluk laut, Anda juga akan melihat simetri. Ikan, kepiting, udang … Ambillah sepasang kerang laut dan letakkan secara simetris di tangan Anda. Anda kembali akan menemukan keteraturan dan kesimetrian yang sempurna dalam penyusunan garis serta urutannya dari besar ke kecil. Apa pun makhluk yang Anda lihat di alam, setiap saat Anda akan menemukan adanya keteraturan yang luar biasa, simetri yang sempurna dan keanekaragaman warna yang tiada tara.

Orang-orang yang mempertahankan teori evolusi, yang menyatakan bahwa segala sesuatu di alam semesta muncul sebagai akibat dari kebetulan tanpa aturan, tidak dapat menerangkan adanya keanekaragaman warna, simetri, dan keteraturan yang tampak di alam ini. Nyatalah bahwa keteraturan yang sempurna itu tidak dapat dijelaskan dengan suatu kebetulan atau peristiwa yang tak disengaja. Tidak mungkin para evolusionis menerangkan, dengan segala pernyataan yang telah mereka keluarkan, tentang pembentukan warna makhluk-makhluk di alam, rancangannya atau simetrinya. Bahkan Charles Darwin harus mengakui kenyataan ini, walaupun dia adalah pendiri teori evolusi:

Saya menilai kasus-kasus ikan jantan penetas yang bewarna cerah, dan kupu-kupu betina yang cemerlang, semata-mata menunjukkan bahwa satu jenis kelamin mungkin menjadi indah tanpa memerlukan perpindahan keindahan kepada jenis kelamin yang lainnya; karena dalam kasus ini saya tidak dapat menganggap bahwa keindahan pada satu jenis kelamin tersebut ditentukan oleh seleksi.25

Tentu saja, tidak ada orang yang bijaksana dan berakal yang dapat mengklaim bahwa keindahan tertinggi yang kita lihat di sekitar kita, kupu-kupu, bunga mawar, buah arbei, buah ceri yang beraneka warna, dan burung nuri, merak, harimau leopard, pendek kata, bumi dengan segala kecemerlangannya, hadir di dunia ini karena kebetulan. Allah menciptakan semua makhluk hidup dengan keistimewaannya masing-masing. Pengetahuan Allah meliputi kita di mana-mana. Tidak ada Tuhan selain Dia. Hal ini ditegaskan di dalam Al-Quran sebagai berikut:

Allah, tidak ada Tuhan melainkan Dia Yang Hidup kekal lagi terus-menerus mengurus (makhluk-Nya); tidak mengantuk dan tidak tidur. Kepunyaan-Nya apa yang di langit dan di bumi. Siapakah yang dapat memberi syafaat di sisi Allah tanpa izin-Nya? Allah mengetahui apa-apa yang di hadapan mereka dan di belakang mereka, dan mereka tidak mengetahui apa-apa dari ilmu Allah melainkan apa yang dikehendaki-Nya. Kursi Allah meliputi langit dan bumi. Dan Allah tidak merasa berat memelihara keduanya, dan Allah Mahatinggi lagi Mahabesar. (QS. Al Baqarah, 2: 255)

KEINDAHAN KUPU-KUPU

Lihatlah sayap kupu-kupu pada gambar di sebelah kanan seolah-olah Anda melihatnya untuk pertama kali. Tentu saja Anda akan diliputi rasa kagum melihat penampilan yang sedemikian indahnya, simetri yang tanpa cacat sedikit pun, serta corak dan warna yang memesona. Sekarang bayangkan tentang sehelai kain. Anggaplah bahwa kain itu merupakan kain yang indah bermutu tinggi yang ditenun berdasarkan ilham dari corak kupu-kupu ini. Apa yang akan Anda pikirkan jika Anda melihat sehelai kain seperti ini di jendela sebuah toko? Mungkin, dalam benak Anda muncul bayangan seorang seniman, yang telah menggambar corak kain ini dan mengambil ilham dari sayap kupu-kupu saat menggambarnya, lalu Anda menghargai cita rasa seninya. Dalam keadaan ini, Anda seharusnya juga menyadari kenyataan ini: cita rasa seni yang Anda kagumi bukanlah milik orang yang menggambar corak kain, yang mengambil kupu-kupu sebagai contoh, tetapi adalah milik Allah, Yang memberi ide dari corak dan warna sayap kupu-kupu. Sayap kupu-kupu yang berwarna-warni dengan beragam corak yang sangat indah merupakan pengejewantahan cita rasa seni Allah yang menakjubkan dalam warna. Seperti halnya corak pada secarik kain yang tidak terjadi dengan begitu saja, simetri warna dan corak pada sayap kupu-kupu yang begitu sempurna tidak mungkin terjadi secara kebetulan pula.

Selain itu, sayap yang hebat ini bukan satu-satunya keistimewaan kupu-kupu yang menarik perhatian. Rancangan tubuh kupu-kupu juga sempurna dalam berbagai segi. Kupu-kupu mengambil makanan dengan mengisap cairan bunga. Kebanyakan kupu-kupu memiliki alat tubuh yang panjang yang disebut proboscis atau belalai, yang digunakan untuk mencapai cairan yang berada di kedalaman tertentu. Proboscis adalah lidah panjang yang digunakan untuk meminum air atau untuk mengisap cairan dari bunga. Kupu-kupu menggulung lidah panjang ini saat tidak digunakan. Panjang lidah ini saat tidak digulung bisa tiga kali panjang tubuh kupu-kupu.

Seperti serangga lainnya, kupu-kupu juga mempunyai kerangka yang melapisi permukaan luar tubuh mereka. Kerangka luar atau eksoskeleton ini terdiri dari piringan keras yang dihubungkan dengan jaringan lembut, yang mirip dengan baju zirah. Bahan yang keras ini disebut “chitin.” Pembentukan lapisan terjadi melalui proses yang sangat menarik. Seperti yang sudah umum diketahui, ulat bulu menempuh proses yang agak rumit yang disebut metamorfosa. Ulat bulu mula-mula menjadi pupa dan kemudian berubah menjadi kupu-kupu. Melalui proses metamorfosa ini, terjadi perubahan tipis pada sayap, antena, kaki, dan bagian tubuh lainnya. Begitu pula, sel-sel di sejumlah wilayah kunci, misalnya otot-otot dan sayap untuk terbang, tersusun kembali melalui setiap tahap metamorfosa. Selanjutnya, bersamaan dengan perubahan ini, hampir semua sistem pada tubuh—sistem pencernaan, sistem pembuangan, sistem pernafasan, dll—menjalani perubahan besar-besaran.26

Keanekaragaman rancangan dalam kupu-kupu, seperti juga sayap mereka, adalah milik Allah, Yang Mahakuasa. Allah adalah Yang menganugerahi sifat-sifat kepada setiap makhluk sesuai dengan kebutuhannya.

RANCANGAN TERPERINCI BULU-BULU BURUNG

Sebagian besar orang, setidaknya satu kali, mungkin pernah menyentuh dengan jari-jari mereka, bulu burung yang mereka temukan tergeletak di tanah, atau menangkap bulu yang terjatuh dari burung yang sedang terbang di udara. Mungkin mereka sudah memperhatikan struktur bulu yang simetris, struktur yang lebih tipis bulu lembut yang terdapat pada setiap sisi, yang tampak seakan-akan saling mengunci satu sama lain. Sebenarnya, jika ada kesempatan memeriksa bulu burung ini di bawah mikroskop, keheranan mereka terhadap rancangan yang menakjubkan ini bahkan akan semakin besar.

Di bagian tengah bulu burung ada sebuah tabung yang keras dan panjang. Cabang-cabang bulu (barb) terulur dari kedua sisi tangkai tabung ini. Bulu ini, yang panjang dan kelembutannya bervariasi, membuat burung mampu menggunakan udara dengan cara yang paling tepat. Selain itu, bila melihat dengan lebih teperinci, kita bahkan akan menemukan struktur yang lebih menarik. Setiap cabang bulu ini memiliki unting yang lebih kecil dan melekat kepadanya, yang disebut “barbule”dan tidak dapat dilihat dengan mata telanjang. Barbule (anyaman bulu) tersangkut pada pengait berukuran teramat kecil yang disebut “hamuli.” Dengan bantuan pengait kecil ini, anyaman bulu yang bersebelahan, berpautan satu sama lain seperti risleting.27

Di setiap bulu burung bangau ada 650 cabang bulu atau barb, di kedua sisi tangkai bulu. Di setiap cabang bulu ini terdapat 600 anyaman bulu atau barbule. Semua anyaman bulu ini dikaitkan dengan 390 pengait. Pengait dikelem jadi satu seperti dua sisi risleting. Anyaman bulu yang saling berpautan sebelah-menyebelah dengan pengait ini, terletak begitu rapat satu sama lain sehingga jika kita meniupkan asap ke arah bulu, tidak ada asap yang lolos ke sisi yang lain. Jika pengaitnya terlepas karena sesuatu hal, burung cukup mengibaskan dirinya atau, dalam kasus yang lebih parah, meluruskan bulunya dengan paruh, sehingga bulu kembali pada keadaan semula. Struktur bulu burung sangat penting untuk terbang. Burung dapat terbang karena tidak ada aliran udara yang lolos akibat tertahan oleh sayapnya.

Di samping rancangan yang terperinci pada bulu burung, keanekaragaman warna yang kaya pada bulu burung juga menarik perhatian. Keanekaragaman warna ini terjadi karena adanya pigmen di dalam bulu yang sudah tersedia saat bulu pertama mulai tumbuh dan juga karena pergeseran cahaya pada bulu burung. Bulu, yang terbuat dari keratin, akan diganti dalam selang waktu tertentu karena bulu burung cepat rusak akibat kondisi lingkungan sekitar. Namun, setiap kali, burung-burung memperoleh kembali bulunya yang beraneka warna. Ini karena bulu burung terus tumbuh sampai panjang tertentu, dan mencapai warna dan corak yang khas sesuai dengan jenisnya.

Keanekaragaman warna dan corak pada bulu burung yang tidak terhitung, begitu pula rancangan sayap burung yang demikian teperinci, adalah bukti nyata yang menunjukkan kepada kita pengetahuan dan cita rasa seni Allah yang menakjubkan dalam mencipta.

BURUNG-BURUNG YANG MENANGKAL RACUN: MAKAO

Bila seseorang terinfeksi racun, cara penanggulangannya adalah minum obat untuk menangkal pengaruh racun atau mengeluarkan racun dari tubuhnya melalui penanganan medis. Bila tidak, seseorang yang tidak memiliki pengetahuan khusus tentang racun tentu tidak bisa mengobati dirinya sendiri dengan memanfaatkan tanaman atau beberapa jenis zat yang bisa menangkal pengaruh racun.

Namun, sejumlah makhluk sudah memiliki pengetahuan ini sejak lahir, sementara manusia rata-rata harus mempelajarinya melalui pendidikan. Hewan-hewan tertentu, yang tidak memiliki pikiran sehingga tidak dapat dididik, tidak punya kecerdasan, dan pendeknya, tidak punya akal sama sekali, dapat mengobati diri mereka dengan sangat mudah. Hal yang menarik perhatian dari metode yang digunakan hewan untuk menyembuhkan dirinya sendiri adalah mereka benar-benar tahu apa yang harus dilakukan dan bisa memutuskan apa yang terbaik untuk masing-masing penyakit. Apakah memang hewan-hewan ini sendiri yang memutuskan hal ini? Dengan cara apa hewan-hewan ini memiliki pengetahuan sedemikian? Para evolusionis mengklaim bahwa sebagian besar tingkah-laku hewan yang seperti ini adalah berdasarkan insting atau naluri. Tetapi, mereka tidak dapat menerangkan asal-usul tingkah-laku ini atau bagaimana tingkah-laku ini muncul untuk pertama kalinya.

Pertama-tama, tidak mungkin makhluk-makhluk mempelajari tingkah-laku ini dengan berjalannya waktu. Hewan yang keracunan, misalnya, akan segera mati. Bila sudah begitu, tidak mungkin lagi hewan ini membayangkan cara melenyapkan faktor yang menyebabkannya keracunan. Selain itu, kita tidak boleh lupa bahwa hewan tidak punya akal sehingga tidak mampu memikirkan jalan keluar yang seperti itu.

Marilah kita lihat, melalui suatu contoh, bagaimana hewan menampilkan perilaku sadar atau berakal saat menyembuhkan diri. Makao, yang merupakan sejenis burung nuri, hidup di wilayah tropis Amerika Selatan dan Tengah. Salah satu sifat yang paling menonjol dari makhluk ini, di samping warna-warninya yang sangat memesona, adalah mereka memakan biji-bijian yang beracun. Burung ini, yang dapat memecahkan kulit yang terkeras sekali pun dengan paruhnya yang bengkok, adalah ahli di bidang biji beracun. Ini cukup mengagetkan, karena, bila burung memakan biji beracun, biasanya hal itu akan mencelakakan mereka. Namun, yang mengherankan, hal ini tidak terjadi. Segera sesudah memakan biji beracun, burung langsung terbang menuju tempat berbatu-batu dan mulai menggerogoti dan menelan pecahan batu bertanah liat di sana. Alasan di balik perilaku ini adalah pecahan batu bertanah liat menyerap racun di dalam biji-bijian, sehingga menetralisir pengaruh racun. Dengan cara ini, burung-burung dapat mencernakan biji-bijian tanpa membahayakan tubuhnya sama sekali.28

Sudah jelas tidak mungkin makao tahu dengan sendirinya bagaimana menawarkan atau mengurangi pengaruh racun yang ditemukan dalam biji-bijian yang dimakannya. Inilah bukti bahwa perilaku berakal pada makhluk hidup ini tidak berasal dari dirinya sendiri, dan asal muasalnya juga tidak dapat dicari pada kekuatan atau faktor lain yang ada di alam. Ada kekuatan yang tak terlihat yang mengendalikan tingkah-laku semua makhluk, dan, dengan kata lain, mengilhami apa yang harus dilakukannya. Kekuatan yang tiada tara ini adalah milik Allah. Allah, Sang pemilik pengetahuan yang tak tertandingi, adalah Pemelihara segala sesuatu.

TAKTIK CERDAS BURUNG PEMAKAN-LEBAH

Walaupun tampaknya tidak mungkin, beberapa jenis burung dapat menggali bebatuan. Satu-satunya alat yang mereka gunakan saat memecahkan batu-batu yang keras adalah paruhnya. Burung pemakan-lebah merupakan salah satu dari burung-burung tersebut.

Burung pemakan-lebah membuat sarang di permukaan karang terjal berpasir atau membuat lubang-lubang di sepanjang tepian sungai dengan cara memukul-mukulkan paruhnya pada lumpur kasar dengan terus-menerus. Burung-burung ini terus-menerus menggali sampai lubang menjadi terowongan sempit yang memanjang sampai 90-100 cm (3 kaki). Cakarnya yang pendek dan kuat juga membantu pekerjaan menggali untuk membuka sisi-sisi sarang ini. Burung ini melontarkan partikel tanah yang tertimbun dengan bantuan cakarnya. Beberapa spesies pemakan-lebah ini hidup dalam koloni yang terdiri dari 1000 burung atau lebih. Para ilmuwan tidak dapat menjelaskan bagaimana masing-masing burung mengenali sarangnya sendiri di antara koloni yang penuh berkerumun dan berjumlah sangat banyak ini.29

Karakteristik menarik lainnya dari burung pemakan-lebah adalah keahlian mereka dalam berburu hama atau binatang-binatang kecil. Burung-burung ini memakan lebah. Hal ini cukup mengherankan karena memakan lebah bisa berakibat fatal bagi burung. Namun, burung pemakan-lebah tidak terpengaruh sama sekali dengan sengatan lebah. Burung ini mula-mula menggosok-gosokkan perut lebah yang diburunya ke sebuah batang pohon sampai aus. Dengan demikian, bisa-sengatan lebah menguap ke udara tanpa membahayakan.30

Ciri tubuhnya yang lain juga sesuai sehingga memudahkan burung pemakan-lebah untuk menangkap serangga. Misalnya, paruh burung ini panjangnya 4,5 cm (1,8 inci). Ukuran panjang tersebut penting, karena, jika paruh burung ini lebih pendek, serangga dapat mencelakakannya saat burung sedang berburu. Tambahan pula, ujung paruhnya yang tajam memungkinkan burung menangkap mangsanya dari bagian di antara dada dan perutnya. Dengan cara ini, burung dapat mengosongkan bisa-sengatan lebah dengan lebih leluasa.

Tentu saja, pengetahuan burung tentang bagaimana menangkal racun dari serangga bukanlah perilaku yang dapat dipelajari dan diterapkannya sendiri. Tidak ada seorang pun yang dapat mengklaim bahwa burung ini mungkin telah menemukan sendiri jalan keluar seperti ini dan mengambil risiko bahaya yang fatal dalam proses menggunakan metode coba-coba. Penerapan taktik rasional sedemikian oleh burung menunjukkan bahwa saat burung dilahirkan ke bumi, burung sudah memperoleh pengetahuan ini sebagai bagian dari karakteristiknya. Selain itu, fakta bahwa semua sifat yang berkaitan dengan tubuh burung ini memiliki struktur yang sangat ideal bagi proses berburu adalah petunjuk nyata bahwa makhluk ini diciptakan sesuai dengan kebutuhannya untuk berburu lebah. Burung pemakan-lebah, seperti semua makhluk hidup lainnya di bumi, telah diciptakan Allah lengkap dengan sifat-sifat yang dimilikinya.

BURUNG PEMBURU YANG SEMPURNA: ELANG

Saat mencermati burung, kita melihat bahwa semua sifat-sifat pada tubuhnya telah dirancang khususnya untuk terbang. Misalnya, struktur tubuh elang, yang kita kenal sebagai salah satu burung yang memiliki kemampuan bergerak terbaik, sempurna dalam segala bidang. Elang harus cukup ringan agar mampu terbang dari mana saja dengan mudah, dan sekaligus cukup kuat sehingga dapat membawa mangsanya setelah ditangkap. Seekor elang botak memiliki lebih dari 7000 bulu. Namun demikian, bila Anda mengumpulkan semua bulu ini, beratnya hanya sekitar 500 gram (18 ounce). Sebagai tambahan, agar tubuhnya lebih ringan, bagian dalam tulang elang berlubang. Seluruh bagian tulang ini tidak berisi apa pun kecuali udara. Berat total elang botak hanya sedikit lebih dari 272 gram (9,5 ounce). Pendek kata, berat tubuh elang sangat ideal untuk terbang.

Elang memperoleh tenaga untuk terbang dari gerakan sayapnya yang mengepak-ngepak ke bawah. Oleh sebab itu, jumlah otot yang mendorong sayap ke bawah lebih besar daripada jumlah otot yang mendorongnya ke atas. Otot-otot yang ringan sangat penting bagi seekor elang.

Otot-otot ini umumnya seberat setengah dari berat total tubuh elang. Elang dapat terbang lebih cepat atau lebih lambat dengan mengubah posisi sayapnya. Bila elang ingin terbang lebih cepat, dia menekuk bagian depan sayap ke dalam, menerjang angin sehingga membelah udara. Bila ingin terbang lebih lambat, bagian sayap elang yang lebar, berbalik menentang angin.

Semua elang memiliki kelopak mata tambahan yang disebut “selaput pengerjap”. Fungsi kelopak khusus ini adalah untuk membersihkan dan melindungi mata burung. Misalnya, elang biasanya mengerjapkan selaput tersebut saat memberi makan anak-anaknya. Ini merupakan tindakan pencegahan untuk melindungi mata sang induk dari segala bahaya yang secara tidak sengaja dapat ditimbulkan oleh anak-anaknya saat mereka menyergap makanan.31

Rancangan elang tidak hanya memperhatikan hal yang berkaitan dengan teknik terbang tanpa cacat, tetapi juga rancangan khusus bulunya untuk mendarat. Saat mulai turun, elang mengurangi kecepatannya dengan cara menarik ekornya dalam sudut tertentu terhadap tubuhnya. Elang menurunkan sisi sayapnya sedemikian sehingga berfungsi sebagai rem. Tetapi, saat kecepatan elang berkurang, turbulensi gejolak udara terjadi di bagian atas permukaan sayap meningkatkan kemungkinan bahaya elang kehilangan daya angkatnya. Elang mengatasi bahaya ini dengan menaikkan tiga atau empat berkas bulu di bagian ujung sayapnya. Hal ini membuat aliran udara masuk melintasi permukaan sayap, yang menjaga aliran udara tetap lancar sehingga burung dapat mendarat dengan mudah.32

Ada fakta nyata di dalam contoh-contoh yang diberikan sejauh ini. Bahkan sekelumit detil pada rancangan tubuh elang sedemikian sempurnanya sehingga tidak mungkin muncul tiba-tiba secara kebetulan. Hal ini jelas membuktikan kepada kita bahwa elang juga, seperti burung dan makhluk-makhluk yang lainnya, telah diciptakan oleh Allah, Yang Mahakuasa.

AHLI MERAJUT DI ALAM

Mungkinkah kita mengatakan bahwa makhluk yang membangun sarang yang kuat dan terbuat dari jalinan ranting yang saling mengait melalui gerakan yang sangat sistematis, dengan cara memotong daun-daun hijau yang segar menjadi carik-carik tipis dan panjang, telah “mempelajari ini semua secara kebetulan”? Tentu saja, pernyataan “belajar secara kebetulan” kurang memadai untuk menjelaskan keterampilan yang sedemikian. Seperti yang akan Anda lihat dalam contoh yang nanti kami berikan, sejumlah keistimewaan pada berbagai jenis hewan secara terbuka akan menyingkap betapa irasional dan tidak masuk akalnya penyataan para evolusionis.

Burung penganyam, atau manyar, mula-mula mengumpulkan bahan-bahan yang akan digunakan. Burung ini memotong daun-daun hijau yang segar menjadi carik tipis dan panjang atau memanfaatkan urat halus di bagian tengah daun. Tentu saja, manyar punya alasan dalam menggunakan dedaunan segar ini. Daun kering akan sulit ditangani dan digunakan burung dalam proses merajut atau menganyam, sementara penggunaan serat daun segar akan sangat memudahkan proses ini. Burung memulai proses ini dengan mula-mula melilitkan ujung secarik daun yang panjang, yang dirobek dari sebuah daun, pada sebuah ranting. Sambil menahan satu ujung carik daun pada ranting dengan menggunakan satu kaki, burung menangani ujung yang lainnya dengan paruhnya.

Agar serat tidak jatuh, burung menyatukannya dengan membentuk simpul. Mula-mula, burung membuat lingkaran. Ini adalah jalan masuk ke sarangnya. Kemudian, menggunakan paruhnya bolak balik, burung ini melewatkan serat daun di atas dan di bawah serat lainnya secara teratur. Burung ini harus menghitung berapa tegang setiap carik yang harus ditariknya selama proses merajut, karena, jika rajutan ini lepas, sarang akan runtuh. Selanjutnya, burung harus dapat membayangkan bentuk akhir sarang sehingga dia dapat memutuskan kapan dinding sarang harus dibelokkan atau dibentuk tonjolan ke arah luar.

Setelah merajut jalan masuk, burung mulai merajut dinding sarang. Untuk melakukan hal ini, burung menggelantung ke bawah dan meneruskan pekerjaannya dari dalam sarang. Dengan paruhnya, dia menekan satu serat di bawah yang lainnya dan kemudian memegang ujung serat yang bebas dan menariknya kuat-kuat. Dengan begini, terbentuklah rajutan yang sangat teratur.33

Sesuai penjelasan di atas, burung perajut selalu bekerja mengikuti langkah-langkah tertentu saat membangun sarangnya. Mula-mula, burung ini mengumpulkan bahan yang paling tepat untuk sarang. Burung tidak membuat sarangnya dari sembarang titik yang dipilih secara acak, tetapi mengawalinya dari pintu masuk sarang dan dilanjutkan dengan membangun dindingnya dari pintu masuk. Tentu saja kita tidak mungkin menyatakan bahwa burung manyar memperoleh keterampilan ini secara kebetulan tanpa disadarinya. Kenyataan bahwa burung manyar juga, seperti makhluk yang lainnya, bertindak berdasarkan ilham dari Allah adalah fakta nyata yang dapat dilihat oleh setiap orang yang berakal dan sadar.

<< kembali
lanjut >>

22- Dr. Jack Hall, “The Most Important Organism?” http://www.ecology.com/dr-jacks-natural-world/most-important-organism/
23- Mitchell Beazley, Oceans, Mitchell Beazley Pub., 1991, UK, hal.68.
24- http://www.pearls.co.uk/howpearlsareborn.htm#Nacre
25- Francis Darwin, Life and the Letters of Charles Darwin, Vol. II, hal.305.
26- Florida's Fabulous Butterflies, World Publications, FL, 1999, hal.57.
27- Paul Keck, “Feathers: Created or Evolved?,” http://www.talkorigins.org/faqs/feathers.html
28- David Attenborough, The Life of Birds, Princeton University Press, New Jersey, 1998, hal.78.
29- David Attenborough, The Trials of Life, s.137
30- David Attenborough, The Life of Birds, Princeton University Press, New Jersey, 1998, s.92.
31- Zoobooks, April 1993, Vol. 10, no. 7.
32- David Attenborough, The Life of Birds, Princeton University Press, New Jersey, 1998, hal.51.
33- Peter J.B.Slater, The Encyclopedia of Animal Behaviour, hal.42, David Attenborough, The Life of Birds, Princeton University Press, New Jersey, 1998, hal.234-235.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Pesona di Alam Raya - Harun Yahya

Pesona di Alam Raya
DAFTAR ISI
PENDAHULUAN
DARI TIDAK ADA MENJADI ADA: DENTUMAN BESAR (THE BIG BANG)
GAMBARAN TENTANG LUASNYA RUANG ANGKASA
TATA SURYA YANG TERATUR SEMPURNA
PLANET YANG TIADA TARANYA:BUMI
SUSUNAN LAPISAN ATMOSFER YANG BENAR-BENAR DIRANCANG DAN TERUKUR
PERAN PEGUNUNGAN DALAM MEMPERKUAT KERAK BUMI
KESEIMBANGAN SAMUDERA
KESELARASAN ANTARA AIR DAN TUMBUH-TUMBUHAN
RANCANGAN PADA KRISTAL SALJU
CITA RASA SENI YANG KHAS PADA BUAH DAN SAYUR-MAYUR
RANCANGAN DAUN YANG SEMPURNA: PORI-PORI
BENIH KELAPA
MAKHLUK HIDUP YANG DICIPTAKAN SELARAS SATU SAMA LAIN
SIASAT ANGGREK CORYANTHES
KETERAMPILAN LEBAH PEKERJA
MENARA SI RAYAP BUTA
TEKNIK MENYELAM LABA-LABA LONCENG
KITIN: ZAT PELAPIS YANG SEMPURNA
HOTEL SEMUT
KECEMERLANGAN MAKHLUK YANG BERCAHAYA
PENGHUNI LAUT YANG BERCAHAYA
RANCANGAN LUMBA-LUMBA
MAKHLUK BAWAH LAUT YANG MENARIK: NUDIBRANCH
KANTUNG TIDUR IKAN BETET
PENYAMARAN IKAN KALAJENGKING
MIGRASI UDANG BERDURI
KARAKTERISTIK KUDA LAUT YANG MENARIK
SISI LAIN UBUR-UBUR YANG BELUM DIKENAL
MATA KERANG SCALLOP, SALAH SATU MOLUSKA

MAKHLUK DARI DUNIA MIKRO: PLANKTON
TEMPAT BERTEDUH DI BAWAH LAUT:GOSONG KARANG
MUTIARA: PERMATA BERKILAUAN DARI LAUT
SIMETRI YANG SEMPURNA PADA MAKHLUK HIDUP
KEINDAHAN KUPU-KUPU
RANCANGAN TERPERINCI BULU-BULU BURUNG
BURUNG-BURUNG YANG MENANGKAL RACUN: MAKAO
TAKTIK CERDAS BURUNG PEMAKAN LEBAH
BURUNG PEMBURU YANG SEMPURNA: ELANG
AHLI MERAJUT DI ALAM
KEAHLIAN TUPAI TERBANG
KASIH-SAYANG BURUNG GREBE KEPADA ANAK-ANAKNYA
MESIN TERBANG: CAPUNG
KEHIDUPAN DI GURUN
KEANEKARAGAMAN MATA HEWAN
SISTEM PENDINGINAN KHUSUS PADA TUBUH RUSA
KEHEBATAN PENCIPTAAN MANUSIA
AC YANG CANGGIH, ALAT PERASA YANG SEMPURNA: KULIT
KEKUATAN SISTEM KISI-KISI TULANG
JARINGAN DISTRIBUSI TERBESAR DI DUNIA: SISTEM PEREDARAN DARAH
RANCANGAN PARU-PARU YANG MENGESANKAN
PUSAT KENDALI: OTAK
PEMBAWA PESAN DI TUBUH MANUSIA: SISTEM HORMON
PENJAGA YANG WASPADA: MEMBRAN SEL
PUSAT PENYIMPANAN DATA BERUKURAN MUNGIL: DNA
MOLEKUL: SUMBER CITA-RASA DAN KEINDAHAN
KEKUATAN TERSEMBUNYI DALAM STRUKTUR ATOM
KESEIMBANGAN ANTARA PROTON DAN NETRON
KESIMPULAN

KEAHLIAN TUPAI TERBANG

Allah memperkenalkan diri-Nya melalui makhluk-makhluk yang memiliki keistimewaan khusus yang diciptakan-Nya. Hal-hal teperinci yang dipelajari manusia dari makhluk yang dikenalnya dengan baik meningkatkan kekaguman mereka. Selain itu, pengetahuan yang didapat tentang makhluk yang belum dikenal akan menyingkapkan tirai penghalang yang ada dalam pikirannya. Bahkan berpikir tentang sifat-sifat makhluk ini sering menjadi cara untuk melihat kesempurnaan ciptaan dalam makhluk tersebut dan menghargai kehebatan Allah yang tak terbatas.

Tupai terbang, juga, merupakan salah satu dari berjuta makhluk yang memiliki keistimewaan sehingga dapat mengubah cara berpikir yang datar pada seseorang. Tupai ini dapat dijumpai di Australia dan panjangnya 45 sampai 90 cm (1,5 sampai 3 kaki). Semua jenis tupai terbang, yang dapat terbang dari satu pohon ke pohon yang lainnya seperti pesawat terbang layang, tinggal di pohon. Agar dapat terbang seperti ini, makhluk ini menggunakan selaput untuk terbang yang terdapat di bawah lengannya.

Tupai berjuluk sugar-glider ini memiliki selaput untuk melayang yang terentang dari pergelangan tangannya sampai ke pergelangan kakinya. Selaput ini sempit dan memiliki rambut seperti jumbai yang panjang. Pada tupai terbang jenis lain, struktur mirip-parasut ini terdapat dalam bentuk selaput yang terbuat dari kulit berambut halus. Hewan ini terbang dari batang pohon dan, dengan efek permukaan layang mirip-sayap ini, dapat melintasi jarak 30 meter (98 kaki) sekali jalan. Tupai terbang yang lebih besar berpindah dari satu pohon ke pohon yang lain seperti pesawat terbang layang. Menurut pengamatan, makhluk ini menempuh jarak 530 meter (1740 kaki) dalam hanya enam lompatan berturut-turut.34

Seperti yang telah terlihat pada contoh-contoh lain yang diberikan di buku ini, tupai terbang memiliki ciri yang khas. Saat seseorang merenungkan bagaimana terbentuknya ciri-ciri tanpa banding pada berjuta jenis makhluk di bumi, seseorang akan segera paham bahwa tidak satu pun dapat tercipta dari peristiwa yang tak disengaja dan bahwa setiap makhluk tidak mungkin memperoleh keistimewaan yang sempurna ini dengan sendirinya atau secara kebetulan. Allah menciptakan semua hewan, tumbuhan, dan manusia dengan sempurna. Ini adalah fakta nyata bagi orang-orang yang merenungkannya dengan sadar dan bijaksana.

Memahami fakta ini dan menjalani hidup sesuai dengannya adalah perilaku yang bermanfaat bagi seseorang sebab tugas manusia di dunia adalah untuk melihat kebesaran ciptaan Allah dan memuji, di atas ciptaan ini, kekuatan dan pengetahuan Allah yang tak terbatas.

Sesungguhnya Tuhanmu hanyalah Allah, yang tidak ada Tuhan selain Dia. Pengetahuan-Nya meliputi segala sesuatu. (QS. Thaahaa, 20: 98)

KASIH SAYANG BURUNG GREBE KEPADA ANAK-ANAKNYA

Kita mungkin menganggap binatang yang tidak punya akal akan meninggalkan begitu saja anaknya setelah melahirkannya. Namun demikian, berlawanan dengan itu, hewan-hewan ini bertanggung jawab terhadap anak-anaknya sampai tingkat tertentu sehingga mereka tidak mengabaikan langkah-langkah yang dapat melindungi keturunannya dari bahaya yang mungkin mereka hadapi di masa depan.

Salah satu contoh yang paling baik tentang ini adalah burung grebe, sejenis burung air. Burung grebe membawa anak-anaknya di punggung mereka, dan dengan demikian, orangtua menjadi semacam sarang terapung bagi anak-anaknya. Anak-anak yang baru menetas naik ke punggung ayah atau induknya. Sang induk secara perlahan mengangkat sayapnya sehingga anak-anaknya tidak terjatuh dan memberi makan mereka butir-butir yang dibawanya dengan paruhnya, dengan cara menolehkan kepalanya ke satu sisi.

Namun demikian, yang diberikan burung grebe kepada anak-anaknya untuk pertama kalinya bukanlah makanan yang sebenarnya. Grebe mula-mula menyuruh anak-anaknya makan bulu yang bisa mereka kumpulkan dari permukaan air atau mereka cabut dari dadanya. Setiap anak menelan bulu dalam jumlah banyak. Baiklah, apakah alasan di balik perilaku makan yang menarik ini?

Bulu-bulu yang dimakan anak burung tidak sepenuhnya dicernakan melainkan dikumpulkan di lambungnya. Sebagian membentuk sumbat dari bulu di bagian penghubung lambung dengan usus. Tulang-tulang ikan dan bagian-bagian tidak tercerna dari makanan lain terkumpul di sini. Dengan demikian, tulang-tulang ikan yang tajam atau bagian-bagian serangga yang keras yang melintasi perut akan tertahan sehingga tidak sampai membahayakan dinding halus usus. Kegiatan memakan bulu ini akan terus berlanjut sepanjang kehidupan burung. Namun demikian, bulu-bulu pertama yang diberikan sang induk kepada anak grebe merupakan tindakan pencegahan yang penting untuk kesehatan anak-anak tersebut.35

Perilaku seperti burung grebe ini, tindakan yang ditujukan untuk memenuhi kebutuhan anak-anaknya dan melindungi mereka dengan segala cara, juga dapat dilihat pada makhluk-makhluk lainnya. Setiap makhluk di bumi memikul segala jenis tanggung jawab bagi anak-anaknya sampai mereka cukup dewasa dan dapat memenuhi kebutuhan mereka sendiri.

Perilaku sejenis ini yang terlihat di antara makhluk-makhluk di alam menghapuskan pernyataan para evolusionis bahwa “alam adalah medan pertarungan dan yang terkuatlah yang menang.” Jelaslah bahwa perilaku sejenis ini bukan berasal dari kecerdasan makhluk-makhluk tersebut, dan bahwa burung, harimau, atau hewan lainnya tidak dapat bertindak berdasarkan kebutuhan hewan lainnya, karena hal ini membutuhkan perhitungan terhadap hal-hal yang teperinci sampai sekecil-kecilnya. Makhluk-makhluk ini bertindak berdasarkan ilham dari Allah. Allah mengilhami semua makhluk dalam perilakunya dan mereka menyesuaikan diri dengan sempurna. Setiap dari mereka mematuhi Allah yang telah menciptakan mereka. Fakta ini dinyatakan di dalam Al Quran sebagai berikut:

Dan kepunyaan-Nyalah siapa saja yang ada di langit dan di bumi. Semuanya hanya kepada-Nya tunduk. (QS. Ar Ruum, 30: 26)

MESIN TERBANG: CAPUNG

Capung memiliki kemampuan terbang yang tanpa cacat, sedemikian sehingga dapat berhenti tiba-tiba dan mulai terbang ke arah berlawanan pada kecepatan berapapun atau ke arah manapun yang dipilihnya. Lebih lanjut lagi, capung dapat bergantung di udara di dalam posisi yang tepat untuk menyerang mangsanya. Lagi pula, capung dapat menuju langsung kepada mangsanya, berbelok dengan tangkas untuk melakukan hal itu. Hal ini hanya sebagian kemampuan manuver capung yang telah mengilhami pembuatan helikopter, produk perkembangan teknologi masa kini.

Tubuh capung memiliki struktur berbentuk terpilin (spiral) yang dibungkus dengan lapisan logam. Capung, yang memiliki warna bervariasi, dari biru es sampai merah tua, memiliki dua pasang sayap pada punggungnya, sepasang di depan dan sepasang lagi di belakang. Sayap bekerja secara terkoordinasi. Dengan kata lain, sewaktu kedua sayap depan terangkat, kedua sayap di belakang pun turun. Gerakan sayap dilaksanakan dengan gerakan dua kelompok otot yang saling berlawanan. Salah satu ujung otot melekat ke tonjolan tubuh berbentuk tuas. Sewaktu satu kelompok otot berkontraksi dan menyebabkan terangkatnya sepasang sayap, kelompok otot lainnya mengendur dalam derajat yang setara dan menyebabkan pasangan sayap yang kedua turun. Sebenarnya, helikopter yang diproduksi dengan menggunakan capung sebagai modelnya, turun dan naik menggunakan prinsip yang sama.

Penerbangan capung yang sempurna dimungkinkan oleh keempat sayap bebas yang besar ini yang menahan berat tubuhnya. Keistimewaan tersebut memungkinkan serangga ini membuat gerakan yang tiba-tiba, meningkatkan kecepatannya dan terbang pada kecepatan yang mencapai 10 meter (33 feet) per detik.36

Kemampuan penglihatan capung, yang sanggup membuat gerakan tiba-tiba pada berbagai kecepatan yang amat tinggi, juga sempurna. Mata capung diperhitungkan, dalam lingkungan ilmuwan, sebagai mata serangga terbaik di dunia. Setiap mata mengandung 30.000 lensa tersendiri. Mata ini tampak seperti dua kubah (hemisphere) yang menutupi setengah bagian kepalanya, dan mata ini memberikan bidang pandangan yang sangat luas bagi serangga. Dengan mata yang luar biasa ini, capung hampir dapat melihat apa yang terjadi di belakangnya.37

Seperti yang ditunjukkan di atas, capung memiliki sistem khas tersendiri yang tersusun dengan sempurna. Sedikit saja kekurangan di bagian manapun dari sistem ini akan menyebabkan sistem yang lainnya menjadi tidak berguna. Namun demikian, semua sistem telah diciptakan dengan sempurna sehingga makhluk-makhluk bertahan hidup dengan semua itu. Rancangan yang khas pada capung adalah milik Allah. Dia memiliki pengetahuan tentang segala ciptaan.

KEHIDUPAN DI GURUN

Panas menyengat di siang hari, dingin membeku di malam hari, kemarau selama berminggu-minggu atau bahkan berbulan-bulan berturut-turut, kelangkaan makanan… Semua ini adalah bagian dari lingkungan gurun. Sangat sulit bertahan hidup dalam kondisi yang sedemikian keras. Namun, di balik semua kesulitan ini, berbagai jenis makhluk bisa bertahan hidup dan bahkan berkembang pesat di gurun. Bila kita amati, akan tampak bahwa semua struktur tubuh dan gerakan makhluk-makhluk ini telah diciptakan dengan karakteristik yang sesuai untuk kehidupan di sana. Allah menciptakan ciri khas tertentu untuk melindungi makhluk-makhluk ini dari panas. Bila kita memperhatikan lebih dekat sebagian contoh ciri-ciri ini, kita dapat melihat dengan jelas bahwa kelengkapan makhluk-makhluk ini tidak mungkin ada dengan begitu saja, melainkan diciptakan oleh Sang Pencipta yang memiliki kekuatan yang sangat hebat.

Ular berbisa gurun (Cerastes Vipera) hidup di bawah pasir. Ular berbisa ini masuk ke dalam pasir dengan menggeliat bergoyang-goyang menyamping. Ular ini menggerakkan ekornya dari kiri ke kanan dengan sangat cepat. Gerakan ini lalu meliputi seluruh tubuhnya dalam tiga pelintir. Akhirnya sekujur tubuh ular terkubur sepenuhnya, kecuali satu atau kedua matanya saja. Dengan cara ini, ular berbaring sambil menunggu, memburu mangsanya. Tetapi strategi seperti ini dapat menimbulkan risiko bagi mata ular, karena mata ini tetap berada di luar, di tempat yang dapat didera oleh badai pasir secara tiba-tiba. Namun, karena mata ular dirancang khusus, risiko tersebut terhapus seluruhnya. Mata ular berbisa ini terlindung dari gangguan pasir karena memiliki “kaca mata” luar yang terbuat dari sisik yang tembus pandang.38

Penghuni gurun yang lain, yaitu serigala gurun bewarna krem, jenis serigala terkecil, memiliki telinga yang sangat besar. Serigala ini hidup di gurun berpasir di Afrika dan Arab. Telinganya yang lebar tidak hanya membantu menentukan tempat mangsanya berada, tetapi juga berfungsi untuk mencegah panas berlebihan dan membuat hewan ini tetap sejuk.39

Kadal bermoncong-sekop, yang tinggal di gurun, bergerak seperti menari di pasir untuk mendinginkan ekor dan kakinya. Kemudian, dengan bertumpu pada ekornya, kadal ini bergantian mengangkat satu kaki belakang dan satu kaki depan. Setelah beberapa detik, kakinya berganti posisi. Kadal ini seolah berenang di bukit pasir dengan dukungan bentuk tubuh dan hidungnya yang aerodinamis, dan telapak kakinya yang besar memungkinkan kadal berlari di pasir dengan sangat cepat.40

Katak gurun, yang hidup di Australia, mirip dengan tangki air. Saat hujan, katak ini mengisi kantung-kantung di tubuhnya dengan air. Kemudian dia menguburkan dirinya sendiri di bawah pasir dan mulai menunggu sampai hujan yang berikutnya turun. Bila merasa haus, hewan gurun lainnya mencari katak ini dan meminum airnya, dengan cara mengeluarkan katak ini dari pasir.41

KEANEKARAGAMAN MATA HEWAN

Struktur mata ikan memungkinkan ikan melihat di dalam air dengan jelas, sementara mata burung memungkinkan burung untuk melihat di udara saat sedang terbang. Struktur mata makhluk lainnya dirancang dengan khusus pula sehingga sesuai dengan kebutuhan mereka. Jelaslah bahwa organ seperti mata yang berstruktur kompleks tidak memperoleh ciri khasnya dengan begitu saja, ciri yang berbeda-beda pada setiap makhluk. Setiap orang yang mencermati contoh-contoh ini dengan sadar dan bijaksana akan segera melihat fakta bahwa semua makhluk telah diciptakan oleh Allah. Contoh-contoh yang diberikan di bawah ini merupakan cara untuk merenungkan fakta ini.

Burung memiliki indra penglihatan yang lebih tajam daripada manusia, dan mereka dapat mengamati wilayah yang lebih luas dengan teperinci. Seekor burung dapat melihat sekaligus gambar-gambar yang hanya dapat dilihat manusia per bagian; bagi burung, gambar-gambar ini terlihat secara keseluruhan dengan pandangan sekilas. Bagi burung, ini keuntungan besar dalam berburu. Bila dibandingkan dengan manusia, sebagian burung dapat melihat benda dalam jarak enam kali lebih jauh daripada pandangan kita.

Bagi manusia, kehilangan pandangan sesaat yang terjadi saat mata berkedip, dalam hitungan detik, tidak terlalu penting. Tetapi, hal ini bisa menjadi masalah besar bagi burung yang terbang sangat cepat pada ketinggian beratus-ratus meter. Karena itulah, bila burung mengedipkan mata, tidak terjadi penghentian apapun di dalam penglihatannya karena burung memiliki kelopak mata ketiga yang disebut selaput pengerjap. Selaput ini bersifat tembus pandang dan bergerak dari satu sisi mata ke sisi mata yang lainnya. Maka, burung-burung dapat mengedipkan mata tanpa benar-benar menutupnya. Sebagai tambahan, burung-burung yang menyelam ke dalam air, menggunakan selaput ini sebagai kaca mata penyelam sehingga melidungi mata dari bahaya.

Contoh yang lain adalah mata unta, yang juga memiliki keistimewaan dalam memberikan perlindungan tepat seperti yang dibutuhkan. Tulang keras di sekitarnya melindungi mata dari cahaya matahari dan pukulan. Bahkan badai pasir yang paling kuat tidak dapat melukai mata unta karena bulu mata unta memiliki struktur yang terpaut satu sama lain dan mata dapat tertutup dengan sendirinya pada saat-saat bahaya. Dengan demikian, tidak ada yang dapat memasuki mata hewan ini, walaupun itu berupa setitik kecil debu.

Mata ikan melihat ke sekelilingnya dari balik sekat tembus pandang. Tirai pelindung ini menyerupai kaca mata penyelam. Lensa mata ikan yang bulat dan kukuh disesuaikan untuk melihat benda-benda dalam jarak dekat. Alasan lain mata ikan berbentuk bulat adalah karena cahaya dibiaskan saat melewati air. Karena mata ikan terisi cairan yang berberat jenis hampir sama dengan berat jenis air, saat gambar yang terbentuk dari luar dipantulkan di mata, pembiasan tidak terjadi. Sebagai akibatnya, gambar dari benda di luar dengan sempurna dipusatkan pada retina oleh lensa, dan tidak seperti manusia, ikan dapat melihat dengan sangat jelas di dalam air.

SISTEM PENDINGINAN KHUSUS PADA TUBUH RUSA

Baru-baru ini, manusia telah menemukan sistem pendinginan mekanis dan, dengan berbagai pengembangan dalam teknologinya, sistem ini terus digunakan di zaman modern. Namun, kita bukan yang pertama kali menemukan sistem pendinginan. Setiap makhluk berdarah panas di bumi telah memiliki mekanisme pengendalian panas di dalam tubuhnya dan dalam penciptaannya memang dirancang memiliki sistem ini. Ambil saja contoh sejenis rusa di Afrika. Rusa Afrika ini harus melarikan diri dari musuhnya agar dapat bertahan hidup, karena rusa tidak punya cara pertahanan lain. Peningkatan kecepatan yang tiba-tiba ini menyebabkan peningkatan suhu yang tajam di dalam tubuh rusa. Namun demikian, agar bertahan hidup, rusa perlu menjaga agar suhu otaknya lebih dingin daripada suhu tubuhnya.

Rusa Afrika punya sistem pendinginan yang khas di dalam otaknya. Rusa dan hewan sejenis lainnya memiliki ratusan pembuluh darah arteri kecil yang bercabang-cabang dan melewati tempat penampungan darah yang besar yang terletak di samping saluran pernafasannya. Udara yang dihirupnya mendinginkan tempat penampungan yang berhubungan dengan hidung ini, sehingga darah yang melewati arteri-arteri kecil di dalamnya juga menjadi dingin. Sejumlah arteri kecil ini kemudian bersatu di dalam pembuluh darah tunggal yang membawa darah ke otak.42

Hal yang menarik di sini adalah sistem tanpa cacat ini tidak mungkin timbul dengan sendirinya, karena ketiadaan sistem pendinginan tersebut akan berarti akhir riwayat rusa saat ia mulai berlari untuk pertama kalinya.

Seperti yang terlihat di dalam contoh sistem pendinginan rusa, rancang bangun tubuh makhluk hidup memiliki kerumitan yang tidak dapat dijelaskan oleh pernyataan “perkembangan bertahap” oleh para evolusionis. Dengan kata lain, tidak mungkin organ dan struktur tubuh makhluk hidup muncul melalui perubahan-perubahan kecil bertahap yang berlangsung sejalan dengan waktu. Tubuh makhluk hidup penuh dengan struktur, mirip dengan sistem pendingin yang dimiliki rusa, yang akan menjadi tidak berguna bila ada satu bagian saja yang hilang. Hal ini membuktikan bahwa makhluk hidup tidak dapat muncul ke dunia sejalan dengan waktu, secara kebetulan, tetapi sebaliknya, telah diciptakan dengan sempurna oleh Allah. Ini adalah fakta nyata bagi orang-orang yang cerdas seperti juga dinyatakan dalam Al Quran:

Musa berkata: “Tuhan yang menguasai timur dan barat dan apa yang ada di antara keduanya: (Itulah Tuhanmu) jika kamu mempergunakan akal.” (QS. Asy Syu’araa‘, 26: 28)

KEHEBATAN PENCIPTAAN MANUSIA

Setelah beberapa bulan berada dalam rahim ibu mereka, semua orang di sekitar kita sampai kepada keadaan mereka saat ini. Bagi setiap manusia, sudah dipersiapkan sistem sempurna yang sama di dalam tubuh ibu mereka, dan setiap orang melalui tahap-tahap perkembangan yang sama.

Kelahiran adalah mukjizat besar. Bayi yang berkembang di dalam ruang terlindung yang dipersiapkan khusus di dalam rahim ibunya, lahir ke dunia setelah tenggang waktu tertentu. Perincian peristiwa yang menakjubkan ini akan membawa setiap orang yang merenungkannya kepada kesimpulan yang sangat penting. Mari kita bersama-sama meraih kesimpulan ini dengan cara mencermati satu detil yang berperan penting dalam perkembangan bayi:

Plasenta adalah jaringan daging yang terbentuk di dalam tubuh wanita agar telur yang telah dibuahi dapat melekat pada dinding rahim. Plasenta mengandung struktur pembuluh darah yang halus, yang dipersiapkan untuk keperluan bayi yang sedang berkembang. Pembuluh ini seperti cabang-cabang pohon. Di dalam plasenta, pembuluh darah ibu dan bayi saling terhubung bersijalin dan saling mempertukarkan bahan-bahan. Darah ibu dan darah bayi tidak pernah bercampur, tetapi zat makanan dan oksigen dapat melintas dari darah ibu ke darah bayi, sedangkan kotoran dibuang dari darah bayi dan akhirnya dikeluarkan oleh tubuh sang ibu.43 Fungsi plasenta sangat penting karena jaringan ini harus memenuhi semua kebutuhan bayi, sekaligus harus selektif agar dapat melindunginya. Pertukaran pada plasenta dapat berlangsung berkat selaput tipis yang disebut “chorion.” Selaput ini memisahkan peredaran darah bayi dari darah ibunya. Dengan adanya selaput ini, darah ibu tidak dapat masuk ke pembuluh darah bayi. Sang bayi hanya menerima oksigen dan zat makanan melalui selaput ini.

Nutrisi yang dibutuhkan bayi selama bulan-bulan pertama hidupnya berbeda dari apa yang dibutuhkannya pada bulan kedelapan dan kesembilan hidupnya, yaitu saat-saat menjelang kelahiran. Plasenta juga harus menyesuaikan ini dalam konsumsi zat makanan. Sebenarnya, plasenta menjalankan semua fungsi ini dengan cara yang tanpa cacat. Plasenta selalu peka akan jumlah apa-apa zat yang harus diambilnya, dan sangat berhati-hati serta selektif dalam hal ini. Sampai di sini, ada beberapa pertanyaan yang perlu diajukan dan beberapa hal yang perlu diingat.

Pertama-tama, ada pertanyaan tentang bagaimana plasenta, yang berupa jaringan yang terdiri dari sejumlah sel, dapat membuat perhitungan seperti ini. Begitu pula, pertanyaan tentang bagaimana plasenta tahu akan kebutuhan bayi, ini juga memerlukan jawaban. Orang yang berakal akan segera menyadari bahwa sepotong daging yang disebut plasenta tidak dapat melakukan hal ini dengan begitu saja dan tidak dapat memperoleh sifat khas ini secara kebetulan. Dalam hal ini, fakta yang kita peroleh sekali lagi sangatlah jelas: Allah menciptakan plasenta lengkap dengan karakteristik yang bersesuaian dengan kebutuhan bayi di dalam rahim ibu. Keajaiban kelahiran adalah contoh lain lagi yang menampilkan keagungan cita rasa seni Allah dalam penciptaan. Kita diingatkan tentang fakta ini di dalam Al Qur‘an:

Hai manusia, apakah yang telah memperdayakan kamu (berbuat durhaka) terhadap Tuhanmu Yang Maha Pemurah. Yang telah menciptakan kamu lalu menyempurnakan kejadianmu dan menjadikan (susunan tubuh)mu seimbang, dalam bentuk apa saja yang Dia kehendaki, Dia menyusun tubuh-mu. (QS. Al Infithaar, 82: 6-8)

AC YANG CANGGIH, ALAT PERASA YANG SEMPURNA: KULIT

Sementara ini, Anda dapat dengan mudah membalik halaman-halaman buku ini karena tangan Anda tidak mengalami kesulitan dalam meraba tekstur halaman buku. Dengan cara yang sama, Anda dapat pula memegang dan membawa benda yang permukaannya licin, misalnya gelas. Anda dapat merasakan kehalusan saat menyentuh bulu dan merasakan sesuatu yang keras saat memegang batu. Dengan merasakan semua ini dan mengirimkan sinyal-sinyal yang dibutuhkan ke otak Anda, kulit Anda memiliki sifat-sifat yang memungkinkan Anda menggambarkan benda di dalam otak Anda.

Banyak sekali saraf yang terdapat di ujung jari. Dengan adanya saraf ini, Anda dipermudah dalam bergerak dan tidak menyebabkan kesulitan sedikit pun. Di lain pihak, di bagian “yang tidak begitu penting,” pada punggung manusia misalnya, jumlah ujung saraf lebih sedikit. Ini keuntungan yang sangat penting. Sekarang, mari membayangkan hal sebaliknya: Mari kita anggap ujung jari kita tidak begitu peka sedangkan saraf-saraf tersusun sedemikian sehingga berada lebih banyak di bagian punggung tubuh kita. Hal ini, tidak diragukan lagi, akan menjadi sangat merepotkan. Dalam keadaan yang seperti ini kita tidak dapat menggunakan tangan kita sebagaimana mestinya, malah kita akan merasakan benda sekecil apa pun yang menyentuh punggung kita, lipatan baju kita, misalnya.

Kulit manusia adalah organ yang kompleks yang terdiri atas beberapa lapisan dan mengandung saraf perasa, saluran peredaran darah, sistem aliran udara, dan penyeimbang atau pengatur antara kelembapan dan panas, yang melindungi tubuh seperti perisai terhadap sinar matahari. Karena hal ini, manusia berada dalam bahaya besar jika sebagian kulitnya rusak. Di bawah kulit ada lapisan yang mengandung lemak. Lapisan lemak ini berfungsi sebagai sekat terhadap panas. Di atas lapisan ini ada lapisan lain lagi, yang kebanyakan terdiri dari protein sehingga membuat kulit menjadi kenyal.

Seandainya kita mengelupas kulit dan melihat sekadar satu sentimeter (0,4 inci) di bawahnya, pemandangan yang kita temui akan tidak indah sama sekali, bahkan menakutkan, di mana akan tampak lemak dan protein serta berbagai pembuluh darah. Karena ciri-ciri pada kulit memungkinkannya menutupi struktur ini, kulit berperan penting dalam memperindah tubuh kita dan sekaligus juga memungkinkan kita melindungi diri dari faktor-faktor luar. Agar dapat merenungkan dan memahami pentingnya keberadaan kulit, kita cukup memikirkan beberapa fungsi kulit yang vital bagi kita.

Kulit manusia mencegah terjadinya gangguan pada keseimbangan air di dalam tubuh, kuat dan elastis, dapat menyembuhkan dirinya sendiri, melindungi tubuh dari pancaran sinar yang membahayakan, menjaga kontak dengan dunia luar, dan melindungi suhu tubuh di dalam cuaca dingin atau panas.

Selain berfungsi sebagai detektor atau alat perasa dan pencari yang peka, serta AC yang canggih, kulit manusia juga memenuhi segala jenis keperluan manusia itu sendiri. Semua ini menunjukkan bahwa kulit merupakan nikmat yang telah diciptakan oleh Allah, dengan keindahan yang diberikannya bagi pandangan mata dan keistimewaan yang dimilikinya untuk melindungi manusia. Kulit, topik yang sudah ditulis di dalam berlembar-lembar buku, sekali lagi menunjukkan kepada kita kehebatan Allah dalam mencipta.

KEKUATAN SISTEM KISI-KISI TULANG

Tulang kita, yang memikul peran sangat penting seperti menopang dan melindungi tubuh kita, diciptakan dengan kemampuan dan kekuatan untuk menjalankan fungsi ini. Tulang paha manusia, misalnya, punya kemampuan menopang beban seberat satu ton. Sesungguhnya, dalam setiap langkah kaki kita, muatan seberat 3 kali berat tubuh kita dibebankan kepada tulang ini. Sebenarnya, saat seorang pelompat galah mendarat di tanah, setiap sentimeter tulang pinggul dikenai tekanan 1.400 kilogram (3.086 pound).

Untuk paham sepenuhnya tentang kesempurnaan rancangan tulang, mari kita membuat perbandingan sebagai berikut: Salah satu bahan yang paling bermanfaat dan paling kuat yang digunakan manusia adalah baja, karena baja bersifat kuat sekaligus lentur dan mudah dibentuk. Namun demikian, tulang kita lebih kuat sekaligus 10 kali lebih fleksibel dibandingkan dengan baja padat. Selain itu, tulang lebih ringan daripada baja. Kerangka yang dibuat dari baja akan 3 kali lebih berat daripada kerangka manusia.

Kita juga dapat mengambil pelajaran bila membandingkan kesempurnaan rancangan tulang dengan teknik bangunan modern. Sampai kurun waktu 50 tahun terakhir abad keduapuluh, tugas membangun gedung tinggi sangatlah mahal dan menghabiskan waktu. Tetapi, dengan berbagai perkembangan teknologi, sudah banyak teknik baru yang dikembangkan dalam merancang bangunan. Salah satu teknik yang terpenting dikenal sebagai lattice system (“sistem kisi-kisi.”) Dalam sistem ini, bagian penopang bangunan tidak terdiri atas satu potong balok, tetapi terbuat dari sejumlah batang yang saling bersilangan dalam bentuk kisi-kisi. Dibantu perhitungan rumit yang dibuat oleh komputer, pembangunan jembatan dan struktur industri yang bagus dan mengesankan akan jauh lebih kuat dan akan makan biaya lebih rendah bila menggunakan teknik ini.

Struktur bagian dalam tulang juga dibangun dengan sistem kisi-kisi yang sekarang kita gunakan dalam pembangunan gedung dan jembatan. Bila tulang dipotong dan diperiksa, sistem yang sangat menarik terlihat pada rancangan bagian dalamnya. Saling menyilang satu sama lain, ribuan batang kecil membentuk struktur yang rumit. Struktur ini pada dasarnya adalah sistem kisi-kisi yang dibangun di dalam tulang. Berkat struktur ini, tulang kita menjadi sangat kuat sekaligus ringan, sehingga kita dapat menggunakannya dengan mudah.

Jika yang terjadi adalah sebaliknya, dengan kata lain jika bagian dalam tulang kita terisi penuh dan keras, berat tulang akan jauh melebihi jumlah beban yang dapat kita topang sehingga akan retak dan patah menghadapi pukulan atau serangan yang paling lemah sekali pun.

Struktur tulang, yang dicoba tirukan oleh manusia menggunakan teknologi masa kini, hanyalah satu contoh dari karya seni Allah yang tiada tara. Setiap orang perlu melihat kecemerlangan ciptaan yang khas dan sempurna milik Allah di dalam tubuhnya sendiri dan bersyukur, serta merenunginya.

JARINGAN DISTRIBUSI TERBESAR DI DUNIA: SISTEM PEREDARAN DARAH

Cobalah bayangkan sebuah kota yang memiliki 100 triliun rumah tangga. Menurut Anda, mungkinkah ada perusahaan distribusi yang mampu memenuhi kebutuhan semua rumah tangga di kota tersebut? Sebagian besar orang akan menjawab, “Tentu saja tidak.” Tetapi, sistem yang serupa sudah ada di dalam tubuh manusia. Namun rumah-rumah di dalam tubuh manusia adalah sel, dan perusahaan distribusinya adalah sistem peredaran darah yang memiliki komponen amat banyak.

Bagian-bagian pembentuk sistem peredaran darah mengunjungi sekitar 100 triliun sel di dalam tubuh manusia satu per satu. Inti dari sistem ini adalah jantung. Jantung, yang memiliki 4 buah bilik yang berbeda dan memompa darah segar serta darah kotor tanpa mencampur keduanya ke wilayah yang berbeda-beda di dalam tubuh, serta memiliki katup yang berfungsi sebagai penutup pengaman, memiliki rancangan yang dibangun dengan keseimbangan yang sangat teliti.

Saat kita memeriksa jantung, kita melihat bahwa jantung tidak hanya terdiri dari pompa, melainkan juga katup yang menentukan arah darah yang dipompa. Adanya katup menjamin bahwa darah yang dipompa oleh otot jantung bergerak dengan tepat ke arah yang sesuai. Lebih lanjut lagi, jantung dihubungkan ke kedua paru-paru dan bagian tubuh lainnya oleh pembuluh darah utama. Pembuluh darah yang menuju tubuh terbagi menjadi beberapa cabang yang, pada gilirannya, menjadi cabang-cabang kecil dalam proses yang berlanjut terus. Pemisahan ini berlanjut sampai ke vena amat kecil atau kapiler yang kemudian meluas menjadi vena yang lebih besar sampai kembali ke jantung lagi. Vena menuju paru-paru untuk membuang karbondioksida di dalam darah dan mengisi darah dengan oksigen.

Bila kita memeriksa sistem peredaran darah ini, yang meliputi jantung, pembuluh darah dan paru-paru, terungkaplah sistem yang rumit. Jika dilengkapi dengan ginjal, yang bertugas membersihkan darah, dan pankreas, yang menyesuaikan kadar gula dalam darah dengan sekresi (pengeluaran) insulin atau glikogen, lalu hati, yang mengendalikan kandungan kimiawi darah, serta berbagai bagian sistem kekebalan dalam darah, tampaklah struktur yang menakjubkan. Setiap bagian dari sistem yang rumit ini berada dalam keselarasan dan saling terhubung satu sama lain dengan cara yang sangat teratur. Semua unsur harmonis ini mempunyai satu tujuan. Jika satu bagian saja tidak ada, akan terjadi kerusakan di dalam sistem. Hal ini dapat mengakibatkan kematian orang yang memiliki sistem peredaran darah tersebut.

Jantung tidak dapat menjaga kelangsungan hidup tubuh manusia lebih dari satu menit tanpa paru-paru yang bertugas membersihkan darah yang dipompa oleh jantung. Sistem peredaran darah ini tercipta lengkap dengan semua bagiannya, dalam seketika. Dengan demikian, hal ini menunjukkan rancangan yang sempurna, yaitu penciptaan, pada jantung dan sistem peredaran darah, serta menjelaskan seni penciptaan yang tiada bandingannya dari Allah, Tuhan semesta alam.

<< kembali
lanjut >>

34- Bates Hayvanlar Ansiklopedisi (Bates Encyclopedia of Animals), C.B.HAL.C. Publishing Ltd., hal.88.
35- David Attenborough, The Life of Birds, Princeton University Press, New Jersey, 1998, hal.256.
36- Science et Vie, no.931, hal.5
37- http://www.cs.tut.fi/~hirvone2/Dragonfly.html
38- Evolution Encyclopedia, Vol. 2, http://evolution-facts.org/2evlch20.htm
39- Michael Scott, The Young Oxford Book of Ecology, Oxford University Press, Oxford, 1994, hal. 49.
40- International Wildlife, November-December 1997, no.6, hal.53.
41- Maurice and Robert Burton, Encyclopedia of Reptiles, Amphibians and Other Cold Blooded Animals, Octopus Books Limited, 1975, hal. 48
42- Lawrence O. Richards, It Couldn't Just Happen, Word Publishing, Dallas, 1987, hal.108.
43- Geraldine Lux Flanagan, Beginning of Life, Dorling Kindersley, London, 1996, hal.68

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Pesona di Alam Raya - Harun Yahya

Pesona di Alam Raya
DAFTAR ISI
PENDAHULUAN
DARI TIDAK ADA MENJADI ADA: DENTUMAN BESAR (THE BIG BANG)
GAMBARAN TENTANG LUASNYA RUANG ANGKASA TATA SURYA YANG TERATUR SEMPURNA
PLANET YANG TIADA TARANYA:BUMI
SUSUNAN LAPISAN ATMOSFER YANG BENAR-BENAR DIRANCANG DAN TERUKUR
PERAN PEGUNUNGAN DALAM MEMPERKUAT KERAK BUMI
KESEIMBANGAN SAMUDERA
KESELARASAN ANTARA AIR DAN TUMBUH-TUMBUHAN
RANCANGAN PADA KRISTAL SALJU
CITA RASA SENI YANG KHAS PADA BUAH DAN SAYUR-MAYUR
RANCANGAN DAUN YANG SEMPURNA: PORI-PORI
BENIH KELAPA
MAKHLUK HIDUP YANG DICIPTAKAN SELARAS SATU SAMA LAIN
SIASAT ANGGREK CORYANTHES
KETERAMPILAN LEBAH PEKERJA
MENARA SI RAYAP BUTA
TEKNIK MENYELAM LABA-LABA LONCENG
KITIN: ZAT PELAPIS YANG SEMPURNA
HOTEL SEMUT
KECEMERLANGAN MAKHLUK YANG BERCAHAYA
PENGHUNI LAUT YANG BERCAHAYA
RANCANGAN LUMBA-LUMBA
MAKHLUK BAWAH LAUT YANG MENARIK: NUDIBRANCH
KANTUNG TIDUR IKAN BETET
PENYAMARAN IKAN KALAJENGKING
MIGRASI UDANG BERDURI
KARAKTERISTIK KUDA LAUT YANG MENARIK
SISI LAIN UBUR-UBUR YANG BELUM DIKENAL
MATA KERANG SCALLOP, SALAH SATU MOLUSKA

MAKHLUK DARI DUNIA MIKRO: PLANKTON
TEMPAT BERTEDUH DI BAWAH LAUT:GOSONG KARANG
MUTIARA: PERMATA BERKILAUAN DARI LAUT
SIMETRI YANG SEMPURNA PADA MAKHLUK HIDUP
KEINDAHAN KUPU-KUPU
RANCANGAN TERPERINCI BULU-BULU BURUNG
BURUNG-BURUNG YANG MENANGKAL RACUN: MAKAO
TAKTIK CERDAS BURUNG PEMAKAN LEBAH
BURUNG PEMBURU YANG SEMPURNA: ELANG
AHLI MERAJUT DI ALAM
KEAHLIAN TUPAI TERBANG
KASIH-SAYANG BURUNG GREBE KEPADA ANAK-ANAKNYA
MESIN TERBANG: CAPUNG
KEHIDUPAN DI GURUN
KEANEKARAGAMAN MATA HEWAN
SISTEM PENDINGINAN KHUSUS PADA TUBUH RUSA
KEHEBATAN PENCIPTAAN MANUSIA
AC YANG CANGGIH, ALAT PERASA YANG SEMPURNA: KULIT
KEKUATAN SISTEM KISI-KISI TULANG
JARINGAN DISTRIBUSI TERBESAR DI DUNIA: SISTEM PEREDARAN DARAH
RANCANGAN PARU-PARU YANG MENGESANKAN
PUSAT KENDALI: OTAK
PEMBAWA PESAN DI TUBUH MANUSIA: SISTEM HORMON
PENJAGA YANG WASPADA: MEMBRAN SEL
PUSAT PENYIMPANAN DATA BERUKURAN MUNGIL: DNA
MOLEKUL: SUMBER CITA-RASA DAN KEINDAHAN
KEKUATAN TERSEMBUNYI DALAM STRUKTUR ATOM
KESEIMBANGAN ANTARA PROTON DAN NETRON
KESIMPULAN

RANCANGAN PARU-PARU YANG MENGESANKAN

Paru-paru Anda adalah organ yang menyesuaikan dirinya berdasarkan gerakan Anda. Bila Anda berlari, paru-paru bekerja lebih cepat dan memenuhi kebutuhan oksigen Anda yang meningkat, sementara itu paru-paru bekerja lebih lambat bila Anda sedang santai, tetapi paru-paru tidak pernah berhenti. Sepanjang hidup Anda, paru-paru terus-menerus bekerja seperti pompa udara. Paru-paru memompa udara keluar-masuk. Sambil melakukan ini, paru-paru bekerja selaras dengan bagian-bagian lain dari sistem pernafasan karena, untuk bernafas, paru-paru saja tidak cukup. Seseorang membutuhkan kekuatan dari luar agar paru-paru dapat bekerja. Kekuatan ini berasal dari otot yang terletak di antara tulang rusuk dan diafragma, tepat di bawah rangka tulang rusuk.

Perhatikan diri Anda saat bernafas. Anda akan melihat bahwa rusuk Anda mengembang. Pada saat itu, diafragma di bawah paru-paru mengembang ke bawah dan paru-paru membesar. Paru-paru menarik udara dari batang tenggorokan. Saat dihembuskan, rangka tulang rusuk tertarik ke arah dalam dan diafragma di bawah tulang rusuk bergerak ke atas. Sewaktu paru-paru mengecil, udara yang ada di dalam kantung udara kecil-kecil terdorong ke luar melalui batang tenggorokan.

Berlari, tertawa, berjalan, berbaring… Anda melakukan gerakan-gerakan ini tanpa berpikir, namun selama berlangsungnya semua gerakan ini, sistem pengendali pernafasan otomatis bekerja di dalam paru-paru Anda; proses ini menentukan kebutuhan oksigen tubuh Anda. Selama bergerak, kegiatan sel tubuh meningkat dan sel memakai daya dan tenaga yang lebih banyak. Karena itulah, sekitar 100 triliun sel di dalam tubuh memerlukan oksigen lebih banyak dari biasanya. Selain peningkatan kebutuhan oksigen, karbondioksida yang dihasilkan sel harus segera dibuang dari tubuh. Jika peningkatan kebutuhan oksigen tidak dipenuhi, seluruh tubuh akan menderita. Akibatnya, pernafasan meningkat. Dengan kata lain, paru-paru bekerja lebih cepat.

Keadaan yang sangat penting ini sekali lagi diwujudkan melalui sebuah sistem yang ajaib. Wilayah yang disebut “batang otak” mengandung reseptor (alat penerima sinyal) yang terus-menerus mengendalikan kadar karbondioksida di dalam darah. Jika kadar karbondioksida menjadi terlalu tinggi, reseptor di batang otak memberi sinyal kepada pusat pernafasan untuk meningkatkan laju dan kedalaman bernafas. Selain batang otak, ada pula berbagai reseptor di dalam paru-paru yang mengubah proses pernafasan. Reseptor ini bereaksi bila paru-paru dan dinding dada membesar akibat tekanan dari dalam, sedemikian rupa sehingga mencegah penghirupan nafas. Dalam hal ini, reseptor mengirimkan sinyal kepada pusat pernafasan untuk menurunkan kedalaman pernafasan. Proses ini diulangi setiap hari, setiap detik, dan setiap saat tanpa pernah berhenti.

Sudah jelas tidak mungkin untuk menyatakan bahwa sistem ini, yang terdiri dari berbagai keseimbangan yang saling melengkapi satu sama lain, muncul dengan sendirinya sebagai akibat dari kebetulan tak sengaja semata. Sistem pernafasan tubuh manusia hanyalah salah satu contoh seni mencipta Allah.

PUSAT KENDALI: OTAK

Dan di bumi itu terdapat tanda-tanda (kekuasaan Allah) bagi orang-orang yang yakin, dan (juga) pada dirimu sendiri. Maka apakah kamu tiada memperhatikan? (QS. Adz Dzaariyaat, 51: 20-21)

Otak manusia memiliki sistem yang dapat menjalankan beberapa tugas sekaligus pada saat bersamaan. Misalnya, karena struktur otak yang sempurna, seseorang, saat mengendarai mobil, dapat sekaligus menyetel radionya dan memutar kemudi dengan mudah. Walaupun dia melakukan sejumlah hal berbeda pada waktu bersamaan, dia tidak menabrak mobil atau orang lain. Selain itu, dia dapat mengoperasikan pedal gas dengan kakinya. Dia dapat memahami berita yang didengarnya dari radio. Dia dapat menyambung kembali pembicaraannya dari tempat pembicaraan itu terhenti. Dan, yang terpenting, dia dapat mengatur semua hal ini secara sempurna, pada waktu yang bersamaan. Singkatnya, dengan kemampuan otak manusia yang luar biasa, orang dapat menangani berbagai hal sekaligus. Keselarasan ini dimungkinkan oleh adanya hubungan antar sel saraf di dalam otak.

Berjuta-juta, bahkan bermiliar-miliar, rangsangan yang sampai ke otak dari dunia luar diuraikan di dalam otak dengan selaras, lalu diperiksa dan dinilai. Otak kemudian memberikan tanggapan kepada setiap sumber rangsangan. Operasi sistem yang rumit ini terus berfungsi dalam kehidupan seseorang tanpa berhenti. Dengan begitu, kita melihat, mendengar, merasakan, dan kehidupan kita pun terus berlangsung.

Salah satu unsur terpenting yang menyusun sistem sempurna di dalam otak adalah sel-sel saraf, yang berjumlah sekitar 10 miliar.44 Sel-sel saraf otak, tidak seperti sel-sel lainnya, mengirimkan dan mengolah informasi dengan cara menciptakan dan menyalurkan arus listrik lemah.

Gaya yang menyebabkan terjadinya hubungan di antara sel-sel dan, karenanya, menghasilkan keselarasan di dalam otak, terdapat di dalam struktur khusus pada sel saraf. Sekitar 10 miliar sel di dalam otak memiliki sekitar 120 triliun hubungan. Dan 120 triliun jaringan ini benar-benar berada di tempat yang tepat. Jika salah satu jaringan terletak di tempat yang salah, akibatnya akan sangat berat. Bila demikian, orang sebenarnya jadi tidak mungkin menjalankan fungsi vitalnya. Namun hal seperti ini tidak terjadi, dan manusia, kecuali saat sakit yang sangat parah, menjalani kehidupan dengan sangat alami, sementara dalam kenyataannya, ada bertriliun-triliun proses ajaib yang berlangsung di balik semua yang tampak ini.

Struktur yang bekerja saling terkait di dalam otak ini, seperti juga sistem-sistem lainnya dalam tubuh manusia, memiliki rancangan sempurna di setiap tahap. Kenyataan bahwa otak dapat menjalankan berjuta fungsinya tanpa kesalahan atau kekacauan menjadi bukti bahwa Allah, Pemilik kebijaksanaan tanpa batas, telah menciptakannya dilengkapi semua ciri-cirinya yang khas.

PEMBAWA PESAN DI TUBUH MANUSIA: SISTEM HORMON

Saat Anda membaca halaman ini, proses-proses yang tidak terhitung banyaknya sedang berlangsung di dalam tubuh Anda tanpa kesulitan apa pun, dan kesibukan rumit yang sebenarnya terjadi tidak Anda rasakan sedikit pun. Jumlah detak jantung Anda setiap detik, laju kalsium di tulang Anda, kadar gula di dalam darah Anda, jumlah air yang disaring ginjal setiap menit dan berbagai hal-hal rinci lainnya, terjadi sebagai hasil karya yang selaras-sejalan dari sel-sel di tubuh Anda. Tidak hanya seratus, seribu atau sejuta jumlahnya; ada sekitar 100 triliun sel di dalam tubuh Anda. Lalu, bagaimana keselarasan di antara sejumlah sel ini dapat berlangsung? Jawabannya adalah berkat sistem hormon tubuh Anda.

Kelenjar bawah-otak atau kelenjar lendir (pituitary gland) yang berukuran sebesar kacang polong berfungsi mengendalikan dan menyesuaikan produksi berbagai hormon di dalam tubuh. Kelenjar ini juga mengawasi dan mengatur kelenjar-kelenjar lainnya serta mengendalikan kadar hormon. Kelenjar ini bekerja di bawah kendali wilayah otak yang disebut “hipotalamus.” Kelenjar lendir tampak seperti sepotong daging. Kelenjar ini dapat mengetahui, berdasarkan data dari hipotalamus, hal yang dibutuhkan dalam setiap keadaan. Kelenjar ini menentukan sel khusus mana pada organ khusus apa yang perlu bekerja untuk memenuhi kebutuhan ini, mekanisme kimiawi sel-sel ini, struktur fisiknya, bahan yang perlu diproduksi dan kapan produksi ini harus dihentikan. Selain itu, melalui sistem komunikasi yang amat khusus, kelenjar ini memberikan perintah kepada semua unit agar kebutuhan ini dipenuhi.

Misalnya, tubuh manusia masih terus berkembang sampai akhir masa remaja. Bertriliun-triliun sel berlipat ganda dengan membelah diri, sehingga pertumbuhan jaringan dan organ dapat disempurnakan. Saat ukuran tertentu dicapai, aktivitas pertumbuhan di dalam organ terhenti. Kelenjar lendir inilah yang merasakan sampai kapan kita butuh tumbuh dan yang menghentikan pertumbuhan bila kita sudah mencapai ukuran yang sesuai. Kelenjar lendir, pada saat yang sama, juga menyesuaikan metabolisme zat tepung dan lemak di dalam tubuh. Bila diperlukan, kelenjar ini meningkatkan produksi protein di dalam sel.

Jika Anda merasa pusing atau mengalami kesedihan, Anda hanya perlu beristirahat sebentar dan kesedihan Anda seharusnya menghilang. Jika penyebab kesedihan ini adalah turunnya tekanan darah Anda, kelenjar lendir akan segera bereaksi. Molekul-molekul yang dikeluarkan oleh kelenjar lendir menyebabkan otot-otot di sekitar pembuluh balik (vena) mengalami kontraksi (mengerut). Kontraksi berjuta-juta otot dan penyempitan pembuluh vena meningkatkan tekanan darah sehingga Anda merasa lebih tenang.

Kelenjar lendir hanyalah salah satu dari beberapa wilayah yang mengeluarkan sejumlah hormon sekaligus. Selain itu, wilayah seperti kelenjar thyroid, kelenjar parathyroid, kelenjar adrenalin, pankreas, indung telur dan testis mengeluarkan hormon yang sangat penting bagi kelangsungan kehidupan. Jika terjadi kehilangan atau kesalahan fungsi di dalam salah satu wilayah ini, kehidupan tidak mungkin berlanjut. Sistem hormonal, seperti sistem-sistem lainnya di dalam tubuh, bekerja dalam keselarasan yang sempurna. Tidak diragukan lagi, Allah, yang Mahakuasa, yang membuat keterpaduan ini dan menciptakan sistem komunikasi sempurna ini di dalam tubuh manusia.

PENJAGA YANG WASPADA: MEMBRAN SEL

Bayangkanlah sebuah gedung yang diberi tindakan keamanan sangat ketat; tidak boleh ada hal-hal berbahaya masuk ke dalamnya, pengendalian yang luar biasa diterapkan sehingga pendatang-baru hanya boleh masuk apabila telah diperiksa. Namun, anggaplah bahwa gedung ini menjalankan berbagai fungsi ini sendirian. Anggaplah gedung ini bertindak seperti makhluk hidup tanpa ada campur tangan atau bantuan. Dengan teknologi masa kini, sudah dapat dibuat sebuah gedung yang mampu bertindak sebagai suatu makhluk yang punya kesadaran, dengan kata lain, mampu menjalankan pengendalian keamanan dengan bantuan komputer dan mampu melakukan pemeriksaan identitas. Lalu bagaimana tanggapan Anda bila kami beri tahu bahwa sistem yang seperti itu sebenarnya telah ada di suatu tempat yang berukuran hanya satu per seratus ribu milimeter? Dengan teknologi masa kini pun, prestasi seperti ini jelas masih berada di luar jangkauan kita. Namun, hal ini tidak berarti bahwa sistem sedemikian tidak ada di mana pun di seluruh penjuru bumi.

Sistem yang luar biasa ini, yang dalam benak Anda seolah mustahil saat Anda mula-mula mendengarnya, telah ada sejak sistem ini pertama kali muncul. Sistem seperti itu sudah ada di dalam setiap membran (selaput pembungkus) sel yang berjumlah sekitar 100 triliun, yang menyusun tubuh manusia.

Selaput sel memiliki kemampuan seperti membuat keputusan, mengingat, dan menghitung, yang merupakan sebagian sifat dasar manusia. Selaput sel menjaga hubungan dengan sel yang bersebelahan dan juga mengendalikan lalu-lintas aliran zat yang masuk dan keluar sel dengan amat peka.

Karena kemampuan pengambilan keputusan yang hebat, ingatannya dan kebijaksanaan yang ditunjukkannya, membran sel dianggap sebagai otak dari sel. Namun, membran sel ini begitu tipis sehingga hanya dapat dikenali dengan menggunakan mikroskop elektron. Membran ini tampak seperti dinding dua-sisi. Dinding ini dilengkapi dengan pintu gerbang sebagai jalan masuk dan keluar, serta dengan reseptor (alat penerima) yang memungkinkan selaput sel mengenali keadaan di luar sel. Semua ini terletak pada dinding sel dan mengendalikan semua aliran keluar-masuk sel dengan hati-hati.

Tugas utama selaput sel adalah untuk menjaga agar organel (bagian-bagian di dalam sel) tidak terpisah-pisah, dengan cara membungkus semua bagian sel tersebut. Selain itu, melalui selaput ini pula masuk zat-zat yang diperlukan dari luar, yang memungkinkan semua organel itu berfungsi dengan baik. Dalam mempertukarkan zat, selaput sel bertindak sangat ekonomis, tidak membiarkan pertukaran zat melebihi jumlah yang diperlukan. Selaput dapat dengan seketika mengenali bahan buangan yang berbahaya dan segera membuangnya. Peran selaput sel sangatlah penting; tidak boleh ada sedikit kekeliruan pun pada selaput ini, karena setiap kekeliruan atau cacat akan menyebabkan kematian sel.

Nyatalah bahwa tindakan cerdas seperti ini dan pengambilan keputusan dengan sadar oleh selaput sel, suatu lapisan yang tersusun dari molekul lemak dan protein, tidak timbul dari dirinya sendiri. Setiap orang yang memiliki kebijaksanaan dan kesadaran dapat dengan mudah melihat bahwa sistem seperti ini tidak dapat muncul secara kebetulan. Baik sel maupun selaput yang membungkusnya telah diciptakan oleh Allah, pemilik sumber pengetahuan tertinggi. Dan mereka menjalani perintah yang telah ditentukan bagi mereka oleh Allah, Yang telah menciptakan mereka dengan sempurna.

PUSAT PENYIMPANAN DATA BERUKURAN MUNGIL: DNA

DNA adalah basis data tubuh manusia. Perhatikanlah orang-orang di sekitar Anda dan cobalah berpikir sejenak tentang ciri-ciri macam apa saja yang mereka miliki. Sebenarnya, warna mata, tinggi tubuh, warna dan jenis rambut, suara, dan warna kulit mereka serta seluruh data yang sejenisnya direkam di dalam DNA mereka. Basis data ini mengandung segala jenis informasi tentang struktur dan kebutuhan sel tempat DNA itu berada maupun semua sel lainnya di dalam tubuh. Bila kita membandingkan tubuh manusia dengan sebuah struktur, kita akan menemukan cetak-biru yang lengkap dari tubuh, termasuk setiap sifat dan setiap detil, tidak terkecuali yang terkecil sekali pun, dalam nukleus (inti) setiap sel, yaitu di dalam DNA.

DNA berada di tempat yang amat terlindung dalam inti di pusat sel. Bila seseorang ingat bahwa garis tengah rata-rata sel adalah satu per seratus milimeter, dia akan sadar betapa kecilnya wilayah yang sedang dibicarakan. Molekul yang ajaib ini merupakan bukti nyata akan kesempurnaan dan kemegahan cita rasa seni Allah dalam penciptaan.

Informasi yang dikandung di dalam DNA tidak hanya menentukan ciri-ciri fisik tetapi juga mengendalikan beribu sistem dan proses yang berbeda-beda di dalam sel dan tubuh. Tekanan darah yang rendah atau tinggi, misalnya, bergantung pada informasi yang terkandung di dalam DNA.

Para ilmuwan sudah mengembangkan berbagai teori untuk menekankan jumlah informasi yang terkandung di dalam struktur genetis seorang manusia. Informasi di dalam DNA begitu melimpah, sehingga bila buku-buku yang berisi informasi ini ditumpukkan, tumpukan buku akan mencapai ketinggian sampai 70 meter (230 kaki). Para ilmuwan juga telah menghitung berapa lama waktu yang dibutuhkan untuk mengetik peta gen seorang manusia dan mereka menyimpulkan bahwa seseorang yang mengetik 60 kata per menit dan bekerja 8 jam sehari akan memerlukan waktu setengah abad penuh untuk menyelesaikan tugas besar ini. Mereka juga menyatakan bahwa hampir 200 buku telepon, masing-masing setebal 500 halaman, dapat disetarakan dengan informasi yang terkandung di dalam DNA.

Rantai yang tersusun dari atom yang berbaris berdampingan, yang masing-masing bergaris tengah sepersejuta milimeter ini, menyimpan informasi dan memori dalam jumlah yang sangat besar sehingga dapat digunakan makhluk hidup untuk menjalankan seluruh fungsi kehidupannya. Ini adalah bukti penciptaan. Dengan informasi yang diletakkan-Nya di dalam DNA, Allah sekali lagi menghadirkan kekuatan-Nya yang tidak terbatas dan fakta bahwa Dia tidak punya sekutu di dalam mencipta. Pengetahuan Allah yang tidak terbatas dinyatakan dengan perbandingan sebagai berikut di dalam sebuah ayat:

Katakanlah: “Kalau sekiranya lautan menjadi tinta untuk (menulis) kalimat-kalimat Tuhanku, sungguh habislah lautan itu sebelum habis (ditulis) kalimat-kalimat Tuhanku, meskipun Kami datangkan tambahan sebanyak itu (pula)”. (QS. Al Kahfi, 18: 109)

MOLEKUL: SUMBER CITA-RASA DAN KEINDAHAN

Dan jika kamu menghitung-hitung nikmat Allah, niscaya kamu tak dapat menentukan jumlahnya. Sesungguhnya Allah benar-benar Maha Pengampuan lagi Maha Penyayang. (QS. An Nahl, 16: 18)

Berbagai zat atau bahan tampak berbeda dan memiliki ciri yang berlainan walaupun mengandung atom yang sama. Menurut Anda, apa yang membuat benda-benda di sekitar Anda berbeda? Apa yang membuat benda berbeda-beda dalam warna, bentuk, bau, dan rasa dan apa yang menjadikannya lembut atau keras? Penyebab semua perbedaan ini adalah karena atom-atom membentuk ikatan kimia yang berbeda dalam pembentukan molekul.

Setelah atom, yang merupakan tahap pertama dalam penyusunan zat, tahap berikutnya adalah molekul. Molekul merupakan satuan terkecil yang menentukan sifat kimia suatu zat. Sebagian dari struktur yang kecil ini terdiri dari satu atau lebih atom, tetapi sebagian lainnya mengandung beribu-ribu kelompok atom. Keanekaragaman yang kita lihat di sekitar kita terjadi karena molekul terbentuk secara berlainan. Kita dapat melihat ini dengan mengambil contoh dari indra pengecap dan penciuman kita.

Sebenarnya, konsep seperti “rasa” dan “bau” adalah tidak lebih dari persepsi (pencerapan) alat pancaindra kita terhadap molekul-molekul yang berlainan. Bau makanan, minuman, serta beraneka buah dan bunga, semuanya terdiri dari molekul yang mudah menguap, salah satu contohnya dapat kita lihat pada gambar dalam kotak kecil di halaman sebelah kanan. Atom menyusun benda hidup dan benda tak-hidup, serta membentuk rasa dan keindahan pada benda-benda tersebut. Bagaimana hal ini bisa terjadi?

Molekul-molekul yang mudah menguap seperti bau vanila dan wangi bunga tulip menembus reseptor yang berupa rambut-rambut kecil di wilayah hidung yang disebut epithelium dan berinteraksi (saling mempengaruhi) dengan reseptor ini. Interaksi ini dirasakan sebagai bau di dalam otak kita. Serupa dengan itu, ada empat jenis reseptor kimia yang berbeda di bagian depan lidah manusia. Ini berkaitan dengan rasa asin, manis, asam, dan pahit. Molekul-molekul yang sampai ke reseptor pada semua indra kita diterima sebagai sinyal kimiawi oleh otak kita.

Dewasa ini, kita telah memahami bagaimana rasa dan bau diterima oleh indra kita dan bagaimana cara terbentuknya. Namun, para ilmuwan tidak dapat mencapai kesepakatan tentang mengapa sejumlah zat berbau lebih menyengat sedangkan sebagian lainnya berbau lebih lembut, atau mengapa sebagian di antaranya berbau tidak enak sedangkan sebagian yang lain memiliki bau yang menyenangkan.

Keberadaan rasa dan bau bukanlah kebutuhan mendasar bagi ummat manusia. Namun, beratus-ratus jenis buah dan sayur-mayur yang lezat, dengan bau-bauan yang menggiurkan, dan beribu jenis bunga dengan warna, bentuk, dan keharuman yang berbeda-beda, semua timbul dari dalam tanah. Semuanya menambahkan keindahan yang jelas pada dunia kita selaku produk seni yang menakjubkan.

Dari sudut pandang ini, warna dan bau, seperti semua nikmat Allah lainnya, adalah dua di antara segenap keindahan, yang dilimpahkan oleh Allah, Yang Maharamah dan Magaagung, kepada manusia tanpa terhitung. Ketidakhadiran dua indra perasa ini cukup untuk menjadikan kehidupan manusia terasa hambar. Sebagai balasan dari semua nikmat yang diberikan kepadanya, seseorang tentulah harus berusaha untuk menjadi abdi Allah, Yang meliputi manusia dengan pengetahuan-Nya.

KEKUATAN TERSEMBUNYI DALAM STRUKTUR ATOM

Udara, air, pegunungan, hewan, tumbuhan, tubuh kita, kursi tempat Anda duduk, pendeknya, segala sesuatu, dari benda yang paling kecil sampai yang paling besar yang Anda lihat, sentuh, dan rasakan, terbuat dari atom. Tangan Anda maupun buku yang Anda pegang ini terbuat dari atom. Atom adalah partikel yang sedemikian kecilnya sehingga mustahil kita bisa melihat salah satu saja dari atom walaupun sudah menggunakan mikroskop yang paling kuat. Garis tengah sebuah atom tunggal adalah satu per sejuta milimeter.

Seseorang tidak mungkin melihat ukuran yang luar biasa kecil ini. Karenanya, marilah kita mencoba memahaminya dengan menggunakan contoh. Anggaplah Anda memegang kunci di tangan Anda. Tidak diragukan lagi, Anda tidak mungkin melihat atom penyusun kunci ini. Agar dapat melihat atom tersebut, mari kita anggap ukuran kunci ini sama dengan ukuran bumi. Saat kunci menjadi sebesar bumi, maka setiap atom di dalam kunci adalah seukuran buah anggur, jadi barulah kita dapat melihatnya.45

Lalu, apa yang berada dalam struktur yang sangat kecil ini? Walaupun berukuran kecil, di dalam atom terdapat sistem rumit yang khas dan sempurna. Setiap atom terdiri dari sebuah inti di pusat dan elektron yang mengitari inti pada jalur lintasan (orbi)t yang sangat jauh. Inti atom terletak di pusat atom dan mengandung proton dan netron dalam jumlah tertentu, tergantung dari sifat atau karakteristik atom.

Jari-jari inti atom adalah sekitar sepersepuluh ribu jari-jari atom. Sekarang, mari kita selidiki nukleus dari atom berukuran-buah anggur saat kita memperbesar kunci menjadi seukuran bola bumi ini sebagaimana telah disebutkan tadi. Namun penyelidikan ini sia-sia karena pada ukuran ini pun jelas tidak mungkin kita mengamati nukleus, yang masih luar biasa kecilnya. Agar kita dapat melihat nukleus, buah anggur yang melambangkan atom harus diperbesar sekali lagi sehingga menjadi bola raksasa yang bergaris tengah 200 meter (656 kaki). Walaupun ukuran bola sudah sangat luar biasa, nukleus atom tidak akan lebih besar daripada sebutir debu.46

Namun, cukup menakjubkan bahwa, walaupun volume nukleus hanya sekitar sepersepuluh miliar volume atom, massanya mencapai 99,5% massa atom. Tetapi bagaimana bisa, sesuatu, di satu sisi, memiliki hampir seluruh massa benda, sementara, di sisi lain, hanya sedikit sekali mengisi ruang benda tersebut? Alasannya adalah massa jenis (densitas) atom, yang menyusun massanya, terpusat dalam nukleus atom. Ini dapat terjadi karena adanya gaya yang disebut gaya nuklir yang kuat. Dengan adanya gaya ini, nukleus atom tetap bersatu tanpa terpencar.

Hal-hal yang sudah kita uraikan sejauh ini hanyalah sekelumit perincian tentang sistem sempurna yang terdapat di dalam sebuah atom. Sebenarnya, sebuah atom berisi struktur yang amat luas yang dapat ditulis dalam berjilid-jilid buku. Namun, sedikit perincian yang kita sebutkan di sini saja sudah cukup bagi kita untuk melihat penciptaan atom yang menakjubkan dan kenyataan bahwa Allah adalah pencipta semua ini.

KESEIMBANGAN ANTARA PROTON DAN NETRON

Kita perlu meninjau lebih jauh ke perincian tentang struktur sempurna yang berada di dalam sebuah atom. Seperti yang Anda ketahui, elektron terus berputar mengelilingi inti atom karena muatan listriknya. Semua elektron bermuatan negatif (-) dan semua netron bermuatan positif (+). Muatan positif (+) dari inti atom menarik elektron kepadanya. Karena alasan ini, elektron tidak meninggalkan inti, meskipun ada gaya sentrifugal yang terjadi akibat kecepatan elektron.

Atom memiliki elektron di bagian luarnya dan proton dalam jumlah sama di bagian pusatnya. Maka, muatan listrik atom berada dalam keadaan seimbang. Namun, baik volume maupun massa proton lebih besar daripada elektron. Jika kita membandingkannya, perbedaan di antara kedua partikel ini adalah seperti perbedaan antara manusia dengan sebutir kacang kenari. Walaupun demikian, muatan listrik total keduanya tetap sama besar. Apa yang akan terjadi jika muatan listrik proton dan elektron tidak sama besar?

Dalam hal ini, semua atom di alam semesta, karena ada kelebihan muatan listrik positif (+) di dalam proton, akan menjadi bermuatan positif (+). Sebagai akibatnya, semua atom akan saling bertolakan satu sama lain. Apa yang akan terjadi jika situasi seperti ini berlangsung? Apa yang akan terjadi jika semua atom di alam semesta saling bertolakan?

Hal yang akan terjadi adalah sangat tidak lazim. Begitu terjadi perubahan seperti itu di dalam atom, tangan Anda yang saat ini sedang memegang buku, begitu pula lengan Anda, akan hancur berantakan. Tidak hanya tangan dan lengan, tetapi juga tubuh, kaki, kepala, gigi Anda, singkatnya setiap bagian tubuh Anda akan terpisah-pisah saat itu juga. Ruangan yang Anda tempati, pemandangan di luar yang terlihat dari jendela juga akan berantakan. Semua laut di bumi, gunung-gunung, semua planet di dalam tata surya dan semua benda-benda langit di jagat raya akan musnah, hancur secara serempak. Tidak ada satu benda pun yang akan tersisa.

Peristiwa seperti ini dapat terjadi jika keseimbangan antara muatan listrik elektron dan proton berbeda sekecil satu per 100 miliar.47 Perusakan seluruh alam semesta akan terjadi bila ada penyimpangan satu per 100 miliar dari keseimbangan ini. Dengan kata lain, keberadaan dunia dan semua makhluk hidupnya hanya mungkin terjadi dengan adanya keseimbangan yang teramat sangat halus dan teliti ini. (Untuk informasi lebih lanjut, lihatlah The Creation of the Universe oleh Harun Yahya, Al-Attique Publications, 2001)

Kebenaran yang diungkapkan dalam keseimbangan ini adalah alam semesta tidak terjadi secara tidak sengaja tetapi sebenarnya direncanakan untuk alasan yang jelas. Satu-satunya kekuatan Yang telah menciptakan alam semesta dari ketiadaan, dan kemudian merancang dan menyusun alam semesta ini seperti yang diinginkan-Nya, jelas adalah Allah, Tuhan dari seluruh alam, dengan ungkapan di dalam Al Qur’an. Seperti yang dinyatakan di dalam Al Qur’an: “Apakah kamu yang lebih sulit penciptaannya ataukah langit? Allah telah membinanya, Dia meninggikan bangunannya lalu menyempurnakannya” (QS. An Naazi’aat, 79: 27-28)

<< kembali
lanjut >>

44- Beberapa terbitan merujuk kepada 100 miliar sel saraf di dalam otak. Sebenarnya, hanya ada 10 miliar, tetapi dikelilingi oleh 90 miliar sel neuroglial (seperti saraf, tetapi memiliki kemampuan fungsional yang lebih terbatas.)
45- Jean Guitton, Dieu et La Science: Vers Le Métaréalisme, Grasset, Paris, 1991, hal. 62.
46- Jean Guitton, Dieu et La Science: Vers Le Métaréalisme, Grasset, Paris, 1991, hal. 62.
47- George Greenstein, The Symbiotic Universe, William Morrow, New York, 1988, hal. 64-65

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Pesona di Alam Raya - Harun Yahya

Pesona di Alam Raya
DAFTAR ISI
PENDAHULUAN
DARI TIDAK ADA MENJADI ADA: DENTUMAN BESAR (THE BIG BANG)
GAMBARAN TENTANG LUASNYA RUANG ANGKASA
TATA SURYA YANG TERATUR SEMPURNA
PLANET YANG TIADA TARANYA:BUMI
SUSUNAN LAPISAN ATMOSFER YANG BENAR-BENAR DIRANCANG DAN TERUKUR
PERAN PEGUNUNGAN DALAM MEMPERKUAT KERAK BUMI
KESEIMBANGAN SAMUDERA
KESELARASAN ANTARA AIR DAN TUMBUH-TUMBUHAN
RANCANGAN PADA KRISTAL SALJU
CITA RASA SENI YANG KHAS PADA BUAH DAN SAYUR-MAYUR
RANCANGAN DAUN YANG SEMPURNA: PORI-PORI
BENIH KELAPA
MAKHLUK HIDUP YANG DICIPTAKAN SELARAS SATU SAMA LAIN
SIASAT ANGGREK CORYANTHES
KETERAMPILAN LEBAH PEKERJA
MENARA SI RAYAP BUTA
TEKNIK MENYELAM LABA-LABA LONCENG
KITIN: ZAT PELAPIS YANG SEMPURNA
HOTEL SEMUT
KECEMERLANGAN MAKHLUK YANG BERCAHAYA
PENGHUNI LAUT YANG BERCAHAYA
RANCANGAN LUMBA-LUMBA
MAKHLUK BAWAH LAUT YANG MENARIK: NUDIBRANCH
KANTUNG TIDUR IKAN BETET
PENYAMARAN IKAN KALAJENGKING
MIGRASI UDANG BERDURI
KARAKTERISTIK KUDA LAUT YANG MENARIK
SISI LAIN UBUR-UBUR YANG BELUM DIKENAL
MATA KERANG SCALLOP, SALAH SATU MOLUSKA

MAKHLUK DARI DUNIA MIKRO: PLANKTON
TEMPAT BERTEDUH DI BAWAH LAUT:GOSONG KARANG
MUTIARA: PERMATA BERKILAUAN DARI LAUT
SIMETRI YANG SEMPURNA PADA MAKHLUK HIDUP
KEINDAHAN KUPU-KUPU
RANCANGAN TERPERINCI BULU-BULU BURUNG
BURUNG-BURUNG YANG MENANGKAL RACUN: MAKAO
TAKTIK CERDAS BURUNG PEMAKAN LEBAH
BURUNG PEMBURU YANG SEMPURNA: ELANG
AHLI MERAJUT DI ALAM
KEAHLIAN TUPAI TERBANG
KASIH-SAYANG BURUNG GREBE KEPADA ANAK-ANAKNYA
MESIN TERBANG: CAPUNG
KEHIDUPAN DI GURUN
KEANEKARAGAMAN MATA HEWAN
SISTEM PENDINGINAN KHUSUS PADA TUBUH RUSA
KEHEBATAN PENCIPTAAN MANUSIA
AC YANG CANGGIH, ALAT PERASA YANG SEMPURNA: KULIT
KEKUATAN SISTEM KISI-KISI TULANG
JARINGAN DISTRIBUSI TERBESAR DI DUNIA: SISTEM PEREDARAN DARAH
RANCANGAN PARU-PARU YANG MENGESANKAN
PUSAT KENDALI: OTAK
PEMBAWA PESAN DI TUBUH MANUSIA: SISTEM HORMON
PENJAGA YANG WASPADA: MEMBRAN SEL
PUSAT PENYIMPANAN DATA BERUKURAN MUNGIL: DNA
MOLEKUL: SUMBER CITA-RASA DAN KEINDAHAN
KEKUATAN TERSEMBUNYI DALAM STRUKTUR ATOM
KESEIMBANGAN ANTARA PROTON DAN NETRON
KESIMPULAN

KESIMPULAN

Sepanjang buku ini, kita telah menyaksikan penciptaan Allah yang menakjubkan, yang dapat diamati di seluruh alam semesta. Kita telah memeriksa bukti nyata penciptaan, dari gerakan bintang di kedalaman ruang angkasa sampai orbit dalam sebuah atom, dari simetri pada sayap kupu-kupu sampai perhatian dan perawatan yang dilimpahkan burung kepada anaknya yang baru menetas, dari makhluk yang terbuat dari cangkang belaka tetapi dapat menghasilkan mutiara yang indah, sampai pentingnya air bagi kehidupan di bumi.

Namun demikian, inilah pokok penting yang jangan sampai kita lupakan. Tidak peduli berapa banyak contoh yang kita berikan, semuanya tidak akan pernah cukup untuk menggambarkan pengetahuan tiada tara dan kekuatan abadi dari Allah. Allah adalah satu-satunya Pemilik kekuatan sempurna dan nama-nama yang paling indah. Setiap keteraturan, baik Anda melihatnya atau tidak, menjalani setiap saatnya dengan izin Allah. Allah menciptakan semua ummat manusia serta menghidupkan dan mematikan benda-benda serta menjaga semuanya dalam kendali-Nya. Seperti yang disampaikan di dalam Al Qur‘an: “…Tidak ada suatu binatang melata pun melainkan Dia-lah yang memegang ubun-ubunnya…” (QS. Huud, 11: 56). Semua peristiwa, seperti yang dinyatakan di dalam Al Qur‘an, dari gerakan benda-benda langit yang jauhnya berjuta-juta tahun cahaya dari kita, sampai ke peristiwa yang terjadi di matahari, dari sinar yang memasuki atmosfir bumi, sampai perkembangan yang berlangsung di lapisan bumi, dari penguapan air di bumi sampai dedaunan yang jatuh dari pohon, semua berada di bawah kendali Allah. Allah, Yang memiliki kekuatan tidak terbatas, menciptakan segala sesuatu dengan seketika, menggunakan pengetahuan tak terbatas yang dimiliki-Nya dan menempatkannya dalam keteraturan dengan cara yang paling sempurna.

Ciptaan Allah tak kunjung berakhir dan tidak terbatas. Untuk memperoleh pemahaman yang lebih baik, pikirkanlah tentang diri Anda sendiri. Anda, seperti juga semua manusia lainnya, adalah salah satu dari bermiliar manusia yang memiliki tangan, lengan, mata, telinga, dan kaki, namun Anda tetap berbeda dari sekian orang tersebut. Lalu, pikirkan tentang orang lain yang hidup pada masa yang lain di bumi, mulai dari manusia pertama yang diciptakan sampai sekarang. Sampai sekarang, sudah pasti bermiliar-miliar, mungkin beratus miliar orang sudah pernah mendiami bumi. Dan, walaupun orang-orang ini juga, seperti Anda, memiliki tangan, lengan, mata, dan telinga, tidak ada seorang pun yang tampak seperti Anda. Sebenarnyalah, Allah memiliki kekuatan untuk menciptakan orang-orang sebanyak ini dan bahkan lebih banyak dari itu.

Allah mampu menciptakan berbagai hal lain yang tidak diketahui atau tidak dipahami manusia yang memiliki kemampuan terbatas. Inilah fakta yang perlu dipikirkan kembali untuk memahami tiada bandingnya ciptaan Allah. Allah mampu menciptakan jumlah makhluk yang tidak terbatas dan jumlah ruang yang tidak terbatas. Dia juga mampu menciptakan karakteristik yang khas pada setiap orang.

Yang harus dilakukan oleh orang yang sadar akan fakta ini adalah mengarahkan kehidupannya seperti yang diperintahkan Allah dan melakukan hal-hal baik yang akan menyenangkan-Nya. Setiap orang harus menghilangkan penyebab yang membuatnya lupa atau lalai mengingat Allah dan yang merintanginya berpikir, dengan upayanya sendiri.

Katakanlah: Hai manusia! Sesungguhnya telah datang kepadamu kebenaran (Al Qur‘an) dari Tuhanmu, sebab itu barang siapa yang mendapat petunjuk maka sesungguhnya (petunjuk itu) untuk kebaikan dirinya sendiri. Dan barang siapa yang sesat, maka sesungguhnya kesesatannya itu kecelakaan dirinya sendiri. Dan Aku bukanlah seorang penjaga terhadap dirimu”. (QS. Yunus, 10: 108)

<< kembali

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Harun Yahya - Keajaiban Pada Semut

Keajaiban Pada Semut

Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya
Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Rahasia Kekebalan Tubuh PENGANTAR

Buku ini akan membahas suatu makhluk yang sudah cukup kita kenal, yang kita temui di mana-mana namun tidak pernah benar-benar kita perhatikan, makhluk yang sangat terampil, sangat sosial, dan sangat cerdas: "semut". Tujuannya adalah meninjau kehidupan penuh mukjizat makhluk mungil ini, yang tak pernah dianggap penting dalam kehidupan kita sehari-hari.

Teknologi, kerja gotong royong, strategi militer, jaringan komunikasi yang maju, hierarki yang rasional dan cerdik, disiplin, perencanaan kota yang sempurna… dalam bidang-bidang ini, yang manusia mungkin jarang cukup berhasil, semut selalu sukses. Makhluk ini, dengan perlengkapan komplit untuk mengalahkan pesaing tangguh dan bertahan dalam kondisi alam yang sulit, dalam penglihatan kita mungkin semua serupa. Padahal, sebenarnya setiap spesies dari genus semut - yang jumlahnya ribuan - memiliki ciri-ciri yang berlainan. Kami yakin bahwa makhluk yang memiliki populasi tertinggi di dunia ini dapat membuka cakrawala baru bagi kita, dalam cakupan ciri-ciri tersebut. Buku ini akan menyingkap dunia semut yang istimewa dan mempesona. Kita akan menyaksikan hal-hal yang berhasil dilakukan masyarakat semut ini dengan tubuhnya yang kecil. Akan kita saksikan pula bahwa tak ada perbedaan sama sekali antara fosil mereka - yang tertua berusia sekitar 80 juta tahun - dan semut yang hidup sekarang, yang kira-kira berjumlah 8800 spesies.

Saat menjelajahi dunia semut yang istimewa ini, kita akan dibuat terkagum-kagum oleh sistem yang sempurna ini dan semakin merasa perlu untuk berpikir dan menyelidiki. Saat itu pula, kita akan melihat kekeliruan teori evolusi sekaligus menyaksikan penciptaan Allah yang sempurna, sebuah karya yang maha penting. Dalam Al Quran, mereka yang berpikir tentang alam sehingga mengenali kemahakuasaan Allah, dipuji sebagai teladan bagi orang beriman. Ayat-ayat berikut menjelaskan hal ini secara lengkap:

Sesungguhnya dalam penciptaan langit dan bumi dan silih bergantinya malam dan siang, terdapat tanda-tanda bagi orang-orang yang berakal, (yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring, dan mereka memikirkan penciptaan langit dan bumi (seraya berkata): "Ya Tuhan kami, tiadalah Engkau menciptakan ini dengan sia-sia. Maha Suci Engkau. Maka, peliharalah kami dari siksa neraka". (Surat Al 'Imran: 190-191)

Kami harap buku ini membuat pembacanya berpikir lebih dalam dan mengagumi kekuasaan tinggi Allah dan seni tiada tara dari ciptaan-Nya, Dia Yang telah menciptakan segala sesuatu.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut


Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya
Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Rahasia Kekebalan Tubuh PENDAHULUAN

Semut adalah makhluk hidup dengan populasi terpadat di dunia. Perbandingannya, untuk setiap 700 juta semut yang muncul ke dunia ini, hanya terdapat 40 kelahiran manusia. Tentu masih banyak informasi lain yang menakjubkan bisa dipelajari tentang makhluk ini.

Semut merupakan salah satu kelompok yang paling "sosial" dalam genus serangga dan hidup sebagai masyarakat yang disebut "koloni", yang "terorganisasi" luar biasa baik. Tatanan organisasi mereka begitu maju sehingga dapat dikatakan dalam segi ini mereka memiliki peradaban yang mirip dengan peradaban manusia.

Semut merawat bayi-bayi mereka, melindungi koloni, dan bertempur di samping juga memproduksi dan menyimpan makanan. Bahkan ada koloni yang melakukan pekerjaan yang bersangkutan dengan "pertanian" atau "peternakan". Dengan jaringan komunikasi yang sangat kuat, hewan ini begitu unggul sehingga tak dapat dibandingkan dengan organisme mana pun dalam segi spesialisasi dan organisasi sosial.

Di masa kini, para peneliti yang cerdas dan berpendidikan tinggi bekerja siang-malam dalam pelbagai lembaga pemikiran untuk merumuskan organisasi sosial yang sukses dan menemukan solusi yang langgeng untuk berbagai masalah ekonomi dan sosial. Para ideolog juga telah menghasilkan berbagai model sosial selama berabad-abad. Namun secara umum, belum terlihat tatanan sosial sosioekonomis yang berhasil dicapai melalui segala upaya intensif ini. Karena sejak dulu konsep tatanan masyarakat manusia didasarkan pada persaingan dan kepentingan individu, ta-tanan sosial yang sempurna tidak mungkin tercapai. Sementara, semut-semut telah menjalani sistem sosial yang ideal bagi mereka selama jutaan tahun hingga hari ini.

Lalu, bagaimana makhluk kecil ini membentuk tatanan seperti itu? Jawaban untuk pertanyaan ini jelas harus dicari.

Fosil semut yang berusia 80 juta tahun. Fosil ini jelas menunjukkan bahwa semut tidak berubah sama sekali selama 80 juta tahun

Para evolusionis mencoba menjawab pertanyaan ini dengan klaim bahwa semut telah berevolusi 80 juta tahun yang lalu dari Tiphiidae, sebuah genus purba rayap, dan mulai bersosialisasi 40 juta tahun yang lalu secara seketika, "atas keinginan sendiri" dan membentuk tingkat tertinggi dalam evolusi serangga. Namun, para evolusionis ini tidak menjelaskan sama sekali apa penyebab perkembangan sosialisasi ini dan bagaimana prosesnya. Perlu dicatat, mekanisme dasar evolusi mengharuskan makhluk hidup saling bertarung hingga titik terakhir, untuk kelangsungan hidup masing-masing, oleh karena itu setiap genus serta setiap individu di dalamnya hanya bisa memikirkan dirinya sendiri dan anaknya. (Mengapa dan bagaimana ia mulai memikirkan anaknya juga merupakan jalan buntu bagi Evolusi, tetapi hal ini kita abaikan dulu). Tentu saja, bagaimana "hukum evolusi" ini dapat membentuk sistem sosial yang berpusat pada pengorbanan, tidak terjawab.

Pertanyaan yang harus dijawab tidak hanya itu. Mungkinkah makhluk ini, yang berat sel saraf dari sejuta ekornya hanya 20 gram, telah mengambil keputusan untuk bersosialisasi dalam kelompok "secara begitu saja"? Atau, mungkinkah mereka berkumpul dan menetapkan peraturan untuk sosialisasi ini setelah mengambil keputusan? Andaipun kita anggap ini mungkin, mungkinkah bagi mereka semua untuk mematuhi sistem baru ini tanpa kecuali? Apakah mereka lalu membentuk tatanan sosial yang maju dengan mendirikan koloni dengan anggota berjuta-juta ekor semut, setelah mengatasi semua kemustahilan ini?

Lalu bagaimana "sistem kasta" muncul dari pergumulan ini? Pertama, pertanyaan ini harus dijawab: Bagaimanakah berkembangnya perbedaan antara ratu dan pekerja? Tentang hal ini para evolusionis berpedapat bahwa sekelompok pekerja meninggalkan pekerjaannya dan mengembangkan fisiologi yang berbeda dengan semut pekerja lain, dengan cara mengalami variasi genetis dalam masa panjang. Namun, kita lalu dihadapkan pada pertanyaan bagaimana para "calon ratu" tersebut men-dapat makanan selama masa transformasi ini. Semut ratu tidak pernah mencari makanan. Mereka dibawakan makanan oleh pekerja. Sebagian pekerja mungkin menganggap dirinya sebagai "ratu", tapi bagaimana dan mengapa para pekerja lain menerima hierarki ini? Selanjutnya, mengapa mereka mau memberi makan ratu ini? "Perjuangan hidup" yang mereka jalani, menurut "evolusi", mengharuskan mereka hanya memikirkan diri sendiri.

Semua serangga melewatkan sebagian besar waktunya mencari ma-kan. Mereka mencari dan memakan makanan, lalu mereka lapar lagi, dan kembali pergi mencari makan. Mereka juga lari dari bahaya. Jika kita menerima evolusi, kita juga harus menerima bahwa dulu semut juga hidup "secara individual", tetapi pada suatu hari, jutaan tahun yang lalu, mereka memutuskan untuk tersosialisasi. Maka muncul pertanyaan, bagaimana mereka "memutuskan" untuk "membentuk" tatanan sosial ini tanpa komunikasi yang sama di antara mereka, karena menurut evolusi, komunikasi adalah konsekuensi dari sosialisasi. Selanjutnya, persoalan bagai-mana mereka mengembangkan mutasi genetik yang diperlukan untuk sosialisasi ini tidak memiliki penjelasan ilmiah apa pun.

Semua argumen ini membawa kita pada satu titik: Klaim bahwa semut mulai "bersosialisasi" pada suatu hari jutaan tahun yang lalu melanggar semua aturan dasar logika. Satu-satunya penjelasan yang mungkin adalah: tatanan sosial, yang akan kita lihat perinciannya dalam bab-bab berikut, diciptakan bersamaan dengan semut itu sendiri; dan sistem ini tidak berubah sejak koloni semut yang pertama di bumi, hingga hari ini.

Saat menyebutkan lebah yang tatanan sosialnya mirip dengan semut, Allah menyatakan dalam Al Quran bahwa tatanan sosial ini telah "diwahyukan" kepada mereka:

Dan Tuhanmu mewahyukan kepada lebah: "Buatlah sarang di bukit-bukit, di pohon-pohon kayu, dan di tempat-tempat yang dibikin manusia, kemudian makanlah dari tiap-tiap (macam) buah-buahan dan tempuhlah jalan Tuhanmu yang telah dimudahkan (bagimu)." Dari perut lebah itu keluar minuman (madu) yang bermacam-macam warnanya, di dalamnya terdapat obat yang menyembuhkan bagi manusia. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kebesaran Tuhan) bagi orang-orang yang memikirkan. (Surat an-Nahl: 68-69)

Ayat ini menyampaikan pesan bahwa segala sesuatu yang dilakukan lebah madu diatur oleh "wahyu" yang diberikan Allah kepada mereka. Sesuai dengan itu, semua "rumah" atau sarang dan, karenanya, seluruh tatanan sosial dalam sarang ini dan semua pekerjaan yang mereka lakukan untuk membuat madu, dimungkinkan oleh ilham yang diberikan Allah kepada mereka.

Ketika melihat semut, kita melihat bahwa keadaan mereka tidak ber-beda. Allah juga telah mengilhami mereka dengan tatanan sosial dan mereka menurutinya secara mutlak. Inilah sebabnya setiap kelompok semut melaksanakan tugas yang ditugaskan kepadanya secara sempurna dan dengan kepasrahan mutlak dan tidak menuntut lebih.

Dan inilah hukum alam. Di alam tak ada "pertarungan untuk kelangsungan hidup" yang acak dan kebetulan, seperti yang diklaim evolusi, tidak pernah pula ada di masa dulu. Sebaliknya, semua makhluk hidup memakan "makanan" yang ditentukan untuk mereka dan melakukan tugas yang ditugaskan Allah kepada mereka. Karena "tidak ada suatu binatang melata pun melainkan Dialah yang memegang ubun-ubunnya" (Surat Hud: 56) dan "sesungguhnya Allah Dialah Maha Pemberi rezeki" (Surat Adz-Dzariyat: 58).

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya
Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Rahasia Kekebalan Tubuh KEHIDUPAN SOSIAL

Telah disebutkan bahwa semut hidup berkoloni dan di antara mereka terdapat pembagian kerja yang sempurna. Kalau dilihat lebih teliti, kita dapati sistem mereka memiliki struktur sosial yang cukup menarik. Mereka pun mampu berkorban pada tingkat yang lebih tinggi daripada manusia. Salah satu hal paling menarik dibandingkan manusia, mereka tidak mengenal konsep semacam diskriminasi kaya-miskin atau perebutan kekuasaan.

Banyak ilmuwan yang bertahun-tahun melakukan penelitian mendalam tak mampu menjelaskan perilaku sosial semut yang begitu maju. Caryle P. Haskins, Ph.D., kepala Institut Carnegie di Washington menyatakan:

Setelah 60 tahun mengamati dan mengkaji, saya masih takjub melihat betapa canggihnya perilaku sosial semut.… Semut merupakan model yang indah untuk kita gunakan dalam mempelajari akar perilaku hewan.1

Sebagian koloni semut begitu padat populasinya dan begitu luas daerah hidupnya, sehingga tak mungkin bisa di-jelaskan bagaimana mereka dapat membentuk tatanan yang sempurna. Jadi, pernyataan Dr. Haskins sulit dibantah.

Sebagai contoh koloni yang besar ini, misalnya spesies semut Formica yesensis, yang hidup di pantai Ishikari, Afrika. Koloni semut ini tinggal di 45.000 sarang yang saling berhubungan di wilayah seluas 2,7 kilometer persegi. Koloni yang memiliki sekitar 1.080.000 ratu dan 306.000.000 pekerja ini dinamai "koloni super" oleh para peneliti. Ditemukan bahwa semua alat produksi dan makanan dipertukarkan dalam koloni secara tertib2. Sungguh sulit menjelaskan bagaimana semut-semut ini mempertahankan ketertiban tanpa masalah, mengingat luasnya tempat tinggal mereka. Harus diingat, untuk menegakkan hukum dan menjaga ketertiban sosial, bahkan di negara beradab dengan sedikit penduduk pun, diperlukan berbagai kekuatan keamanan. Diperlukan pula staf administrasi yang memimpin dan mengelola unit-unit ini. Kadang-kadang ketertiban pun tidak dapat dijaga tanpa timbul masalah, meskipun telah diupayakan sekuat tenaga 2

Namun, koloni semut tidak memerlukan polisi, satpam, atau hansip. Dan mengingat tugas sang ratu - yang kita ang-gap sebagai pemimpin koloni - hanya melestarikan spesies, semut-semut ini sebenarnya tidak punya pemimpin atau penguasa. Jadi, di antara mereka tidak ada hierarki berdasarkan rantai komando. Lalu siapa yang menentukan ketertiban ini dan menjaga keberlanjutannya?

Semut, makhluk yang sangat kecil, menjalani hidup mereka secara tertib sempurna meskipun ukurannya kecil.

Dalam bab-bab berikut kita akan menemukan jawaban untuk pertanyaan-pertanyaan ini dan pertanyaan lain yang serupa.

Sistem Kasta

Setiap koloni semut, tan-pa kecuali, tunduk pada sistem kasta secara ketat. Sistem kasta ini terdiri atas tiga bagian besar dalam koloni.

Anggota kasta pertama adalah ratu dan semut-semut jantan, yang memungkinkan mereka berkembang biak. Dalam satu koloni bisa terdapat lebih dari satu ratu. Ratu mengemban tugas reproduksi untuk meningkatkan jumlah individu yang membentuk koloni. Tubuhnya lebih besar daripada tubuh semut lain. Sedang tugas semut jantan hanyalah membuahi sang ratu. Malah, hampir semua semut jantan ini mati setelah kawin.

Anggota kasta kedua adalah prajurit. Mereka mengemban tugas seperti membangun koloni, menemukan lingkungan baru untuk hidup, dan berburu.

Kasta ketiga terdiri atas semut pekerja. Semua pekerja ini adalah semut betina yang steril. Mereka merawat semut induk dan bayi-bayinya; membersihkan dan memberi makan. Selain semua ini, pekerjaan lain dalam koloni juga merupakan tanggung jawab kasta pekerja. Mereka membangun koridor dan serambi baru untuk sarang mereka; mereka mencari makanan dan terus-menerus membersihkan sarang.

Di antara semut pekerja dan prajurit juga ada subkelompok. Subkelompok ini disebut budak, pencuri, pengasuh, pembangun, dan pengumpul. Setiap kelompok me-miliki tugas sendiri-sendiri. Sementara satu kelompok berfokus sepenuhnya melawan musuh atau berburu, kelompok lain membangun sarang, dan yang lain lagi memelihara sarang.

Setiap individu dalam koloni semut melakukan bagian pekerjaannya sepenuhnya. Tak ada yang mencemaskan posisi atau jenis tugasnya. Ia hanya melakukan apa yang diwajibkan. Yang penting adalah keberlanjutan koloninya.

Kalau kita pikirkan bagaimana sistem ini berkembang, kita tidak dapat mengingkari fakta adanya penciptaan.

Mari kami jelaskan alasannya: Jika ada tatanan yang sempurna, secara logis kita berkesimpulan bahwa tatanan ini tentu dibentuk oleh otak yang merencanakan. Misalnya, tatanan disiplin dalam militer; jelas bahwa para perwira yang mengendalikan tentara telah menetapkan tatanan ini. Sungguh absurd kalau kita berasumsi semua individu dalam pasukan berkumpul dengan sendirinya dan mengorganisasi diri sendiri, lalu berkelompok menurut pangkat dan mulai bertindak sesuai pangkatnya. Lebih jauh lagi, perwira yang telah menetapkan tatanan ini harus terus melakukan inspeksi agar tatanan ini dapat bertahan tanpa masalah. Kalau tidak, pasukan yang diserahkan kepada prajurit saja akan berubah menjadi kumpulan yang kacau, sedisiplin apa pun pada mulanya.

Semut-semut satu koloni yang berasal dari kasta yang berbeda juga memiliki tampilan fisik yang berbeda. Setiap semut memiliki bangun fisik yang sesuai dengan tugasnya.

Semut juga memiliki disiplin yang sangat mirip dengan disiplin militer. Namun, aspek yang penting adalah tidak ada "perwira", atau administrator yang mengorganisasi, di mana pun juga. Berbagai sistem kasta dalam koloni semut menjalankan tugas mereka secara sempurna, meskipun tanpa "kekuatan pusat" yang terlihat mengawasi mereka.

Lalu, penjelasan satu-satunya adalah bahwa kehendak pusat ini merupakan kehendak yang "tak tampak". Ilham yang disebut dalam Al Quran dalam pernyataan "Dan Tuhanmu mewahyukan kepada lebah" (Surat An-Nahl: 68) adalah kekuatan yang tak tampak ini.

Kehendak ini telah menyempurnakan perencanaan yang begitu dahsyat - yang menakjubkan manusia saat mencoba menganalisisnya. Ketakjuban dan kekaguman seperti ini juga telah diungkapkan oleh para peneliti dari waktu ke waktu dalam berbagai bentuk. Kaum evolusionis, yang mengklaim bahwa sistem yang sempurna ini telah berkembang akibat kebetulan, tidak mampu menjelaskan perilaku pengorbanan yang merupakan pusat sistem ini. Sebuah artikel mengenai topik ini dalam Jurnal Bilim ve Teknik sekali lagi menunjukkan ketidakmampuan tersebut:

Masalahnya adalah mengapa makhluk hidup suka tolong-menolong. Menurut Teori Darwin, setiap makhluk hidup berjuang untuk kelangsungan hidup dan perkembangbiakannya sendiri. Karena membantu makhluk lain akan secara relatif mengurangi peluang kelangsungan makhluk hidup tersebut, perilaku ini mestinya dilenyapkan oleh evolusi pada jangka panjang. Namun, telah terbukti bahwa makhluk hidup rela untuk berkorban.

Cara klasik untuk menjelaskan fakta pengorbanan ini adalah koloni yang terbentuk dari individu-individu yang mau berkorban demi kepentingan kelompok atau genus akan lebih sukses dalam evolusi daripada koloni yang terbentuk dari individu-individu yang egois. Namun, hal yang tidak dijelaskan dalam teori ini adalah bagaimana masyarakat yang mau berkorban ini dapat mempertahankan ciri tersebut. Suatu individu egois yang mungkin muncul dalam masyarakat itu mestinya akan meneruskan ciri egoisnya kepada generasi berikut, karena dia tak akan mengorbankan dirinya. Hal samar lainnya adalah bahwa jika evolusi terjadi pada tingkat masyarakat, sebesar apa semestinya masyarakat itu? Apakah masyarakat itu berupa keluarga, kelompok, genus, atau kelas? Bahkan jika evolusi terjadi bersamaan pada lebih dari satu tingkat, apa yang akan terjadi jika kepentingan antartingkat ini bertentangan?3

Seperti yang kita lihat, mustahil menjelaskan rasa pengorbanan pada makhluk hidup dan sistem sosial yang berdasarkan padanya dengan teori evolusi, yakni dengan berasumsi bahwa makhluk hidup telah muncul akibat kebetulan.

Mungkinkah Semut Menjadi Penjaga Pintu?

Saat menganalisis detail sistem dalam koloni semut, kita merasakan kekuatan kehendak tak tampak itu, yang menetapkan dan mengatur sistem ini, secara lebih konkret. Marilah kita lihat detail-detail ini.

Biasanya hubungan sarang semut dengan dunia luar adalah melalui lubang kecil yang hanya cukup untuk seekor semut. Melewati lubang ini perlu "izin". Dalam koloni ada sejumlah kecil semut yang "bertugas sebagai penjaga pintu".

"Penjaga pintu" bertugas menjadi sumbat-hidup dengan bentuk kepalanya yang pas dengan lubang masuk. Lebih lanjut, warna dan desain kepalanya sama dengan warna kulit pohon di lingkungan sekitar. Penjaga pintu berjam-jam duduk di lubang masuk dan hanya memperbolehkan masuk semut-semut yang terdeteksi termasuk koloninya sendiri.4

Ini berarti gagasan memiliki penjaga pintu untuk menjaga bangunan telah dipraktikkan oleh semut penjaga pintu, sebelum manusia. Semut ini menutupi lubang masuk dengan bagian terkuat tubuhnya, menyamarkan dirinya, dan melarang masuk semut yang tidak mengucapkan "kata kunci" yang benar.

Jelas sekali kenyataan bahwa kepala semut penjaga tadi pas dengan lubang, warna dan polanya sesuai dengan lingkungan, dan ia menolak masuk siapa pun yang tidak ia kenal, tak mungkin dilakukan atas kemauannya sendiri. Jelas ada "tokoh intelektual" yang mendesain tubuh semut dalam bentuk ini dan mengilhamkan tugas yang dilakukan semut tersebut. Mengatakan bahwa semut dapat memikirkan sendiri tugas ini dan bekerja sebagai penjaga pintu tanpa kehilangan ke-sabaran dan tanpa menyerah, jelas bukan penjelasan yang masuk akal.

Mari kita pikirkan: Mengapa seekor semut mau menjadi penjaga pintu? Jika boleh memilih, untuk apa ia mengambil tugas yang paling merepotkan dan memerlukan pengorbanan terbesar itu? Jika boleh memilih, tentu ia akan mengambil pekerjaan yang akan memberinya lingkungan ternyaman dan pelayanan terbaik. Sebenarnya, pilihan ini terjadi dengan ketetapan Allah. Dan semut penjaga pintu melaksanakan tugasnya dengan penuh ketaatan. Hanya sang pencipta semut yang mungkin telah mendesain kehidupan koloni yang demikian sempurna, untuk menunjukkan sisi seni-Nya yang menakjubkan dan telah memberi tugas-tugas khusus kepada koloni semut yang hidup dengan sistem ini.

Menurut teori evolusi, semut mestinya berkembang dalam setiap segi dan mereka mestinya mencoba memasuki kasta yang memberi mereka hidup yang lebih nyaman. Akan tetapi, semut penjaga pintu tidak berupaya ke arah ini, sebaliknya melaksanakan tugas yang diilhamkan itu tanpa salah sepanjang seluruh hidup mereka.

Semut Ahli

Organisasi, spesialisasi dalam bidang-bidang tertentu, dan komunikasi dalam dunia semut hampir sama canggihnya dengan yang dimiliki manusia. Sedemikian canggihnya sistem itu, sehingga manusia kini memola sistem mereka menuruti sistem harmonis tersebut. Hal ini diuraikan dalam kutipan berikut:

Ahli komputer masa kini mencoba mereproduksi bentuk-bentuk perilaku kolektif semut pada robot di laboratorium. Alih-alih berfokus pada program yang sangat maju, mereka malah berkonsentrasi pada robot-robot yang bekerja sama berdasarkan unsur-unsur informasi "sederhana". Prinsip dasarnya sama. Alih-alih membuat sebuah robot yang sangat canggih, mereka malah mengembangkan sekelompok robot yang tidak begitu "cerdas", tetapi menjalankan tugas yang sangat "rumit" seperti yang dilakukan semut dalam koloninya.… Robot-robot ini tidak canggih dalam hal "kecerdasan" jika dinilai satu per satu, tetapi mereka akan mencapai pembagian kerja melalui motivasi tindakan kolektif. Ini dimungkinkan karena mereka memiliki kemampuan untuk bertukar informasi sederhana. Hidup dan kerja sama dalam koloni semut juga telah mempengaruhi NASA…. Organisasi ini berencana mengirimkan banyak "robot semut" untuk penelitian di planet Mars alih-alih satu robot canggih. Jadi, sekalipun sebagian robot ini rusak, anggota regu yang tersisa akan mampu merampungkan tugas mereka.5

Sekarang mari kita lihat contoh yang menarik dari dunia "semut ahli".

Bagaimana Hidup Berkelompok Mempengaruhi Semut?

Contoh kerja sama antara semut yang paling jelas adalah dalam perilaku spesies semut pekerja yang disebut Lasius emarginatus. Individu spesies ini memiliki afiliasi yang menarik satu sama lain. Kegiatan sekelompok empat semut pekerja yang bekerja dengan tanah ini terus berlanjut saat mereka terpisah dari kelompok yang besar. Namun, jika ada benda, seperti gelas atau batu, di antara mereka yang mencegah mereka saling melihat, kecepatan kerja mereka melambat.
Semut adalah makhluk yang dapat hidup hanya dengan berkelompok. Mereka tak dapat bertahan hidup sendirian.

Contoh lain adalah ketika semut api terpisah dari kelompoknya oleh rintangan tipis, mereka mencoba mencapai anggota lain koloninya dengan menusuk penghalang ini.

Terjadi banyak variasi pada perilaku semut ketika jumlah individu dalam kelompok berubah. Ketika jumlah semut dalam sarang meningkat, teramati bahwa kegiatan setiap individu secara proporsional juga meningkat. Begitu semut pekerja berkelompok, mereka berkumpul, menjadi tenang, dan menghabiskan lebih sedikit energi. Telah ditemukan bahwa dalam sebagian spesies semut, begitu populasi meningkat, jumlah oksigen yang digunakan menurun.

Semua contoh ini menunjukkan bahwa semut tak dapat bertahan hidup sendirian. Makhluk kecil ini telah diciptakan dengan ciri-ciri yang memungkinkan mereka hidup hanya dalam kelompok atau malahan nanya dalam koloni. Dan ini membuktikan betapa klaim-klaim evolusionis mengenai proses bersosialisasi semut bertentangan dengan realitas. Sungguh mustahil semut-semut tersebut hidup sendirian ketika pertama kali diciptakan, lalu bersosialisasi dan membentuk koloni. Seekor semut yang menghadapi lingkungan seperti itu mustahil bisa bertahan hidup. Ia harus berkembang biak, membangun sarang untuk dirinya dan larvanya, mencari makan untuk diri dan keluarganya, menjadi penjaga pintu, men-jadi prajurit, dan juga pekerja yang merawat larvanya…. Kita tak bisa mengklaim bahwa di zaman dulu semua pekerjaan yang memerlukan pembagian tugas yang ekstensif ini dapat dilaksanakan oleh seekor semut saja atau bahkan beberapa ekor semut. Selanjutnya, mustahil dibayangkan bahwa mereka berupaya menuju sosialisasi sembari melaksanakan berbagai tugas sehari-hari ini.

Kesimpulan dari semua ini: Semut adalah makhluk yang hidup dalam sistem sosial dan berkelompok sejak hari mereka pertama diciptakan. Semua ini juga membuktikan bahwa semut muncul pada satu saat dengan segala ciri-ciri lengkapnya. Dengan kata lain, mereka telah "diciptakan".

Markas Ideal

Mari kita luaskan sedikit contoh pasukan yang disampaikan sebelum-nya. Bayangkan Anda tiba di markas tentara yang luar biasa besar, tetapi sangat teratur. Tampaknya Anda tidak dapat masuk karena petugas keamanan di gerbang tidak mengizinkan masuk orang yang tidak dikenal. Bangunan tersebut dilindungi oleh sistem keamanan yang diawasi ketat.

Sekarang, misalkan saja Anda berhasil masuk. Di dalam, berbagai kegiatan sistematis dan dinamis akan memesona Anda, karena ribuan prajurit sedang melaksanakan tugas mereka dengan teramat tertib. Saat Anda meyelidiki rahasia keteraturan ini, tampak bahwa bangunan itu telah dirancang dalam bentuk yang sepenuhnya cocok bagi penghuninya untuk bekerja. Ada departemen khusus untuk setiap tugas dan semuanya dirancang supaya prajurit dapat bekerja se-mudah mungkin. Misalnya, bangunan ini memiliki lantai-lantai di bawah tanah, tetapi departemen yang memerlukan energi matahari lokasinya memperoleh sinar matahari dengan sudut sebesar mungkin. Dan departemen-departemen yang harus senantiasa saling berhubungan dibangun sangat berdekatan sehingga memudahkan akses. Gudang-gudang penyimpan kelebihan bahan juga dirancang sebagai departemen terpisah di satu sisi bangunan. Lokasi gudang-gudang penyimpanan itu nyaman serta mudah diakses. Dan tepat di tengah bangunan terdapat ruang luas di mana semua orang dapat berkumpul.

Keunikan markas tersebut bukan hanya itu. Meski luas, bangunan ini dipanaskan secara seragam. Suhu tetap konstan sepanjang hari berkat sistem pemanas sentral yang sangat canggih. Penyebab lainnya adalah sekat luar yang sangat efektif melawan segala kondisi cuaca.

Jika ditanya bagaimana dan oleh siapa markas semacam ini dirancang, semua orang akan menjawab bahwa markas ini dirancang dengan teknologi tinggi oleh kerja tim profesional. Bangunan markas seperti ini hanya bisa dibangun oleh mereka yang memiliki tingkat pendidikan, budaya, kecerdasan, dan logika tertentu.

Namun, bangunan markas ini sebenarnya adalah sebuah sarang semut. (lihat halaman sebelah)

Menghimpun informasi yang diperlukan untuk membangun markas semacam ini memakan sebagian besar usia manusia. Namun, seekor semut yang baru menetas dari telur sudah tahu tugasnya saat itu juga dan mulai bekerja tanpa membuang waktu. Ini menunjukkan bahwa semut memiliki informasi tersebut sebelum ia lahir. Semua informasi tersebut diilhamkan dalam diri semut pada saat penciptaannya oleh Allah Yang Maha Kuasa yang menciptakan mereka.

Organisasi Diri pada Semut

Dalam gambar di samping terlihat kota bawah tanah yang dibangun semut dalam akar sebatang pohon. Lambat laun akar pohon tersebut rusak dan pohonnya tumbang, menyingkapkan kota rahasia ini.

Dalam dunia semut tak ada pemimpin, perencanaan, atau pemrograman. Dan yang terpenting adalah bahwa tak ada rantai komando, seperti sudah disebutkan terdahulu. Tugas-tugas terumit dalam masyarakat ini terlaksana tanpa tertunda karena adanya organisasi diri yang sangat canggih. Misalkan contoh berikut ini:

Bila koloni mengalami paceklik, semut pekerja segera berubah menjadi semut "pemberi makan" dan mulai memberi makan sesamanya dengan partikel makanan dalam perut cadangannya. Bila koloni kelebihan makanan, mereka melepaskan identitas ini dan kembali menjadi semut pekerja.

Pengorbanan yang ditunjukkan ini benar-benar pengorbanan tingkat tinggi. Sementara manusia belum berhasil memerangi kelaparan di dunia, semut telah menemukan penyelesaian praktis untuk masalah ini: berbagi segalanya, termasuk makanan. Ya, inilah contoh pengorbanan nyata. Memberi segala miliknya termasuk makanan, tanpa ragu, agar semut lain tetap hidup, hanyalah salah satu contoh pengorbanan di alam yang tak mampu dijelaskan teori evolusi.

Bagi semut tidak ada masalah kepadatan penduduk. Sementara kota-kota besar milik manusia saat ini menjadi sulit ditinggali akibat migrasi, ketiadaan infrastruktur, salah alokasi sumber daya dan pengangguran, semut dapat mengelola kota bawah tanah mereka, yang berpopulasi 50 juta ekor, dengan keteraturan luar biasa tanpa merasa kurang sesuatu apa. Setiap semut mampu cepat beradaptasi dengan perubahan yang terjadi dalam lingkungannya. Agar hal seperti ini bisa terjadi, semut tentu telah diprogram secara fisik dan psikologis.

Agar sistem yang sangat terorganisasi ini muncul, mesti ada "kehendak utama" yang mengilhami mereka mengerjakan tugas dan memerintah mereka . Kalau tidak, pasti terjadi kekacauan besar, bukan ketertiban. Dan kehendak utama ini adalah milik Allah, yang memiliki segala sesuatu, yang Maha Kuasa, yang mengarahkan semua makhluk hidup dan memerintah mereka melalui ilham.

1. Sistem pertahanan udara: Saat musuh terbesar semut, yakni burung, mendekati sarang, sebagian prajurit mengarahkan perut mereka ke atas di lubang sarang dan menyemprotkan asam ke arah burung.

2. Rumah kaca: Dalam ruangan yang menghadap ke selatan ini, telur dari semut ratu matang. Suhu ruangan ini tetap pada 38OC.

3. Pintu masuk dan pintu samping: Pintu-pintu masuk ini dijaga semut penjaga pintu. Pada saat bahaya, mereka menutup pintu dengan kepala mereka yang rata. Kalau ingin masuk melalui pintu, penghuni lain koloni mengetuk kepala semut penjaga pintu dengan antena dalam irama khusus, dan semut penjaga pintu pun membuka pintu. Jika mereka lupa irama ini, penjaga langsung membunuh mereka.

4. Ruang siap pakai: Jika menemukan sarang lama saat membangun sarang, semut juga menggunakan ruangan sarang tua yang masih bertahan bentuknya. Jadi, mereka menghemat banyak waktu dalam merampungkan struktur sarang.

5. Makam penyimpanan: Dalam ruangan ini semut menaruh bangkai semut dan gabah tak termakan yang mereka kumpulkan .

6. Ruang penjaga: Semut prajurit berada di sini dalam keadaan siaga sepanjang hari. Kalau merasakan bahaya sedikit saja, mereka segera bertindak.

7. Sekat luar: Sekat ini, terbuat dari potongan cabang dan ranting, melindungi sarang melawan panas, dingin, dan hujan. Berkurang atau tidaknya lapisan sekat ini senantiasa diawasi semut pekerja.

8. Ruang perawatan: Semut perawat menghasilkan cairan manis dari perutnya. Semut pengasuh menusuk perutnya dengan antena dan memanfaatkan cairan ini.

9. Gudang daging: Serangga, lalat, jangkrik, dan semut musuh disimpan dalam gudang ini setelah dibunuh.

10. Gudang gandum: Semut penggiling membawa butir besar gandum dalam bentuk tablet kecil ke sini, dan memanfaatkannya sebagai roti di musim dingin.

11. Perawatan larva: Semut perawat menggunakan air liurnya, yang bersifat antibiotik, untuk melindungi semut bayi dari penyakit.

12.Ruang musim dingin: Semut yang sedang hibernasi, mulai awal November dan bangun pada bulan Mei, melewatkan musim dingin yang panjang di sini. Saat bangun, mereka membersihkan ruangan ini sebagai tugas pertama.

13.Departemen pemanas sentral: Mencampur potongan daun dan ranting di sini menghasilkan panas tertentu. Ini menjaga suhu sarang antara 20o dan 30o C.

14.Ruang pengeraman: Telur ibu ratu disimpan di ruangan ini sesuai dengan urutan ditelurkan. Lalu, jika tiba saatnya, telur diambil dari sini dan dibawa ke rumah kaca.

15.Ruang bangsawan: Ibu ratu menelurkan telurnya di sini. Asisten yang terus memberinya makan dan membersihkan ruang ini tinggal bersamanya .6

Kenyataan bahwa semut terus-menerus berjuang tanpa memikirkan keuntungan, adalah bukti bahwa mereka bertindak atas ilham sesosok "perwira". Ayat di bawah sepenuhnya menegaskan bahwa Allah adalah penguasa dan pengawas segala sesuatu dan bahwa setiap makhluk hidup bertindak atas ilham-Nya:

Sesungguhnya aku bertawakal kepada Allah Tuhanku dan Tuhanmu. Tidak ada suatu binatang melata pun melainkan Dia-lah yang memegang ubun-ubunnya. Sesungguhnya Tuhanku di atas jalan yang lurus. (Surat Hud: 56)

<< kembali
lanjut >>

1 National Geographic, vol.165, no.6 , s. 775.
2 Bert Hölldobler-Edward O.Wilson, The Ants, Harvard University Press, 1990, s. 1.
3 Bilim ve Teknik Dergisi, sayý: 190, s. 4.
4 Bert Hölldobler-Edward O.Wilson, The Ants, Harvard University Press, 1990, s. 330-331.
5 Focus Dergisi, Ekim 1996.
6.Focus Dergisi (Majalah Focus), Oktober 1996

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya
Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Rahasia Kekebalan Tubuh KOMUNIKASI DALAM MASYARAKAT

Al Quran memberi informasi menarik saat membicarakan tentara Nabi Sulaiman as. dan menyebut adanya "sistem komunikasi" yang maju di antara semut. Ayat itu sebagai berikut:

Hingga apabila mereka sampai di lembah semut, berkatalah seekor semut: "Hai semut-semut, masuklah ke dalam sarang-sarangmu, agar kamu tidak diinjak oleh Sulaiman dan tentaranya, sedangkan mereka tidak menyadari. (Surat An-Naml: 18)

Penelitian ilmiah tentang semut pada abad ini me-nunjukkan adanya jaringan komunikasi yang luar biasa di antara makhluk ini. Dalam artikel di majalah National Geographic, hal ini dijelaskan:

Dalam kepala semut terdapat organ-organ indra maje-muk, besar dan kecil, untuk menangkap isyarat visual dan kimiawi yang vital bagi koloni, yang mungkin terdiri atas sejuta lebih pekerja, yang semuanya betina. Otaknya mengandung setengah juta sel saraf; matanya majemuk, antenanya berfungsi sebagai hidung dan ujung jari. Tonjolan di bawah mulut menjadi indra pengecap; bulu menjadi indra peraba.7

Sekalipun tidak kita perhatikan, semut memiliki metode komunikasi yang cukup berbeda berkat organ pengindra mereka yang peka. Mereka menggunakan organ indra ini setiap saat dalam hidup mereka, dari menemukan mangsa hingga saling mengikut sesamanya, dari membangun sarang hingga bertarung. Sistem komunikasi mereka membuat kita - sebagai manusia yang berakal budi - kagum pada 500.000 sel saraf yang termuat dalam 2 atau 3 milimeter tubuh mereka. Harus kita ingat di sini, setengah juta sel saraf dan sistem komunikasi yang rumit tersebut dimiliki oleh semut yang ukuran tubuhnya hampir sepersejuta tubuh manusia.

Dalam penelitian yang dilakukan pada makhluk sosial seperti semut, lebah, dan rayap yang hidup berkoloni, respon hewan-hewan ini dalam proses komunikasi digolongkan dalam beberapa kategori utama: meng-ambil posisi siaga, bertemu, membersihkan, bertukar makanan cair, mengelompok, mengenali, mendeteksi kasta.… 8

Semut, yang membentuk struktur sosial yang tertib dengan berbagai respon ini, menjalani hidup berdasarkan pertukaran berita timbal balik dan mereka tidak mengalami kesulitan melakukannya. Dapat dikatakan bahwa semut, dengan sistem komunikasi yang mengesankan itu, seratus persen berhasil dalam hal-hal yang kadang tak dapat diselesaikan atau disepakati manusia melalui berbicara (misalnya bertemu, bercerita, mem-bersihkan, bertahan dan lain-lain).

Pertukaran Berita Antara Kelompok Semut

Pertama-tama semut pencari pergi ke sumber makanan yang baru ditemukan. Lalu mereka memanggil semut lain dengan cairan yang mereka sekresikan dalam kelenjar yang disebut feromon(*). Saat kerumunan di sekitar makanan membesar, sekresi feromon membatasi pekerja lagi. Jika makanan sangat kecil atau jauh, pencari menyesuaikan jumlah semut yang mencoba mencapai makanan dengan mengeluarkan isyarat. Jika makanan besar, semut mencoba lebih giat untuk meninggalkan lebih banyak jejak, sehingga lebih banyak semut dari sarang yang membantu para pemburu. Apa pun yang terjadi, tak pernah ada masalah dalam konsumsi makanan dan pemindahannya ke sarang, karena di sini ada "kerja tim" yang sempurna.

(*) FEROMON berasal dari kata "fer" (membawa) dan "hormon" (hormon) dan artinya "pembawa hormon". Feromon adalah isyarat yang digunakan di antara hewan sespesies dan biasanya diproduksi dalam kelenjar khusus untuk disebarkan.

Komunikasi melalui feromon sangat meluas dalam keluarga serangga. Feromon bertindak sebagai alat pemikat seksual antara betina dan jantan. Jenis feromon yang sering dianalisis adalah yang digunakan ngengat sebagai zat untuk melakukan perkawinan. Ngengat gipsi betina dapat mempengaruhi ngengat jantan beberapa kilometer jauhnya dengan memproduksi feromon yang disebut "disparlur". Karena ngengat jantan mampu mengindra beberapa ratus molekul dari betina yang mengeluarkan isyarat dalam hanya satu mililiter udara, disparlur tersebut efektif saat disebarkan di wilayah yang sangat besar sekalipun.

Feromon memainkan peran penting dalam komunikasi serangga. Semut menggunakan feromon sebagai penjejak untuk menunjukkan jalan menuju sumber makanan. Bila lebah madu menyengat, ia tak hanya meninggalkan sengat pada kulit korbannya, tetapi juga meninggalkan zat kimia yang memanggil lebah madu lain untuk menyerang. Demikian pula, semut pekerja dari berbagai spesies mensekresi feromon sebagai zat tanda bahaya, yang digunakan ketika terancam musuh; feromon disebar di udara dan mengumpulkan pekerja lain. Bila semut-semut ini bertemu musuh, mereka juga memproduksi feromon sehingga isyaratnya bertambah atau berkurang, bergantung pada sifat bahayanya.

Contoh lain berkaitan dengan semut penjelajah yang bermigrasi dari sarang ke sarang. Semut ini mendekati sarang tua dari sarang yang baru ditemukan dengan meninggalkan jejak. Para pekerja lain memeriksa sa-rang baru itu dan jika mereka yakin, mereka juga mulai meninggalkan feromon mereka sendiri (jejak kimiawi) di atas jejak lama. Oleh karena itu, semut yang berjalan di antara dua sarang itu meningkat jumlahnya dan mereka menyiapkan sarang. Selama pekerjaan ini, semut pekerja tidak bersantai. Mereka membangun organisasi dan pembagian kerja tertentu di antara mereka. Tugas seluruh kelompok yang diperkirakan oleh semut yang mendeteksi sarang baru adalah sebagai berikut:

1. Bertindak sebagai pengumpul di wilayah baru.

2. Datang ke wilayah baru dan berjaga.

3. Mengikuti penjaga untuk menerima perintah pertemuan.

4. Membuat survei terperinci wilayah tersebut.

Tentu saja, kita tidak bisa menyepelekan saja tanpa perenungan bahwa rencana aksi sempurna tersebut telah dipraktikkan semut sejak hari pertama mereka muncul. Pembagian kerja yang disyaratkan rencana seperti ini tidak dapat diterapkan oleh individu yang hanya memikirkan hidup dan kepentingannya sendiri. Lalu muncullah pertanyaan berikut: "Siapa yang mengilhamkan rencana ini dalam diri semut selama berjuta tahun dan siapa yang memastikan penerapannya?" Sewajarnya, diperlukan kecerdasan dan kekuasaan tinggi untuk komunikasi kelompok yang unggul ini. Kebenarannya jelas. Allah, Pencipta segala makhluk dan pemilik kebijakan tak terbatas, memberi kita jalan untuk memahami kekuasaan-Nya dengan menampilkan dunia semut yang sistematis ini.

Komunikasi Kimiawi

Semua kategori komunikasi yang disebut di atas dapat dikelompokkan dalam judul "Isyarat Kimiawi". Isyarat kimiawi ini memainkan peran terpenting dalam organisasi koloni semut. Semiokemikal adalah nama umum zat kimia yang digunakan semut untuk tujuan menetapkan komunikasi. Pada dasarnya ada dua jenis semiokemikal, yaitu feromon dan alomon.

Alomon adalah zat yang digunakan untuk komunikasi antargenus. Namun, seperti yang dijelaskan sebelumnya, feromon adalah isyarat kimiawi yang terutama digunakan dalam genus yang sama dan saat disekresikan oleh seekor semut dapat dicium oleh yang lain. Zat kimia ini diduga di-produksi dalam kelenjar endokrin. Saat semut menyekresi cairan ini sebagai isyarat, yang lain menangkap pesan lewat bau atau rasa dan menanggapinya. Penelitian mengenai feromon semut telah menyingkapkan bahwa semua isyarat disekresikan menurut kebutuhan koloni. Selain itu, konsentrasi feromon yang disekresikan semut bervariasi menurut kedaruratan situasi.9

Seperti terlihat, diperlukan pengetahuan kimia yang mendalam untuk mengelola tugas yang dilakukan semut. Kita dapat menganalisis zat kimia yang diproduksi semut hanya melalui uji laboratorium, dan harus menuntut ilmu bertahun-tahun untuk dapat melakukannya. Namun semut dapat menyekresikan zat ini kapan saja mereka perlu, dan telah melakukannya sejak hari mereka menetas, serta tahu betul tanggapan apa yang perlu diberikan kepada setiap sekresi.

Komunikasi antara semut dapat dilaksanakan melalui penyampaian isyarat kimiawi melalui bau atau rasa.

Kenyataan bahwa mereka dapat mengidentifikasi zat kimia secara tepat begitu menetas menunjukkan adanya "instruktur" yang memberi mereka pen-didikan ilmu kimia saat menetas. Mengklaim hal sebaliknya berarti menerima bahwa semut telah mempelajari ilmu kimia perlahan-lahan dan mulai melakukan percobaan: ini melanggar logika. Semut mengenal zat-zat kimia ini tanpa pendidikan apa pun saat menetas. Kita tak bisa berkata bahwa semut lain atau makhluk hidup lain adalah "guru" semut itu. Tak ada serangga, tak ada makhluk hidup - termasuk manusia - yang mampu mengajari semut cara memproduksi zat kimia dan berkomunikasi dengannya. Jika ada tindakan pengajaran sebelum lahir, satu-satunya kehendak yang mampu melakukan tindakan ini adalah Allah, yang merupakan Pencipta segala makhluk dan "Rabb (Pendidik)" langit dan bumi.

Banyak orang bahkan tak tahu arti "feromon", sesuatu yang disekresi semut terus-menerus dalam kehidupan sehari-hari. Namun berkat zat-zat kimia ini, setiap semut yang baru menetas mampu melakukan sistem komunikasi sosial yang sempurna; sistem komunikasi sosial yang tak menyisakan ruang untuk meragukan adanya sang Pencipta dengan kekuasaan tak terbatas.…

Kelenjar Endokrin

Pada dasarnya terdapat beberapa kelenjar endokrin tempat reaksi kimia kompleks yang telah kita bicarakan terjadi. Sekresi yang dihasilkan dalam enam kelenjar endokrin memungkinkan korespondensi kimiawi antarsemut. Akan tetapi, hormon-hormon ini tidak menunjukkan ciri-ciri yang sama dalam setiap spesies semut; setiap kelenjar endokrin memiliki fungsi terpisah dalam spesies semut yang berbeda. Sekarang mari kita telaah lebih dekat kelenjar-kelenjar endokrin ini.

Kelenjar Dufour. Hormon yang diproduksi dalam kelenjar ini di-gunakan dalam perintah tanda bahaya dan berkumpul untuk menyerang.

Kantung Racun: Produksi asam format dalam jumlah besar terjadi dalam kantung racun. Di sini pula dibentuk racun yang diproduksi untuk digunakan selagi menyerang dan bertahan. Contoh terbaik hormon ini terdapat pada semut api. Racun semut ini dapat melumpuhkan hewan kecil dan mencederai manusia.

Di hutan yang dihuni semut yang memproduksi asam format, peneliti menemukan asam format pada tingkat yang tak bisa dijelaskan. Semua teori yang diajukan terbukti keliru dan semua penelitian yang dilakukan tak membuahkan hasil apa pun. Pada akhirnya, keyakinan umum para ilmuwan berkembang seperti berikut:

Asam format di hutan dibentuk oleh asam yang berasal dari penguapan asam yang diproduksi semut, menghasilkan perubahan ekologis. Maksudnya, makhluk mikro ini mampu memproduksi dan, jika perlu, menggunakan asam, dalam skala yang bahkan dapat mempengaruhi atmosfer daerah yang mereka huni tanpa membahayakan diri mereka sendiri dan ini membingungkan para peneliti.10

Kelenjar Pigidial: Tiga macam spesies semut menggunakan sekresi yang diproduksi kelenjar ini sebagai sistem tanda bahaya. Semut panen gurun besar mengirimkan hormon ini dalam bentuk bau yang kuat dan mengeluarkan tanda bahaya panik; dan Pheidole biconstricta, spesies semut di Amerika selatan, menggunakan sekresi yang dihasilkannya dalam kelenjar ini untuk tanda penyerangan dan pertahanan kimiawi.

Kelenjar Sternal: Sekresi di sini digunakan selama migrasi koloni, melacak mangsa, dan mengumpulkan "prajurit". Fungsi paling orisinal sekresi ini adalah melumasi daerah perut ketujuh, yang sering harus diputar saat menyemprotkan racun. Dengan ini pemutaran tubuh untuk menyemprotkan racun menjadi lebih mudah. Tanpa kelenjar ini, yang merupakan pusat produksi zat pelumas mikroskopis, sistem pertahanan semut tidak akan efisien.

Namun, kenyataannya tidaklah demikian, karena adanya rancangan sempurna ini: Cara semut mungil memutar tubuh untuk menyemprotkan racun telah ditentukan, sebagaimana telah ditakdirkan di mana dan bagaimana produksi pelumas yang diperlukan untuk mengurangi tekanan saat memutar tubuh ini.

Di kanan adalah diagram anatomis semut spesies Formica. Otak dan sistem saraf ditunjukkan dalam warna biru, sistem pencernaan warna merah muda, jantung warna merah, sedangkan kelenjar endokrin dan struktur terkait warna kuning. 1. Kelenjar mandibular. 2. Pharynx. 3. Kelenjar profaringeal. 4. Kelenjar pascafaringeal. 5. Otak. 6. Kelenjar labial. 7. Esofagus. 8. Sistem saraf. 9. Kelenjar metapleural. 10. Jantung. 11. Lambung. 12. Proventrikulus. 13. Kantung malpighi. 14. Usus tengah. 15. Rektum. 16. Anus. 17. Kelenjar Dufour. 18. Kantung racun.

Kelenjar metapleural: Telah ditemukan bahwa sekresi dari kelenjar ini adalah antiseptik, yang melindungi permukaan tubuh dan sarang dari mikroorganisme. Misalnya, asam yang merupakan sejenis antibiotika selalu terdapat pada tubuh semut Atta pada jumlah yang senantiasa 1,4 mikrogram. Semut pekerja menyekresikan hormon antiseptik ini dalam jumlah kecil dari waktu ke waktu. Selanjutnya, jika diserang, ia mengeluarkan hormon ini untuk mengusir musuh.11

Jangan lupa bahwa semut tidak tahu cara melindungi diri dari mikroba, bahkan tidak mengetahui adanya mikroba. Tapi tubuhnya menghasilkan obat untuk melawan musuhnya tanpa ia sadari. Kenyataan bahwa dalam tubuh semut selalu ada hormon antiseptik dengan jumlah 1,4 mikrogram adalah detail yang telah dipikirkan dengan ketelitian tinggi. Karena Dia yang menciptakan semut adalah Dia yang memenuhi semua kebutuhan makhluk hidup yang diciptakan-Nya dengan detail terkecil dan Dia yang sesungguhnya Maha Pemurah.

Allah Mahalembut terhadap hamba-hamba-Nya; Dia memberi rezeki kepada siapa yang dikehendaki-Nya dan Dialah Yang Mahakuat lagi Maha Perkasa.(Surat Asy-Syura:19)

Seperti yang telah ditunjukkan, semua kelenjar endokrin yang disebut dalam bab ini adalah unit yang berfungsi vital untuk semut. Hilang atau tak berfungsinya kelenjar mana pun akan berpengaruh buruk pada seluruh hidup sosial dan fisik semut. Bahkan, semut itu tak akan mampu bertahan hidup.

Ini meruntuhkan klaim teori evolusi bahwa makhluk hi-dup berkembang secara bertahap dan berawal dari bentuk primitif, yang berangsur-angsur makin maju akibat rangkai-an kebetulan yang menguntungkan. Jika demikian berarti pada tahap-tahap sebelumnya semut tidak memiliki sebagian ciri-ciri fisiologis mereka hari ini dan baru memperoleh-nya belakangan. Namun, semua sekresi semut yang kita bahas di atas adalah vital, dan tanpanya spesies semut mustahil mampu bertahan hidup.

Semua ini membawa kepada kesimpulan bahwa sejak awal semut sudah diciptakan bersama kelenjar-kelenjar endokrin dan fungsi-fungsi vital ini. Jadi, mereka tidak pernah menunggu perkembangan kelenjar endokrin yang diperlukan selama ratusan ribu tahun agar dapat memiliki sistem komunikasi dan pertahanan. Jika tidak, mustahil genus semut mampu bertahan hidup. Penjelasan satu-satunya adalah bahwa spesies semut pertama yang ada di bumi bertahan hidup dalam bentuk yang sama sempurnanya dan sama lengkapnya seperti hari ini. Sistem sempurna ini pastilah karya seni sesosok perancang yang cerdas. Jika kita sekarang bisa membicarakan masyarakat semut yang berpopulasi miliaran ekor, kita harus mengakui bahwa Pencipta yang satu telah menciptakan semua ini sekaligus.

Kartu Identitas Semut: Bau Koloni

Telah disebutkan sebelumnya bahwa semut dapat saling mengenali dan membedakan keluarga dan temannya yang sekoloni. Para ahli zoologi masih menyelidiki bagaimana semut dapat mengenali keluarganya. Sementara manusia tak dapat membedakan beberapa semut yang mungkin ia temui, mari kita lihat sekarang bagaimana makhluk yang sangat serupa ini dapat saling mengenali.

Semut dapat dengan mudah mendeteksi apakah seekor semut lain berasal dari koloni yang sama atau tidak. Semut pekerja menyentuh tubuh semut satunya untuk mengenalinya, kalau-kalau semut itu memasuki sarangnya. Ia dapat langsung membedakan semut yang sekoloni dengan-nya dan yang tidak, berkat adanya bau koloni khusus pada tubuh. Jika semut yang memasuki sarang adalah semut asing, gerombolan semut akan menyerang tamu tak diundang ini secara kejam. Penghuni sarang menggigiti tubuh semut asing ini dengan rahang mereka yang kuat dan membuatnya tak berdaya dengan asam format, sitronelal, dan zat beracun lain yang mereka sekresikan.

Jika tamunya berasal dari spesies yang sama tetapi dari koloni lain, mereka juga dapat memahaminya. Dalam hal ini, semut tamu diterima di dalam sarang. Akan tetapi, semut tamu ini diberi makanan lebih sedikit sampai ia memperoleh bau koloni tersebut.12

Bagaimana Bau Koloni Diperoleh?

Sumber bau yang memastikan untuk bisa dikenali oleh semut se-koloni tidak dapat sepenuhnya dijelaskan. Namun, sejauh yang telah ditemukan, semut menggunakan hidrokarbon untuk membedakan bau di antara mereka.

Percobaan yang dilakukan menunjukkan bahwa semut yang sespesies tapi tidak sekoloni dapat saling mengenali melalui perbedaan hidro-karbon. Percobaan yang menarik dilaksanakan untuk memahami hal ini. Pertama, pekerja-pekerja sekoloni disirami cairan yang membawa bau semut yang sespesies dengan mereka, tetapi tidak sekoloni. Diamati bahwa sementara semut lain yang sekoloni menampilkan perilaku agresif kepada semut yang disiram cairan tersebut, koloni lain yang baunya digunakan untuk percobaan ini tidak bereaksi melawan pekerja-pekerja ini.13

Apakah Bau Koloni Ini Mengalami Evolusi?

Hal penting mengenai bau koloni untuk direnungkan dengan hati-hati adalah masalah evolusi. Bagaimana mekanisme evolusi menjelaskan kenyataan bahwa semut, atau anggota koloni serangga lain (lebah, rayap, dan lain-lain) dapat mengenali temannya melalui feromon eksklusif?

Orang yang mencoba membela teori evolusi, meskipun ada berbagai ketidakmasukakalan, mengklaim bahwa feromon adalah hasil seleksi alam (pelestarian perubahan menguntungkan dan penghilangan perubahan yang berbahaya yang terjadi pada makhluk hidup). Namun, ini tak mungkin terjadi dalam spesies serangga mana pun, termasuk semut. Contoh yang paling mencolok untuk hal ini adalah lebah madu. Saat menyengat musuh, lebih madu menghasilkan feromon yang memberi tahu lebah lainnya akan adanya bahaya. Namun, setelah itu ia langsung mati. Dalam hal ini, ini berarti bahwa feromon ini diproduksi hanya sekali. Karenanya "perubahan menguntungkan" seperti ini tak mungkin diteruskan ke generasi berikut dan dilestarikan oleh seleksi alam. Penjelasan ini menunjukkan bahwa komunikasi kimiawi di antara spesies serangga yang memiliki sistem kasta ini tak mungkin berevolusi dengan metode seleksi alam. Ciri-ciri serangga ini, yang sama sekali meng-gugurkan teori seleksi alam, menunjukkan sekali lagi bahwa Dia yang menetapkan jaringan komunikasi di antara mereka adalah Dia "yang men-ciptakan mereka pertama kali."

Ajakan Semut

Semut memiliki tingkat pengorbanan diri yang sangat tinggi dan, karenanya, mereka selalu mengundang teman mereka ke setiap sumber makanan yang ditemukan dan mereka berbagi makanan.

Dalam situasi seperti ini, semut yang menemukan makanan meng-arahkan semut lain ke situ. Untuk hal ini metode berikut digunakan: Semut penjelajah pertama yang menemukan sumber makanan mengisi temboloknya dan pulang. Selagi pulang, ia menyeret perutnya di tanah sebentar-sebentar dan meninggalkan isyarat kimiawi. Namun, ajakan ini tidak berakhir di sini. Ia mengitari bukit semut beberapa kali sejenak. Ia melakukannya sekitar tiga hingga enam belas kali. Gerakan ini memastikan adanya hubungan dengan teman-teman sesarang. Ketika si penjelajah ingin kembali ke sumber makanan, semua teman yang telah ditemuinya ingin mengikutinya. Namun, hanya teman yang berada dalam kontak antena terdekat dapat menemaninya keluar. Saat mencapai makanan, semut pencari langsung kembali ke bukit dan mengambil peran sebagai tuan rumah. Semut pencari dan teman-teman pekerja lainnya saling terhubung melalui isyarat indra terus-menerus dan melalui hormon feromon pada permukaan tubuh mereka.

Semut dapat mencapai sasaran dengan mengikuti jejak ke makanan, meskipun tak ada lagi semut yang mengajak. Berkat adanya jejak yang dibuat penjelajah dari makanan ke sarang, saat penjelajah tiba di sarang dan melakukan "tarian batu", teman-teman sarangnya mencapai sumber makanan tanpa bantuan dari si pengajak.

Sisi lain yang menarik dari semut adalah banyaknya produksi senyawa kimia yang digunakan dalam proses ajakan, masing-masing dengan fungsi berlainan. Tidak diketahui mengapa begitu banyak zat kimia yang digunakan agar mereka bisa berkumpul di sekeliling sumber makanan .Tetapi, sejauh yang bisa dilihat, keanekaragaman zat kimia tersebut memastikan setiap jejak itu berbeda-beda. Selain itu, semut menyampaikan isyarat berbeda-beda saat mengirim pesan, dan intensitas setiap isyarat pun berbeda-beda. Mereka meningkatkan intensitas isyarat ketika koloni lapar atau ketika diperlukan daerah sarang yang baru.

Solidaritas dalam masyarakat semut pada tingkat setinggi ini dapat dipandang sebagai perilaku yang patut direnungkan dan diteladani manusia. Jika dibandingkan dengan manusia yang tak ragu melanggar hak orang lain demi kepentingan sendiri - satu-satunya hal yang mereka pikirkan - semut yang sangat mengorbankan diri itu jauh lebih etis.

Tidak mungkin menjelaskan perilaku semut yang sama sekali tidak egois ini dalam kerangka teori evolusi. Ini karena evolusi mengasumsikan satu-satunya aturan di alam adalah pertarungan demi kelangsungan hidup dan konflik yang menyertainya. Namun, ciri-ciri perilaku yang ditampilkan semut dan banyak hewan lain menyanggah hal ini dan menunjukkan realitas pengorbanan.

Sebenarnya, teori evolusi tidak lebih dari usaha mereka yang ingin mengesahkan keegoisan mereka sendiri dan menimpakan keegoisan ini ke seluruh alam.

Fungsi Sentuhan dalam Komunikasi Kimiawi

Komunikasi semut dengan bersentuhan antena dalam memelihara organisasi intrakoloni membuktikan penggunaan "bahasa antena" dalam arti sepenuhnya.

Isyarat antena semut yang dilakukan dengan bersentuhan ini digunakan untuk berbagai tujuan, misalnya dimulainya makan, ajakan, dan pertemuan sosial agar teman-teman sesarang saling mengenal. Contohnya, dalam sejenis spesies semut pekerja yang hidup di Afrika, para pekerja pertama-tama bersentuhan antena ketika bertemu. Di sini "berjabatan antena" berarti sapaan dan ajakan masuk sarang.

Gerakan ajakan ini sangat jelas dalam beberapa spesies semut (Hypo ponera). Saat dua ekor pekerja bertemu berhadapan, semut pengajak memiringkan kepalanya ke samping 90 derajat dan menyentuh bagian atas dan bawah kepala temannya dengan antena. Semut yang diajak menanggapi dengan cara yang sama.14 Saat semut menyentuh tubuh teman sarangnya, tujuannya bukanlah memberi informasi, melainkan memperoleh informasi dengan mendeteksi zat kimia yang disekresi. Seekor semut mengetuk ringan tubuh teman sarangnya dan menyentuh kuat dengan antena. Kalau ia mendekati teman sarangnya, tujuannya adalah membawa isyarat kimiawi sedekat mungkin. Alhasil, ia akan mampu mendeteksi dan mengikuti jalur bau yang baru ditinggalkan temannya dan mencapai sumber makanan.

Contoh paling mencolok yang dapat diajukan untuk komunikasi dengan sentuhan ini adalah semut yang memberi makan semut lain dengan makanan yang disimpan dalam temboloknya, dengan cara mengeluarkan makanan itu dari mulutnya dengan sentuhan pendek. Dalam percobaan menarik yang dilakukan pada topik ini, berbagai bagian tubuh semut pekerja dari spesies Myrmica dan Formica distimulasi dengan bulu manusia dan berhasil dibuat mengeluarkan makanan cair dari mulut. Semut yang paling peka adalah semut yang baru makan dan sedang mencari teman sarangnya untuk berbagi apa yang baru dimakannya. Para peneliti mencatat bahwa beberapa serangga dan parasit menyadari adanya taktik semacam ini dan mereka mendapat makanan dengan mempraktikkan metode ini. Yang harus dilakukan serangga untuk menarik per-hatian semut hanyalah menyentuh tubuh semut sedikit dengan antena dan kaki depannya. Lalu semut yang disentuh akan memberikan makanannya, meskipun makhluk yang bersentuhan dengannya adalah makhluk jenis lain.15

Kemampuan semut untuk memahami keinginan semut lain melalui sentuhan antena pendek ini menunjukkan bahwa semut mampu, dapat dikatakan, "berbicara" di antara mereka. Bagaimana "bahasa antena" antar semut ini dipelajari oleh semua semut adalah topik lain yang layak dipikirkan. Apakah mereka mengikuti pelatihan tentang ini? Membicarakannya berarti kita juga harus membicarakan adanya Yang Maha-kuasa yang memberikan pelatihan. Karena semut tak mungkin melakukannya, Yang Mahakuasa ini adalah Allah, yang melalui ilham mengajari bahasa untuk berkomunikasi kepada semua semut.

Semut membangun komunikasi dengan sentuhan

Perilaku berbagi makanan yang dipraktikkan di antara semut adalah jenis pengorbanan yang tidak dapat dijelaskan dengan teori evolusi. Sebagian evolusionis yang memandang peribahasa "ikan besar memakan ikan kecil" sebagai kunci kehidupan di bumi, mau tak mau harus menarik kembali perkataannya saat dihadapkan pada pengorbanan yang ditampilkan semut. Dalam koloni semut, "semut besar" tidak berkembang dengan memakan "semut kecil". Ia malah memberi makan "semut kecil" dan membuatnya tumbuh. Semua semut siap menerima makanan yakni "ransum"yang diberikan kepadanya dan pasti memberikan kelebihannya kepada anggota koloni lain.

Alhasil, semua contoh ini menunjukkan bahwa semut adalah masyarakat makhluk hidup yang tunduk pada kehendak sang Pencipta dan bertindak menurut ilham-Nya. Oleh karena itu, tidaklah benar jika kita memandang mereka sebagai organisme yang sama sekali tak sadar, karena mereka memiliki kesadaran yang mencerminkan kehendak Pencipta mereka. Sesungguhnya dalam Al Quran, Allah mengajak memperhatikan fakta yang menarik ini dan memberi tahu kita bahwa semua makhluk hidup sebenarnya membentuk masyarakat sendiri, yakni mereka hidup menurut takdir Ilahi dan sesuai dengan ilham.

Dan tiadalah bintang-bintang yang ada di bumi dan burung-burung yang terbang dengan kedua sayapnya, melainkan umat-umat (juga) seperti kamu. Tiadalah Kami alpakan sesuatu pun di dalam Al-Kitab, kemudian kepada Tuhanlah mereka dihimpunkan. (Surat Al An'aam: 38)

Komunikasi dengan Bunyi

Komunikasi dengan bunyi adalah metode lain yang sering digunakan semut. Dua jenis produksi bunyi telah ditemukan. Salah satunya adalah bunyi "ketukan" dan getaran yang diproduksi dengan memukulkan tubuh pada rintangan atau tanah, dan satu lagi adalah nada tinggi yang diproduksi dengan menggosokkan bagian tubuh tertentu.16

Isyarat bunyi yang diproduksi dengan memukulkan tubuh biasanya digunakan oleh koloni yang memiliki sarang di pohon. Contohnya, semut tukang kayu berkomunikasi dengan "bermain gendang". Mereka mulai "bermain gendang" saat menghadapi bahaya apa saja yang mendekati sarang mereka. Bahaya ini bisa berupa bunyi yang mencemaskan atau sentuhan yang mereka rasakan atau arus udara yang mendadak timbul. Semut pemukul gendang mengetuk tanah dengan dagu dan perutnya dengan cara menggoyangkan tubuhnya maju-mundur. Dengan cara ini, isyarat mudah terkirim melalui kulit pohon tipis sejauh beberapa desimeter.17 Semut tukang kayu Eropa mengirim getaran ke teman sarang-nya yang berada pada jarak 20 cm atau lebih dengan cara mengetukkan dagu dan perut pada kayu ruangan dan terowongan. Di sini harus diperhitungkan bahwa 20 cm bagi semut setara dengan 60-70 meter bagi manusia.

Semut hampir tuli terhadap getaran yang disampaikan melalui udara. Namun, mereka sangat peka pada getaran suara yang dihantarkan melalui zat padat. Ini adalah isyarat tanda bahaya yang paling efisien bagi mereka. Ketika mendengarnya, mereka mempercepat langkah, bergerak menuju asal getaran, dan menyerang semua makhluk hidup yang bergerak yang mereka lihat di situ.

Panggilan ini selalu dipatuhi anggota koloni mana pun. Ini adalah petunjuk betapa suksesnya organisasi dalam masyarakat semut. Bahkan sekelompok kecil manusia yang menanggapi panggilan tanda bahaya secara kolektif - tanpa kecuali, dan tanpa anarki berkembang - adalah hal yang sangat sulit dalam praktik. Akan tetapi, semut mampu melakukan apa yang diperintahkan tanpa membuang waktu, sehingga mereka dapat meneruskan kehidupannya tanpa disiplin dalam koloni terganggu sesaat pun juga.

Produksi suara bernada tinggi sistemnya lebih rumit daripada proses bermain gendang. Bunyi dihasilkan dengan menggosokkan beberapa bagian tubuh. Semut menghasilkan bunyi ini dengan menggosokkan organ tubuh di bagian belakang. Jika kita mendekatkan telinga ke semut pekerja pemanen, kita bisa mendengar mereka menghasilkan suara bernada tinggi.

Tiga fungsi utama komunikasi suara telah ditemukan dalam spesies yang berbeda. Ketiganya dapat diuraikan sebagai berikut:

1. Komunikasi suara pada semut pemotong daun berfungsi sebagai sistem peringatan bawah tanah. Ini biasanya digunakan kalau sebagian koloni terkubur di bawah longsoran sarang. Pekerja mulai bergerak menggali untuk menyelamatkan teman-temannya, sebagai tanggapan atas isyarat bunyi yang diterima.

2. Suara bernada tinggi digunakan dalam beberapa spesies ketika melakukan perkawinan dengan ratu. Saat ratu-ratu yang muda dikumpulkan di tanah dan/atau di tumbuhan untuk melakukan perkawinan, dan telah mendapatkan cukup sperma, mereka menghasilkan bunyi ber-nada tinggi untuk mencegah kawanan semut jantan menangkap mereka.

3. Dalam spesies lain, bunyi digunakan untuk meningkatkan efisiensi feromon yang diproduksi selama anggota-anggota sarang bertemu untuk menemukan makanan atau sarang baru.18

Terkadang dalam spesies tertentu, pencari makanan memungkinkan semut lain mengelilingi mangsa, dengan isyarat yang mereka hasilkan ketika mereka menemukan mangsa. Para pekerja berkumpul dan mencapai mangsa dalam 1-2 menit berkat bunyi bernada tinggi ini. Hal-hal ini merupakan keuntungan besar bagi spesies semut.

Untuk Mata yang Melihat …

Dengan berbagai metode komunikasi mereka, semut dapat dibandingkan dengan manusia yang dapat berbicara beberapa bahasa asing. Mereka mampu berkomunikasi dalam 3-4 bahasa di antara mereka sendiri dan mereka dapat menjalani hidup dengan cara yang bebas masalah. Mereka bisa melestarikan koloni yang berpopulasi ratusan ribu atau terkadang jutaan, dan bertahan sepanjang hidup mereka tanpa menimbulkan kekacauan.

Namun, sistem komunikasi yang telah kami uraikan sejauh ini barulah salah satu mukjizat dunia hewan. Ketika kita menganalisis manusia maupun semua makhluk hidup lain (dari makhluk bersel tunggal hingga makhluk multisel), kita dapat menemukan ciri-ciri yang berlainan, masing-masing merupakan mukjizat yang unik dan terpisah, dengan tempatnya sendiri-sendiri dalam tatanan ekologis.

Bagi mata yang dapat melihat, semua mukjizat yang diciptakan di sekelilingnya, dan bagi hati yang dapat merasa, cukuplah ia melihat sistem komunikasi luar biasa dari semut yang berukuran begitu kecil, maka ia akan menghargai kekuatan, pengetahuan, dan hikmah tak terbatas milik Allah, yang merupakan Pemilik tunggal dan Penguasa segala makhluk hidup. Dalam Al Quran, Allah menyebut orang-orang yang tidak memiliki kemampuan ini dan yang tidak menghargai kekuasaan-Nya sebagai berikut:

Maka apakah mereka tidak berjalan di muka bumi, lalu mereka mempunyai hati yang dengan itu mereka dapat memahami atau mempunyai telinga yang dengan itu mereka dapat mendengar? Karena sesungguhnya bukanlah mata itu yang buta, tetapi yang buta ialah hati yang di dalam dada. (Surat Al-Hajj: 46)

<< kembali
lanjut >>

7 National Geographic, vol.165, no.6, s. 777.
8 Bert Hölldobler-Edward O.Wilson, The Ants, Harvard University Press, 1990, s. 227.
9 Ibid, hlm. 244.
10 Ibid, hlm. 2.
11 Ibid, hlm. 244.
12 Ibid, hlm.197.
13 Ibid, hlm.204.
14 Ibid, hlm.293.
15 Ibid, hlm. 258.
16 Ibid, hlm. 255.
17 Ibid, hlm. 256.
18 Ibid, hlm. 257.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya
Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Rahasia Kekebalan Tubuh SPESIES SEMUT

Meskipun semua semut tampak serupa, mereka terbagi dalam banyak spesies berdasarkan gaya hidup dan ciri-ciri fisiknya. Makhluk hidup ini sebenarnya memiliki sekitar 8800 spesies. Setiap spesies juga memiliki sifat yang patut dikagumi. Sekarang mari kita bahas beberapa spesies tersebut, gaya hidup dan ciri-cirinya.

Semut Pemotong Daun

Semut pemotong daun sedang bekerja.

Ciri-ciri khusus semut pemotong daun, yang juga di-sebut "Atta", adalah kebiasaan mereka membawa potongan daun yang mereka potong di atas kepalanya. Semut ini bersembunyi di bawah daun, yang sangat besar dibandingkan ukuran tubuh mereka. Daun ini mereka tahan dengan dagu yang terkatup rapat. Oleh karena itu, perjalanan pulang semut pekerja setelah bekerja seharian memberi pemandangan sangat menarik. Orang yang melihatnya akan merasa seolah lantai hutan menjadi hidup dan berjalan. Di hutan hujan, pekerjaan mereka mengambil sekitar 15 persen produksi daun.19 Alasan mereka membawa potongan daun tentu saja bukan untuk perlindungan dari matahari. Semut ini juga tidak memakan potongan daun. Lalu, bagaimana mereka memanfaatkan begitu banyak daun?

Ternyata Atta menggunakan daun untuk memproduksi jamur. Daun itu sendiri tidak dapat mereka makan karena di dalam tubuh mereka tak ada enzim yang dapat mencerna selulosa dalam daun. Semut pekerja menumpuk potongan daun setelah ia kunyah, dan ia sim-pan di ruang-ruang dalam sarang di bawah tanah. Di ruangan ini mereka menanam jamur di atas daun. Dengan ini, mereka memperoleh protein yang mereka butuhkan dari pucuk jamur.20

Namun, jika Atta disingkirkan, kebun itu biasanya mulai rusak dan segera tersaingi jamur liar. Lalu, bagaimana Atta, yang membersihkan kebunnya hanya sebelum "penanaman", terlindung dari jamur liar? Cara menjaga kultur murni jamur tanpa harus selalu disiangi tampaknya bergantung pada air liur yang dimasukkan semut ke dalam kompos saat mereka mengunyah. Diduga air liur tersebut mengandung antibiotik yang menghambat pertumbuhan jamur yang tak diinginkan. Air liur juga mungkin mengandung zat pen-dukung pertumbuhan untuk jamur yang tepat.21 Yang harus direnungkan adalah: Bagaimana semut ini belajar membudidayakan jamur? Apakah mungkin, pada suatu hari seekor semut kebetulan mengambil daun dengan mulutnya dan mengunyahnya? Lalu secara kebetulan lagi ia menempatkan cairan yang kini mirip bubur ini di atas lapisan daun kering yang benar-benar secara kebetulan merupakan lahan yang cocok? Dan semut lain membawa potongan jamur dan menanamnya di situ? Dan akhirnya semut itu tahu di situ akan tumbuh sejenis makanan yang dapat mereka makan, sehingga mereka mulai membersihkan kebun, membuang bahan yang tak perlu, dan memanennya? Lalu mereka menyampaikan proses ini kepada seluruh koloni satu per satu? Selain itu, mengapa mereka membawa semua daun itu ke sarang meskipun tak dapat mereka makan?

Selanjutnya, bagaimana semut ini mampu menciptakan air liur yang mereka gunakan saat mengunyah daun untuk memproduksi jamur? Kalaupun misalnya mereka entah bagaimana dapat membentuk air liur ini, dengan informasi apa mereka dapat memproduksi antibiotik dalam air liur mereka yang mencegah terbentuknya jamur liar? Bukankah diperlukan pengetahuan ilmu kimia yang signifikan untuk bisa mencapai proses seperti itu? Andaipun mereka memiliki pengetahuan itu - yang mustahil terjadi - bagaimana mereka bisa menerapkannya dan membuat air liur mereka memiliki ciri-ciri zat antibiotik ini?

Akibat simbiosis antara semut pemotong daun dan jamur, semut memperoleh protein yang mereka butuhkan untuk gizi dari tunas jamur yang mereka tanam di daun. Di atas terlihat kebun jamur yang dirawat semut.

1) Di dalam sarang, pekerja yang lebih kecil memotong daun kecil-kecil.

2) Kasta berikut mengunyah potongan ini menjadi pulp dan memupuknya dengan simpanan cairan feses yang kaya enzim.

3) Semut-semut lain menyediakan pasta daun subur di atas lapisan daun kering di ruang baru.

4) Kasta lain mengangkut potongan jamur dari ruang lama dan menanamnya dalam pasta daun. Potongan jamur dioleskan pada pasta daun seperti lapisan gula kue.
5) Kasta kerdil berkerumun membersihkan dan menyiangi kebun, lalu memanen jamur untuk dimakan semut lain.22

Jika kita pikirkan bagaimana semut dapat mewujudkan peristiwa mukjizat ini, muncullah ratusan pertanyaan serupa, yang satu pun tak ada jawabannya.

Di lain pihak, jika diberikan satu penjelasan, semua pertanyaan ini bisa dijawab. Semut telah dirancang dan diprogram untuk mengerjakan tugas yang mereka laksanakan. Peristiwa yang diamati tadi sudah cukup untuk membuktikan bahwa semut dimunculkan, dengan mengetahui ilmu pertanian. Pola perilaku kompleks seperti ini bukanlah fenomena yang bisa berkembang bertahap seiring waktu. Pola-pola ini adalah hasil dari pengetahuan yang komprehensif dan kecerdasan yang tinggi. Maka dari itu, klaim evolusionis bahwa perilaku menguntungkan diseleksi seiring waktu dan organ yang diperlukan berkembang melalui mutasi, kini tampak sama sekali tak logis. Tentu hanya Allah yang memberikan pengetahuan ini kepada semut dari hari pertama, dan Yang menciptakan mereka dengan segala segi yang menakjubkan ini. Allah-lah sang Pen-cipta. Berbagai keunikan semut Atta yang di atas memberikan suatu gambaran yang akan sering kita temui di seluruh buku ini. Kita membicarakan suatu makhluk hidup yang tak memiliki kemampuan berpikir, tetapi tetap saja dapat menyelesaikan tugas besar yang memperlihatkan adanya kecerdasan tinggi. Hal ini tak terbayangkan oleh manusia.

Lalu, apa arti semua ini?

Jawabannya hanya satu dan sederhana: Jika hewan ini tidak memiliki kemampuan berpikir untuk memungkinkannya melakukan apa yang ia lakukan, berarti ada kecerdasan, ada Kebijakan sosok lain. Sang Pencipta, yang menciptakan semut, menjadikan pula hewan ini mampu melakukan hal-hal di luar kapasitasnya sendiri. Demikianlah Dia menunjukkan keberadaan-Nya dan keunggulan dalam ciptaan-Nya. Semut bertindak menurut ilham Allah dan kecerdasan yang ditampilkan sebenarnya adalah kearifan Allah.

Dalam gambar di bawah, seekor Atta, ditemani penjaganya yang berukuran kecil, membawa selembar daun Dalam gambar di atas, seekor Atta, ditemani penjaganya yang berukuran kecil, membawa selembar daun.

Sebenarnya, situasi serupa berlangsung di seluruh dunia hewan. Kita bertemu berbagai makhluk yang menampilkan kecerdasan yang sangat tinggi meskipun mereka tak memiliki pikiran yang mandiri atau kapasitas nalar. Semut adalah salah satu hewan yang paling mencolok dan seperti hewan lain, sebenarnya bertindak sesuai dengan program yang diberikan oleh Kehendak yang melatihnya. Ini mencerminkan kearifan dan kekuasaan si Pemilik Kehendak, yakni Allah.

Sekarang mari kita lanjutkan meninjau keterampilan unggul semut, yang memiliki pengetahuan dasar.

Metode Pertahanan Atta yang Menarik

Pekerja berukuran sedang dari koloni semut pemotong daun melewatkan hampir seluruh hari mereka membawa daun. Mereka jadi sulit membela diri selama kegiatan ini, karena mereka memegang daun dengan dagu yang biasa mereka gunakan untuk membela diri. Jadi, jika mereka tak mampu membela diri, siapa yang melindungi mereka?

Telah diamati bahwa semut-pekerja pemotong daun selalu berjalan ditemani pekerja yang berukuran lebih kecil. Pada mulanya ini diperkirakan hanya kebetulan. Lalu, alasan di balik hal ini diteliti dan temuan-nya, yang merupakan hasil analisis yang panjang, adalah contoh kerja sama yang menakjubkan.

Semut berukuran sedang, yang bertugas membawa daun, meng-gunakan sistem pertahanan yang menarik untuk melawan jenis lalat musuh. Lalat musuh ini memilih tempat khusus untuk bertelur pada kepala semut. Tempayak yang menetas dari telur ini akan memakan kepala semut, dan pada akhirnya memenggalnya. Tanpa asistennya yang kecil, semut pekerja tak berdaya melawan spesies lalat yang selalu siap menyerang ini. Dalam keadaan normal, semut mampu mengusir lalat yang mencoba mendarat di tubuh mereka dengan rahang setajam gunting. Namun, ia tak dapat melakukannya selagi membawa daun. Oleh karena itu, ia menaruh semut lain pada daun yang dibawanya untuk membelanya. Jika diserang, para penjaga kecil ini bertarung melawan musuh.23

Jalan Raya Atta

Jalan yang digunakan Atta, saat membawa pulang daun yang mereka potong, mirip jalan raya mini. Semut yang merayap perlahan di jalan ini mengumpulkan semua ranting, kerikil kecil, rumput, dan tumbuhan liar dan menyingkirkannya ke satu sisi. Dengan demikian, mereka membuat jalan bersih bagi mereka sendiri. Setelah lama bekerja secara intensif, jalan raya ini menjadi lurus dan mulus, seolah dibangun dengan alat khusus.

Selagi membawa daun yang mereka potong, Atta membersihkan jalan yang mereka gunakan dari segala macam potongan ranting, kerikil, dan sisa rumput. Jadi, mereka menyiapkan semacam "jalan raya" bagi diri mereka sendiri.

Koloni Atta terdiri atas pekerja sebesar butir pasir, prajurit yang beberapa kali lipat lebih besar, dan "pelari maraton" berukuran sedang. Pelari maraton ini berlari membawa potongan daun ke sarang. Semut-semut ini begitu rajin sehingga, jika diukur dengan ukuran manusia, setiap pekerja berlari dengan kecepatan satu mil per empat menit sepanjang 50 km, sambil memanggul 227 kg di bahunya.24

Dalam sarang Atta, ada ruang-ruang sebesar kepalan tangan sedalam hingga 6 meter. Pekerja mini bisa memindahkan sekitar 40 ton tanah saat menggali sejumlah besar ruangan dalam sarang mereka yang besar.25 Pembangunan sarang selama beberapa tahun oleh semut ini memiliki tingkat kesulitan dan standar profesionalisme tinggi yang setara dengan pembangunan Tembok Besar Cina oleh manusia.

Inilah bukti bahwa Atta tidak bisa dipandang sebagai makhluk sederhana yang biasa. Semut, pekerja sangat keras, mampu merampungkan tugas rumit yang sulit dilakukan manusia. Sesungguhnya satu-satunya Pemilik kekuasaan yang bisa memberi mereka keterampilan seperti ini adalah Allah. Sungguh tidak logis jika kita mengatakan bahwa me-reka memperoleh semua keterampilan ini sendiri dan dengan kemauan sendiri.

Teknik Semut Atta Memotong Daun

Saat semut memotong daun dengan mandibula (rahang), seluruh tubuhnya bergetar. Para ilmuwan mengamati bahwa getaran ini membuat daun diam, sehingga memudahkan pemotongan. Pada saat yang sama, bunyi ini dapat menarik perhatian para pekerja lain - semuanya betina - ke tempat tersebut untuk menyelesaikan memotong seluruh daun.26 Si semut menggosokkan dua organ kecil pada perut-nya untuk menghasilkan getaran ini, yang bisa didengar manusia sebagai bunyi yang sangat lirih. Getaran ini dikirim melalui tubuh hingga mencapai mandibula semut yang mirip arit. Dengan menggetarkan bokongnya secara cepat, semut ini memotong daun berbentuk sabit dengan menggetarkan mandibula, mirip dengan pisau listrik.

Teknik ini memudahkan pemotongan daun. Namun, di-ketahui bahwa getaran ini juga memiliki tujuan lain. Seekor semut yang memotong daun akan menarik semut lain ke tempat yang sama karena banyak tumbuhan lain di daerah tempat tinggal Atta beracun. Karena menguji setiap daun oleh masing-masing semut merupakan prosedur yang berisiko tinggi, mereka selalu pergi ke tempat di mana semut lain telah berhasil merampungkan tugas mereka.

Semut Rangrang

Semut rangrang hidup di pohon, membangun sarang dari daun. Dengan mengombinasikan daun, mereka mampu membentuk satu sarang di beberapa pohon, sehingga bisa mendukung populasi yang jauh lebih besar.

Tahap-tahap pembangunannya menarik. Pertama, pekerja mencari sendiri-sendiri lokasi di wilayah koloni yang cocok untuk perluasan. Kalau menemukan batang yang cocok, mereka menyebar ke dedaunan batang tersebut dan menarik dedaunan itu dari samping. Setelah berhasil membengkokkan sebagian daun, para pekerja di dekatnya bergerak menghampiri dan menarik daun itu bersama-sama. Jika daunnya lebih lebar daripada ukuran semut, atau jika perlu menarik dua daun sekaligus, para pekerja membentuk jembatan hidup di antara dua titik yang akan disatukan. Setelah itu, sebagian semut dalam rantai ini menaiki punggung semut di sebelahnya, sehingga memendekkan rantai, dan ujung-ujung daun pun disatukan. Ketika daun sudah berbentuk tenda, sebagian semut terus memegang daun dengan kaki dan rahang, sementara yang lain kembali ke sarang lama dan membawa ke situ larva yang dibesarkan secara khusus. Para pekerja menggosokkan larva maju-mundur pada penyatuan daun, dengan menggunakan larva sebagai sumber sutra. Dengan sutra yang disekresikan dari lubang di bawah mulut larva, daun-daun pun menempel di tempat yang diperlukan. Artinya, larva digunakan sebagai mesin jahit.27

Fase-fase pembangunan sarang oleh semut rangrang… Dalam fase pertama, si semut memilih daun yang tepat pada pohon yang mereka ingin jadikan tempat membangun sarang, dan menyatukannya dengan menarik dari dua sisi. Kemudian, mereka membawa larva produsen sutra, seperti yang ditunjukkan di bawah, dan menjahit daunnya menjadi satu dengan menggunakan larva tersebut sebagai mesin jahit.

Sarang daun yang disiapkan untuk memenuhi semua persyaratan.

Larva ini, yang dibesarkan untuk tali sutranya, memiliki kelenjar sutra yang lebih besar dari rata-rata, tetapi mudah dibawa karena ukurannya lebih kecil. Larva ini memberikan semua sutranya untuk kebutuhan koloni, alih-alih menggunakannya sendiri. Alih-alih memproduksi sutra perlahan-lahan dari kelenjar sutra tersebut, mereka menyekresi sutra dalam jumlah besar pada satu saat tertentu, dan bahkan tidak membangun kepompong sendiri. Selama sisa hidupnya, semut pekerja akan melakukan apa-apa yang biasa dilakukan larva untuk mereka. Seperti yang terlihat, larva ini hidup hanya sebagai "produsen sutra".28

Bagaimana semut dapat mengembangkan kerja sama seperti ini tak bisa dijelaskan oleh para ilmuwan. Hal lain yang tak dapat dijelaskan adalah bagaimana perilaku ini pertama kali muncul selama masa evolusi yang diduga orang. Prinsip-prinsip dasar evolusi tidak akan dapat menjelaskan bagaimana hal-hal yang begitu canggih dan bermanfaat seperti halnya fenomena sa-yap serangga, mata vertebrata, dan mukjizat biologis lainnya bisa berkembang melalui evolusi dari makhluk hidup pertama. Ini merupakan jalan buntu bagi para pembela evolusi.

Tentu saja tidak logis kalau kita mengatakan bahwa pada suatu hari para larva berkumpul dan berkata, "Sebagian di antara kita harus memproduksi sutra untuk memenuhi kebutuhan seluruh koloni, jadi mari kita sesuaikan berat dan kelenjar sutra kita untuk itu." Teori seperti ini tentu bukan teori yang cerdas. Oleh karena itu, kita harus meng-akui bahwa larva itu diciptakan dengan mengetahui apa yang harus dilakukan. Dengan kata lain, Allah, yang menciptakan larva ini, membentuk mereka sedemikian sehingga mereka cocok untuk tugas mereka.

Semut Pemanen

Sebagian semut, seperti yang telah disebutkan, adalah "petani" kawakan. Di antaranya bisa disebut semut pemanen, selain Atta yang kita bahas sebelumnya.

Semut pemanen membawa benih berkarbohidrat ke ruangan khusus dan mengubahnya menjadi bentuk yang digunakan sebagai gizi bagi | Di ruang-ruang dalam gambar di atas, benih yang akan digunakan pada musim kemarau disimpan oleh semut panen

.

Mekanisme pemberian makan di antara semut pemanen ini cukup canggih dan rumit, jika dibandingkan dengan mekanisme pemberian makan jenis semut lain. Mereka mengumpulkan benih dan menyimpannya dalam ruangan yang disiapkan secara khusus. Benih-benih ini, yang mengandung karbohidrat, digunakan untuk memproduksi gula yang akan memberi makan larva dan pekerja lain. Sementara banyak semut menggunakan benih dan biji sebagai makanan, hanya semut pemanen yang memiliki sistem yang berdasarkan pada pengumpulan dan pemrosesan benih.

Semut ini mengumpulkan benih pada musim tumbuh dan menyimpannya untuk digunakan pada musim kemarau. Di ruangan khusus dalam sarang, mereka menyortir benih dari benda-benda lain yang salah dibawa pulang. Beberapa kelompok semut tinggal dalam sarang jam demi jam, mengunyah isi benih sehingga menghasilkan sesuatu yang disebut roti semut. Dulu diduga bahwa semut menggunakan proses, yang dipelajari melalui pengalaman, untuk mengubah karbohidrat benih menjadi gula yang akan mereka makan. Kini diketahui bahwa air liur melimpah yang mereka sekresikan selagi mengunyah inilah yang melaksanakan pengubahan ini.29

Semut yang kita bahas di sini tentu saja belum pernah dididik tentang ilmu kimia. Mereka pun tak mungkin tahu bahwa air liur mereka akan mengubah benih yang mereka kumpulkan secara acak menjadi gula yang dapat mereka makan. Namun, kehidupan semut ini bergantung pada serangkaian perubahan kimiawi yang tak mereka ketahui dan tak mungkin bisa mereka ketahui. Kalau manusia pun tidak tahu proses perubahan yang terjadi dalam tubuh semut ini - dan baru memahami perinciannya dalam beberapa tahun terakhir - bagaimana semut bisa makan melalui metode ini selama beribu-ribu tahun?

Semut Madu

Banyak jenis semut yang diberi makan dengan buangan pencernaan aphid (serangga daun) yang disebut "madu". Zat ini sebenarnya tidak berkaitan dengan madu biasa. Akan tetapi, buangan pencernaan kutu ini - yang memakan getah tumbuhan - dinamai demikian karena mengandung gula dalam kadar tinggi. Jadi, para pekerja spesies ini, disebut semut madu, mengumpulkan madu dari kutu, biji (coccidae), dan bunga. Metode semut mengumpulkan dari kutu sangat menarik. Si semut mendekati kutu dan mulai mendorong perutnya. Kutu memberikan setetes buangan kepada semut. Semut mulai mendorong perut kutu lagi untuk mendapat madu lebih banyak, lalu menyedot cairan yang keluar. Lalu bagaimana mereka memanfaatkan makanan bergula ini, dan apa manfaat makanan ini bagi mereka kemudian?

Ada pembagian kerja yang hebat di antara semut madu pada fase ini. Sebagian semut digunakan sebagai "guci" untuk menampung nektar yang dikumpulkan para pekerja lain!…

Dalam setiap sarang terdapat satu ratu, para pekerja, dan juga para penampung madu. Koloni semut jenis ini biasanya terletak di dekat pohon ek kerdil, yang dapat diambil nektarnya oleh para pekerja. Pekerja menelan nektar itu dan membawanya ke sarang. Nektar itu lalu ia keluarkan dari mulutnya dan ia tuangkan ke mulut pekerja muda yang akan menampung madu ini. Pekerja muda ini, yang dinamai pot madu, menggunakan tubuh mereka sendiri untuk menyimpan makanan cair manis yang sering diperlukan koloni untuk melewati masa sulit di gurun pasir. Mereka diberi makanan hingga membengkak sampai sebesar bluberi. Lalu mereka bergantungan di langit-langit ruangan seperti bola kuning, sampai mereka dipanggil untuk memuntahkan nektar itu untuk saudaranya yang lapar.30 Selagi menempel pada langit-langit, mereka mirip dengan kelompok anggur kecil dan tembus cahaya. Jika mereka jatuh, para pekerja langsung mengembalikannya ke posisi semula. Madu dalam pot madu beratnya hampir 8 kali lipat berat si semut.

Pada musim dingin atau musim kemarau, pekerja-biasa mengunjungi pot madu untuk memenuhi kebutuhan makanan sehari-hari. Semut pekerja menempelkan mulutnya pada mulut si "pot", yang mengeluarkan setetes madu dari tempat penyimpanannya dengan mengerutkan otot. Pekerja memakan madu yang bernilai gizi tinggi ini sebagai makanan pada musim sulit.

Sungguh menarik dan menakjubkan bahwa ada makhluk hidup yang berat tubuhnya mencapai 8 kali lipat beratnya sendiri, setelah memutuskan untuk menjadi pot madu, dan mampu hidup bergantung pada kakinya tanpa cedera. Mengapa mereka merasa perlu menerima tugas yang begitu sulit dan berbahaya? Apakah mereka memikirkan sendiri teknik penyimpanan yang unik ini, dan mengendalikan perkembangan tubuh mereka sesuai dengan itu? Pikirkan saja, sementara manusia tak bisa mengendalikan perkembangan sekecil apa pun pada tubuhnya, bagaimana bisa semut, yang tak memiliki otak dalam arti sebenarnya, melakukan ini sendiri?

Seperti yang diperlihatkan pada gambar di samping, pot madu yang telah membengkak karena menyimpan makanan ini bentuknya mirip seperti anggur.

Semut madu menampilkan perilaku yang tak dapat dijelaskan teori evolusi. Sangat tidak logis mempertahankan bahwa mereka mengembangkan metode penyimpanan madu dan organ yang dibutuhkannya secara kebetulan. Malah, dalam sumber-sumber ilmiah, kita banyak menemukan pernyataan realistis mengenai hal ini dan topik-topik serupa. Misalnya saja, ambil penjelasan Prof. Etienne Rabaud, Direktur Institut Biologi dari Universitas Paris:

Contoh-contoh ini (misalnya semut madu) menunjukkan dengan jelas bahwa tidak mungkin berbagai organ berkembang untuk melaksanakan fungsi-fungsi tertentu makhluk hidup, meskipun wujud mereka sebelumnya telah menimbulkan perilaku dan tugas tertentu yang dilaksanakan dan kadang tidak. Ini menunjukkan bahwa organ tidak berkembang dari penyesuaian diri makhluk hidup dengan kondisi hidupnya. Sebaliknya, kondisi hidup muncul dari wujud semula organ tersebut dan dari fungsi-fungsi yang telah kita lihat. Pertanyaan berikut bisa ditanyakan seperti pernah ditanyakan Darwin: Apakah peristiwa membersihkan, menyiangi individu yang sudah tak mampu hidup, atau adaptasi organ menuruti kondisi baru, terjadi dalam evolusi ini? Menurut kami, peristiwa itu membuktikan bahwa evolusi seperti ini, atau perubahan seperti ini, tidak terjadi. Malah, yang terjadi adalah fenomena yang sama sekali beda.31

Penjelasan Profesor Rabaud ini menunjukkan dengan jelas kesimpulan yang dapat dicapai oleh siapa saja melalui berpikir dengan hati nuraninya sejenak. Satu-satunya Pencipta yang merupakan sumber sejati pengetahuan dan kecerdasan telah menciptakan segala makhluk hidup dengan organ yang tanpa cacat dan perilaku yang sempurna. Kebenaran ini telah diungkapkan dalam Al Quran sebagai berikut:

Dialah Allah Yang Menciptakan, Yang Mengadakan, Yang Membentuk Rupa, Yang Mempunyai Nama-Nama Yang Paling Baik. Bertasbih kepada-Nya apa yang ada di langit dan di bumi. Dan Dialah Yang Maha Perkasa lagi Maha Bijaksana. (Surat Al Hasyr: 24)

Semut Kayu

Dalam gambar ditunjukkan sebuah sarang semut kayu. Tinggi sarang yang dibangun semut kayu dari daun cemara dan ranting dapat mencapai kira-kira dua meter.

Semut kayu terkenal dengan bukit yang mereka bangun dari daun cemara dan cabang tipis di atas sarang bawah tanah mereka. Sarang ini biasanya ditemukan di sekitar batang pohon. Bagian sarang yang di atas tanah, terbuat dari ranting, tangkai daun, dan daun cemara, adalah atap sarang. Atap ini bisa mencapai dua meter tingginya, mencegah meresap-nya air hujan ke dalam dan mengatur suhu sarang dalam cuaca yang sangat panas atau sangat dingin.32

Semut kayu, seperti semut lain, juga rajin bekerja. Mereka selalu saja menghias ulang sarang. Mereka memindahkan lapisan permukaan semula ke lapisan bawah secara bertahap dan mereka menaikkan material dari lapisan bawah untuk mengganti lapisan atas. Ada pengamatan menarik tentang perubahan yang dibuat semut pada sarang. Cat biru disemprotkan ke puncak bukit sarang dan empat hari kemudian diamati bahwa puncak bukit sudah kembali coklat. Partikel biru ditemukan 8-10 cm di bawah permukaan. Dalam sebulan partikel ini turun hingga kedalaman 40 cm. Selanjutnya, partikel ini mencapai lagi permukaan.

Nah, apakah semut melakukan proses pemindahan sinambung ini hanya untuk iseng? Tidak. Para peneliti menjelaskan mengapa semut kayu melakukan tindakan terus-menerus ini sebagai berikut: Gerakan terus-menerus ini mengeringkan zat lembap di dalam la-pisan permukaan dan mencegah terbentuknya jamur. Kalau tidak, sarang semut ini akan dihuni jamur yang berbahaya.

Dalam situasi seperti ini ada dua kemungkinan. Salah satunya adalah zaman dulu sekali, dengan penelitian sendiri, semut menemukan fakta bahwa jamur berkembang dalam lingkungan lembab (sesuatu yang ditemukan manusia sebagai hasil penelitian ilmiah jangka panjang), dan mengembangkan metode paling rasional untuk melenyapkan masalah ini! Kemungkinan lain adalah pemikiran dan penerapan proses yang sempurna ini hanya mungkin melalui ilham oleh kecerdasan yang lebih tinggi. Kasus pertama jelas mustahil. Dia yang telah mengilhami semut untuk melindungi diri mereka dari jamur dan menunjukkan caranya tentu saja adalah Allah yang Mahakuasa.

Semut kayu dipersenjatai dengan baik untuk perang. Saat berhadapan dengan bahaya, semut kayu membengkokkan bagian bawah perutnya dari antara kakinya dan menyemprotkan asam format kepada musuhnya. Atau, saat bertarung, ia menggigit musuhnya dengan dagunya yang tajam dan menyuntikkan asam dalam luka tersebut. Dengan keunikan ini, hewan ini bertindak seperti senjata kimiawi.Bahwa semut dapat memproduksi asam format dalam tubuhnya tanpa membahayakan dirinya sendiri dan berhasil menggunakannya dalam cara terbaik adalah, tak diragukan lagi, petunjuk adanya rancangan sempurna.

Metode Reproduksi Semut Kayu yang Berbeda-Beda

Para pejantan dan ratu semut kayu bersayap. Namun, mereka tidak melakukan penerbangan kawin seperti spesies semut kecil lain. Kawin dilakukan di permukaan sarang atau tempat lain yang dekat. Setelah kawin, ratu mencabut sayapnya dan melakukan salah satu dari tiga hal berikut:

(1) Dia kembali ke sarang tempat dia semula hidup sebagai larva dan meninggalkan telurnya di sana.

(2) Kadang dia meninggalkan sarang dengan diangkut para pekerja, mencari tempat baru untuk membangun sarang.

(3) Jika dia pergi sendiri, dia masuk ke sarang dari semut lebih kecil dari spesies yang berhubungan, misalnya semut hitam Formica fusca, dan menggantikan ratu di sana. Ratu meninggalkan telurnya untuk dirawat para pekerja F. fusca di sana. Untuk beberapa lama, di sarang terdapat pekerja tamu dan pekerja tuan rumah. Namun, karena tuan rumah tak punya ratu, lambat laun para pekerjanya mati dan ratu kayu memperoleh sarang-jadi tanpa perlu melakukan apa-apa.33

Dalam taktik semut kayu ratu yang dibahas pada bagian 3, diamati adanya kesadaran yang jernih. Namun, jelas kesadaran itu tak mungkin dimiliki semut itu sendiri. Semut ratu belum pernah melihat tempat lain selain beberapa meter persegi dalam sarangnya. Dia masuk ke dalam koloni yang belum pernah ia lihat atau ia ketahui sebelumnya, dan ia tahu siapa yang harus ia singkirkan dalam koloni tersebut. Ia melakukan hal ini dengan mengatasi segala rintangan. Semua faktor ini membuktikan tanpa ragu lagi bahwa semut ratu ini bertindak menuruti ilham. Fenomena yang disebut di atas adalah bukti jelas akan kekuasaan dan kekuatan Allah atas segala makhluk hidup.

Semut Legiun

Salah satu hewan yang paling ditakuti di hutan adalah semut legiun. Komunitas semut ini dinamai "pasukan" karena tindakan mereka me-miliki disiplin militer sejati.

Semut legiun adalah hewan karnivora. Mereka melahap segala se-suatu yang terlihat. Setiap semut panjangnya 6-12 milimeter, tetapi jumlah mereka yang besar dan disiplin mereka mengimbangi kekurangan mereka dari segi ukuran.

Sinar matahari langsung dapat membunuh semut legiun dalam waktu singkat. Oleh karena itu, mereka berjalan di malam hari atau dalam bayang-bayang. Karena peka cahaya, mereka menggali terowongan panjang saat bergerak maju. Sebagian besar semut berlari dalam terowongan ini tanpa keluar. Hal ini tidak mengurangi kecepatan mereka, karena mereka dapat menggali terowongan sangat cepat dengan rahang mereka yang kuat. Karenanya, mereka lari secara cepat dan rahasia. Semut legiun bergerak sebagai pasukan yang sangat besar, melintasi segala hambatan kecuali api dan air, meskipun mereka buta sama sekali.34

Semut legiun yang telah membentuk sarang sementara dengan saling bergantung pada kaki

Semut legiun mengoyak mangsanya di tempat mereka bertemu, dan membawa potongan mangsa kecil-kecil ke sarang sementara. Makanan yang dibutuhkan koloni semut legiun cukup banyak. Kebutuhan sehari-hari koloni ukuran sedang, yang terdiri atas 80.000 semut dewasa dan 30.000 larva, kira-kira sekitar 2,27 liter makanan produk hewan.35

Karena tidak memiliki sarang tetap, semut legiun selalu berpindah-pindah. Gerakan dan migrasi koloni bergantung pada daur produksi telur. Ratu menghasilkan sekitar 25-35.000 telur selama dua hari setiap bulan. Beberapa hari sebelum bertelur, koloni berhenti dan berkumpul di daerah luas. Semut saling bergantungan dengan kaki yang berbentuk kait dan membentuk sarang sementara. Ruang kosong di tengah merupakan ruangan, yang siap untuk didiami ratu dan generasi baru. Wajarnya, kaki dan sendi semut di puncak harus menerima beban berlebihan. Namun, karena tubuh mereka dibentuk mampu dibebani berat beberapa ratus kali dari berat mereka sendiri, mereka dapat menahan seluruh koloni tanpa masalah.36

Guna berburu seefisien mungkin, semut menyesuaikan gerakan mereka dengan kebutuhan anak-anak semut yang sedang berkembang, berganti-ganti antara fase menetap dan ber-pindah-pindah. Pada masa istirahat sekitar 20 hari, ratu yang gemuk dan tak dapat bergerak menghasilkan 50.000 hingga 100.000 telur sementara anak-anak lain berada dalam tahap kepompong yang diam. Sebagian besar hari dilewatkan para pekerja men-cari makanan untuk mereka sendiri dan ratu, melakukan serangan singkat dari sarang dengan pola seperti mawar. Pada setiap serangan mereka mengubah arah sebesar rata-rata 123 derajat, se-hingga meng-hindari menyisir lahan yang sama.37

Semut bisa tidak keliru menghitung 123 derajat, sesuatu yang tak dapat dihitung manusia tanpa alat. Ini seolah menunjukkan pengetahuan matematika yang teliti. Namun, semut tidak mengenal matematika, berhitung pun mereka tak bisa. Jadi ini menunjukkan bahwa tindakan mereka dilakukan menurut ilham istimewa, dan tidak secara sadar.

Dengan saling berkaitan, semut pasukan menciptakan sarang hidup. Karena senantiasa bergerak, koloni semut pasukan tidak membuat rumah permanen di tanah atau pohon. Akan tetapi, setiap malam pekerja berkumpul untuk membuat naungan dari tubuh mereka sendiri. Pertama, beberapa ekor semut memilih benda di dekat tanah, misalnya batang, lalu bergantung dari benda itu dengan saling berkaitan cakar. Semut lain tiba, berlari menuruni untaian, dan mengaitkan cakar sampai untaian menjadi tali yang dapat bergabung menjadi kumpulan selebar satu meter yang disebut bivak; rumah mereka merupakan seluruh koloni dari 200.000 hingga 750.000 individu. Di tengah-tengah sang ratu beristirahat bersama anak-anaknya. Pada pagi hari semut mulai melepaskan kaitan untuk keluar dan mencari mangsa.

Saat larva pertama menetas, para pekerja mengumpulkan makanan sementara komunitas tetap di tempat. Potongan makanan langsung diberikan kepada larva. Siapnya ratu bertelur lagi biasanya bersamaan dengan transisi larva sebelumnya ke tahap kepompong. Pada tahap ini komunitas berhenti lagi. Serempaknya waktu bertelur ratu dan pindahnya larva ke tahap pupa menunjukkan perencanaan secara sadar karena ini mengurangi waktu berhentinya pasukan.

Perkembangan larva mendorong semut yang lebih tua untuk memulai daur migrasi baru. Inilah cara kerjanya: larva menghasilkan sekresi ketika dijilat dan dibersihkan para pekerja. Penelitian menunjukkan bahwa cairan ini efektif dalam keputusan untuk bermigrasi.38

Tidak logis kalau kita mengklaim bahwa larva, yang menjadi semut pun belum, sudah terpikir untuk menyekresikan cairan itu dan mengarahkan seluruh koloni untuk memenuhi kebutuhan mereka. Satu-satunya hal yang dapat ditangkap pengamat yang pandai adalah keberadaan Sang Pencipta tertinggi, serta informasi dan kekuasaan-Nya di sekeliling kita.

Semut Beludru

Semut beludru yang hidup di gurun pasir memiliki tubuh berbulu banyak. Bulu alami mereka merupakan lapisan yang mengisolasi panas. Ia menyimpan panas selama malam-malam dingin di gurun pasir, dan melindungi diri dari panas di siang hari. Karena bersayap, semut beludru jantan bisa menghindari panasnya pasir dengan terbang. Akan tetapi, semut beludru betina harus berjalan di pasir yang panas karena tak punya sayap. Mereka memerlukan bulu ini agar terlindung dari panas yang berasal dari tanah maupun dari matahari.

Lalu, bagaimana menjelaskan adanya serangga yang memiliki "bulu" untuk melindungi diri dari kondisi cuaca yang berbahaya? Mustahil kita mengklaim bahwa hewan memperolehnya dengan beradaptasi dengan alam sebagai proses evolusi, karena ini menimbulkan banyak pertanyaan yang tetap tak terjawab: Apakah semut beludru betina mati karena suhu tinggi sebelum memiliki bulu ini? Jika memang demikian, bagaimana mereka bisa menunggu selama beberapa generasi agar memperoleh bulu "secara kebetulan"? Melalui kebetulan macam apa mereka mendapatkan tubuh ini?

Gambar ini memperlihatkan dua semut beludru dari dua macam spesies. Hal yang sama dari semut beludru adalah mereka memiliki "bulu" untuk melindungi mereka dari panasnya lingkungan yang mereka tinggali.

Pertanyaan ini tentu saja tak berjawab, karena serangga ini mustahil memperoleh "bulu" yang melindungi mereka dari panas melalui mekanisme yang terus diajukan evolusionis. Semut tak dapat hidup tanpa bulu ini dan mereka tak punya waktu untuk menunggu mutasi yang jarang sekali terjadi - yang semuanya berbahaya. Jelas bahwa hewan ini telah dirancang sejak awal untuk bertahan dalam iklim yang mereka tinggali.

Semut beludru betina mencari sarang serangga atau sarang lebah jenis apa pun, yang dapat mereka gunakan setelah meninggalkan tempat mereka kawin. Jika sudah menemukannya, mereka memasuki sarang. Mereka diperlengkapi dengan cara untuk menangkis upaya pengusiran. Pada akhirnya mereka terus tinggal dalam sarang, karena semut beludru memiliki kaki kuat dan perisai yang memungkinkan mereka masuk ke sarang lebah sekalipun. Cangkang luar mereka sangat tebal dan keras. Para ahli zoologi mengatakan bahwa mereka mengalami kesulitan untuk menusuk dada semut beludru dengan jarum baja.39

Setelah masuk, semut ratu beludru yang memiliki segala macam kelengkapan untuk tinggal dalam sarang lebah, mulai memakan simpanan madu. Selain itu, ia meninggalkan telurnya dalam sel pupa atau kepompong lebah. Larva semut yang menetas, memakan pupa inangnya, dan kelak menjadi pupa juga. Lebah meninggalkan sarang pada akhir musim panas. Semut beludru melewatkan musim dingin dalam sarang ini sebagai pupa. Menurut satu catatan, ada sarang lebah yang berisi 76 semut beludru dan hanya dua ekor lebah.40 Contoh ini menunjukkan betapa semut beludru betina efektif dan berhasil dalam menangani lebah betina. Dengan menggunakan taktik halus, semut ratu beludru menduduki sarang dari dalam dan merebut kendali sarang itu.

Yang patut dicatat adalah bahwa semut beludru sangat mengenal lebah, dan lebih lagi, tahu betul cara mengelabuhinya. Jadi, mungkinkah ada sosok selain sang Pencipta lebah Yang mengilhami si ratu dengan ciri-ciri fisik, gaya hidup, dan struktur sarang seperti lebah? Satu-satunya penjelasan logis adalah menerima keberadaan Pencipta tunggal yang telah menciptakan semut, lebah, dan, sesungguhnya, segala makhluk hidup.

Semut Api

Semut api adalah serangga merah berukuran kecil. Namun, mereka mampu melakukan hal-hal besar. Ratu semut jenis ini, yang memiliki 20 varietas di Amerika saja, dapat memproduksi hingga 5000 telur sehari. Sementara banyak koloni spesies semut memiliki beberapa ratus pekerja, koloni spesies ini memiliki sekitar setengah juta pekerja. Satu ratu semut api yang sudah kawin dapat memproduksi sebuah koloni dengan 240.000 pekerja.41

Pekerja semut api menyerang mangsa dengan sangat agresif menggunakan jarum beracun. Telah diamati bahwa semut api muda dapat mencederai atau bahkan membunuh reptil atau bayi menjangan. Selain itu, semut agresif ini bisa menyebabkan padam listrik dengan merusak kabel. Pernah mereka menyerang Amerika Selatan dan mengakibatkan kerusakan yang mengerikan. Jurnal dan majalah tahun itu menginformasikan bahwa semut-semut ini mengunyah putus kabel listrik sehingga listrik padam, menggagalkan panen senilai miliaran dolar, meruntuhkan jalan tol dan menyengat manusia, mengakibatkan shock alergi yang me-lumpuhkan. Mereka melakukan semua ini dengan rahang mereka yang kuat. Mereka bahkan menggali terowongan di bawah jalan menyebabkan jalan dan jalan tol runtuh, juga kerusakan lain di lingkungan.

Perlindungan dari Kuman

Para ahli Amerika telah mencoba berbagai cara untuk mencegah kerusakan oleh semut api. Mereka mencoba menyebarkan penyakit menular dalam koloni dengan menyuntikkan kuman ke dalam lalat yang dimakan semut. Namun, secara menakjubkan, diamati bahwa lalat berkuman itu sama sekali tidak mencederai semut. Dalam analisis ditemukan bahwa semut memiliki salah satu sistem pertahanan yang paling menarik di dunia makhluk hidup: struktur di dalam leher yang melindungi mereka dari kuman…. Berkat struktur ini, bakteri di dalam makanan apa pun yang dimakan semut tertahan di leher dan tidak dapat memasuki tubuh.

Namun, bukan itu saja sistem perlindungan semut api sebagai produk kecerdasan tertinggi. Mereka juga menyemprotkan cairan antimikroba yang diproduksi dalam kantung racun mereka di sekitar sarang dan pada larva. Dengan demikian, sarang dan larva menjadi sama sekali bebas kuman.42

Walau dilengkapi sistem pertahanan luar biasa, semut-semut ini jelas tidak menyadarinya. Dapatkah manusia yang berhati nurani mengklaim bahwa sistem semacam ini berevolusi secara kebetulan? Juga tak dapat diklaim bahwa semut menemukan sendiri sistem ini. Lalu siapa yang menempatkan saringan dalam leher semut? Siapa yang mengilhami mereka memproduksi cairan antimikroba? Tak diragukan lagi, Yang Menciptakan ciri-ciri, yang tak dapat diciptakan manusia, semut, dan keberuntungan acak, adalah Allah yang Maha Tahu.

Semut Pekerja Keras

Semut api spesialis pertahanan juga rajin dan punya keterampilan tinggi. Mereka dapat membangun bukit setinggi 30 cm dan selebar 60 cm, atau menggali terowongan labirin hingga sedalam 1,5 m di bawah tanah. Di wilayah-wilayah tertentu, semut api membangun bukit-bukit kecil hingga lebih dari 350 buah. Kemampuan makhluk sekecil itu membangun sarang sebesar itu tentu bergantung pada kerajinannya. Jadi, apakah kekuatan yang menjadikan semut sebagai salah satu makhluk hidup terajin di dunia? Sangat menakjubkan bahwa mereka bekerja sepanjang hari tanpa berhenti atau beristirahat, dan membangun sarang yang tersebar di wilayah yang luas. Tak satu pun berkata, "Aku bekerja terlalu keras hari ini, biarkan aku beristirahat sebentar," atau "Aku tak mau bekerja hari ini. Biarkan aku duduk di pojok saja." Inilah topik yang harus direnungkan dengan seksama. Jangan dilupakan bahwa manusia adakalanya menyerah karena lelah, bahkan saat mereka tahu mereka harus menyelesaikan tugas, dan adakalanya mereka tidak memaksakan diri karena mereka lelah atau merasa malas. Namun, semut menunjukkan kemauan dan upaya besar untuk merampungkan tugas yang mereka mulai hingga berhasil. Dia yang memberi semut kemauan dan tekad ini, yang lebih kuat daripada manusia, tentu saja adalah satu-satunya penguasa segala sesuatu: Allah.

Penguasa Taktik yang Dapat Menembus Sistem Pertahanan

Musuh semut api yang paling menyeramkan adalah Solenopsis davgeri, suatu spesies semut parasit. Jadi, makhluk hidup yang dapat menembus sistem pertahanan bertingkat mereka, yang bahkan sulit dipahami manusia, adalah spesies semut lain. Tak diketahui bagaimana semut parasit ini dapat menyusup ke dalam sarang semut api. Namun, begitu mereka masuk, semut parasit langsung menyerang ratu dan bergantung pada antena, kaki, atau lehernya. Karena semut pekerja biasanya harus menghancurkan setiap penyerang, fakta bahwa mereka tidak melakukan apa-apa pada makhluk yang satu ini sulit dijelaskan. Namun ada jawaban sederhana. Saat menempel pada leher ratu, si parasit meniru feromon ratu. Selanjutnya, para pekerja bersusah payah memberi makan parasit yang telah menundukkan ratu mereka.. Ratu mereka mati, sedang mereka mengira telah memberinya makan.43

Semut Gurun

Sebagian besar makhluk hidup mustahil hidup di dalam pasir membara bersuhu 65O C, termasuk manusia. Namun, ada semut yang dapat terus hidup pada suhu ini. Nah, bagaimana Namib ocymyrmex, yang merupakan semut gurun hitam berukuran sedang dan berkaki panjang, hidup dalam panas tinggi ini?

Bagi semut Namib, hari biasa di gurun tidak dimulai pada satu waktu tertentu.. Yang memulai hari-hari adalah suhu permukaan pasir standar setelah mencapai 30O C. Tepat pada suhu ini semut mulai keluar dari sarang bawah tanah untuk mencari makanan. Karena tubuh mereka sangat dingin, mereka tak dapat bergerak lurus dan berjalan terseok-seok. Namun, ketika suhu meningkat, semakin banyak semut keluar dan mereka mulai bergerak lebih lurus dan cepat. Lalu lintas tertinggi keluar-masuk sarang adalah pada suhu 52,2O C. Ketika suhu melebihi ini, gerakan terus berlanjut, tetapi ketika suhu mencapai 67,8O C, lalu lintas berhenti. Suhu ini dicapai sekitar sejam sebelum tengah hari. Ketika suhu mulai turun pada sore hari, pencarian makanan dimulai lagi dan berlanjut sehingga suhu permukaan jatuh hingga 30O C.

Semut mungkin mencari makanan sekitar enam hari jauhnya dari sarang tanpa dimangsa hewan apa pun. Pada masa ini mereka membawa pulang makanan yang beratnya 15-20 kali lipat berat mereka sendiri.

Semut, yang tak bisa pulang ke sarang ketika suhu di padang pasir sangat tinggi, menggunakan metode yang cukup menarik untuk berlindung dari panas. Suhu udara menurun jika jarak semakin jauh ke atas pasir. Misalnya jika suhu pasir 67,8O C, suhu udara sedikit di atasnya adalah 55O C. Jadi, jika suhu permukaan pasir di atas 52,2O C, semut mendaki benda seperti tumbuhan dan berdiam di situ sementara untuk mendingin. Suhu tubuh semut yang kecil bisa cepat turun hingga mencapai suhu sekitar. Dalam batang pohon, suhu bervariasi antara 30 hingga 38,3O C. Jeda pendinginan ini memungkinkan semut mencari makanan dalam panas membara, meskipun terputus-putus.

Pada suhu tinggi, jika tidak dapat menemukan tempat dingin dalam beberapa detik, semut akan mati kepanasan. Malah, jika suhu pasir di atas 52,2O C, mereka mengambil resiko setiap kali meninggalkan sarang. Lalu, bagaimana semut gurun melepaskan dari kematian tak terhindarkan ini? Karena mereka tidak mengukur suhu dengan termometer, kita dapat berkata bahwa mereka tercipta dengan mengetahui apa harus dilakukan pada suhu apa dan mengetahui hal-hal ini sejak pertama kali mereka meninggalkan sarang.

Ya, semut gurun telah diciptakan dan dilengkapi dengan kemampuan khusus untuk hidup di gurun. Allah, yang telah menciptakan rahang tajam untuk semut pemotong daun, telah mengilhami semut gurun dengan pengetahuan cara melindungi diri.

<< kembali
lanjut >>

19 National Geographic, Temmuz 1995, s. 100.
20 Bert Hölldobler-Edward O.Wilson, The Ants, Harvard University Press, 1990, s. 597-598.
21 The Insects, Peter Farb and the Editors of Time-Life Books, s. 164.
22.National Geographic, Juli 1995, hlm.104
23 Ibid, hlm. 100.
24 Ibid, hlm. 104.
25 Ibid, hlm. 100.
26 Ibid, hlm.
27 Harun Yahya, Düþünen Ýnsanlar Ýçin, Vural Yayýncýlýk, 1997, s. 126-127
28 Bert Hölldobler-Edward O.Wilson, The Ants, Harvard University Press, 1990, s. 626.
29 The Insects, Peter Farb and the Editors of Time-Life Books, s. 163.
30 National Geographic, Haziran 1984, s. 803.
31 Bilim ve Teknik, Haziran 1978, sayý: 127, s.44.
32 National Geographic, Haziran 1984, s. 813.
33 Bert Hölldobler-Edward O.Wilson, The Ants, Harvard University Press, 1990, s. 176-177, 450.
34 The Insects, Peter Farb and the Editors of Time-Life Books, s. 164.
35 Hayvanlar Ansiklopedisi, Maurice-Robert Burton, C.P.B.C Publishing Ltd., s. 14.
36 National Geographic, Haziran 1984, s. 797.
37 Ibid, hlm. 801.
38 Hayvanlar Ansiklopedisi, Maurice-Robert Burton, C.P.B.C Publishing Ltd., s. 15.
39 Ibid, hlm. 199.
40 Ibid, hlm.
41 New Scientist, Kasým 4, 1995, s. 29.
42 Bert Hölldobler-Edward O.Wilson, Journey to The Ants, Harvard University Press, Cambridge, 1994, s. 6.
43 Science, Vol.263, 18 Mar 1994.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya
Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Rahasia Kekebalan Tubuh SIMBIOSIS

Ada logika mendasar yang dapat digunakan untuk menganalisis bukti-bukti penciptaan makhluk hidup. Logika ini dapat dijelaskan dengan contoh sederhana.

Misalkan Anda sedang berjalan di tanah tandus. Tiba-tiba Anda menemukan anak kunci logam di tanah. Anda memungut kunci itu tanpa tahu kegunaannya dan terus berjalan. Tak lama kemudian, Anda menemukan rumah kosong beberapa ratus meter dari tempat Anda menemukan anak kunci, lalu Anda mencoba membuka gembok rumah itu dengan anak kunci yang Anda temukan, barangkali saja cocok.

Jika anak kunci tersebut dapat membuka pintu dengan mudah, kesimpulan apa yang dapat Anda tarik?

Tentu saja sederhana. Anda menarik kesimpulan bahwa anak kunci tersebut adalah pasangan gembok pintu rumah itu. Artinya, anak kunci yang Anda temukan telah dirancang secara khusus untuk membuka gembok itu. Tidak sulit ditebak bahwa tukang yang samalah yang membuat gembok beserta kuncinya itu. Jadi, kunci itu sesuai dengan gemboknya karena memang telah dirancang untuk bersesuaian.

Akan tetapi, kalau ada orang berkata, "Anda salah. Anak kunci yang Anda temukan sama sekali tidak ada hubungannya dengan gembok itu. Kebetulan saja mereka cocok. Menurut Anda bagaimana?" Tentu Anda menganggap pendapatnya tidak masuk akal, karena ada jutaan gembok dan jutaan anak kunci di dunia ini yang tidak cocok satu sama lain. Dari jutaan anak kunci dan gembok yang berbeda-beda, hampir mustahil ada gembok dan kunci yang benar-benar cocok, yang terletak berdekatan tanpa sengaja.

Apalagi seandainya anak kunci itu cukup rumit, banyak tonjolan dan lekukannya, artinya bukan lurus dan sederhana seperti kunci kamar. Kemungkinan "kebetulan" semakin tidak masuk akal, karena semua detail lekukan dan tonjolan anak kunci harus juga ada pada gembok, sehingga kemungkinan terjadinya "kebetulan" ini hanya sepersekian juta kali.

Jika pada satu pintu ada tiga gembok, dan Anda menemukan bukan hanya satu, melainkan tiga anak kunci yang terletak berdekatan, akankah Anda mempercayai pendapat bahwa anak-anak kunci ini hanyalah kepingan logam yang kebetulan saja cocok dengan gembok-gembok itu? Selain itu, Anda mungkin menganggap orang yang berpendapat seperti itu punya masalah kejiwaan atau mencoba menyembunyikan sesuatu.

Contoh di atas menyampaikan pesan yang sederhana, namun sangat berarti. Jika ada dua benda yang benar-benar cocok, yakni semua detail pada kedua benda ini serasi dan selaras, pasti ada kesengajaan dalam proses perancangannya. Anak kunci cocok dengan gembok karena sengaja dirancang oleh seorang tukang yang ahli. Kaset video dapat dimasukkan dan digunakan dalam pemutar video karena memang telah dirancang dengan tujuan itu.

Berdasarkan penjelasan di atas, kita dapat sampai pada kesimpulan di bawah ini. Jika terdapat keselarasan antara dua makhluk hidup yang ditunjukkan dengan adanya kesesuaian antara organ-organ tubuhnya, dapat dikatakan bahwa keselarasan ini adalah bukti proses penciptaan secara sadar dan terencana. Keselarasan yang ada menunjukkan bahwa proses penciptaan ini dilakukan secara sadar dan tidak terjadi secara kebetulan. Selain itu, karena kesadaran dan rencana ini bukan berasal dari hewan-hewan itu sendiri, keberadaan Sang Pencipta yang "merancang" makhluk-makhluk ini secara sadar tidak dapat dipungkiri lagi.

Sekarang kita dapat kembali memasuki dunia semut, menggunakan logika dasar ini. Topik dalam bab ini adalah beberapa makhluk hidup yang hidup selaras bersama semut.

Hewan yang Hidup Bersama Semut

Sejak lebih dari seabad yang lalu diketahui bahwa sejumlah spesies serangga hidup bersimbiosis dengan semut. Sebagian besar dari spesies ini merampok makanan dari koloni semut, sementara sebagian lainnya menggantungkan sebagian atau seluruh hidupnya pada koloni semut. Spesies yang hidup sebagai parasit termasuk berbagai serangga, misalnya kumbang, kutu, lalat, dan tawon.

Sebagian parasit ini hidup di sarang semut dan menarik keuntungan dari kehidupan sosial semut. Dalam beberapa kasus, semut tidak berkeberatan meskipun serangga larva dan telurnya dimakan parasit ini. Bahkan, serangga ini tidak hanya diperbolehkan memasuki sarang, larva mereka juga diberi makan dan dibesarkan sebagaimana layaknya larva semut.

Mengapa semut membiarkan saja tindakan agresif dari serangga parasit? Dan bagaimana mungkin serangga ini dapat tinggal di sarang semut yang telah memiliki sistem pertahanan yang hebat selama bertahun-tahun? Mari kita analisis fenomena yang menarik ini.

Sebagaimana diketahui, dalam komunitas semut terdapat sistem komunikasi yang rumit. Dengan sistem ini, semut dapat membedakan anggota koloni mereka dengan pendatang. Kemampuan ini berfungsi sebagai "sistem pertahanan bersama". Namun, serangga pendatang dapat masuk ke sarang semut dengan berbagai cara. Hal ini menunjukkan bahwa mereka telah berhasil memecahkan sandi komunikasi dan identifikasi yang digunakan semut. Dengan kata lain, mereka mampu berkomunikasi dengan bahasa semut, baik secara mekanis maupun kimiawi.

Penyamaran

Ketika dua ekor semut bertemu, ia melakukan gerakan tertentu, yaitu menyentuh kawannya dengan antena serta mencium feromonnya. Kemudian, kedua semut melanjutkan perjalanan. Mereka melakukan gerakan ini untuk saling mengenali dan untuk melindungi diri dari makhluk asing.

Semut pekerja melakukan hal yang sama ketika bertemu serangga yang tinggal di sarang mereka. Kadang-kadang mereka menyadari bahwa serangga yang ditemuinya bukan dari golongan mereka dan mengusirnya keluar sarang. Akan tetapi, kadang-kadang mereka memperlakukan serangga lain seolah-olah ia juga seekor semut. Biasanya semut menerima serangga asing seperti ini jika serangga tersebut mampu menyamar secara kimiawi.

Dapat dipastikan bahwa serangga menyamar secara kimiawi, karena semut terbukti mengusir serangga lain yang berbeda secara kimiawi, meskipun bentuk fisiknya mirip dengan mereka. Namun, parasit tertentu yang sama sekali tidak mirip dengan semut diterima sebagai warga sarang semut. 44 Sulit dijelaskan bagaimana spesies-spesies serangga belajar meniru ciri khas kimiawi semut. Hal ini hanya dapat dimengerti apabila serangga ini memang dirancang untuk memiliki feromon yang mirip dengan semut. Serangga tidak mampu memahami reaksi kimia, meskipun ia hidup selama jutaan tahun. Oleh karena itu, serangga ini pasti memperoleh ciri khas tersebut dari Sang Pencipta.

Serangga Penghasil Hidrokarbon dan Semut Api

Salah satu spesies serangga, Scarabaeid, dapat hidup bersama semut api, karena kedua spesies ini menghasilkan hidrokarbon yang sama. Serangga sering dianggap bermusuhan dengan semut, karenanya mengherankan bahwa terdapat hubungan harmonis antara kedua spesies ini. Bagaimanakah kesesuaian ini bisa terjadi?

Serangga ini menghasilkan hidrokarbon yang juga dihasilkan oleh semut. Selain itu, mereka juga menghasilkan sejumlah hidrokarbon yang tinggi berat molekulnya. Ketika serangga meninggalkan sarang semut, senyawa-senyawa yang sama dengan hidrokarbon semut tidak lagi diproduksi, tetapi senyawa hidrokarbon yang berat yang mereka miliki tetap diproduksi. Bila suatu saat nanti serangga ini mendatangi koloni spesies semut api lain, mereka akan memproduksi bau yang sama dengan koloni yang ini.45

Ketika pertama kali tiba di sarang semut api, serangga ini menggunakan cangkang tubuhnya yang tebal dan berpura-pura mati untuk melindungi diri. Dalam beberapa hari, serangga ini mampu meniru hidrokarbon yang diproduksi semut, sehingga diperbolehkan masuk ke sarang semut.46

Bagaimana mungkin spesies serangga ini mampu meniru berbagai bau dan memproduksinya di dalam tubuh? Bagaimana serangga ini bisa tahu bahwa dengan menghasilkan bau tertentu ia dapat menipu semut sehingga diperbolehkan masuk ke dalam sarang mereka? Dapatkah serangga melakukan semua ini sendiri?

Tentu saja tidak. Serangga tidak mungkin dapat mengenali ciri khas fisik dan kimiawi semut. Sangat tidak masuk akal apabila dikatakan bahwa serangga ini telah mengalami evolusi, dengan cara hidup bersama semut dalam waktu lama sehingga memiliki kemampuan memproduksi bau yang dihasilkan semut-semut ini. Pembentukan ciri khas yang begitu rumit tidak mungkin dihasilkan dari mutasi maupun kebetulan. Satu-satunya kesimpulan dari semua ini adalah adanya Sang Pencipta, Yang telah memberi serangga ini kemampuan untuk mengenali dan meniru. Dialah Satu-Satunya yang mampu membuat semut dan serangga lain hidup bersama secara selaras dan Dia pula yang mampu mencegah kedua makhluk ini untuk saling menyerang. Dialah, Allah, Sang Pencipta kedua spesies ini.

Pengunjung Semut Tentara

Ada sejumlah spesies kutu yang hidup pada tubuh semut tentara. Spesies-spesies kutu ini hidup dari darah yang mereka peroleh dari daerah mirip-membran pada punggung semut yang menjadi inangnya, atau dari cairan berlemak yang dihasilkan tubuh inangnya. Terkadang kutu ini hidup di ujung kaki belakang semut, sehingga pada saat-saat tertentu mereka merelakan tubuhnya digunakan sebagai bagian dari kaki semut.

Sebagaimana dijelaskan sebelumnya, semut tentara membentuk rantai dengan cara berpegangan pada tungkai kawannya saat mereka membuat sarang sementara dari rantai tersebut. Dalam analisis laboratorium, ditemukan bahwa pada semut yang memegang kaki kawannya yang berkutu, ditemukan kaki belakang kutu tersebut mengambil bentuk yang sama dengan cakar semut serta melakukan fungsi yang sama pula. Kutu ini memiliki alat cengkeram yang berbentuk gigi pada punggungnya. Punggung ini berbentuk sedemikian rupa sehingga mereka dapat beradaptasi dengan tubuh semut.47

Di antara ribuan spesies yang hidup di alam semesta ini, tidak mungkin dua makhluk dengan sistem yang saling melengkapi ini bertemu secara kebetulan. Kemungkinan kedua spesies ini-yang saling menggantungkan hidupnya-pada suatu hari bertemu, melihat bahwa tubuh mereka yang sesuai untuk hidup bersama, lalu memutuskan untuk bersimbiosis, adalah nol. Oleh karena itu, keselarasan yang begitu sempurna ini adalah salah satu contoh yang mendetail betapa sempurna hasil ciptaan Allah. Meskipun menyangkut hal yang sangat kecil, detail seperti ini terlalu berharga untuk dilupakan. Contoh-contoh yang dapat kita saksikan ribuan, bahkan jutaan kali setiap hari ini, telah diciptakan agar manusia dapat melihat kekuatan yang tak terbatas, ilmu dan kehalusan ciptaan Allah.

Larva Lalat yang Cerdas

Tubuh semut merupakan tempat hidup yang sesuai bagi parasit. Oleh karena itu, banyak spesies parasit yang memilih tubuh semut sebagai rumah mereka. Salah satu contoh parasit ini adalah spesies lalat, Stronggydaster globula.

Larva lalat ini ("endoparasit" atau parasit interior) hidup pada tubuh bagian belakang ratu semut. Keberadaan larva lalat tampaknya tidak mempengaruhi tingkah laku ratu semut, kecuali aktivitas bertelurnya yang terhenti. Ketika meninggalkan tubuh inangnya, larva parasit memasuki fase pupa. Pupa ini dirawat semut seolah-olah mereka adalah pupa semut. Akan tetapi, ketika lalat mulai dapat terbang, perlakuan koloni semut berubah dan lalat tersebut dipaksa meninggalkan sarang. Kemudian ratu semut mati setelah parasit-parasit ini meninggalkan sarang.48

Pada gambar ini terlihat enam spesies parasit yang hidup pada semut tentara. Parasit-parasit ini menumpang hidup di tubuh semut dengan berbagai jenis adaptasi simbiosis. (1) Parasit pertama hidup dari cairan tubuh semut inangnya. (2) Parasit kedua adalah sejenis kutu yang hidup di ujung kaki inangnya. (3) Spesies parasit yang satu ini mengelabui semut dan memakan larva mereka. (4) Spesies ini menghabiskan sebagian besar waktunya di tubuh semut pekerja. (5) Parasit ini memilih ujung dagu semut sebagai rumahnya. (6) Spesies parasit ini hidup di pangkal antena semut.

Larva lalat yang dapat tinggal dan hidup pada tubuh semut merupakan fenomena yang menarik. Tidak mungkin seekor makhluk yang baru lahir mampu memilih tubuh ratu semut sebagai rumahnya. Induk lalat memilih tubuh ratu semut sebagai tempat bertelur karena ia mengetahui dan mengenal tubuh dan cara hidup semut. Dalam habitatnya ada ratusan spesies lain yang bisa ia jadikan tempat bertelur. Namun, induk lalat mampu memilih dan menentukan tempat yang sesuai bagi kepentingan bayinya, yaitu pada tubuh ratu semut. Meskipun demikian, tidak mungkin induk lalat dapat mengantisipasi apakah lingkungan yang dipilihnya mampu menjamin keamanan telurnya dan apakah semut dalam koloni itu akan merawat telur lalat. Lalat adalah makhluk yang berbeda sama sekali dengan semut, sehingga tidak mungkin induk lalat dapat mengetahui kehidupan semut.

Oleh karena itu, dapat dikatakan bahwa keputusan yang tepat ini bukan hasil "ramalan" induk lalat, melainkan karena dalam diri hewan kecil ini terdapat sebuah program, atau ilham. Dialah Allah yang meletakkan larva lalat di tempat yang paling sesuai untuknya. Dialah Allah yang memiliki kekuasaan mutlak atas lalat dan semut serta memiliki pengetahuan yang tidak terbatas mengenai mereka. Dialah Sang Pencipta, Pemilik dan Penguasa semua makhluk hidup.

Misteri Kupu-Kupu Biru

Pada tahun 1979, kupu-kupu biru besar musnah dari tempat perkembangbiakannya yang terakhir di Inggris. Para ahli, yang mempelajari spesies kupu-kupu ini, cukup lama tidak berhasil mengetahui mengapa kupu-kupu jenis ini musnah, padahal banyak sekali habitat yang cocok untuk perkembangbiakan mereka berupa padang rumput liar, yang banyak ditumbuhi tanaman thyme tempat kupu-kupu bertelur. Sebenarnya, rahasianya terletak pada siklus hidup kupu-kupu yang menakjubkan.

Gambar kiri menunjukkan kupu-kupu biru besar setelah meninggalkan sarang semut. Gambar kanan menunjukkan larva kupu-kupu biru sebelum bertemu semut merah.

Dalam gambar (kanan atas), ulat yang menyamar dibawa oleh semut ke sarangnya. Gambar kiri menunjukkan ulat kupu-kupu biru yang hidup bersama larva semut di dalam sarang.

Setelah menetas, ulat memakan daun thyme selama kurang lebih tiga minggu. Kemudian ia jatuh ke tanah dan mengeluarkan cairan yang menarik semut merah. Ketika semut merah muncul, ulat mendongakkan tubuhnya dan menggembungkan kulit di belakang kepalanya, untuk menipu agar semut mengira ia adalah larva semut. Kemudian ulat tersebut kemudian dibawa semut kembali ke sarangnya, dan hidup di sarang semut selama hampir satu tahun. Ulat ini hidup dengan memakan larva semut dan berhibernasi selama musim dingin. Pada musim semi ulat ini membuat kepompong sutra. Selagi di dalam kepompong, perlahan-lahan ulat berubah menjadi kupu-kupu dewasa, sampai akhirnya meninggalkan sarang pada pertengahan musim panas.

Temuan mengenai parasitisme ini menyingkapkan tabir misteri punahnya spesies kupu-kupu. Akibat perubahan ekologi di wilayah tersebut, semut merah bermigrasi dari situ dan ulat yang menetas dibunuh oleh spesies semut lainnya, yang tidak dapat ditipu oleh penyamaran ulat.49

Ada beberapa pertanyaan yang harus dijawab. Mungkinkah simbiosis yang terjadi antara semut dan kupu-kupu ini terjadi secara kebetulan? Bagaimana mungkin kupu-kupu-dalam bentuk ulat, yang bahkan belum dewasa-mengetahui cara mengelabui seekor semut? Bagaimanakah organ-organ yang menyamarkan ulat seperti larva semut bisa terbentuk? Karena para evolusionis tidak menerima teori penciptaan, mereka membantah dan mengatakan bahwa organ-organ ini terjadi secara kebetulan. Namun demikian, mustahil suatu kebetulan bisa menghasilkan kemiripan sesempurna ini. Kemiripan ini tak mungkin terbentuk berangsur-angsur secara bertahap, karena ulat yang belum bisa menyamar akan diburu oleh koloni semut dan tidak mungkin bertahan hidup. Karena seekor ulat tidak mungkin mampu menentukan bentuk tubuh secara sadar, kemungkinan satu-satunya adalah adanya sebuah Kekuasaan Sang Pencipta yang memberinya bentuk sehingga menyerupai larva semut.

Parasit yang Diberi Makan dari Mulut Semut

Ada sejenis parasit bernama Dinarda yang selalu mengelilingi sarang semut dan memakan mangsa yang dibawa oleh koloni semut. Mereka juga memakan cairan nutrisi milik koloni. Parasit tersebut mondar-mandir di ruang sarang tempat para pekerja dan pemburu yang baru tiba itu berbagi makanan. Parasit ini menyentuh ujung mulutnya ketika bertemu seekor semut sehingga semut itu membagi makanannya. Cara ini sebenarnya sangat berbahaya bagi Dinarda, karena semut akan menyerangnya jika menyadari bahwa parasit itu bukan anggota koloni. Dinarda memiliki suatu cara untuk bertahan jika ini terjadi. Ketika menyadari bahwa ia akan diserang semut, ia mengangkat perutnya dan menyemprotkan cairan pembius ke arah semut. Akibatnya, serangan semut terhenti dan parasit berhasil melarikan diri.50

Imigran yang Cerdik

Atemeles adalah spesies serangga yang dibesarkan di sarang semut Formica selama musim panas dan berpindah ke sarang semut spesies lain, Myrmica. Setelah menghabiskan musim dingin di sarang yang baru, mereka pindah kembali ke sarang asalnya di musim panas. Perpindahan ini tentu saja beralasan. Formica tidak berkembang biak selama musim dingin, sehingga tidak banyak makanan yang disimpan selama musim ini. Sebaliknya, spesies Myrmica berkembang biak di musim dingin sehingga banyak menyimpan makanan di musim ini.51

Di samping ini terlihat bagaimana serangga bertukar makanan dengan semut. Pada gambar atas, serangga menyentuh semut dengan antenanya. Gambar tengah menunjukkan serangga menepuk mulut semut dengan kaki depannya. Pada gambar di bawah, semut memberikan setetes makanan cair pada serangga yang sedang menyamar.

Atemeles tidak kesulitan bermigrasi dari sarang ke sarang. Semut Formica membuat sarangnya di hutan sedangkan semut Myrmica bersarang di padang rumput. Atemeles yang meninggalkan sarang Formica telah menemukan metode yang sangat penting agar ia tidak tersesat. Ia bergerak ke arah sinar matahari dan menemukan padang rumput di mana Myrmica bersarang. Ketika sampai di padang rumput, masalah lain menanti mereka. Mereka harus bisa membedakan sarang semut Myrmica dengan sarang semut lain. Penelitian menunjukkan bahwa Atemeles menemukan sarang yang tepat dengan mencium bau yang dihasilkan koloni Myrmica.52 Singkat kata, serangga imigran ini tidak hanya mampu menentukan arah dengan menggunakan cahaya, tapi juga mampu membedakan bau koloni-koloni semut.

Serangga imigran ini sangat menarik karena mereka diterima oleh kedua spesies semut dan dengan cepat mampu beradaptasi dengan lingkungan sarang yang baru. Wasmann, seorang ilmuwan yang telah meneliti semut selama bertahun-tahun, percaya bahwa serangga ini dapat bersimbiosis secara canggih dengan metode adaptasi yang belum diketahui. Serangga ini memiliki sebuah kemampuan yang mereka gunakan sehingga mereka dapat masuk ke sarang yang mereka inginkan. Spesies ini mempunyai sebuah kelenjar yang menghasilkan zat-zat yang mereka gunakan untuk melindungi diri mereka. Mereka juga mensekresikan zat kimia yang dapat melemahkan musuh-musuh mereka ketika mereka diserang. Zat kimia ini sangat keras sehingga ketika serangga ini menyemprotkan zat tersebut pada semut yang sarangnya sudah lama mereka tinggali, sikap semut menjadi lebih "lunak" pada mereka.53

Pada gambar di sebelah kanan, seekor serangga Atemeles berhasil menipu semut dengan zat yang dihasilkannya sehingga ia dibawa ke sarang semut.

Aktivitas serangga imigran ini memunculkan berbagai pemikiran. Serangga yang tahu waktu yang tepat untuk pindah serta sarang yang ditujunya, pasti mengenali segala aspek kehidupan semut. Bagaimana perjalanan migrasi ini dimulai? Pertama-tama, serangga imigran harus mampu menentukan bahwa sarang yang akan ditinggalinya adalah sarang semut, bukan sarang serangga lainnya. Kemudian, serangga imigran juga harus dapat memilih spesies semut yang tepat dari sekitar 8800 spesies semut yang ada di dunia dan menyadari bahwa persediaan makanan di dalam sarang yang dipilihnyamenurun selama musim dingin. Setelah itu, serangga ini harus menemukan sarang yang banyak menyimpan makanan selama musim dingin. Makhluk yang harus membuat semua keputusan ini adalah serangga yang mungkin tidak akan pernah kita jumpai selama hidup kita. Secara logis, apakah seekor serangga mampu membuat keputusan seperti ini?

Seandainya kita meyakini bahwa sistem ini telah berkembang sedemikian rupa, bukan berarti bahwa tidak ada pertanyaan lain yang muncul. Bagaimana mungkin serangga ini dapat menemukan jalan ke sarang yang tepat saat ia berpindah sarang? Bagaimana mungkin seekor serangga dengan ukuran seperseribu ukuran manusia dapat menemukan jalan di dalam hutan sementara hal itu tidak mudah dilakukan bahkan oleh seseorang yang sangat cerdas sekalipun?

Jawaban, "bergerak ke arah cahaya" tidak memberikan penjelasan yang sesungguhnya, karena cahaya bisa datang dari 2-3 arah yang berlainan. Jika sekadar mengikuti arah cahaya, para imigran ini tetap harus menjelajahi wilayah seluas beberapa meter persegi sebelum menemukan sarang yang dicari. (Bagi makhluk seukuran serangga, wilayah seluas beberapa meter persegi sama dengan daerah seluas beberapa kilometer persegi bagi kita). Pada saat inilah proses pengenalan bau dimulai. Proses ini juga sangat menakjubkan. Dapat dibayangkan betapa sulitnya mengenali satu jenis bau dari bau-bau lainnya di dalam hutan yang dihuni ratusan koloni semut, yang selain itu juga terdapat ribuan bau lainnya. Yang lebih menakjubkan lagi, serangga yang telah hidup di tempat lain sepanjang musim panas masih ingat bau sarang yang ditujunya.

Mari kita pikirkan kejadian berikut ini. Andaipun kita yang meletakkan seekor serangga Atemeles dan meletakkannya di depan sarang semut yang sesuai, tetap sangat sulit bagi serangga ini untuk dapat hidup di sarang tersebut, karena semut juga memiliki kemampuan pengenalan yang sangat peka. Semut tidak akan menerima semut lain yang tidak sekoloni. Semestinya mereka menganggap serangga pendatang ini musuh dan mengusirnya dari sarang. Namun, hal ini tidak terjadi dan Atemeles diperlakukan dengan cukup baik. Kemungkinan besar hal ini disebabkan oleh zat kimia yang diproduksi tubuh serangga ini. Bagaimana mungkin serangga imigran ini mengetahui bahwa dirinya dapat mempengaruhi koloni semut dengan zat ini dan menyadari bahwa efeknya akan mengubah sikap permusuhan koloni semut? Apakah mungkin Atemeles menentukan sendiri dengan tepat zat kimia apa yang diproduksinya?

Tentu saja ini mustahil. Yang terjadi di sini sudah jelas. Perbuatan serangga ini membutuhkan kecerdasan yang tinggi dan kemampuan untuk memilih. Akan tetapi, tentu saja kedua hal ini tidak mungkin dimiliki seekor makhluk yang bahkan tidak memiliki otak. Harus diakui bahwa sumber kecerdasan dalam tindakan serangga ini berada "di luar" dirinya.

Para evolusionis menggunakan kata "naluri" untuk keluar dari jalan buntu seperti ini. Mereka juga menyatakan bahwa perilaku hewan berasal dari motif-motif tertentu yang tidak diketahui sumbernya. Akan tetapi, pendapat seperti ini hanya dapat digunakan untuk menutupi kesalahan mereka, tidak mengubah apa-apa. Gambarannya cukup jelas. Ada motif-motif tertentu yang menggerakkan hewan ini yang dihasilkan oleh suatu rencana yang cerdas. Karena rencana cerdas tidak mungkin dihasilkan oleh hewan itu sendiri, motif ini pasti bersumber pada sebuah kekuatan yang berkuasa atas hewan ini. Kekuatan ini adalah milik Dia Yang tak terlihat, Yang mampu berkuasa atas dunia nyata dengan Maha Bijaksana dan mencerminkan pengetahuan itu dalam mengenai makhluk hidup, seperti serangga, yang tidak memilki kesadaran.

Serangga yang Berpura-Pura Mati

Sarang semut menyajikan persediaan makanan, perlindungan dari penyerang, dan kondisi hidup yang ideal bagi suatu spesies serangga yang hidup di gurun pasir di sebelah selatan Amerika Serikat dan Meksiko. Begitu berhasil memasuki sarang semut, serangga ini langsung menuju ruang perkembangbiakan dan memakan larva semut.

Serangga ini telah mengembangkan berbagai teknik untuk masuk ke dalam sarang semut. Beberapa spesies langsung saja masuk lewat lubang semut, kemudian melalui gundukan ranting dan masuk ke dalam sarang. Serangga ini memiliki cangkang yang melindungi tubuh mereka dengan baik, sehingga semut tidak dapat membunuh mereka. Koloni semut hanya dapat menyerang mereka bersama-sama lalu mengusir mereka dari sarangnya.

Serangga yang gagal masuk tidak pernah menyerah. Mereka berpura-pura mati sehingga menarik perhatian semut. Kemudian, semut-semut itu membawa pulang serangga yang berpura-pura mati ini sebagai makanan. Untuk mengelabui semut, serangga ini pandai berpura-pura mati, dengan cara menarik antenanya ke belakang serta membuat kakinya tampak kaku.54

Setelah mencapai ruang penyimpanan telur, entah mengapa semut meninggalkan serangga ini. Penelitian menunjukkan bahwa selagi serangga ini memakan telur semut, cairan yang dikeluarkan bulunya menarik perhatian semut di tempat lain. Demikianlah sikap permusuhan semut berkurang dan mereka tidak lagi dapat melindungi telurnya.55

Serangga "cerdas" ini juga meninggalkan larvanya di sarang semut. Larva serangga tumbuh di tengah tumpukan potongan tanaman. Meskipun mereka tidak memiliki mekanisme pertahanan melawan semut, larva ini tidak diserang oleh kawanan semut, sampai suatu saat mereka mampu bertahan dari serangan semut dan melarikan diri dengan cara yang terampil.56

Larva Lalat yang Mengenali Semut

Dalam subbab berikut ini kita akan menyaksikan contoh penciptaan yang sempurna dan mengagumkan, yaitu larva lalat yang dapat menyamar.

Larva-larva lalat syrphid (Microdon) hidup jauh di dalam sarang semut selama musim dingin, sedangkan pada musim semi mereka pindah ke permukaan sarang untuk membentuk kepompong (pupa). Dalam penelitian ditemukan bahwa semua larva menghilang begitu menetas sehingga dianggap telah mati dan hanya tertinggal seekor larva yang menggantung di permukaan luar kepompong semut. Pembesaran menunjukkan bahwa bentuk larva semakin membulat, seolah-olah ia berusaha mengejan untuk mengubah bentuknya. Tiba-tiba larva ini menghilang. Larva telah memasukkan kait pada mulutnya ke dalam kepompong sutra dan membuat lubang yang cukup besar agar ia bisa masuk. Larva-larva yang seolah-olah menghilang sebenarnya berada di dalam kepompong, memakan pupa semut dan berubah ke tingkat larva selanjutnya. Larva Microdon pada tingkatan selanjutnya, menggulung dirinya searah panjang tubuhnya sehingga tidak dapat dibedakan dari kepompong semut. Setelah proses transformasi ini, semut-semut pekerja yang kebingungan berdatangan dan membawa bayi yang menyamar ke dalam sarangnya yang aman.57

Ini adalah contoh kasus mimikri yang unik. Semut mengira larva lalat ini adalah kepompong semut. Pada saat penelitian dilakukan, ditemukan bahwa zat kimia pembentuk kutikula luar dari larva lalat yang keras hampir persis sama dengan zat pada larva semut. Dengan kata lain, larva lalat juga dapat meniru kepompong semut secara kimiawi.

Analisis kimia membuktikan bahwa kejadian ini benar-benar mimikri secara kimia. Bagaimana cara larva Microdon melakukan penyamaran ini?

Pada bagian bawah tubuh larva terdapat tonjolan besar yang belum diketahui fungsinya. Diduga tonjolan ini mengandung kelenjar atau muara kelenjar yang mengeluarkan zat kimia yang digunakan larva untuk menyamar menjadi inangnya.

Bagaimana mungkin seekor makhluk yang bahkan tidak mengerti "kimia" dapat melakukan penyamaran seperti ini? Selain itu, hanya larva lalat Microdon yang memiliki sistem pertahanan seperti ini, sedangkan serangga dewasa tidak memilikinya. Karena serangga dewasa tidak dapat menyamar seperti halnya larva, tentunya penyamaran ini bukan sesuatu yang merupakan hasil pemikiran mereka sendiri. Berarti larva memiliki kemampuan ini sejak lahir. 58

Susunan kimiawi yang menyebabkan larva dapat menyamar sebagai semut tidak mungkin terbentuk secara kebetulan di tubuh larva. Satu-satunya kesimpulan yang dapat ditarik dari kejadian ini adalah bahwa larva lalat Microdon telah memiliki kemampuan ini sejak menetas.

Semut Pemakan Kayu dan Serangga Daun

Tidak diragukan lagi, "penangkaran hewan" yang dibentuk semut adalah sebuah contoh simbiosis yang sangat menarik di dunia serangga.

Semut "Penangkar Hewan". Selain sifat-sifatnya yang menarik, semut juga "menangkarkan hewan". Sebagaimana terlihat dalam gambar, semut membentuk "koloni" aphid sendiri dan menggunakan "koloni" ini untuk mendapatkan makanan. Sebagai balasan, mereka memelihara "koloni" aphid, menjaganya serta melindunginya dari musuh.

Sampai subbab ini, yang dijelaskan buku ini mengenai semut sudah memberikan gambaran umum mengenai dunia semut. Akan tetapi, yang tertulis ini baru sebagian contoh saja, karena banyak sekali spesies di dunia semut yang dilengkapi dengan berbagai ciri-ciri yang kita tidak ketahui. Salah satunya adalah "semut susu" atau juga dikenal sebagai semut pemakan kayu.

Semut pemakan kayu ini memakan cairan daun yang diperolehnya dari serangga daun, Aphid*.

Kerjasama antara semut dan aphid merupakan salah satu contoh simbiosis yang paling menarik dari dunia serangga.

Aphid yang diletakkan pada daun oleh semut menghisap cairan dari akar tumbuhan. Dalam tubuh aphid, cairan tumbuhan diubah menjadi "nektar". Semut menyukai nektar dan tahu bagaimana caranya agar aphid memberikan makanan ini kepada mereka. Bila seekor semut mulai lapar, ia mendekati aphid dan menepuk-nepuknya dengan sensor dan antenanya. Aphid sangat menyukai hal ini sehingga mengeluarkan setetes nektar dan memberikannya kepada semut. Sebagai balasan, semut melindugi dan memelihara aphid dengan baik.59

Pada musim gugur, semut mengumpulkan telur aphid dan menyimpannya di sarang mereka sampai telur-telur ini menetas. Kemudian, bayi aphid diletakkan di akar tumbuhan, sehingga mereka dapat menghisap cairan tumbuhan dan menyediakan nektar bagi semut.

Pertanyaannya adalah: Dari sekian ribu makhluk hidup di dunia ini, bagaimana cara semut susu mengetahui sifat aphid? Kemudian bagaimana mungkin semut dapat memilih aphid dari begitu banyak pilihan makhluk hidup lainnya? Tentu saja, tak mungkin kita menilai sebagai rantai kebetulan hal berikut ini: cairan yang keluar dari tubuh aphid kebetulan cocok dengan apa yang dibutuhkan semut. Semut juga tidak mungkin mengetahui secara kebetulan bahwa aphid akan memberikan nektar jika semut menepuk-nepuknya. Sekali lagi, pasangan ini dirancang, selaras, dan karenanya jelas diciptakan.

Tanaman yang Hidup Bersama Semut

Di dalam kantung tanaman kantong semar yang hidup di sebelah India Timur, Nepenthes bicalcarata, hidup koloni semut. Tanaman ini bentuknya seperti teko dan memangsa serangga yang menghinggapinya. Meskipun demikian, semut bebas bergerak dan mengambil sisa-sisa serangga dan bahan makanan lainnya dari tanaman ini.60

Kerja sama ini menguntungkan kedua belah pihak, semut dan tumbuhan. Meskipun semut mungkin saja dimakan Nepenthes, mereka dapat membangun sarang pada tanaman ini. Tumbuhan juga menyisakan jaringan tertentu dan sisa-sisa serangga untuk semut. Dan sebagai balasannya, semut melindungi tumbuhan dari musuhnya.

Begitulah contoh simbiosis tanaman dan semut. Struktur anatomi dan fisiologi semut dan tanaman inangnya telah dirancang sedemikian rupa untuk memudahkan hubungan timbal balik antara keduanya. Meskipun para pembela teori evolusi menyatakan bahwa hubungan antarspesies ini berkembang secara berangsur-angsur selama jutaan tahun, tetapi tentu saja pernyataan yang mengatakan bahwa dua makhluk yang tidak memiliki kecerdasan ini dapat sepakat merencanakan suatu sistem yang menguntungkan kedua belah pihak tidak masuk akal.

Lalu, apa yang menyebabkan semut hidup pada tumbuhan?

Semut cenderung tinggal pada tumbuhan karena adanya cairan bernama "nektar residu" yang dikeluarkan tumbuhan. Cairan nektar ini merupakan daya tarik bagi semut untuk mendatangi tumbuhan. Banyak spesies tumbuhan yang terbukti mengeluarkan cairan ini pada waktu-waktu tertentu. Misalnya, pohon ceri hitam menghasilkan cairan ini hanya tiga minggu dalam setahun. Tentu pengeluaran cairan pada waktu ini bukan kebetulan karena waktu tiga minggu ini bertepatan dengan satu-satunya waktu sejenis ulat menyerang pohon ceri hitam. Semut yang tertarik pada nektar dapat membunuh ulat ini serta melindungi tumbuhan.61

Pada gambar di atas, kita dapat melihat tumbuhan kantong semar sebagai "perangkap serangga". Namun, serangga-serangga tertentu lolos dari jebakan tumbuhan kantong semar. Misalnya, seperti ditunjukkan pada halaman berikutnya, semut dapat hidup berdampingan dengan kantong semar. Secara ajaib, tumbuhan ini tidak memedulikan keberadaan semut.

Hanya dengan menggunakan akal sehat, kita dapat melihat bahwa hal ini adalah bukti hasil penciptaan. Akal sehat tidak mungkin bisa menerima bahwa pohon ini dapat memperhitungkan kapan bahaya akan menyerang lalu memutuskan bahwa cara terbaik untuk melindungi dirinya adalah dengan cara menarik semut serta mengubah struktur kimianya. Pohon ceri tidak punya otak. Oleh karena itu, ia tidak dapat berpikir, memperhitungkan, maupun mengubah komposisi kimianya. Bila kita menganggap bahwa prosedur yang rasional ini adalah sebuah karakter yang diperoleh dari suatu kebetulan - yaitu dasar dari logika evolusi - tentunya hal ini tidak masuk akal. Jelas sekali bahwa pohon ini telah melakukan sesuatu yang didasarkan pada kecerdasan dan ilmu pengetahuan.

Oleh karena itu, satu-satunya kesimpulan yang dapat kita tarik adalah bahwa sifat tumbuhan ini telah terbentuk karena adanya sebuah Kehendak yang telah menciptakannya. Bila kita merujuk pada segala bentuk pengaturan yang dibuat-Nya, jelas sekali bahwa Dia tidak hanya berkuasa atas pohon, tetapi juga atas semut dan ulat. Jika penelitian dilakukan lebih jauh lagi, tentunya dapat diketahui bahwa Dia berkuasa atas semesta alam dan telah mengatur setiap komponen alam secara terpisah namun serasi dan selaras, sehingga membentuk sebuah sistem sempurna yang kita kenal sebagai "keseimbangan ekologi". Bila kita berpikir lebih jauh dan meneliti bidang-bidang lain, seperti geologi dan astronomi, kita akan sampai pada gambaran yang serupa. Ke mana pun kita melangkah, kita akan menyaksikan berjuta sistem yang berfungsi dengan selaras dan teratur sempurna. Semua sistem ini menunjukkan keberadaan Sang Pengatur. Meskipun demikian, tidak satu pun komponen pembentuk alam ini yang mampu berfungsi sebagai Sang Pengatur itu.

Maka apakah Dia yang menciptakan itu sama dengan yang tidak dapat menciptakan (apa-apa)? Maka mengapa kamu tidak mengambil pelajaran? (Surat An-Nahl:17)

Oleh karena itu sang pengatur haruslah Dia Yang Maha Tahu dan Maha Kuasa atas alam semesta. Al Quran menggambarkan Sang Penguasa sebagai berikut:

Dia-lah Allah Yang Menciptakan, Yang Mengadakan, Yang Membentuk Rupa, Yang Mempunyai Nama-Nama Yang Paling Baik. Bertasbih kepadanya apa yang ada di langit dan di bumi. Dan Dia-lah Yang Maha Perkasa lagi Maha Bijaksana. (Surat Al-Hasyr:24)

Pohon Akasia dan Semut

Pohon Akasia yang tumbuh di daerah tropis dan subtropis terlindungi berupa duri. Suatu spesies semut yang hidup pada pohon akasia Afrika membuat lubang dengan menggerogoti dinding duri dan hidup secara permanen di dalam pohon akasia. Setiap koloni semut menghuni duri-duri pada di lebih dari satu pohon atau lebih, serta memakan nektar daun akasia. Koloni ini juga memakan ulat dan organisme lain yang mereka temukan di pohon.

Nektar batang akasia sangat kaya akan minyak dan protein. Thomas Belt, yang pertama kali menyelidiki hal ini, menyatakan bahwa kelihatannya satu-satunya fungsi nektar adalah menyediakan nutrisi bagi semut. Semut, yang hidup di pohon-pohon ini, mengambil gula dari nektar dan memberikannya kepada larva mereka.62

Simbiosis antara akasia dan semut mungkin merupakan salah satu contoh simbiosis yang paling menarik di dunia tumbuhan dan serangga.)

Apa yang diharapkan pohon dari semut sebagai "balas jasa"?

Semut pekerja yang berkerumun di permukaan tumbuhan sangat agresif kepada serangga lainnya, dan juga pada hewan segala ukuran. Kalau hewan lain menyentuh pohon yang mereka tinggali, mereka akan menyerang bersama-sama dan menggigit dengan gigitan yang menyakitkan. Selain itu, tumbuhan lain yang berjarak kurang dari satu meter dari pohon akasia yang dihuni semut dibantai dan diserang, kulit batang pohon diserang, serta ranting dan dahan yang menyentuh pohon akasia juga dihancurkan.63

Telah dibuktikan bahwa pohon akasia yang tidak didiami semut lebih mudah diserang dan dilukai oleh serangga lainnya, jika dibandingkan dengan pohon yang dihuni koloni semut. Dalam sebuah eksperimen diamati bahwa tumbuhan liar yang tumbuh berdiameter 40 cmdari pohon akasia diserang oleh semut, dimakan dan diinjak-injak sampai hancur. Semut juga bahkan menyerang dahan dan daun tumbuhan lain yang menyentuh bayangan pohon akasia. Seluruh koloni semut sangat sigap ketika membersihkan dan mengawasi tumbuhan. Para ilmuwan sampai pada kesimpulan berikut: semut disewa oleh pohon akasia sebagai "tentara khusus".64 Karena kedua belah pihak tidak mungkin bernegosiasi untuk mencapai keputusan tersebut, keputusan ini pasti telah diambil oleh Dia yang menyebabkan kedua belah pihak mencapai persetujuan.

Hotel Semut

Pada sejumlah tumbuhan, terdapat lubang-lubang dalam yang secara biologi dikenal dengan nama "domatia". Satu-satunya fungsi domatia adalah sebagai tempat berlindung bagi koloni semut. Domatia memiliki lubang-lubang yang bisa digunakan sebagai tempat keluar-masuknya semut, atau tirai jaringan tipis. Dalam ruang-ruang ini juga terdapat "makanan jadi" (yaitu makanan yang diproduksi pohon, khusus untuk dikumpulkan oleh semut serta dimakan). Satu-satunya fungsi "makanan jadi" adalah untuk memberi makan semut, karena tampaknya makanan ini sama sekali tidak dimanfaatkan oleh tumbuhan.65

Pendek kata, domatia adalah sebuah struktur khusus yang dibentuk agar semut dapat bertahan hidup. Suhu dan kelembapan domatia sangat ideal keseimbangannya bagi semut. Semut hidup dengan nyaman di tempat istimewa ini yang seolah-olah dibuat khusus bagi mereka ini, sebagaimana halnya hotel berkualitas dibuat untuk kesenangan manusia.

Pada gambar di atas, seekor semut terlihat di permukaan tumbuhan yang menjadi tempat persembunyiannya yang ideal. Lubang pada tanaman berfungsi sebagai "pintu" bagi semut.

Tidak mungkin bagi kita untuk menyatakan bahwa struktur ini terjadi secara kebetulan, dan bahwa

tumbuhan memproduksi makanan bagi semut secara kebetulan, serta melakukannya berdasarkan kebutuhan.Kerja sama semut dan tumbuhan hanyalah salah bukti dari keseimbangan yang menakjubkan yang dibuat oleh Sang Pencipta Yang Maha Esa di dunia ini. Selain itu, hubungan ini juga timbal balik. Layanan yang diberikan semut pada pohon dan layanan pohon pada semut, keduanya merupakan faktor penting bagi tumbuh-tumbuhan di dunia ini. Semut meningkatkan kadar karbon dalam tanah karena mereka menanaminya, menambahkan nutrisi tanah dari kotoran dan sisa-sisa mereka, sertamenjaga suhu dan kelembapan lingkungannya pada kadar yang sesuai. Oleh karena itu, spesies tanaman yang hidup berdekatan dengan sarang semut tumbuh lebih subur dibandingkan yang hidup di tempat lain.

Tanaman Penghasil Zat Kimia dan Semut Penghasil Nitrogen

Suatu spesies semut, Philidris, dan tumbuhan inangnya, Dischidia major, menghasilkan sejumlah zat kimia yang rumit sepanjang hidup mereka.

Tumbuhan ini tidak memiliki akar di bawah tanah. Oleh karena itu, tumbuhan ini melilitkan dirinya pada tumbuhan lain agar dapat berdiri tegak. Tumbuhan ini memiliki cara yang sangat menarik untuk meningkatkan jumlah karbon dan nitrogen yang mereka dapatkan.

Semut memiliki tempat penyimpanan dalam tumbuhan ini, tempat mereka memelihara larva dan menyembunyikan sampah-sampah organik mereka (seperti semut mati, potongan tubuh serangga, dan sebagainya), yang disebut "daun semut". Tumbuhan menggunakan sampah-sampah ini sebagai sumber nitrogen. Selain itu, permukaan-dalam dari ruang daun menyerap karbon dioksida yang dihasilkan semut, sehingga mengurangi jumlah air yang menguap melalui pori-pori daun. 66 Pencegahan penguapan air ini sangat penting bagi tumbuhan penghasil zat kimia yang hidup di daerah tropis ini, karena tumbuhan ini tidak pernah dapat mendapatkan kebutuhan airnya langsung dari tanah karena tidak memiliki akar. Oleh karena itu, semut menyediakan dua kebutuhan penting tumbuhan sebagai balasan dari "kebaikannya" memberikan tempat berlindung pada semut.

Semut yang Memberi Makan Inangnya

Spesies semut tertentu memberi makan tumbuhan inangnya. Sebagai contoh, tubuh tumbuhan Myrmecodia dan Hydnophytum, yang dipenuhi benjolan memberikan ruang-ruang bersekat bagi semut untuk bersarang. Semut yang hidup di lekukan-lekukan ini berbeda satu dengan yang lain. Ruang-ruang yang dihuninya berdinding mulus. Mereka menyimpan sisa sampah serangga di ruang lain, yang berdinding kasar. Riset membuktikan dinding yang kasar menyerap nutrisi, sedangkan dinding mulus tidak berpori. Oleh karena itu, tumbuhan menyerap sisa sampah serangga yang dibawa masuk oleh semut. Dengan kata lain, semut telah memilih ruang-ruang yang tepat.

Para ilmuwan melakukan sebuah uji menarik. Pertama-tama mereka memberi makan larva lalat buah dengan ragi (yeast) yang telah diradiasi. Kemudian mereka meletakkan larva-larva ini pada tanaman yang dihuni koloni semut. Ketika semut menemukan larva, mereka langsung membawanya ke ruang berdinding kasar. Selama dua minggu selanjutnya, para ilmuwan mengamati level radioaktif pada tumbuhan, untuk membuktikan bahwa sampah sisa serangga didistribusikan melalui saluran-saluran dalam tubuh tumbuhan setelah diasimilasi. Para ilmuwan membuktikan bahwa zat-zat radioaktif dibawa ke seluruh tumbuhan, karena tumbuhan ini telah menyerap nutrisi yang tersedia.67

(Picture text page 100: Gambar di atas menunjukkan tumbuhan yang diberi makan oleh "penghuninya". Tumbuhan ini juga berfungsi sebagai "rumah" bagi semut.)

Tumbuhan Piper dan Semut Coklat

Hubungan antara tumbuhan piper dan semut mungkin paling menarik dibandingkan dengan contoh-contoh lain yang sudah kita kaji sebelumnya. Tumbuhan bernama piper ini (sejenis tanaman mini dari famili lada hitam) tumbuh di hutan tropis Amerika Tengah. Tumbuhan ini menyediakan makanan dan tempat berlindung bagi semut coklat (Pheidole bicornis). Pada saat pohon piper muda baru berdaun lengkap dua atau tiga buah, salah satu pangkal daunnya - gelembung kosong di antara cabang dan daun - biasanya berisi ratu Pheidole. Ratu semut membentuk koloni pada tunas tumbuhan piper dengan cara mengunyah pangkal daun dan membuat lubang, serta bertelur di sana. Ketika telur-telurnya pertama kali menetas menjadi larva, sang ratu dan anak-anaknya menempati salah satu pangkal daun. Ketika koloni mulai berkembang, para semut pekerja secara bertahap membuat lubang pada jaringan di bagian tengah tangkai daun, sehingga seluruh tanaman berubah menjadi tempat tinggal koloni semut. 68

Tumbuhan ini juga merupakan sumber makanan bagi semut. Permukaan dalam dari pangkal daun menghasilkan makanan satu-sel bagi semut. Semut mencabut remah-remah yang kaya akan minyak dan protein dari dinding pangkal daun, kemudian memberikannya pada larva mereka. 69

Makanan bergizi ini mungkin tidak dapat ditemukan oleh semut di tempat lain. Makanan ini disediakan secara khusus oleh piper. Semut-semut ini berpindah ke pohon piper yang memberikan pelayanan terbaik, tempat berlindung, dan makanan bagi mereka setiap tahunnya, serta membangun sarang mereka di bagian tumbuhan yang paling sesuai bagi mereka.

Piper yang "Cerdas"

Tumbuhan piper yang berfungsi sebagai sumber makanan, juga memiliki keistimewaan lainnya. Spesies tumbuhan lain tetap menghasilkan makanan meskipun koloni semut telah meninggalkannya, sedangkan tumbuhan piper hanya memproduksi makanan ketika koloni semut masih menetap di pohon itu. Para ilmuwan telah menyadari bahwa tumbuhan berhenti memproduksi makanan ketika semut coklat (Phedoles) tidak ada.70

Tolong-Menolong

Perbuatan tumbuhan piper bukanlah pengorbanan sepihak. Selama mereka hidup bersama, semut juga memproduksi nutrisi yang dibutuhkan oleh inangnya.

Ketika semut bergerombol pada batang tumbuhan yang membusuk, semut dibawa jaringan tumbuhan bagian dalam yang lunak dalam bentuk ammonia hidrat. Cairan ini sangat menguntungkan bagi tumbuhan, karena meningkatkan efisiensinya. Selain itu, ketika anggota koloni semut bernapas, mereka mengeluarkan karbon dioksida sehingga konsentrasinya pada tumbuhan meningkat dan pohon tumbuh lebih sehat.

Sejumlah penelitian telah dilakukan untuk memahami apakah semut piper menyediakan makanan bagi tumbuhan inangnya. Terbukti bahwa semut Pheidole membawa serta partikel-partikel tertentu seperti spora, potongan rumput liar, dan serpihan kulit ngengat, ketika semut sedang mencari makan. Semut menyimpan makanan yang mereka bawa dalam kantung kecil tempat mereka memelihara larvanya, kemudian tumbuhan mengambil mineral yang dibutuhkannya dari makanan ini.

Pheidole Sang Pakar Strategi

Sifat semut Pheidole cukup ramah. Mereka bergerak perlahan-lahan dan tidak pernah menyerang maupun menggigit. Akan tetapi, semut ini menggunakan strategi licik untuk melindungi dirinya dan inangnya, pohon piper.

Kebanyakan serangga, seperti ulat yang memakan dedaunan, bertelur di atas pohon. Semut segera membuang sumber bahaya ini. Telur rayap yang diletakkan pada daun tumbuhan piper dapat ditemukan oleh semut pekerja dalam waktu satu jam. Kemudian para pekerja ini memunguti telur satu demi satu. Mereka membawa telur-telur ini ke tepi daun dengan dagu dan mejatuhkannya ke bawah. Para ilmuwan mencoba meletakkan telur rayap di ruang larva semut, agar larva memakannya. Tetapi hasilnya tetap sama, dan semut pekerja segera membuang apa pun yang dapat membahayakan diri mereka dan inang mereka.71

Aphid Penyerang

Makhluk lain yang membahayakan piper adalah aphid gandum yang suka menyerang, Ambates melanobs. Aphid gandum menyerang sebagian besar tumbuhan yang tidak ditinggali oleh koloni semut dan membunuh tumbuhan ini dengan cara melubangi batang pohon dari dalam. Akan tetapi, penyerang kecil ini tidak mungkin berhasil apabila tumbuhan dijaga oleh semut. Semut menyerang larva aphid yang lunak dan tidak memiliki pertahanan tubuh ketika mereka mulai melubangi bagian dalam batang. Semut yang bertugas menjaga tumbuhan bertugas melawan segala jenis serangan serta melindungi keseimbangan ekologi dengan kemampuan mereka ini.

Keharmonisan dalam kehidupan tumbuhan dan semut tidak mungkin terjadi secara kebetulan. Gambaran yang kita dapatkan dari informasi yang diberikan melalui seluruh bab ini menunjukkan pada kita spesies-spesies yang berbeda satu sama lain, tetapi diciptakan untuk dapat bekerja sama dengan baik.

Pada awal bab ini, kami telah memberikan contoh keharmonisan seperti ini. Hubungan antara anak kunci dan gembok yang sesuai. Hanya ada satu penjelasan dari keharmonisan yang terjadi antara dua obyek ini. Gembok dan anak kunci dibuat oleh ahli yang sama, artinya keduanya memang sengaja dibuat berkesesuaian. Dalam contoh kerjasama yang kita temui di alam, logika yang sama juga berlaku. Semut dan tumbuhan bekerja sama karena mereka adalah produk rancangan secara sadar. Semut tidak mempunyai kekuasaan terhadap tumbuhan, demikian juga sebaliknya. Karena keduanya tidak mungkin mengeluarkan gagasan, mereka hanya menjalani kehidupannya menurut ilham yang diberikan oleh Penciptanya, sehingga mampu memelihara hubungan timbal balik dalam kehidupan mereka.

Tugas bagi manusia adalah menyadari kekuasaan Sang Pencipta dan Si Pemilik kekuasaan ini. Tetapi sayangnya begitu banyak manusia yang tidak memikirkannya, bahkan tidak pula memedulikannya. Ayat di bawah ini menyatakan dengan kalimat yang sebaik-baiknya mengenai penciptaan sempurna yang dilakukan Allah dan kebutaan manusia dalam memandangnya:

Hai Manusia, telah dibuat perumpamaan, maka dengarkanlah olehmu perumpamaan itu. Sesungguhnya segala yang kamu seru selain Allah sekali-kali tidak dapat menciptakan seekor lalat pun, walaupun mereka bersatu untuk menciptakannya. Dan jika lalat itu merampas sesuatu dari mereka, tiadalah mereka dapat merebutnya kembali dari lalat itu. Amat lemahlah yang menyembah dan amat lemah (pulalah) yang disembah. Mereka tidak mengenal Allah dengan sebenar-benarnya. Sesungguhnya Allah benar-benar Maha Kuat lagi Maha Perkasa. (Surat Al-Hajj:73-74)

<< kembali
lanjut >>

44 Bert Hölldobler-Edward O.Wilson, The Ants, Harvard University Press, 1990, s. 512.
45 Ibid, hlm. 204.
46 Ibid, hlm.
47 Ibid, hlm. s. 486-487.
48 Ibid, hlm. s. 489.
49 Ecology, Michael Scott, Oxford University Press, New York, 1995, s. 33.
50 Bert Hölldobler-Edward O.Wilson, The Ants, Harvard University Press, 1990, s. 497-498.
51 Ibid, hlm. s. 500.
52 Ibid,
53 Ibid, hlm. s. 504.
54 Ibid, hlm. s. 507.
55 Ibid, hlm. .
56 Ibid, hlm. s. 506.
57 Ibid, hlm. s. 493.
58 Natural History, 1/94, Gregory Paulson and Roger D.Akre.
59 Bert Hölldobler-Edward O.Wilson, The Ants, Harvard University Press, 1990, s. 522-523.
60 Ibid, hlm. s. 530.
61 Ibid, hlm. s. 548.
62 Ibid, hlm. s. 531.
63 National Geographic Belgesel
64 Bert Hölldobler-Edward O.Wilson, The Ants, Harvard University Press, 1990, s. 532
65 Ibid, hlm. s. 534-535
66 Geo Dergisi, Ekim 1995, s. 186
67 Bert Hölldobler-Edward O.Wilson, The Ants, Harvard University Press, 1990, s. 549
68 Natural History, 10/93, s. 4-8
69 Ibid, hlm. s. 6
70 Bert Hölldobler-Edward O.Wilson, The Ants, Harvard University Press, 1990, s. 547
71 Ibid, hlm. s. 535

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya
Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Rahasia Kekebalan Tubuh TAKTIK PERANG DAN BERTAHAN

Dalam bab-bab sebelumnya telah kita lihat bahwa struktur sosial semut sangatlah maju. Makhluk yang pekerja keras, produktif, dan rela berkorban ini memiliki sebuah keistimewaan lain. Mereka mampu bertahan terhadap musuh dan menggunakan teknik yang sangat menarik ketika berjuang demi keselamatan koloninya.

Ukuran semut yang kecil pada mulanya memberikan kesan bahwa mereka tidak mempunyai sistem pertahanan. Sulit dibayangkan bahwa makhluk-makhluk ini, yang biasanya mati hanya dengan diinjak, dapat menjalankan tugas-tugas yang kelihatannya jauh di luar kemampuan mereka. Meskipun demikian, tanpa meninggalkan susunan ekologi yang telah diciptakan-Nya di muka bumi ini, Allah memberi semut-semut ini tempat tinggal dan menganugerahi mereka dengan sistem pertahanan yang dibutuhkan.

Dengan ilham dari Allah, semut menggunakan taktik dan strategi yang hebat untuk mempertahankan koloninya dan melindungi dirinya dari musuh yang mereka temui selagi mencari makan. Selain mengembangkan strategi berburu, mereka juga berusaha agar tidak dimangsa hewan lain. Salah satu pertempuran seperti ini terjadi antara dua koloni semut.

Peperangan Antarkoloni

Salah satu penyebab terpenting terjadinya perang antarkoloni adalah sulitnya berbagi sumber makanan. Dalam perang semacam ini, spesies semut yang pertama kali menemukan makanan biasanya menang. Hal ini karena koloni semut yang menemukan makanan tersebut mengelilingi makannnya, sehingga koloni lain tidak bisa mencapai makanan itu. Mereka juga meninggalkan bau di sekitarnya, sehingga anggota koloni lain tidak dapat menemukan makanan itu melalui penciuman.

Sementara beberapa semut pekerja yang paling dahulu sampai di sumber makanan melaksanakan operasi blokade, beberapa anggota koloni tidak langsung ikut berperang. Mereka kembali ke sarang sambil meninggalkan jejak bau sepanjang perjalanan. Ketika mereka tiba di sarang, mereka memberi tahu anggota sarang lainnya, dengan cara menggerakkan tubuh maju-mundur dan menyentuh antena semut lainnya dengan antenanya sendiri. Dengan taktik cerdik ini, mereka mengumpulkan pasukan tambahan untuk membantu para penjaga.

Selain blokade biasa yang dilaksanakan pada siang hari, semut menjadi sangat agresif pada masa paceklik sampai-sampai saling membunuh. Sebuah koloni semut dapat memusnahkan koloni lain dalam waktu 10-14 hari.

Penyebab perang lain adalah ketika suatu koloni memasuki wilayah kekuasaan koloni lain. Semut menandai koloni mereka dengan feromon. Ketika koloni lain memasuki daerah itu, mereka mengenali feromon yang dikeluarkan koloni sebelumnya, sehingga biasanya tidak menetap di daerah itu. Akan tetapi, jika koloni yang baru datang ini memutuskan untuk tetap tinggal, peperangan tidak dapat dihindari.

Dalam situasi seperti ini, semut rangrang berlari ke daun terdekat dan meninggalkan cairan sekresi tertentu. Ketika bertemu teman sesarang, ia memberitahukan soal perang yang terjadi dengan gerakan-gerakan tertentu. Teman-temannya menanggapi panggilan ini dan bergerak menuju zona peperangan mengikuti para pekerja. Dalam jangka waktu setengah jam, lebih dari seratus semut telah mencapai arena pertempuran.

Singkatnya, semut menjalani hidup yang canggih, dengan batas-batas alaminya, sistem keamanan dan informasi dalam melawan bahaya, serta pasukan yang cukup tangguh untuk menjaga seluruh koloni. Untuk membangun sistem seperti ini dam mendidik anggota koloni untuk menaatinya, dibutuhkan suatu kekuasaan yang didasari kecerdasan berpikir, kesadaran, dan pendidikan. Tapi tidak terlihat adanya pembuat rencana dan sistem pendidikan dalam koloni semut. Sistem ini dirancang oleh sebuah kekuatan yang tak terlihat dan dianugerahkan kepada semua semut sejak mereka pertama kali ada di muka bumi ini. Dengan kata lain, Allah yang menciptakan semut telah memilih sistem pertahanan yang rumit bagi mereka dan mengilhami mereka program yang mereka perlukan untuk menjalankan sistem ini.

Sekarang mari kita lihat sistem ini secara terperinci.

Taktik Pertahanan

Dalam perang antarkoloni terdapat sejumlah taktik yang digunakan semut. Mereka berjalan sambil meluruskan kaki seperti egrang, mengangkat kepala dan perut, serta terkadang sedikit menggembungkan perut. Tujuannya adalah membuat dirinya terlihat lebih besar daripada sesungguhnya.72

Di atas dan di bawah tampak semut-semut yang kelihatan lebih tinggi dan besar daripada ukuran sebenarnya.

Taktik pertahanan lain yang mereka gunakan adalah "menjinakkan musuh". Semut jenis S. invoila mengeluarkan racun selagi bertempur, dengan cara menggerakkan perut dan membuka rahang bawahnya perlahan-lahan. Musuhnya, yang mencoba melindungi diri dari racun ini, membuka rahangnya dan meneteskan air gula ke rahang semut beracun yang terbuka. Hal ini dilakukan karena serangan semut racun menurun kalau sudah mendapatkan makanan. Pendek kata, tujuannya adalah mengalihkan perhatian semut dan menjinakkannya.

Taktik ini tentu tidak terbatas pada yang disebut di sini. Semut dapat menggunakan lebih banyak lagi teknik-teknik canggih di ajang peperangan, dengan memanfaatkan sifat-sifat fisik mereka dan kecerdasan yang diberikan kepada mereka.

Semut Penghasil Asam

Salah satu teknik terpenting semut untuk membela diri adalah produksi racun atau asam format dalam kantung racun di tubuh mereka. Penggunaan racun ini ampuh untuk melawan musuh. Racun mereka bahkan dapat menyakiti manusia. Ketika menyengat, mereka menyebabkan alergi pada sebagian orang. Asam format juga manjur untuk mengusir musuh.

Kalau kita menerima teori evolusi, kita juga harus mengakui bahwa pada awalnya semut primitif tidak memiliki sistem racun dalam tubuhnya. Entah bagaimana, sistem racun ini terbentuk belakangan melalui proses evolusi. Akan tetapi, hipotesis ini bertentangan dengan logika karena sistem racun hanya dapat bekerja bila racun dan organ penyimpannya telah terbentuk. Organ ini harus memiliki struktur bersekat untuk mencegah perembesan racun ke bagian tubuh lainnya. Selain itu, harus ada saluran bersekat yang menghubungkan kantung racun dengan mulut. Selain ini semua, harus ada juga sistem otot dan susunan mekanis agar racun dapat disemburkan ke arah musuh (Sebenarnya, sebuah kelenjar lagi juga dibutuhkan untuk "melumasi" daerah perputaran perut, yang menyemburkan racun).

Organ-organ ini tidak mungkin berkembang secara bertahap melalui proses evolusi. Seandainya satu saja organ ini tidak ada, sistem ini tidak akan berfungsi sehingga semut akan mati. Maka, hanya ada satu kemungkinan: "sistem pertahanan kimiawi" ini pasti telah ada sejak awal. Ini membuktikan bahwa terjadi perencanaan yang dilakukan secara sadar yang juga dikenal dengan nama "Penciptaan".

Ada pertanyaan lain yang tidak ditemukan jawabannya oleh para evolusionis. Selain bisa menggunakan racun ini tanpa membahayakan dirinya, bagaimana semut mengetahui cara memproduksi racun dalam tubuhnya (dalam kantung racun)? Jawabannya sangat jelas dan mudah: Sebagaimana makhluk hidup lainnya di alam semesta ini, semut dengan sistemnya yang sempurna telah diciptakan sekaligus, tidak berubah secara bertahap sebagaimana menurut teori evolusi. Sang Maha Pencipta telah menciptakan pusat pembuatan racun dalam tubuh mereka dan Dia pula yang telah mengilhami mereka tentang cara menggunakannya dengan benar. Dialah Allah, Sang Pencipta alam semesta.

Semut yang Dapat Berhitung

Bagaimana mungkin seekor serangga sederhana dapat mengukur kekuatan lawan? Menariknya, semut dapat melakukannya dengan kemampuan matematisnya.

Ada beberapa cara yang digunakan semut pekerja untuk mengukur kekuatan lawannya secara tidak langsung. Salah satunya adalah "menghitung kepala" ketika berpindah dari satu penyerang ke penyerang berikutnya. Jika teman sesarangnya menang jumlah - misalnya tiga lawansatu - mereka menyadari ketidakseimbangan ini dan semakin cenderung melawan. Jika kondisi sebaliknya terjadi, mereka akan mundur. Metode kedua adalah "menyensus" musuh. Jika sebagian besar semut pekerja lawan yang ditemuinya adalah pimpinan (mayor), koloni lawannya mungkin jumlahnya lebih besar, karena koloni yang memiliki banyak mayor biasanya adalah koloni sudah cukup tua/lama.73

Bom Berjalan

Pengorbanan terbesar yang dilakukan semut demi koloninya adalah menghancurkan koloni musuh dengan cara bunuh diri untuk membela koloninya. Banyak jenis semut siap melakukan teknik kamikaze ini, tetapi yang paling dramatis adalah semut pekerja dari spesies Camponotous dari kelompok saundersi yang hidup di hutan hujan Malaysia.

Semut Camponotous pertama kali ditemukan pada tahun 1970 oleh dua orang ahli entomologi. Secara anatomi dan tingkah laku, semut ini diprogram untuk menjadi bom berjalan. Mereka memiliki dua kelenjar raksasa mengeluarkan racun. Kedua kelenjar ini berada dari pangkal rahang bawah sampai ujung belakang tubuh. Ketika semut terdesak selagi bertempur, baik oleh semut lawan atau oleh pemangsa yang menyerang, otot perutnya berkontraksi secara cepat, membuat dinding tubuhnya meledak, dan menyemprotkan sekresinya ke arah musuh.74

Pengorbanan besar seperti ini tentunya tidak dapat dijelaskan dengan teori seleksi alam maupun proses sosialisasi yang dipercayai para pendukung evolusi. Sebagaimana ditekankan sebelumnya, makhluk yang mampu berkorban ini bukanlah seorang manusia yang memiliki kecerdasan, pendidikan, perasaan, dan kehendak, melainkan seekor semut. Andaipun kita menganggap bahwa semut telah mengalami perubahan fisik - meskipun ada fosil semut yang tidak berubah sedikit pun selama 80 juta tahun - jelas sekali bahwa perubahan fisik semata tidak cukup untuk menghasilkan kemampuan semut di atas. Tidak ada mutasi yang dapat menyebabkan transformasi mendadak yang membuat semut menjadi makhluk yang mampu berpikir, mempertimbangkan, merasakan, dan meraba.

Andaipun kita asumsikan bahwa ada seekor semut yang pada suatu hari mau berkorban demi membela koloninya, tidak mungkin pengorbanan ini ada dalam gen semut dan diwariskan kepada semut lainnya.

Semut Pedagang Budak

Keistimewaan semut pedagang budak ini adalah kebiasaannya mencuri larva dari koloni yang mereka serang, dan menjadikan larva yang diculiknya "budak" bagi koloninya. Dalam gambar, seekor semut tengah menculik larva dari koloni saingannya.

Hubungan antara semut parasit, Formica subintegra, dan budaknya, Formica subserica, sangat menakjubkan karena menunjukkan pengaruh sinyal kimia pada kehidupan sosial semut. "Perbudakan" adalah salah satu taktik perang semut yang sangat cerdas dan mungkin juga yang paling menarik.75

Kadang-kadang, ketika para tentara suatu koloni menyadari bahwa mereka dapat mengalahkan koloni lain dengan mudah, mereka mulai mencari budak. Mereka menyerang sarang koloni lain, membunuh ratunya, dan merampok "pot-pot madu" yang berisi nektar - maksudnya semut-semut yang tubuhnya berisi nektar. Hal yang paling penting adalah, mereka menculik larva-larva dari ratu yang dibunuhnya. Larva-larva ini kelak berkembang menjadi semut muda, yang menjadi "semut budak". Semut budak bertugas merawat anak semut dan mencari serta menyimpan makanan untuk koloni yang mengalahkannya.

Ketika sebuah koloni semut diserang oleh semut parasit, semut tentara mereka tidak mampu mencegah pencurian telur dan kepompong mereka akibat feromon dari semut parasit. Feromon ini mirip dengan zat yang mereka hasilkan sendiri, yang digunakan untuk peringatan bahaya. Oleh karena itu, ketika zat ini dikeluarkan semut parasit dalam jumlah besar, koloni semut yang diserang semut parasit akan melarikan diri, tidak melindungi koloninya.

Sebagaimana diketahui, setiap spesies semut mengeluarkan feromon yang berbeda. Feromon-feromon ini digunakan untuk menandai daerah kekuasaan, mengumpulkan informasi mengenai lokasi dan jumlah musuh, sebagai komando untuk menyerang dalam perang, serta sebagai tanda bahaya.

Semut pedagang budak tidak hanya menculik larva dari koloni saingan. Semut madu mencuri "pot-pot madu" koloni lain dan membawanya ke sarang mereka.

Ada satu hal yang menarik. Semut parasit tahu tanda bahaya koloni semut musuhnya. Mereka meniru tanda bahaya ini dan menggunakannya untuk tujuan tertentu. Akibatnya, koloni musuh hancur disiplinnya akibat feromon tiruan yang dikeluarkan semut parasit, dan lari ketakutan tanpa sempat menyusun sistem pertahanannya. Artinya, semut parasit menghancurkan sistem pertahanan musuh dengan taktik yang sangat cerdik, seolah-olah telah disiapkan oleh seorang ahli strategi perang yang andal. Selain itu, semut parasit sudah memiliki prasarana informasi dan produksi zat-zat kimia yang dibutuhkan untuk melaksanakan strategi ini sejak lahir - yaitu sejak pertama mereka diciptakan.

Beberapa spesies semut memiliki budak yang melakukan segalanya bagi mereka. Contohnya adalah semut Amazon merah, Polyergus. Semua semut Amazon adalah dari jenis tentara. Rahang bawah mereka besar dan tajam, khusus dibuat untuk berperang. Mereka tidak dapat mencari makan ataupun merawat bayi. Semut ini menyerang sarang spesies semut hitam berukuran kecil dan menculik kepompong dan larvanya. Semut yang terlahir dari kepompong ini dibawa pulang oleh penculiknya, disuruh melakukan berbagai pekerjaan untuk semut Amazon, dan tinggal bersama koloni Amazon, meskipun sarang mereka berdekatan. Bahkan, ketika koloni semut Amazon harus bermigrasi ke tempat lain, mereka memerintahkan budak-budaknya untuk melaksanakan kepindahan mereka, sehingga koloni ini dapat bergerak cepat.76

Semut dapat membela diri terhadap makhluk hidup yang berukuran besar sekalipun karena kemampuannya meninggalkan jejak. Salah satu contoh yang tepat adalah pertempuran semut dengan capung. Semut-semut yang melihat capung dapat berkumpul berkat sistem pelacakannya, kemudian bersama-sama menyerang dan membunuhnya. Dalam contoh lain, dengan cara yang sama mereka mengalahkan ulat yang menyerang seekor anggota koloni, meskipun ukuran ulat ini lebih besar daripada ukuran mereka.

Mungkin kelihatannya biasa saja apabila makhluk hidup menyerang atau bertarung dengan makhluk lain demi mempertahankan hidup, atau demi makanan. Akan tetapi, jika seekor hewan bekerja sama dengan hewan lain, dari spesies yang sama, untuk bersama-sama melawan musuh, dan jika mereka mengomunikasikan taktik perang satu sama lain, hal ini patut mendapat perhatian.

Kecerdasan, perencanaan, dan pertimbangan dibutuhkan dalam memilih taktik, bertempur secara teratur dan disiplin, dan menggunakan sistem komunikasi untuk menjaga keteraturan dan disiplin tersebut. Misalnya, strategi perang dewasa ini ditentukan berdasarkan pengalaman manusia selama bertahun-tahun. Perwira angkatan bersenjata menjalani berbagai latihan di akademi militer dan mempelajari taktik-taktik seperti ini. Mereka juga perlu membangun sistem komunikasi yang khusus dibuat untuk menjalankan strategi mereka.

Meskipun demikian, para tentara yang kita bicarakan sebelumnya, yang menentukan tugas dan taktik penyerangan dengan menggunakan sistem komunikasi kimiawi, yang menyerang musuh bersama-sama, dan, jika perlu, yang mengorbankan dirinya sewaktu-waktu demi kepentingan semut lain dalam pasukan, mereka tidak pernah mendapatkan pelatihan maupun menerima informasi. Mereka adalah semut yang panjangnya hanya beberapa milimeter dan tidak memiliki kemampuan berpikir.

Pakar Penyamaran

Misteri spesies semut Basiceros baru berhasil dipecahkan akhir-akhir ini. Semula para ilmuwan menganggap semut ini termasuk spesies langka karena baru menemukan spesies ini satu kali dan tidak pernah menemukannya lagi.

Dalam gambar di sebelah kiri dan atas, kita dapat melihat ahli kamuflase dari dunia semut. Tubuh semut Basiceros ini ditutupi rambut khusus dengan ujung bercabang. Oleh karena itu, mereka sulit sekali ditemukan.

Akan tetapi, seorang peneliti memecahkan misteri semut ini pada tahun 1985. Ia menemukan bahwa semut ini sama sekali bukan spesies langka. Seorang peneliti bernama La Selva, yang memecahkan misteri ini, menggambarkan semut Basiceros sebagai ahli pembuat ilusi, karena mereka dapat menjadi "tidak terlihat" kapan saja.

Apa yang membuat mereka tidak terlihat?

Berbeda dengan spesies semut lain, tubuh spesies Basiceros ditutupi dua lapis bulu yang ujungnya bercabang. Ketika mereka berjalan di tanah, segala jenis debu, tanah, dan potongan rumput menempel pada bulu ini. Perbedaan lainnya antara semut ini dan semut lain adalah, mereka jarang membersihkan kotoran yang menempel. Maka, sebagaimana ditunjukkan pada gambar, mereka benar-benar sesuai dengan lingkungan tempat tinggalnya. Jika dilihat dari luar, sulit sekali menemukan mereka. Semut ini hanya dapat dilihat ketika mulai berjalan. Akan tetapi, meskipun sudah begini pun, mereka berjaga-jaga untuk melindungi diri dari burung, kadal, bahkan manusia. Mereka adalah semut terlambat di muka bumi ini. Ketika diganggu, semut ini dapat berdiri diam selama beberapa menit.77

Teknik kamuflase yang digunakan sepesies semut ini sangat mengejutkan, karena tidak mungkin seekor semut membangun sistem pertahanan dengan cara menentukan karakter fisiologisnya sendiri. Semua keistimewaan ini (tubuh yang ditutupi rambut, tidak membersihkan diri sebagaimana layaknya semut lain, serta bergerak sangat lambat) pasti telah ditentukan sebelumnya, sehingga semut yang terlahir ke dunia ini telah dilengkapi dengan berbagai karakter tersebut.

Akibatnya, kita menghadapi sebuah kebenaran besar. Spesies semut ini juga telah diciptakan oleh Allah dengan segala sifat yang telah dirancang sebelumnya, sehingga menunjukkan sifat-Nya sebagai Sang Pencipta pada kita.

<< kembali
lanjut >>

72 Bert Hölldobler-Edward O.Wilson, Journey to The Ants, Harvard University Press, Cambridge, 1994, s. 70
73 Ibid, hlm, s. 71
74 Ibid,hlm, s. 67
75 Venomous Animals of the World, by Roger Caras, s. 84
76 Bert Hölldobler-Edward O.Wilson, The Ants, Harvard University Press, 1990, s. 284
77 Ibid, hlm, s. 185-186

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya
Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Rahasia Kekebalan Tubuh MELESTARIKAN RAS

Sebagian besar anggota koloni semut adalah semut betina. Semut jantan berusia lebih pendek. Satu-satunya tugas mereka ketika dewasa adalah mengawini ratu semut muda. Semut jantan mati tak lama setelah kawin. Semua semut pekerja adalah betina. Pendek kata, semua komunitas semut sebenarnya terdiri atas ibu dan putrinya.

Semut memiliki kehidupan sosial yang harmonis meskipun jumlah mereka besar. Dalam koloni semut, kita dapat menyaksikan setiap tahap dalam kehidupan masyarakatnya.Tujuan hidup semut, yang terikat pada koloninya dengan pengorbanan yang besar, tidaklah bersifat individual. Mereka semua, bersama-sama, ibarat tubuh yang satu, dan tujuan mereka adalah melestarikan hidup tubuh itu. Mereka tidak berpikir dua kali untuk mengobankan nyawa, jika itu dapat melangsungkan hidup koloninya. Contoh terbaik hal ini adalah kejadian yang menimpa semut jantan setelah perkawinan.

Mati demi Kelangsungan Hidup Rasnya

Perkawinan semut berlangsung bagaikan sebuah upacara. Perkawinan semut kebanyakan terjadi di udara. Para pejantan datang lebih dahulu dan menunggu kedatangan sang ratu muda. Ketika seekor betina hinggap di tanah (si betina juga memiliki sayap sebelum kawin), 5-6 pejantan mulai berlari mengelilingi sang ratu. Ketika si betina telah mendapatkan cukup sperma, ia mengirimkan sinyal berbentuk getaran. Pejantan memahami sinyal ini sebagai tanda bahwa si betina siap untuk melepaskan diri. Tak lama setelah perkawinan, semut pejantan mati.78

Pengorbanan seperti ini sangat sulit untuk dijelaskan. Demi kelangsungan rasnya, semut jantan rela mengikuti upacara perkawinan yang berakhir dengan kematiannya. Hal ini merupakan suatu sikap yang sulit dijelaskan dengan teori evolusi. Berdasarkan logika evolusi, setiap makhluk hidup hanya memikirkan kelangsungan hidupnya. Namun, perkawinan semut jantan dengan semut betina telah terjadi selama jutaan tahun, meskipun si pejantan mengetahui bahwa pada akhirnya ia akan mati.

Satu-satunya teori yang dapat menjelaskan fenomena ini adalah bahwa semut jantan bertindak sesuai inspirasi Sang Pencipta. Jika bukan karena inspirasi ini, tidak mungkin seekor makhluk, yang katanya telah melalui tahap seleksi alam, akan mempertahankan sifat pengorbanan ini selama jutaan tahun. Berdasarkan prinsip-prinsip dasar teori evolusi, semut jantan seharusnya mencoba melepaskan diri dari "upacara kematian" ini dengan berbagai cara, meskipun berarti spesies semut akan musnah. Akan tetapi, kenyataannya ribuan spesies semut masih tetap ada di muka bumi ini dengan koloni beranggotakan ratusan ribu ekor. Tidak seekor pun semut jantan melarikan diri dari ritual yang akan mengakhiri hidupnya.

Setelah Perkawinan

Setelah kawin, si betina mencari sarang yang sesuai. Setelah menemukannya, ia masuk dan segera melepaskan sayapnya. Kemudian, ia menutup pintu masuk dan tinggal di sana sendirian tanpa makanan selama beberapa minggu. Lalu, ia bertelur. Selama masa ini, ia memakan sayapnya. Ia memberi makan larva yang baru menetas dengan air liurnya sendiri. Usaha yang memakan waktu dan tenaga ini adalah salah satu contoh pengorbanan lain. Selama sisa hidupnya, sang ratu diberi makan oleh koloninya.

Karena keterbatasan makanan, keturunan pertama sang ratu bertubuh kecil. Merekalah semut pekerja pertama yang merawat keturunan selanjutnya, dan terus berkorban dengan cara yang sama. Generasi semut baru yang dirawat dengan baik ini kemudian tumbuh lebih besar, karena mendapatkan gizi yang lebih baik.

Pendiri Bank Sperma yang Pertama

Sebagaimana disebutkan sebelumnya, semut jantan tidak berumur panjang. Usia mereka berkisar antara beberapa jam sampai beberapa hari setelah perkawinan. Meskipun demikian, pejantan yang sudah kawin ini meninggalkan sperma yang membentuk keturunannya, yang lahir bertahun-tahun setelah ia mati. Bagaimana sperma ini disimpan sehingga tetap hidup dan dapat membuahi telur untuk menghasilkan semut baru? Mungkinkah semut telah mengembangkan teknologi supercanggih dan membangun bank sperma?

Setiap ratu semut memiliki bank sperma dalam tubuhnya. Setelah menerima ejakulasi dari pejantan, sang ratu menyimpan sperma dalam kantung oval di dekat ujung perutnya. Dalam organ spermatheca ini, setiap sperma dinonaktifkan secara fisiologis dan disimpan dalam keadaan ini selama bertahun-tahun. Ketika kelak sang ratu mengeluarkan sperma ini ke saluran reproduksinya, baik satu-satu maupun dalam kelompok kecil, sperma diaktifkan kembali dan siap membuahi telur yang masuk ke saluran dari indung telur. 79 Ini berarti bank sperma yang kita kenal 25 tahun ini melalui teknologi tinggi, telah digunakan oleh semut sejak jaman prasejarah.

Setelah upacara perkawinan, ratu mencari tempat yang cocok untuk mendirikan koloninya. Ketika menemukan tempat yang diinginkannya, sang ratu melepaskan sayapnya dan mulai membentuk koloninya dengan bereproduksi.

Mekanisme bank sperma yang baru terpikir oleh manusia sekitar 50 tahun yang lalu, telah digunakan oleh semut selama jutaan tahun. Karena semut tidak mungkin melakukan prosedur yang digunakan manusia, seperti mendirikan laboratorium dan memasukkan mekanisme ini ke dalam tubuhnya, mereka pasti telah memiliki mekanisme seperti ini sejak awal. Jika kita menduga bahwa mekanisme ini tidak mereka miliki sejak awal, pertanyaan-pertanyaan di bawah ini akan muncul.

Ketika semut muncul di dunia untuk pertama kalinya, apakah pejantannya juga mati saat upacara perkawinan? Jika tidak, mengapa sekarang mereka mati? Apakah kematian dalam upacara perkawinan ini sejalan dengan teori yang menyatakan bahwa di alam ini yang cocoklah yang akan menang?

Karena semut jantan mati tak lama setelah upacara perkawinan, bukankah seharusnya semut sudah lama punah andai saja tidak ada tempat penyimpanan sperma yang dibutuhkan bagi kelangsungan hidup spesies ini?

Jika bank sperma semut sudah ada sejak semut ada pertama kalinya, siapakah yang memperlengkapi tubuh mereka dengan mekanisme ini?

Ini hanyalah beberapa contoh pertanyaan yang harus dijawab oleh mereka yang tidak percaya akan keagungan penciptaan oleh Sang Pencipta. Ribuan pertanyaan lain mengenai kelangsungan hidup spesies semut dapat saja muncul, yang masing-masing mengarah ke masalah penciptaan berencana yang tidak dapat dijawab oleh para evolusionis.

Pengorbanan Para Pekerja

Telur dari sang ratu dan semut muda yang belum dewasa ini hidup di ruang pemeliharaan dalam sarang semut. Jika suhu dan kelembapan udara membahayakan bagi semut muda, para pekerja membawa telur dan semut muda ke lingkungan yang lebih sesuai. Pada siang hari, mereka menyimpan telur dekat ke permukaan agar hangat, lalu membawa telur kembali ke ruangan yang lebih dalam pada malam hari atau ketika hujan.

Bagi semut pekerja, perawatan telur sangat penting. Di atas terlihat para semut pekerja tengah merawat telur-telur ratu mereka.)

Sekelompok semut pekerja hanya bertugas memelihara telur dan larva. Para pekerja ini sangat murah hati mengenai waktu. Mereka mengabdikan seluruh hidupnya bagi kelangsungan spesies mereka.

Ini berarti para pekerja berusaha melindungi telur dan semut muda dengan cermat dan berusaha agar mereka tetap nyaman. Jika hari sedang panas, sebagian semut pekerja membawa larva berkeliling sarang untuk mendinginkannya. Sebagian menutupi dinding sarang dengan kulit kepompong buangan untuk mencegah kelembaban. Sebagian lagi mencari makanan. Setiap tindakan ini menunjukkan bahwa semut ini baik hati. Seekor membawa larva berkeliling sarang untuk mendinginkannya, sementara seekor menyekat dinding sarang dengan kulit kepompong -teknik sekat yang modern - untuk mengatur suhu. Namun, jangan lupa bahwa semut yang bersikap sangat penyayang ini tidak memiliki kemampuan berpikir. Bagaimanapun majunya teknologi mereka, ilmu pengetahuan tidak akan dapat menemukan penyebab pengorbanan yang ditunjukkan serangga kecil ini. Selain itu, pengorbanan ini sangat bertolak belakang dengan prinsip-prinsip dasar teori evolusi.

Contoh-contoh ini menunjukkan betapa makhluk hidup juga bertindak menurut kehendak Allah dan mereka pun mematuhi-Nya. Rahasia ini dijelaskan dalam Al Quran sebagai berikut:

Dan kepada Allah sajalah bersujud segala apa yang berada di langit dan semua yang makhluk yang melata di bumi dan (juga) para malaikat, sedang mereka (malaikat)tidak menyombongkan diri. Mereka takut kepada Tuhan mereka yang di atas mereka dan melaksanakan apa yang diperintahkan (kepada mereka). (Surat An-Nahl: 49-50)

Harta Karun Semut

Semua kegiatan koloni semut berkisar seputar ratu dan telurnya. Ratu semut yang bertugas bereproduksi ini sangat dijunjung tinggi oleh rakyatnya. Semua keperluan sang ratu dipenuhi para pekerjanya. Hal terpenting yang dilakukan semut pekerja adalah melayani sang ratu dan memastikan bahwa sang ratu dan bayinya selamat.

Ttelur semut sebagai harta karun yang paling berharga bagi koloni. Ketika semut merasakan bahaya mengancam larva, yang pertama ia lakukan adalah memindahkannya ke tempat aman. Akan tetapi, karena bayi semut mati jika berada di udara kering di luar sarang selama beberapa jam, para pekerja berusaha menjaga kelembapan udara tempat larva berada. Ada berbagai teknik yang mereka gunakan untuk hal ini. Pertama, mereka membangun sarang sedemikian rupa untuk menjaga kelembapan udara dan tanah. Selain itu, semut yang menjadi perawat bayi memindahkan semut muda naik-turun di dalam sarang untuk mencari tempat yang paling sesuai. Kebutuhan bayi semut berubah-ubah sesuai usia. Misalnya, telur dan larva membutuhkan lingkungan yang lembap, sedangkan kepompong semut harus diletakkan di lingkungan yang benar-benar kering. Para pekerja tetap melaksanakan tugasnya selama 24 jam tanpa henti untuk menyelesaikan kewajibannya.80

Semut pekerja tidak bertelur, melainkan mengabdikan dirinya mengurus telur-telur ratunya. Mereka menghadapi risiko kerja yang tinggi, karena medium lembap yang dibutuhkan telur dan larva ideal bagi pertumbuhan bakteri dan jamur yang berbahaya bagi kesehatan semut.

Bagaimana para pekerja melindungi dirinya di lingkungan yang tidak sehat ini? Selain menciptakan semut dengan tubuh yang sempurna, Allah menganugerahi mereka teknik pertahanan diri. Kelenjar metapleural di rongga dada semut dewasa terus-menerus menghasilkan senyawa-senyawa yang dapat membunuh bakteri dan jamur. Oleh karena itu, koloni semut jarang sekali terserang infeksi bakteri dan jamur. 81

Dapatkah Darwinisme Menjelaskan Pengorbanan Semut?

Charles Darwin, penggagas teori evolusi, menyatakan bahwa tujuan mendasar dari proses evolusi adalah bertahan hidup. Menurut pandangan Darwin, ketika seekor hewan memiliki sifat yang meningkatkan kemampuannya untuk bertahan hidup, hewan ini memiliki kelebihan. Karena kelebihan ini, mereka selamat dan menghasilkan lebih banyak keturunan, sehingga akhirnya sifat ini tersebar ke seluruh anggota spesiesnya. Oleh karena itu, evolusi akan meningkatkan pertahanan diri, bukan pengorbanan diri. 82

Meskipun demikian, teori Darwin mengenai seleksi alam diruntuhkan dengan ditemukannya berbagai contoh pengorbanan diri yang ditunjukkan semut. Sulit sekali bagi para pendukung teori evolusi untuk menemukan jawaban kejadian ini. Bahkan, banyak dari fenomena ini yang sudah ditemukan sejak Darwin masih hidup. Darwin sendiri menulis dalam bukunya, The Origin of Spesies.

Banyak sekali naluri hewan yang begitu menakjubkan, sehingga proses pembentukannya mungkin dapat digunakan oleh para pembaca sebagai sebuah alasan untuk menolak teori saya. Pada kesempatan ini, saya ingin menyampaikan bahwa saya tidak ada hubungannya dengan asal mula kekuatan pikiran, seperti halnya saya tidak ada hubungannya dengan kehidupan ini sendiri.83

Setelah adanya pengakuan yang begitu terbuka, hipotesis yang dikemukakan Darwin untuk menyelamatkan teorinya semakin mendapatkan tantangan. Berdasarkan penjelasan Darwin terhadap situasi yang membingungkan ini, seleksi alam tidak terjadi pada level individu, melainkan pada level kelompok, dalam kelompok di dalam kelompok.

Meskipun demikian, ini tidak lebih dari pendapat yang tidak dapat dibuktikan kebenarannya, karena pendapat ini hanya berupa perkiraan yang dikemukakan untuk menyelamatkan teorinya dan tidak didasarkan pada penemuan nyata maupun pengamatan. Para pendukung evolusi yang muncul setelah Darwin tidak dapat menjelaskan sifat pengorbanan yang ada pada hewan.

Sulit kita menjelaskan pengorbanan dan kedermawanan yang dilakukan semut, rayap, lebah, dan serangga sosial lainnya sebagaimana dicontohkan sebelum ini, dengan menggunakan teori evolusi. Hanya ada satu penjelasan mengapa seekor hewan merelakan keamanan dan kenyamanannya demi keamanan dan kenyamanan anggota koloninya: strata sosial dalam koloni telah ditentukan oleh perancang yang menyadari apa yang dilakukannya dan perancang ini telah memberikan tugas yang berbeda pada setiap anggota kelompok. Anggota kelompok mematuhi pembagian tugas ini dan, jika perlu, mengorbankan dirinya. Yang terpenting bagi hewan-hewan ini adalah kelangsungan hidup kelompoknya, dan pengorbanan yang dibutuhkan untuk itu tidak dilakukan karena kemauan serangga yang tidak memiliki kesadaran dan pertimbangan, melainkan karena kemauan pengaturnya.

<< kembali
lanjut >>

78 National Geographic, June 1984, s. 790-791
79 Bert Hölldobler-Edward O.Wilson, Journey to The Ants, Harvard University Press, Cambridge, 1994, s. 30
80 Bert Hölldobler-Edward O.Wilson, The Ants, Harvard University Press, 1990, s. 374
81 Bert Hölldobler-Edward O.Wilson, Journey to The Ants, Harvard University Press, Cambridge, 1994, s. 195.
82 The Insects, by Peter Farb and the Editors of Time-Life Books, s. 170.
83 Türlerin Kökeni, Charles Darwin, Onur Yayýnlarý, 1996, s. 273.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya
Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Rahasia Kekebalan Tubuh MAKAN DAN BERBURU

Setiap makhluk hidup menggunakan cara yang berbeda untuk memuaskan kebutuhan pangannya. Bab ini membahas taktik semut ketika mencari makanan, cara komunikasi mereka, dan persaingan dalam mendapatkan makanan. Semua taktik yang digunakan seekor serangga kecil dalam mendapatkan makanan ini menunjukkan kebesaran, keagungan, dan kekuasaan Allah Yang Maha Mengetahui, yang telah menciptakan makhluk ini.

Bagaimana "keluarga" yang beranggota ratusan ribu memperoleh makanan?

Satu hal yang paling penting bagi kelangsungan hidup koloni adalah kemampuannya memecahkan masalah makanan. Setiap semut dalam koloni memiliki kewajibannya masing-masing.

Sebagaimana aspek kehidupan mereka yang lain, semut bekerja secara sistematis dalam menyelesaikan masalah pangan. Semut pekerja tua ditugaskan sebagai penjelajah yang mensurvei tanah di sekitar sarang untuk mendapatkan sumber makanan bagi koloni yang populasinya mencapai ratusan ribu (bahkan terkadang jutaan). Ketika para penjelajah menemukan sumber makanan, mereka mengumpulkan teman-teman sesarang di sekitar makanan. Jumlah semut yang berkumpul bergantung pada besar dan kualitas sumber pangan ini. Semut menyelesaikan masalah makanan dengan jaringan komunikasi yang sangat kuat dan juga dengan kemurahan hati mereka; semut tidak pernah berkata "Hanya aku".

Semut yang Saling Memberi Makan

Semut dari spesies yang berlainan berusaha tidak saling bertemu selagi mencari makanan. Setiap spesies mencari jalan masing-masing untuk mencapai sumber makanan. Jika semut tidak sengaja memasuki wilayah kekuasaan koloni lain, perang pun terjadi. Dalam situasi seperti ini, semut penjelajah segera kembali ke sarangnya dan menutup pintu masuknya, sedangkan seluruh anggota koloni berkumpul dan bersama-sama melindungi koloni dari bahaya.

Jadi, bagaimana semut makan selama pertempuran, padahal mereka tidak sempat mencari makanan?

Pada saat ini, muncullah keistimewaan semut yang tidak ada pada makhluk hidup lainnya. Selama mereka tidak dapat mencari makanan, semua anggota koloni memakan cadangan makanan yang tersimpan dalam tembolok semut pekerja muda.

Sebenarnya, teknik pembagian makanan ini dilakukan tidak hanya pada saat-saat tertentu, tetapi sepanjang hidup mereka. Semut tidak hanya membawa butiran makanan di dalam tubuhnya, tetapi juga saling memberi makan dari mulut ke mulut. Ketika semut pemburu pulang membawa makanan cair, ia menggelengkan kepalanya ke kanan-kiri untuk menarik perhatian kawan-kawannya atau langsung menghampiri mereka dan menunjukkan butiran makanan di mulutnya.84 Makanan cair dipompa dari tembolok sehingga pembagian makanan berlangsung cepat. Pertukaran makanan ini merupakan contoh berbagi yang luar biasa. Sekam dan biji-bijian yang dibawa ke sarang juga dimakan semua semut bersama-sama. Oleh karena itu, kebutuhan makanan seluruh koloni dapat dipenuhi tanpa masalah.

Sistem ini menjadi bukti yang tidak dapat disanggah akan keberadaan sosok "perancang yang agung". Tidak mungkin sistem penyimpanan yang begitu rumit dan membutuhkan pengorbanan besar ini dapat terbentuk tanpa direncanakan. Selain itu, setiap semut yang lahir mengetahui sistem ini. Oleh karena itu, keharusan membagi makanan pastilah telah diketahui semut sebelum ia menetas, bukan dipelajari sesudahnya. Semut tidak saja diilhami dengan rasa rela berkorban, tapi juga dianugerahi dengan struktur tubuh yang sesuai, sehingga ia dapat membagi makanan yang sudah disimpannya di dalam tembolok. Sebuah "kebetulan" tentunya tidak mungkin menjadi penyebab fenomena ini, melihat tingginya pengorbanan diri yang ada. Sebagaimana ditekankan berulang kali dalam buku ini, teori evolusi senantiasa menggambarkan bahwa semua makhluk hidup bersaing dan berjuang mempertahankan hidupnya. Oleh karenanya, teori ini sangat sulit menjelaskan contoh pengorbanan yang dilakukan spesies semut. Semut hidup dalam sistem yang membuat mereka saling berbagi makanan. Ini membuktikan bahwa tingkah laku mereka berbeda dengan apa yang disodorkan teori evolusi. Semut tidak "bertempur" demi keselamatan dirinya, tetapi menjalankan tugas yang diberikan kepadanya (sebagaimana dikatakan dalam Al Quran, "diilhamkan kepada mereka"), sehingga dapat mengubah koloninya yang beranggotakan ratusan ribu atau bahkan jutaan semut menjadi masyarakat sejati.

Dalam Al Quran surat An-Nahl, Allah menggambarkan Dia memberi "wahyu" kepada hewan, sehingga hewan menjalankan kewajiban sesuai perintah-Nya:

Dan Tuhanmu mewahyukan kepada lebah: "Buatlah sarang-sarang di bukit-bukit, di pohon-pohon kayu, dan di tempat-tempat yang dibikin manusia. Kemudian makanlah dari tiap-tiap (macam) buah-buahan dan tempuhlah jalan Tuhanmu yang telah dimudahkan (bagimu)." Dari perut lebah itu keluar minuman (madu) yang bermacam-macam warnanya, di dalamnya terdapat obat yang menyembuhkan bagi manusia. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda (kebesaran Tuhan) bagi orang-orang yang memikirkan. (Surat An-Nahl:68-69)

Tentu saja, tidak semua tugas hewan tertulis dalam Al Quran. Lebah madu hanyalah salah satu contoh. Bila kita memperhatikan semut, dapat kita lihat bahwa hewan kecil ini bertindak sesuai tugas yang diilhamkan kepadanya seperti lebah madu, yang juga murah hati, sosial, dan setia.

Membawa Makanan dengan Teknik yang Rasional

Semua spesies semut, yang jumlahnya mencapai kira-kira 8800 spesies, mencari makanan dan membawanya pulang dengan cara yang berbeda-beda. Dalam spesies-spesies tertentu, semut berburu sendirian dan membawa pulang makanannya masing-masing. Spesies lain berburu berkelompok dan membawa serta menjaga makanannya bersama-sama.

Kalau mendapatkan makanan yang ukurannya cocok bagi tubuhnya, biasanya semut membawanya sendirian. Kalau ukuran makanan terlalu besar atau kalau semut menemukan beberapa gundukan kecil makanan di suatu daerah, mereka mengeluarkan hormon beracun untuk mencegah semut lain agar tidak menghampiri daerahnya. Kemudian, mereka memanggil para pekerja lain, besar maupun kecil, untuk bersama-sama mengangkut makanan.

Dalam kehidupannya, semut juga mengenal pembagian tugas yang sangat sempurna. Semut besar memotong-motong makanan dan menjaganya dari hewan-hewan asing, sementara semut kecil membawa pulang makanan. Semut pekerja mengangkat makanan dengan rahangnya dan membawa makanan di depan selagi kembali ke sarang. Kalau bekerja berkelompok, semut dapat membawa potongan makanan yang lebih besar. Mereka mengangkat makanan menggunakan satu atau dua kaki. Pada saat yang sama mereka juga menggigit makanannya dengan rahang terbuka. Semut pekerja menggunakan cara yang berbeda-beda berdasarkan posisi dan arahnya. Semut yang di depan bergerak mundur sambil menyeret makanan. Semut yang di belakang berjalan maju sambil mendorong makanan. Semut yang di samping membantu mengangkat. Dengan cara ini, semut dapat mengangkat makanan beberapa kali lebih berat dari yang bisa dibawa seekor semut. Berdasarkan pengamatan, ditemukan bahwa jika semut bekerja sama, mereka dapat mengangkat beban seberat 5000 kali berat yang dapat diangkat seekor semut pekerja. Seratus ekor semut dapat membawa seekor cacing besar di atas tanah dan bergerak dengan kecepatan 0,4 cm per detik.

Semut dan Jejak Bau

Semut yang menemukan sumber makanan meninggalkan jejak senyawa kimia di tanah melalui sengat pada bokongnya. Jejak yang dibuatnya membantu teman-temannya menemukan sumber makanan.

Teknik komunikasi dengan jejak (mengikuti jejak bau) sering digunakan oleh semut. Banyak contoh yang menarik dalam hal ini:

Suatu spesies semut yang hidup di gurun pasir di Amerika mengeluarkan bau khusus yang diproduksi di kantung racunnya jika ia menemukan serangga mati yang terlalu besar atau berat untuk dibawanya. Teman-temannya sesarang dari jauh dapat mencium bau yang dikeluarkan dan mendekati sumbernya. Ketika jumlah semut yang berkumpul di sekitar mangsa sudah cukup, mereka membawa serangga tersebut ke sarang.

Ketika semut api berpisah untuk mencari makanan, mereka mengikuti jejak bau selama beberapa lama, lalu akhirnya berpisah dan mencari makanan masing-masing. Sikap semut api berubah jika sudah menemukan makanan. Kalau menemukan makanan, semut api kembali ke sarang dengan berjalan lebih lambat dan tubuhnya dekat dengan tanah. Ia menonjolkan sengatnya pada interval tertentu dan ujung sengat menyentuh anah seperti pensil menggambar garis tipis. Demikianlah semut api meninggalkan jejak yang menuju ke makanan.85

Semut yang Bertindak sebagai Kompas

Semut yang bertugas mencari makan biasanya menjalankan tugas dengan cara yang sulit dijelaskan. Ia berangkat ke sumber makanan dengan berjalan berkelok-kelok, tetapi kembali ke sarang dengan rute lurus yang lebih singkat. Bagaimana mungkin seekor semut yang hanya dapat melihat beberapa sentimeter ke depan bisa berjalan lurus?

Untuk menjawab pertanyaan ini, seorang peneliti bernama Richard Feynman meletakkan sebongkah gula di salah satu ujung bak mandi, lalu menunggu seekor semut datang dan menemukannya. Ketika semut yang pertama kali datang ini kembali ke sarangnya, Feynman mengikuti jejaknya yang berkelok. Kemudian Feyman mengikuti jejak semut-semut berikutnya. Ternyata Feynman menemukan bahwa semut yang datang belakangan tidak mengikuti jejak yang ditinggalkan; mereka lebih pintar, mengambil jalan memotong sampai akhirnya jejaknya menjadi berbentuk garis lurus.

Diilhami hasil penelitian Feynman, seorang ahli komputer bernama Alfred Bruckstein membuktikan secara matematis bahwa semut-semut yang datang selanjutnya memang meluruskan jejak berkelok itu. Kesimpulan yang didapatnya sama: setelah beberapa ekor semut, panjang jejak dapat diminimalkan menjadi jarak terpendek antara dua titik - dengan kata lain, membentuk garis lurus.86

Apa yang diceritakan tadi tentu saja membutuhkan keahlian jika dilakukan oleh manusia. Ia tentu harus menggunakan kompas, jam, maupun perlengkapan yang lebih canggih lagi untuk menentukan suatu jarak. Orang ini harus juga menguasai matematika. Berbeda dengan manusia, penunjuk jalan semut adalah matahari, sedangkan kompasnya adalah cabang pohon dan tanda alam lainnya. Semut mengingat bentuk tanda-tanda ini, sehingga dapat menggunakannya untuk menemukan rute pulang terpendek, meskipun rute ini benar-benar baru baginya.

Meskipun kedengarannya mudah, sebenarnya cara in sulit dijelaskan! Bagaimana mungkin seekor makhluk kecil seperti semut, yang tidak memiliki otak maupun kemampuan berpikir dan mempertimbangkan, melakukan perhitungan seperti in?

Bayangkan jika seorang manusia ditinggalkan di hutan yang tidak dikenal. Walaupun orang ini mengetahui arah yang harus dituju, ia akan kesulitan menemukan jalan yang tepat dan mungkin saja tersesat. Selain itu, ia juga harus melihat keadaan sekitar dengan hati-hati dan mempertimbangkan jalan mana yang terbaik. Namun, semut bertindak seolah-olah mengetahui benar cara menemukan jalan. Pada malam hari, mereka dapat menemukan dan mengikuti jalan yang mereka tempuh saat menemukan makanan pada pagi harinya, meskipun kondisinya berubah.

Teknik Berburu yang Sempurna

Beberapa spesies semut menggunakan gigi untuk memakan telur laba-laba, ulat, serangga, dan rayap. Banyak spesies semut (misalnya Dacetine) yang khusus memakan serangga tanpa sayap. Serangga yang dimangsa Dacetine ini hidup berkelompok di tanah dan di daun busuk. Ia juga memiliki tonjolan berbentuk garpu di bawah tubuhnya. Ketika ia bergoyang dan berdiri tegak, organ ini melontarkan tubuhnya ke udara dan bergerak maju bagaikan kangguru mini. Semut Dacetine menggunakan rahangnya bagaikan perangkap hewan untuk menghadapi manuver mangsanya. Ketika semut pencari makan mencium bau serangga dengan antenanya, ia mengintai dengan rahang terbuka 180 derajat. Semut ini mengaitkan gigi kecilnya pada rahangnya dengan cara menekankannya ke langit-langit mulut. Lalu, semut memeriksa sekitarnya dengan menggerakkan antenanya ke depan. Kemudian semut mendekati serangga perlahan-lahan. Ketika antenanya menyentuh mangsanya, si serangga kecil terjangkau oleh gigi bawah semut. Ketika semut menurunkan langit-langit mulutnya, rahangnya mendadak menutup dan mangsanya terjepit di antara giginya.87

Semut yang diceritakan ini tidak pernah meleset karena rahangnya memiliki refleks tercepat di dunia.

Kecepatan kedipan mata kita sangat lambat jika dibandingkan dengan kecepatan gigitan semut ini ketika menjebak mangsanya. Kelopak mata kita membuka dan menutup dalam sepertiga detik; rahang semut Odontomachus bawi bekerja 100 kali lebih cepat. Gigitan tercepat yang teramati memakan waktu 0,33 milidetik.88

Struktur rahang semut penjebak panjangnya sekitar 1,8 milimeter. Pada bagian dalamnya terdapat kantong udara yang menempel ke trakea. Sistem ini menyebabkan gigi dapat bergerak cepat. Rahangnya berfungsi sebagai perangkap tikus mini. Ketika berburu, rahang terbuka lebar dan siap menutup setiap saat. Kecepatan menggigitnya berkurang menjelang akhir proses menggigit. Agar giginya tidak beradu terlalu keras, gerakan rahang diperlambat dengan sistem otot khusus.89

Tidak mungkin mekanisme berburu yang begitu rumit terbentuk melalui proses evolusi, tanpa proses perancangan terencana dan terjadi secara acak.

Satu-satunya kebenaran yang dapat diterima adalah adanya sebuah kekuatan yang menciptakan semut dengan semua karakter mereka yang menakjubkan dan cara hidup mereka yang sempurna. Kekuatan ini adalah Allah yang Maha Kuasa atas segala yang ada di alam dan di jagat raya.

<< kembali
lanjut >>

84 Bert Hölldobler-Edward O.Wilson, The Ants, Harvard University Press, 1990, s. 292
85 A.g.e., s. 270-271.
86 Discover, January 1994, s. 63.
87 Bert Hölldobler-Edward O.Wilson, The Ants, Harvard University Press, 1990, s. 563
88 Science, Volume.262, 22 Oct 1993.
89 Bert Hölldobler-Edward O.Wilson, The Ants, Harvard University Press, 1990, s. 565

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya
Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Rahasia Kekebalan Tubuh KESIMPULAN

Kami telah menyajikan beberapa contoh pengaruh seni penciptaan Allah pada makhluk hidup yang besarnya hanya beberapa sentimeter. Kita hanya mengkaji "beberapa contoh" karena sebenarnya masih ada ratusan lagi bukti yang berhubungan dengan semut yang dapat disebutkan. Meskipun demikian, semua contoh yang tertulis dapat dijadikan bahan untuk merenungkan kekuasaan Allah.

Tidak boleh dilupakan bahwa di seluruh muka bumi terdapat pelbagai bentuk kehidupan. Kehidupan yang dianugerahkan Allah kepada semut kecil, yang memiliki sistem yang rumit dan mampu melakukan berbagai aktivitas, juga telah dianugerahkan kepada setiap makhluk hidup yang tinggal di setiap milimeter persegi bumi ini. Organisme bersel satu, serangga, binatang buas, dan tumbuh-tumbuhan, semua diciptakan dengan program yang sempurna, seperti halnya semut.

Semua keajaiban penciptaan ini tidak pernah terpikirkan oleh manusia sehari-hari, atau manusia hanya melihatnya tanpa berusaha memahaminya.

Dengan buku ini, kami berusaha menyingkirkan kabut tebal yang menutupi mata masyarakat dalam kehidupan modern. Tujuan kami adalah mempersembahkan kembali bukti-bukti keberadaan Allah yang kekal kepada mereka yang melupakan-Nya karena terlalu terpesona dengan hal-hal duniawi, seperti pekerjaan, rumah, dan uang. Tujuan kami yang lain adalah memberi mereka yang percaya pada-Nya, hal-hal baru untuk direnungkan. Kedua tujuan ini sangat penting. Sebagai langkah besar menuju tercapainya kedua tujuan ini, kami menganalisis keajaiban ciptaan-Nya dalam buku ini, sehingga Penciptanya dapat dikenal. Allah menjelaskan betapa pentingnya menganalisis ciptaan-Nya, sebagaimana Dia sebutkan dalam satu-satunya petunjuk kita untuk mencapai kebenaran, yaitu Al Quran:

Dan Kami hamparkan bumi itu dan Kami letakkan padanya gunung-gunung yang kokoh dan Kami tumbuhkan padanya segala macam tanaman yang indah dipandang mata, untuk menjadi pelajaran dan peringatan bagi tiap-tiap hamba yang kembali (mengingat Allah) (Surat Qaf:7-8)

Tujuan kami adalah membuat pembaca menganggap pesan dalam buku ini sebagai pesan yang "harus dipelajari dan diingat". Dengan demikian, kita tidak akan terbawa arus dalam sebuah masyarakat yang telah meninggalkan Allah dan melupakan-Nya. Pembaca harus menggali dalam-dalam keberadaan dan kekuasaan Allah serta menyusun hidupnya berdasarkan kebenaran ini.

Allah telah menciptakan semua makhluk-Nya agar senantiasa dekat dengan-Nya. Mereka yang meninggalkan Allah akan mendapatkan hukumannya.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.