Harun Yahya - Buku-buku Harun Yahya

BUKU
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan

JIKA ANDA INGIN MEMBACA KARYA-2 HARUN YAHYA LAINNYA DALAM BENTUK SEPERTI YG ANDA BACA SEKARANG INI, SILAHKAN Download DI:
 www.pakdenono.com

Buku-buku Karya Harun Yahya

Beberapa buku-buku karya Harun Yahya telah diterjemahkan dan diterbitkan di Indonesia. Sementara itu buku-buku yang lain sedang dalam proses penerjemahan dan penerbitan. Di bawah ini adalah ringkasan dari isi buku-buku yang telah diterjemahkan dalam bahasa Indonesia yang telah tersedia dalam format elektronik. Anda dapat membaca buku-buku tersebut dengan mengikuti link pada tiap ringkasan. Atau jika Anda ingin langsung mendownload mereka silakan kunjungi halaman Download kami.
Pesona Alam Satwa

Adik-adik, dalam buku ini kalian akan belajar tentang sifat-sifat mengagumkan dari para satwa menawan yang ada di alam. Sembari membaca buku ini, akan kalian pahami bagaimana Allah telah menciptakan seluruh satwa dalam bentuknya yang paling indah, dan bagaimana masing-masing mereka mengantarkan kita pada keindahan, kekuasaan dan pengetahuan-Nya yang tak terbatas.

CATATAN:
Buku-buku karya Harun Yahya asli berbahasa Turki keseluruhannya berjumlah sekitar 180 judul. Penterjemahan karya-karya asli ini ke dalam bahasa Inggris kini sedang berlangsung. Pada situs ini, Anda hanya dapat melihat buku-buku yang saat ini telah diterjemahkan ke dalam bahasa Inggris. Untuk melihat koleksi lengkap Harun Yahya, Anda dapat mengunjungi Catalog.
editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


Harun Yahya - Pemesanan

PEMESANAN
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan

JIKA ANDA INGIN MEMBACA KARYA-2 HARUN YAHYA LAINNYA DALAM BENTUK SEPERTI YG ANDA BACA SEKARANG INI, SILAHKAN Download DI:
 www.pakdenono.com

Pemesanan

Keterangan lebih lanjut tentang pembelian buku, VCD, & poster karya Harun Yahya edisi bahasa Indonesia dapat diperoleh melalui penerbit-penerbit berikut ini:

PENERBIT: PT Globalmedia Cipta Publishing

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: Buku:

1. Menyibak Tabir Evolusi (The End of Darwinism) = Rp 34.500
2. Bencana Kemanusiaan Akibat Darwinisme (Disasters Darwinism Brought to Humanity) = Rp 59.500
3. Keajaiban Penciptaan Manusia (The Miracle of Man’s Creation) = Rp 64.500
4. Keajaiban Desain di Alam (Design in Nature) = Rp 59.500
5. Kisah Sahabat Kecil Kita; Si Semut (Welcome to the World of Ants) = Rp 19.900
6. Berang-berang; Sang Ahli Pembuat Bendungan (The Skillful Dam Builders: Beavers) = Rp 24.900
7. Lebah Madu; Pembuat Sarang yang Sempurna (Honeybee and Their Perfect Combs) = Rp 19.900
8. Berpikirlah Sejak Anda Bangun Tidur (Kumpulan Artikel Harun Yahya – I) = Rp 15.000
9. Berpikirlah Sejak Anda Bangun Tidur – 2 (Kumpulan Artikel harun Yahya – II) = Rp 15.000
10. Menjawab Tuntas Polemik Evolusi (Buku Saku) = Rp 15.000
11. Mencari Jejak Evolusi dalam Al Qur’an (Why Darwinism Incompatible with the Qur’an) = Rp 35.000
12. Pesona Keajaiban Alam Semesta (Magnificence Everywhere) = Rp 35.500

PENERBIT: PT Nada Cipta Raya

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: VCD:
(Rp 15.000 per keping)
Dapat dibeli dalam bentuk satuan atau paket

Paket I (Rp 120.000)

1. Keruntuhan Teori Evolusi (The Collapse of Evolution)
2. Petaka Kemanusiaan Akibat Darwinisme (The Disasters Darwinism Brought to Humanity)
3. Keajaiban Penciptaan Manusia (The Creation of Man)
4. Arsitek-Arsitek di Alam (Architects in Nature)
5. Misteri Kehidupan Satwa – 1 (Amazing Animals 1)
6. Misteri Kehidupan Satwa – 2 (Amazing Animals 2)
7. Pesona dalam Lautan (The Splendour in the Seas)
8. Rahasia di Balik Materi (The Secret Beyond Matter)
9. Fakta Penciptaan (The Fact of Creation)

Paket II (Rp 70.000)

1. Keajaiban Al Qur’an (Miracles of the Qur’an)
2. Keajaiban Penciptaan Alam Semesta (The Creation of the Universe)
3. Keajaiban Alam Sel (The Miracle in the Cell)
4. Penyamaran & Perilaku Cerdas Binatang (Camouflage in the Nature)
5. Keajaiban Burung (The Miracle in Birds)

Paket III (Rp 85.000)

1. Keajaiban Semut (The Miracle in the Ant)
2. Teknologi di Alam (Technology in Nature)
3. Kehancuran Fir’aun dan Kaum Saba (Perished Nations – 2)
4. Perjalanan ke Akhirat (The Truth of Life of This World)
5. Keruntuhan Ateisme (The Collapse of Atheism)
6. Al Qur’an Petunjuk Jalan (Solution: The Values of the Qur’an)

Paket IV (Rp 85.000)

1. Tanda-Tanda Kiamat (The Signs of the Last Day)
2. Keajaiban Benih (The Miracle of Seed)
3. Berpikir Mendalam (Deep Thinking)
4. Keajaiban Planet (The Miracle Planet 1)
5. Hikmah di Balik Ujian (The Secret of the Test)
6. Bencana Kaum Sodom (Perished Nations– 1)

Paket V (Rp 85.000)

1. Cinta Kasih di Dunia Satwa (Love and Cooperation in Living Things)
2. Al Qur’an Petunjuk Hidup (Answers from the Qur’an 2)
3. Di Balik Tragedi Dua Perang Dunia (Behind the Scenes of the World Wars)
4. Jejak Berdarah Komunisme – 1 (The Bloody History of Communism I)
5. Belajar dari Alam (Biomimetics: Technology Imitates Nature)
6. Nama-Nama Allah (Names of Allah)
7. Cinta & Pengorbanan di Dunia Satwa (Altruism in Nature)

Akan beredar:

1. Keajaiban Sinar Matahari dan Air (The Miracle Planet 2)
2. Menguak Akar Terorisme (Islam Denounces Terrorism)
3. Jejak Berdarah Komunisme – 2 (The Bloody History of Communism II)
4. Jejak Berdarah Komunisme – 3 (The Bloody History of Communism III)
5. Setanisme: Ajaran Berdarah Setan (Satanism; Satan’s Bloody Teaching)
6. Al Qur’an Menjawab Tantangan (Answers from the Qur’an 1)
7. Cahaya Al Qur’an (Answers from the Qur’an 3)
8. Mengenal Allah Lewat Akal (Allah is Known Trough Reason)
9. Tatanan Jagat Raya (Orders of the Heavens)
10. Al Qur’an Gerbang Ilmu Pengetahuan (The Qur’an Leads the Way to Science)
11. Keajaiban Otak: Indra Penciuman dan Pengecapan (Miracles of the Brain: Smell and Taste)
12. Keajaiban Warna (Allah’s Artistry in Color)

Dzikra

Jl Cikutra N o 99, Bandung 40124
Telpon: 62-22-7219806/7
Fax: 62-22-7276475
Email: riza@syaamil.co.id, ah_wijaya@yahoo.com
Website: www.syaamil.co.id

PRODUK: Buku:

1. Keruntuhan Teori Evolusi (The Evolution Deceit) = Rp 75.000
2. Keajaiban Semut (The Miracle in the Ant) = Rp 48.000
3. Cita Rasa Seni Ilahi (Allah’s Artistry in Color) = Rp 48.000
4. Menyibak Rahasia Alam Semesta (For Men of Understanding) = Rp 90.000
5. Mari Menyelidiki Teori Evolusi (Children, Darwin Lied!) = Rp 60.000
6. Negeri-Negeri yang Musnah (Perished Nation) = Rp 64.500
7. Sistem Kekebalan Tubuh (The Miracle in Immune System) = Rp 62.500
8. Rahasia DNA (the Secret of DNA) = Rp 43.500
9. Penciptaan Alam Raya (The Creation of the Universe) = Rp 75.000
10.Cara Cepat Memahami Iman (Quick Grasp of Faith) = Rp 14.000

Rabbani Press

Jl Raya Condet 27 B Batu Ampar, Cililitan Jakarta Timur
Telpon: 62-21-87780250, 87780251
Fax: 62-21-87704917
E-mail: info@robbanipress.co.id, iinsetiyani@yahoo.com
Website: www.robbanipress.co.id

PRODUK: Buku:

1. Bagaimana Seorang Muslim Berfikir (Deep Thinking) = Rp 13.500
2. Mengenal Allah Lewat Akal (Allah is Known Through Reason) = Rp 26.000
3. Pernahkah Anda Merenung Tentang Kebenaran (Ever Thought About the Truth?) = Rp 20.000
4. Pesona Al Qur’an (Miracles of the Qur’an) = Rp 20.000
5. Moralitas Al Qur’an (Solution: the Values of the Qur’an) = Rp 25.000
6. Yesus Akan Kembali (Jesus Will Return) = Rp 14.500
7. Keabadian Telah Dimulai (Eternity Has Already Begun) = Rp 19.000
8. Misinterpretasi terhadap Al Qur’an (How Do the Unwise Interpret the Qur'an?) = Rp 15.000
9. Ketiadaan Waktu dan Realitas Takdir (Timelessness and the Reality of Fate) = Rp 17.000

Senayan Abadi

Jl Hang Lekir VII No 25 Jakarta Selatan 12120
Telpon: 62-21-7236206
Fax: 62-21-7236209
E-mail: infosa@indosat.net.id, senayanabadi@hotmail.com

PRODUK: Buku:

1. Melihat Kebaikan dalam Segala Hal (Seeing Good in All) = Rp 20.500
2. Nilai-Nilai Moral Al Qur’an (The Moral Values of the Qur’an) = Rp 22.500
3. Keindahan dalam Kehidupan (Beauties for Life in the Qur’an) = Rp 22.500
4. Keikhlasan dalam Paparan Al Qur’an (Sincerity Described in the Qur’an) = Rp 24.500
5. Terorisme; Ritual Setan (Terrorism; the Ritual of the Devil) = Rp 53.900

Risalah Gusti

Jl Ikan Mungsing XIII/1 Surabaya 60177
Telpon: 62-31-3539440
Fax: 62-31-3529800
Email: ady@risalah-gusti.com, risalahgusti@telkom.net
Website: www.risalah-gusti.com

PRODUK: Buku:

1. Semangat dan Gairah Orang Beriman (Zeal and Enthusiasm Described in the Qur’an) = Rp 22.000
2. Beberapa Rahasia dalam Al Qur’an (Some Secrets of the Qur’an) = Rp 25.000
3. Kedangkalan Pemahaman Orang-Orang Kafir (Crude Understanding of Disbelief)= Rp 22.000
4. Suara Hati dan Al Qur’an (The Importance of Conscience in the Qur’an) = Rp 19.500
5. Runtuhnya Evolusi dalam 20 Pertanyaan (The Collapse of Evolution in 20 Questions) = Rp 43.000
6. Memilih Al Qur’an sbg Pembimbing (Taking Qur’an as A Guide & Prayers in the Qur’an) = Rp 26.000

Sketsa Multi Utama Grafindo Group

Jl Bogowonto No 74 Solo
Telpon/Fax: 62-271-636482

PRODUK: Poster: (Rp 7.500/lembar):

1. Teori Evolusi (The Disasters of Darwinism)
2. Keajaiban pada Sel (The Miracle in The Cell)
3. Lebah Madu (The Honey Bee)
4. Asal Usul Kehidupan (Life Comes only from Life)
5. Homo erectus (Homo erectus)
6. Fosil-Fosil Makhluk Hidup (Living Fossils)
7. Gambar-Gambar Khayalan (Imaginary Drawings)
8. Konsep Keliru tentang Embriologi (The Embryo Fraud)
9. Skandal Manusia Piltdown (The Piltdown Fraud)
10. Keteraturan dalam Alam Semesta (The Order in the Universe)

Iqra Insani Press

Jl Warga No 23 A Pejaten Barat Pasar Minggu Jakarta Selatan
Telpon: 62-21-79192866 Ext: 19 – 20
Fax: 62-21-79190995
Email: iqro_insan_press@yahoo.com

PRODUK: Buku:

1. Menguak Akar Terorisme (Islam Denounces Terrorism) = Rp 25.000
2. Kebangkitan Islam (The Rise of Islam) = Rp 11.500
3. Kesombongan Setan (The Arrogance of Satan) = Rp 21.5000
4. Mafia Kejahatan (Dark Clan) = Rp 18.500
5. Keadilan dan Toleransi dalam Al Qur’an (Justice and Tolerance in the Qur’an) = Rp 19.500

PT Tiga Serangkai

Jl. Dr Supomo 23 Solo 57141
Telpon: 62-271- 714344 (Hunting)
Fax: 62-2717163607
Email: editor@tigaserangkai.com
Website: www.tigaserangkai.com

IPTAQ Media

Jl. Kayumanis Barat No. 36 RT. 020 RW. 02 Jakarta Timur – 13130
Email: widi.handoko@se1.bp.com

PRODUK: Buku:

1. Konsep Dasar dalam Al Quran (The Basic Concepts in the Qur’an) = Rp 17.500

editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>


Harun Yahya - PESONA ALAM SATWA

PESONA ALAM SATWA

DAFTAR ISI

Pendahuluan
Tupai : Pencinta Buah Kenari
- Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
- Biri-biri Kecil Berbulu Putih
- Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
- Jerapah: Seperti Menara Bertotol-totol
- Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
- Kangguru dan Kantongnya
- Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
- Singa: Si Raja Hutan
- Kucing Liar: Harimau
Beruang yang Gemar Madu
- Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
- Pinguin Dengan Jasnya
- Pufin Si Pemancing
Penguasa di Udara: Burung
- Bangau Berkaki Panjang
- Burung Merah Muda: Flamingo
Angsa yang Anggun
- Burung Unta (Terlalu Besar untuk Bisa Terbang)
- Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
- Burung Peniru: Beo
Itik Berkepala Hijau
- Kupu-kupu: Keajaiban Warna-warni
- Penghuni Lautan: Ikan
Ikan Badut
- Lumba-lumba yang selalu Tersenyum
- Ikan Paus Raksasa
Kesimpulan

PENDAHULUAN

Anak-anak,

Dalam buku ini, kita akan menguak keajaiban penciptaan pada makhluk hidup di sekeliling kita. Dalam halaman-halaman selanjutnya, kalian akan memulai perjalanan yang menyenangkan ditemani oleh binatang-binatang manis yang akan mempesona kalian dengan ciri-ciri mereka yang menarik dan mengagumkan.

Selama membaca buku ini, kalian akan melihat bahwa Allah telah menciptakan semua makhluk hidup dalam bentuk yang sempurna dan bahwa mereka semua adalah wujud dari keahlian, kekuatan dan pengetahuan Allah yang tak terhingga.

“Tahukah kalian semua jenis binatang?” Kami tahu kalian mengatakan “Tidak semua. Hanya beberapa dari mereka.” Tahukah kalian kehidupan makhluk-makhluk ini? Tahukah kalian bagaimana mereka dilahirkan? Bagaimana mereka hidup? Bagaimana mereka melindungi diri dan mencari makan? Barangkali kalian tak memiliki gambaran tentang seluk beluk kehidupan binatang. Tetapi jangan khawatir! Jika kalian membaca buku ini, kalian akan mempelajari hal-hal mengagumkan tentang mereka dan akan terpesona atas berbagai kesempurnaan dan bagusnya sifat yang Allah berikan pada makhluk-makhluk ini.

Kalian telah dikenalkan dengan aneka binatang. Namun, dalam buku ini, kalian pun akan mengetahui berbagai rahasia tentang binatang dan dunia mengagumkan yang barangkali belum pernah kalian dengar atau lihat. Kalian akan sangat menyukainya. Kalian akan terkagum-kagum atas cara binatang-binatang ini menyelesaikan pekerjaan mereka. Kalian akan melihat burung onta- pelari tercepat di dunia, harimau – salah satu pelari cepat terbaik, tupai bergigi tajam, serta burung merak yang menawan dan, ketika kalian bertemu mereka, kalian akan mengenal mereka dengan lebih baik. Sementara itu, ingatlah bahwa ini hanyalah sebagian dari binatang-binatang yang ada di dunia… Bumi kita berlimpah dengan berbagai binatang lain yang tak terhitung jumlahnya.

Ketika melihat keindahan binatang-binatang ini, ketahuilah bahwa Allah, Sang Pencipta semua makhluk ini, hanya ingin agar kita berpikir tentang keahlian dan kekuasaan-Nya yang tak terbatas, mengakui bahwa Dia telah menciptakan segala sesuatu dan Dialah pemilik segala sesuatu. Allah juga menginginkan kita melihat keindahan dalam makhluk hidup ini, untuk mendapatkan kesenangan darinya dan oleh karenanya kita mencintai Allah dan berterima kasih kepada-Nya karena Allah Allah telah menciptakan makhuk-makhluk mempesona ini.

Penciptaan alam semesta, binatang-binatang yang menyenangkan, tumbuh-tumbuhan, siang dan malam, serta segala sesuatu di sekelilingmu, membawa satu tujuan; mengajak kita untuk dapat melihat ciptaan Allah yang agung dan tanpa cela. Tujuannya semata-mata hanyalah, membuat kita, manusia, mengatakan “Betapa baiknya Allah menciptakan itu semua!” Membaca Pesona Alam Satwa akan memberi pandangan semacam itu atas makhuk hidup yang kalian saksikan di sekelilingmu.

Apakah kalian telah siap? Sekarang, balik halaman ini dan masuki Pesona Alam Satwa! Segala macam binatang yang menakjubkan sedang menantimu di dalam!

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut


Pendahuluan
Tupai : Pencinta Buah Kenari
- Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
- Biri-biri Kecil Berbulu Putih
- Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
- Jerapah: Seperti Menara Bertotol-totol
- Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
- Kangguru dan Kantongnya
- Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
- Singa: Si Raja Hutan
- Kucing Liar: Harimau
Beruang yang Gemar Madu
- Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
- Pinguin Dengan Jasnya
- Pufin Si Pemancing
Penguasa di Udara: Burung
- Bangau Berkaki Panjang
- Burung Merah Muda: Flamingo
Angsa yang Anggun
- Burung Unta (Terlalu Besar untuk Bisa Terbang)
- Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
- Burung Peniru: Beo
Itik Berkepala Hijau
- Kupu-kupu: Keajaiban Warna-warni
- Penghuni Lautan: Ikan
Ikan Badut
- Lumba-lumba yang selalu Tersenyum
- Ikan Paus Raksasa
Kesimpulan

Tupai : Pencinta Buah Kenari

Pada bab ini kita akan belajar tentang beberapa sifat menarik yang Allah berikan kepada tupai. Kami yakin apa yang akan kalian baca mengenai makhluk mungil nan cantik ini juga akan membuat kagum kawan-kawanmu.

Tupai kebanyakan hidup di hutan-hutan Eropa dan Amerika Utara. Panjangnya kira-kira 25 cm . Ini seukuran dua telapak tanganmu. Di belakangnya dan sering kali menjuntai di atas punggungnya adalah ekornya, lebar, tegak, berumbai dan hampir sama panjang dengan badannya. Tentunya ada satu hikmah mengapa Allah, yang mencipta segala sesuatu dengan tujuan, memberi tupai ekor seperti itu. Berkat ekor panjangnya ini, tupai dapat melompat dari satu pohon ke pohon yang lain tanpa kehilangan keseimbangan.

Kuku kecilnya yang tajam menjadikannya dapat memanjat pohon tanpa kesulitan. Ia dapat dengan mudah berlari sepanjang dahan, bergantungan dengan kepala di bawah dan bergerak dalam posisi seperti ini. Tupai kelabu sebagai contoh, dapat melompat dari ujung dahan ke dahan pohon yang lain sejauh 4 meter . Ketika melompat, ia meregangkan kaki depan dan belakangnya dan melayang. Sementara itu, ekornya yang dipipihkan memelihara keseimbangannya sekaligus menjadi kemudi yang mengarahkannya. Ia bahkan dapat jatuh bebas dari dahan setinggi 9 meter di atas tanah dan mendarat dengan mulus di atas tanah dengan keempat kakinya.

Gigi yang Diperbarui saat Tanggal

Tupai memiliki gigi yang kuat nan tajam yang tak pernah dimiliki oleh manusia. Terletak di bagian depan mulutnya adalah gigi pemotong yang memungkinkan mereka mengerat dan memecah benda-benda keras. Di belakangnya terdapat gigi geraham. Bila kita ingin memecahkan biji kenari, kita menggunakan batu besar atau alat yang khusus dirancang untuk keperluan ini. Namun, binatang kecil ini dapat dengan mudah melakukannya dengan gigi-gigi tajam mereka.

Pernahkah kalian memikirkan bagaimana gigi tupai tetap kuat sepanjang hidupnya dan bagaimana tupai yang giginya tanggal dapat memakan biji kenari atau hazelnut? Allah, yang menciptakan segala sesuatu dalam keserasian sempurna telah memberi gigi-gigi mereka dengan satu sifat penting. Kalian akan begitu kagum ketika mendengar hal ini! Jika gigi tupai aus atau tanggal, gigi yang baru akan segera tumbuh. Gigi yang aus akan digantikan dengan pertumbuhan gigi baru. Bahkan, Allah tidak hanya memberikan sifat gigi seperti ini kepada tupai, akan tetapi kepada semua makhluk yang harus mengerat makanannya.

Kini, mari kita renungkan kembali apa yang dapat dilakukan oleh tupai-tupai cantik ini. Kalian telah mengetahui bahwa tupai dapat melakukan gerakan senam di udara dengan mudahnya, seperti melompat dari satu pohon ke pohon lainnya tanpa terjatuh, dan, menggapai dahan kecil dari jarak jauh dan dengan terampilnya berpegangan padanya layaknya seorang pemain sirkus.

Tetapi, bagaimana? Baiklah, tupai dapat melakukan ini semua dengan menggunakan kaki belakangnya, mata jelinya yang mampu memperkirakan jarak dengan tepat, cakarnya yang kuat, dan ekornya yang menjadikan mereka mampu mengatur keseimbangan. Akan tetapi, pernahkah kalian berpikir siapa yang memberi tupai- sifat-sifat ini, dan siapa pula yang telah mengajarkan bagaimana mempergunakannya pada mereka? Karena mustahil bagi keluarga tupai untuk mengambil penggaris dan mengukur ketinggian pohon atau panjang sebuah cabang, bagaimana mereka mengukur jarak ketika melompat dari satu pohon ke pohon lainnya? Bagaimana pula mereka melompat-lompat begitu cepat tanpa terluka atau menjadi cacat?

Tak diragukan lagi, Allahlah yang telah menciptakan binatang-binatang ini lengkap dengan sifat yang mereka miliki dan mengajarkan kepada mereka bagaimana menggunakannya. Lebih jauh lagi, tupai memiliki semua kemampuan dan perlengkapan fisik yang diperlukan guna mendapatkan buah kenari, buah chestnut, hazelnut dan buah cemara, yang merupakan buah-buahan berkulit keras dan tumbuh di pucuk pohon yang tinggi. Sebagaimana semua binatang lain di alam ini, Allah secara khusus menciptakan tupai sehingga mereka bisa mendapatkan jenis makanan yang mereka butuhkan.

Pada musim dingin, sulit bagi tupai untuk menemukan makanan, sehingga pada musim panas mereka mengumpulkan makanan untuk dimakan pada bulan-bulan panjang dan dingin berikutnya. Tupai termasuk di antara binatang-binatang yang menyimpan makanan untuk musim dingin.

Akan tetapi, tupai sangat hati-hati ketika mengumpulkan makanannya. Mereka tidak mengumpulkan buah atau daging, jenis makanan yang cepat membusuk. Jika mereka mengumpulkan makanan seperti itu, mereka akan kelaparan di musim dingin. Oleh karena itu, tupai hanya mengumpulkan buah-buahan kering yang tahan lama seperti kenari, hazelnut, dan buah cemara.

Allahlah yang memberikan pengetahuan ini kepada tupai sejak lahir yang memungkinkan mereka mangambil makanannya. Di sini, kita saksikan salah satu sifat Allah: Allah adalah “ar-Razzaq”, yaitu “Yang senantiasa menyediakan makanan bagi setiap makhluk hidup yang telah Dia ciptakan”.

Tupai menyimpan makanannya untuk musim dingin dengan menimbunnya di beberapa tempat. Berkat ketajaman penciumannya, mereka dapat mengenali aroma biji-bijian yang tetimbun salju sedalam 30 sentimeter .

Tupai membawa makanan dalam kantong dan mengusungnya ke sarangnya. Di dalam sarang, terdapat lebih dari satu gudang penyimpan, yang kebanyakan telah mereka lupakan. Tentu ada juga hikmah dari hal ini, karena dalam beberapa lama biji buah kering di dalam tanah yang dilupakan oleh sang tupai itu akan tumbuh menjadi pepohonan baru.

Seperti kebanyakan binatang, tupai memiliki cara komunikasi antar sesamanya. Tupai merah, misalnya, ketika melihat musuh, mengibaskan ekornya dan mulai membuat kegaduhan.

Tupai, yang dapat berlari pada cabang pohon tinggi menggunakan ekornya juga sebagai penyeimbang. Mereka mengubah arah dengan memutar ekornya. Ekor tupai memiliki fungsi seperti kemudi pada sebuah kendaraan. Kumis tupai juga berperan penting dalam menjaga keseimbangan. Jika kumisnya dipotong, tupai tak dapat menjaga keseimbangan. Disamping itu, mereka juga menggunakan kumisnya untuk mengenali benda-benda di sekitarnya di malam hari.

Anak-anak! Tahukah kalian bahwa beberapa jenis tupai bisa terbang? Semua jenis “tupai terbang” di Australia, yang tingginya sekitar 45 sampai 90 sentimeter , hidup di pepohonan. Kita tak dapat mengatakan mereka benar-benar terbang. Mereka membuat lompatan panjang dari satu pohon ke pohon lainnya. Makhluk ini, yang bergerak di antara pepohonan dengan melayang, tidak memiliki sayap tetapi memiliki ”selaput terbang”. “Sugar glider”, satu jenis tupai terbang dengan selaput terbang yang memanjang dari lengan depan hingga tungkai belakang, memiliki tubuh yang ramping dan bulu panjang seperti rumbai-rumbai. Pada beberapa jenis tupai, selaput terbang ini terbentuk dari kulit yang berbulu. Selaput ini memanjang sampai pergelangan kaki depan. Tupai terbang melompat dari batang pohon dan mampu menjelajah hingga 30 meter sekali lompatan dengan gerakan melayang yang dihasilkan oleh selaput yang direntangkan. Pada waktu tertentu, mereka bahkan mampu membuat enam lompatan berturutan, menempuh jarak 530 meter .

Ketika mereka tidak bergerak, tubuh binatang kecil ini akan dengan cepat kehilangan panas dan mudah membeku. Oleh karena itu, tidur adalah ancaman besar bagi tupai. Akan tetapi Allah menciptakan berbagai teknik perlindungan yang berbeda bagi setiap makhluk, yang memungkinkan mereka dapat bertahan dalam kondisi lingkungan yang buruk. Selama tidur, misalnya, mereka melilitkan dengan kencang ekornya yang berbulu tebal ke tubuh mereka. Ekor tupai bagaikan sebuah mantel. Di hari-hari yang dingin, ekornya melindungi mereka dari kebekuan.

Kelinci Penggemar Wortel

Maukah kalian belajar lebih banyak tentang kelinci, makhluk kecil cantik yang kadang-kadang kita pelihara di rumah sebagai binatang kesayangan? Kita selalu ingat akan mereka dengan bulu putih saljunya, yang menyenangkan saat dibelai, dan juga pada cara mereka mengerat wortel. Mari kita teliti beberapa sifat menarik binatang ini, yang barangkali belum begitu kita kenal.

Jika kalian mencoba mendekati kelinci, kalian pasti mengakui betapa cepatnya mereka lari. Tahukah kalian bahwa binatang ini dengan mudah dapat merasakan kehadiran musuhnya melalui telinganya yang panjang, bahkan ketika kepala mereka merunduk saat makan rumput? Berkat pendengaran mereka yang tajam kalian akan sukar mendekat tanpa sepengetahuan mereka. Segera, mereka akan merasakan suara atau gerakan kecil dan akan lari menjauh.

Kelinci memiliki panjang 50 sampai 70 sentimeter ketika tumbuh dewasa. Kaki belakang mereka lebih panjang dan lebih kuat daripada kaki depan. Itulah mengapa mereka dapat berlari dengan kecepatan 60 sampai 70 km per jam dan dapat meloncat ke depan dengan jarak 6 meter sekali waktu. Kelinci bergerak lebih cepat daripada sebuah mobil yang berjalan di perkotaan.

Semua kelinci memiliki sifat-sifat ini semenjak lahir. Allah telah menciptakan mereka sebagai pelari cepat dan dengan demikian memungkinkan mereka lolos dari pemangsanya dengan mudah.

Menurutmu jawaban apa yang akan muncul jika seekor kelinci ditanyai: “Apa makanan kesukaanmu?” Ya, kalian benar. Mereka akan menjawab “wortel”. (Sementara itu, ingat juga bahwa wortel bagus untuk kesehatan mata). Baiklah, tahukah kalian bahwa kelinci hidup dalam lubang-lubang yang mereka gali di bawah tanah, dan bahwa wortel tumbuh ke dalam tanah juga? Sebagaimana kalian tangkap maksud dari pertanyaan ini, wortel telah diciptakan dengan sifat yang amat cocok dengan kebutuhan kelinci.

Juga bagi kita, manusia, Allah membuat segala sesuatu mudah untuk digunakan. Misalnya, jeruk yang kalian makan di musim dingin. Jika tidak terbagi-bagi, akan sangat sukar bagi kalian untuk memakannya, karena jeruk sangat berair. Akan tetapi, Allah, Yang menciptakan segala sesuatu di sekelilingmu, juga menciptakan buah lezat penuh vitamin C ini dalam bentuk terbagi-bagi, siap disantap, dalam kemasan khususnya. Kini kembali pada kelinci! Seekor kelinci dapat dengan mudah mengerat wortel dengan gigi-gigi depannya yang selalu tumbuh yang juga menjadikannya terlihat manis.

Selain kebutuhan makannya, Allah memberikan makhluk hidup berbagai sifat yang memudahkan kehidupan mereka. Berbagai jenis kelinci dengan sifat yang berbeda hidup di muka bumi ini. Kelinci yang hidup di daerah dingin, misalnya, umumnya berwarna putih. Ini merupakan sifat penting yang membuat mereka tidak terlihat di atas salju dan memungkinkan mereka bersembunyi dengan mudah. Kelinci liar, yang biasanya lebih besar dari kelinci-kelinci lainnya memiliki kaki dan telinga lebih panjang. Sementara itu, kelinci gurun di Amerika, memiliki telinga yang amat besar. Telinga ini membantu kelinci mendinginkan tubuh.

Di alam, kebanyakan binatang hidup dalam wilayah yang mereka tandai untuk mereka sendiri. Hal ini mirip dengan kita yang hidup dalam rumah yang nyaman dan dikelilingi oleh anggota keluarga kita. Binatang dan kelompok binatang biasanya menghindar dari memasuki wilayah binatang lain. “Meninggalkan bau” merupakan satu cara yang dipakai oleh para binatang untuk menandai wilayah mereka. Rusa, misalnya, meninggalkan zat dengan bau seperti “ter” pada ranting-ranting panjang dan rerumputan untuk menandai wilayah mereka. Zat ini, yang dikeluarkan dari kelenjar di bawah mata, memberitahukan pada rusa lainnya bahwa kawasan tersebut telah dihuni. Di lain pihak, rusa kutub memiliki kelenjar bau pada ujung kaki belakang yang dengannya mereka menandai wilayah kekuasaan mereka. Kelinci menandai wilayah kekuasaannya dengan kelenjar pada dagunya.

Seperti yang telah kita lihat, Allah menciptakan binatang dengan sifat penting yang sangat menarik. Mempelajari semuanya ini membuat kita kagum pada ciptaan Allah yang tanpa cela. Kita ingat bahwa Allah adalah Pencipta kita dan kita bersyukur kepada-Nya. Ingatlah bahwa Allah memerintahkan manusia untuk memikirkan nikmat-Nya dan pandai bersyukur. Dalam Alqur’an Allah berfirman bahwa Dia akan memberi pahala bagi yang bersyukur:

Dan Kami akan memberi balasan kepada orang-orang yang bersyukur. (Surat Ali Imran: 145)

Anak-anak! Jadi, kalian harus selalu ingat untuk bersyukur atas nikmat dan keindahan di sekeliling kalian.

<< kembali
lanjut >>


Pendahuluan
- Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
- Biri-biri Kecil Berbulu Putih
- Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
- Jerapah: Seperti Menara Bertotol-totol
- Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
- Kangguru dan Kantongnya
- Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
- Singa: Si Raja Hutan
- Kucing Liar: Harimau
Beruang yang Gemar Madu
- Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
- Pinguin Dengan Jasnya
- Pufin Si Pemancing
Penguasa di Udara: Burung
- Bangau Berkaki Panjang
- Burung Merah Muda: Flamingo
Angsa yang Anggun
- Burung Unta (Terlalu Besar untuk Bisa Terbang)
- Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
- Burung Peniru: Beo
Itik Berkepala Hijau
- Kupu-kupu: Keajaiban Warna-warni
- Penghuni Lautan: Ikan
Ikan Badut
- Lumba-lumba yang selalu Tersenyum
- Ikan Paus Raksasa
Kesimpulan

Binatang yang Setia: Anjing

Anjing lebih cerdas daripada kebanyakan binatang lainnya. Mereka mudah dilatih. Anjing yang terlatih dengan baik biasa dipakai sebagai anjing penjaga. Anjing penjaga dapat mengalahkan makhluk lain yang 5 sampai 6 kali lebih besar darinya. Tetapi menariknya anjing-anjing ini, yang menjadi sangat liar ketika berada dalam bahaya, sama sekali tidak membahayakan pemiliknya. Saat menghadapai ancaman, mereka mempertaruhkan nyawa demi keselamatan pemiliknya dan dalam keadaan bagaimanapun mereka tak akan menelantarkan pemiliknya.

Keberadaan ratusan jenis anjing dengan warna dan ukuran yang berbeda merupakan salah satu tanda penciptaan Allah yang tiada banding. Dalam Alqur’an, Tuhan sebagai satu-satunya pencipta dinyatakan sebagai berikut:

Dialah Pencipta langit dan bumi. Bagaimana Dia mempunyai anak, padahal Dia tidak mempunyai isteri? Dia menciptakan segala sesuatu; dan Dia mengetahui segala sesuatu. (Yang memiliki sifat-sifat yang) demikian itu ialah Allah Tuhan kamu; tidak ada Tuhan selain Dia; Pencipta segala sesuatu maka sembahlah Dia; dan Dia adalah Pemelihara segala sesuatu. (Surat al-An'am: 101-102)

Mari kita pikirkan hal berikut ini; anggaplah kalian belum pernah melihat anjing sebelumnya, dan seseorang memintamu menggambar seekor anjing. Dapatkah kalian menyelesaikannya? Tentu saja tidak. Tak seorang pun bisa melakukannya. Karena kita tak dapat melakukan apapun kecuali jika Allah memberi kita satu contoh di alam.

Pesawat terbang misalnya, dirancang dengan meniru sistem penerbangan pada burung. Robot adalah tiruan sistem tubuh manusia. Namun, Tuhan kita telah menciptakan makhluk yang tak terhitung jumlahnya tanpa contoh sebelumnya- penguin yang hidup di kutub selatan, singa – raja sabana, lumba-lumba, kupu-kupu, burung, lebah, dan sebagainya - pendek kata, Allah menciptakan segala sesuatu.

Allah, yang memberikan kepada semua makhluk berbagai keistimewaan, juga memberi anjing ciri fisik yang berbeda dari makhluk hidup lainnya. Misalnya, anjing memiliki 42 gigi, 10 buah lebih banyak dari yang dimiliki manusia. Dengan demikian, ia dapat mengerat dan memecahkan makanannya, khususnya tulang, menjadi serpihan-serpihan tanpa kesulitan. Lebih dari itu, karena matanya diciptakan secara khusus, dalam kegelapan anjing memiliki penglihatan yang lebih tajam daripada manusia. Mereka dapat merasakan gerakan suatu benda dari jarak jauh. Selanjutnya, karena anjing dapat mendengar suara pada frekuensi di luar batas pendengaran kita, mereka mendengar suara dari jarak empat kali jauhnya dari yang kita mampu. Misalnya, seseorang tidak dapat mendengar suara bernada sangat tinggi dari peluit yang digunakan untuk memberi perintah kepada anjing, sementara anjing dapat mendengarnya.

Penciuman anjing juga sangat tajam. Pusat olfactory, yaitu pusat “penciuman” dalam otaknya berkembang 40 kali lebih baik daripada pada manusia. Dengan demikian, kepekaan penciuman anjing jauh di atas manusia.

Dengan segala kemampuannya ini, anjing dapat mencium mangsa, mengikuti jejaknya, dan menjemput tangkapan pemburu meskipun berada berkilo-kilo meter jauhnya. Satu endusan terhadap barang milik seseorang telah cukup bagi anjing pelacak untuk menemukan pemiliknya. Anjing besar dengan pipi bergelambir, Saint Bernards, misalnya, dapat dengan mudah menemukan seseorang yang terluka di bawah salju dengan hidungnya yang peka dan menolongnya. Daya penciuman luar biasa yang dimiliki oleh anjing tersebut merupakan keajaiban tersendiri.

Anjing juga menggunakan hidungnya untuk bernafas. Memasuki hidungnya, udara disaring, dihangatkan dan dilembabkan dan setelahnya menuju ke paru-paru.

Tidak seperti manusia, makhluk ini tidak berkeringat untuk mengatur suhu tubuhnya karena tidak ada kelenjar keringat dalam tubuhnya. Pengaturan suhu tubuh dipegang oleh sistem pernafasan. Bulu-bulu yang menutup tubuhnya menjaga kulit dari panas luar. Ketika suhu luar meningkat, suhu tubuh anjing juga meningkat; anjing yang suhu tubuhnya meningkat mengurangi kelebihan panas ini dengan menjulurkan lidahnya. Dengan demikian, meskipun bulu mereka tebal, mereka tidak berkeringat ketika hari panas. Allah telah memberi mereka sistem yang sempurna, sementara kita, manusia, segera berkeringat ketika berlari selama setengah jam saja, anjing tak pernak berkeringat meskipun berlari selama berjam-jam. Kini setelah kalian memahami hal ini, kalian tak harus khawatir bila melihat mereka dengan lidah terjulur pada hari yang panas.

Juga, jika kalian berpikir mengenai anjing, kalian akan ingat bahwa tubuh mereka sangat halus dan mengkilap. Hal ini disebabkan oleh adanya kelenjar minyak.

Ada beberapa sistem dalam tubuh anjing. Karena sistem inilah, tapak kaki anjing tidak pernah terluka, tidak juga aus, dan kuku mereka tidak pernah terkena iritasi. Sebagaimana kalian lihat, Tuhan kita telah memberi jalan keluar bahkan bagi masalah yang kecil dari satu makhluk dengan memberi-Nya mekanisme perlindungan yang dirancang baginya. Tuhan kita menciptakan segala sesuatu dalam keselarasan. Sebagaimana diperlihatkan juga oleh contoh ini, Allah melengkapi semua makhluk-Nya dengan kemampuan yang mereka perlukan. Contoh-contoh ini menjadikan kita berpikir dan menyadari keindahan dalam ciptaan Tuhan.

Biri-biri Kecil Berbulu Putih

Kalian barangkali telah mengetahui bahwa biri-biri memiliki wajah mungil, manis tanpa dosa. Ada pula yang lebih besar dan sangat mirip dengan mereka. Itu adalah induknya. Tahukah kalian bahwa ada ikatan kuat antara anak biri-biri dan induknya? Ikatan kuat ini nampak jelas saat sang induk mulai memberi makan anaknya.

Pada saat induk biri-biri melahirkan anaknya, ia tak pernah melupakan bau dan rasa yang ia rasakan ketika ia membersihkan anaknya dengan lidahnya. Itulah mengapa ia tak akan menerima bayi biri-biri lain yang mempunyai bau dan rasa berbeda. Ini sungguh mengagumkan! Sementara seorang ibu di rumah sakit barangkali akan menerima begitu saja bayi lain yang diserahkan kepadanya, induk biri-biri dapat dengan mudah membedakan anaknya sendiri dari yang lain di antara sekawanan biri-biri.

Akan tetapi, induk biri-biri tidak memiliki banyak waktu untuk mengenali anak mereka sendiri, ia harus berusaha mengenali mereka segera setelah melahirkan. Jika tidak, ia tak akan pernah dapat menemukan anaknya di antara sekawanan biri-biri. Tetapi, sang induk tak pernah memperoleh masalah seperti ini, karena Allah mengilhaminya untuk menjilat bayinya segera setelah ia melahirkan sehingga ia dapat mengenali bau dan rasanya.

Baiklah, tahukah kalian apa yang melindungi biri-biri kecil dari hujan? Kulitnya! Karena kulitnya memiliki lapisan lunak berlemak, ia berfungsi seperti “jas hujan” yang menjaga biri-biri kecil agar tidak basah. Hal ini menjadika bulunya menggulung dan tetap kering di bawah hujan.

Selain itu, salah satu sifat penting biri-biri kecil adalah kemampuan mereka untuk memamah biak. Pernahkah kalian melihat binatang memamah biak? Kami akan menerangkannya padamu. Beberapa binatang pemakan rumput adalah pemamah biak. Binatang-binatang ini memiliki lambung yang terbagi menjadi empat bagian. Ketika binatang tersebut memakan sesuatu, makanan tersebut mulanya menuju ke lambung kemudian kembali lagi ke mulut. Setelah binatang ini mengunyahnya, makanan ini menuju bagian lain dalam lambungnya. Proses ini dinamakan memamah biak. Tuhan kita telah memberikan kemampuan ini kepada beberapa binatang agar dapat mencerna makanan yang sukar dicerna dengan lebih baik.

Domba dan biri-biri memiliki berbagai manfaat bagi manusia. Setiap hari mereka memproduksi susu, dan susu domba umum diminum dan digunakan di berbagai tempat di dunia. Kalsium dalam susu ini bermanfaat bagi perkembangan tulang dan gigi. Bahan dasar pembuatan yogurt dan keju adalah susu. Susu juga digunakan untuk membuat kue, pastry, dan makanan lainnya. Singkatnya, susu merupakan salah satu makanan bergizi yang kita makan setiap hari. Bahkan, benang yang terbuat dari bulu wol mereka digunakan untuk menenun kain bagi kita. Benang yang digunakan untuk berbagai keperluan lain telah membuat hidup kita lebih mudah. Dalam Alqur’an, Kitab Allah yang diturunkan bagi manusia, manfaat binatang ini bagi manusia dinyatakan sebagai berikut:

Dan Allah menjadikan bagimu rumah-rumahmu sebagai tempat tinggal dan Dia menjadikan bagi kamu rumah-rumah (kemah-kemah) dari kulit binatang ternak yang kamu merasa ringan (membawa)nya di waktu kamu berjalan dan waktu kamu bermukim dan (dijadikan-Nya) pula dari bulu biri-biri, bulu onta dan bulu kambing, alat-alat rumah tangga dan perhiasan (yang kamu pakai) sampai waktu (tertentu). (Surat an-Nahl: 80)

… Kami memberimu minum daripada apa yang berada dalam perutnya (berupa) susu yang bersih antara tahi dan darah, yang mudah ditelan bagi orang-orang yang meminumnya. (Surat an-Nahl: 66)

Sebagaimana dinyatakan dalam ayat tersebut, kita mendapatkan manfaat dari domba dan biri-biri. Kita seharusnya sangat berterima kasih kepada Allah atas kenikmatan yang telah diciptakan bagi kita.

Kuda: Kawan Kita yang Setia

Tahukah kalian, bahwa setelah anjing, kawan kita yang setia adalah kuda? Kuda piaraan tidak pernah meninggalkan majikannya jika tidak terpaksa.

Kawan setia kita ini dapat membawa kita berkilo-kilo meter jauhnya tanpa kelelahan. Kuda adalah binatang yang banyak membantu manusia sepanjang sejarah.

Saat ini kalian dapat menyaksikan ribuan mobil di jalanan dan banyak jalan tol dibangun untuk mobil-mobil ini. Akan tetapi, mobil melayani manusia baru pada abad terakhir ini. Pada saat kakek atau nenekmu lahir, belum ada mobil. Pada saat itu, binatang, khususnya kuda, digunakan sebagai sarana transportasi.

Tahukah kalian bahwa kalian dapat menandai umur kuda dengan melihat giginya? Karena rumput yang dimakan oleh kuda mengandung pasir dan debu, gigi mereka lambat laun aus dan tingkat keausan ini menunjukkan umurnya. Tetapi, sebenarnya gigi kuda sangat panjang. Gigi-gigi ini mirip dengan tongkat yang tertanam pada tulang rahang. Dibandingkan dengan gigi kita, akar gigi kuda berada jauh di dalam. Ketika gigi mulai aus, bagian yang tertanam di dalam tulang rahang mulai muncul. Bahkan pada kuda yang sangat tua, akar giginya akan terlihat di permukaan gusi. Masing-masing gigi dapat aus sepanjang 2,5 sampai 5 cm sebelum ia tak dapat dipakai untuk mengunyah. Berpikirlah sejenak, jika Tuhan kita tidak memberikan sifat ini kepada kuda, binatang ini akan segera kehilangan giginya dan mati kelaparan.

Tuhan kita juga telah memberikan kemampuan penting lainnya pada bulu-bulu kuda. Bulu kuda menjadi semacam thermostat - alat yang digunakan untuk mengatur suhu tubuh – bagi mereka. Tubuh mereka harus terjaga pada suhu 38 derajat Celcius . Untuk memelihara suhu ini, bulu kuda menjadi lebih panjang di musim dingin. Di musim panas, kuda merontokkan bulu-bulunya, dengan begitu suhu tubuh mereka tetap terjaga.

Ada satu lagi sifat menarik dari kuda: kuda tidur berdiri! Tahukah kalian bagaimana mereka berusaha agar tidak terjatuh? Karena tulang kaki mereka memiliki kemampuan untuk “mengunci” selama tidur. Berkat kemampuan yang telah Allah berikan pada kuda ini, mereka dapat tidur berdiri dan juga membawa beban berat. Sementara itu, kepala manusia terkulai jika ia tertidur di atas kursi.

Kaki kuda diciptakan tidak hanya untuk dapat membawa beban berat tetapi juga untuk berlari cepat. Tidak seperti binatang-binatang lainnya, kuda tidak memiliki tulang selangka, suatu ciri yang memungkinkan mereka melangkah lebih lebar. Selain itu, terdapat mekanisme pada tulang dan otot kaki mereka yang menurunkan jumlah tenaga yang dikeluarkan ketika mereka berlari semakin cepat dan meningkatkan kemampuan bergerak. Fungsi mekanisme ini mirip dengan gigi persneling pada mobil. Seperti mobil yang beralih pada persneling lebih tinggi ketika semakin kencang, kuda pun beralih pada “persneling” lebih tinggi jika ingin berlari lebih cepat. Sementara tenaga yang diperlukan untuk mendorong menurun, kemampuan geraknya meningkat.

Baiklah, mengapa tubuh kuda dirancang untuk mampu membawa beban berat dan dapat berlari cepat? Sebenarnya membawa beban berat atau berlari cepat bukanlah keterampilan yang diperlukan kuda untuk dirinya sendiri. Jadi, mengapa kuda memiliki sifat demikian?

Jawabannya telah jelas. Kemampuan ini diberikan kepada kuda bukan untuk kebutuhan mereka sendiri, melainkan untuk melayani manusia. Dengan kata lain, Allah telah menciptakan kuda dengan kemampuan-kemampuan tadi sehingga mereka dapat melayani manusia. Dalam Alqur’an Allah menegaskan bahwa Allah telah menciptakan binatang untuk melayani manusia:

Dan Dia menciptakan binatang ternak untuk kamu, padanya ada bulu yang menghangatkan, dan berbagai-bagai manfaat, dan sebahagiannya kamu makan. Dan kamu memperoleh pandangan yang indah padanya, ketika kamu membawanya kembali ke kandang, dan ketika kamu melepaskannya ke tempat penggembalaan. Dan dia memikul beban-bebanmu ke suatu negeri yang kamu tidak sanggup sampai kepadanya, melainkan dengan kesukaran-kesukaran (yang memayahkan) diri. Sesungguhnya Tuhanmu benar-benar Maha Pengasih lagi Maha Penyayang. Dan (Dia telah menciptakan) kuda, bagal, dan keledai agar kamu menungganginya dan (menjadikannya) perhiasan. Dan Allah menciptakan apa yang kamu tidak mengetahuinya. (Surat an-Nahl: 5-8)


Pendahuluan
- Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
- Biri-biri Kecil Berbulu Putih
- Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
- Jerapah: Seperti Menara Bertotol-totol
- Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
- Kangguru dan Kantongnya
- Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
- Singa: Si Raja Hutan
- Kucing Liar: Harimau
Beruang yang Gemar Madu
- Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
- Pinguin Dengan Jasnya
- Pufin Si Pemancing
Penguasa di Udara: Burung
- Bangau Berkaki Panjang
- Burung Merah Muda: Flamingo
Angsa yang Anggun
- Burung Unta (Terlalu Besar untuk Bisa Terbang)
- Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
- Burung Peniru: Beo
Itik Berkepala Hijau
- Kupu-kupu: Keajaiban Warna-warni
- Penghuni Lautan: Ikan
Ikan Badut
- Lumba-lumba yang selalu Tersenyum
- Ikan Paus Raksasa
Kesimpulan

Zebra: Kuda Belang

Melihat zebra mengingatkan kita pada kuda. Seperti halnya kuda, zebra pun, memiliki rambut yang dinamakan “surai”. Struktur tubuh mereka juga sangat mirip dan mereka berlari sama cepatnya.

Tetapi, penampilan mereka amat berbeda. Seperti yang kalian duga, perbedaan itu terletak pada belang-belang yang menutupi tubuh mereka dari kepala hingga ujung kaki. Jangan meremehkan belang-belang itu, karena ia berbeda pada setiap zebra. Seperti halnya sidik jari, yang “unik” pada setiap orang, belang-belang pada zebra juga berbeda semuanya. Belang-belang menjadi tanda pengenal bagi setiap zebra, seperti kartu identitas pada manusia. Belang-belang pada zebra juga menjadi bagian penting dari pertahanan. Ketika mereka datang bergerombol, harimau atau singa melihat mereka sebagai satu kesatuan. Dengan demikian, sulit bagi pemangsa tersebut untuk memilih satu zebra, dan terlindungilah para zebra itu.

Ada dua hal penting yang diperlukan zebra untuk hidup: air dan rumput.

Pada waktu-waktu tertentu, satu kawanan zebra mengembara sampai sejauh 50 kilometer untuk menemukan air dan rumput. Akan tetapi pada malam harinya mereka kembali ke wilayah mereka sendiri. Hal ini dikarenakan, seperti yang telah kita bahas sebelumnya mengenai binatang lain, setiap kawanan hidup dalam wilayah tertentu.

Tahukah kalian bahwa zebra sangat suka mandi debu? Benar sekali, zebra sangat suka mandi debu. Hal ini dikarenakan mandi debu menghilangkan parasit yang hidup pada badannya. Selain itu, zebra memiliki kawan yang menemani dan membantu mereka membersihkan badan.

Burung pematuk lembu memakan kutu-kutu yang ditemukan pada kulit zebra. Dengan begitu, burung itu mengambili satu per satu parasit yang dapat menyebabkan zebra sakit dan gatal-gatal. Seperti kalian lihat, Tuhan kita yang merencanakan dan mengendalikan hidup seluruh makhluk, juga menugasi beberapa binatang sebagai pembantu atas yang lain.

Sekitar setengah jam setelah kelahiran, bayi zebra berdiri dan mulai berjalan, meskipun tertatih-tatih. Segera setelahnya mereka mulai mengisap susu induknya. Susu sangat penting bagi seekor makhluk yang baru lahir. Susu ini, yang berwarna merah muda, yang dibuat khusus oleh Allah, melindungi mereka dari penyakit semenjak lahir. Selain itu, ia menjamin berfungsinya usus mereka dengan baik.

Zebra, sebagaimana makhluk lain yang berada di bawah penjagaan Allah, dilengkapi dengan mekanisme pertahanan diri yang Allah ajarkan. Mekanisme pertahanan diri yang pertama adalah indera yang sangat peka, semisal penglihatan, pendengaran dan penciuman, yang diberikan oleh Allah sejak lahir. Kepekaan indera ini memungkinkan zebra untuk mengetahui pemangsanya dengan cepat dan berlari menjauh. Tak lama setelah mulai berlari mereka telah mencapai kecepatan yang luar biasa. Mekanisme pertahanan diri kedua adalah sebagai berikut: ketika sekawanan zebra tidur, salah satu atau dua ekor zebra berjaga dan mewaspadai kemungkinan adanya ancaman.

Zebra menerapkan taktik pertahanan diri yang mirip dengan taktik manusia. Yang menarik adalah binatang ini hidup secara harmonis dalam kawanannya dan membuat pembagian kerja. Jelaslah bahwa Alah yang menciptakan zebra, mengumpulkan dan memberi mereka makanan dan Dialah yang memerintahkan mereka melakukan pembagian kerja. Jika tidak demikian, tak seorangpun dapat menjelaskan mengapa beberapa ekor zebra rela berkorban dengan tetap terjaga sepanjang malam untuk melindungi yang lain.

Di sisi lain, bagi bayi zebra yang baru lahir, yang baru membuka mata untuk melihat dunia, taktik pertahanan diri yang Allah ajarkan sangat sederhana. Yang harus ia lakukan adalah selalu berada di dekat induknya. Hal ini karena mustahil bagi bayi zebra untuk melihat musuh yang mengendap dengan matanya yang baru saja terbuka atau melarikan diri dengan kakinya yang masih lemah. Kalian lihat, Allah memberi ilham kepada bayi zebra untuk selalu di dekat induknya sampai ia tumbuh. Jika tidak, bagaimana ia bisa mengetahui bahwa ada pemangsa berkeliaran menunggunya dan tempat yang paling aman adalah bersama induknya?

Kebanyakan zebra hidup di padang rumput terbuka yang kurang memungkinkan sebagai tempat bersembunyi. Oleh karenanya, agar mereka tetap hidup, mereka harus dapat bergerak cepat. Seluruh susunan tubuh zebra dirancang untuk keperluan ini. Misalnya, kaki mereka sangat panjang; mereka dapat berlari dalam jarak jauh tanpa lelah atau berkurang kecepatannya. Meskipun ringan, tulang zebra sangat kuat.

Zebra sering merasa kehausan. Di daerah yang susah air, mereka menggunakan penciumannya yang tajam dan menggali lubang untuk mendapatkan air segar. Pada saat-saat berbahaya, zebra dewasa mendorong zebra-zebra muda ke tengah kawanan guna melindungi mereka. Ketika berlari bersama, zebra-zebra muda selalu berada di tengah kawanan dan berlari di dekat induknya untuk keamanan yang lebih baik.

Jerapah: Seperti Menara Bertotol-totol

Jerapah sering kali mencapai ketinggian hingga 5 sampai 6 meter . Kalian dapat menemukan kemiripan jerapah dengan menara yang bertotol-totol. Bagian terpanjang jerapah adalah lehernya. Leher panjangnya memungkinkan ia mencapai cabang-cabang pohon yang tinggi dan makan dari tunas dan daun-daunan. Tanam-tanaman berduri, yang tidak dikunyah oleh jerapah, awalnya langsung masuk ke dalam lambungnya yang mempunyai empat ruang. Lalu mereka memuntahkannya kembali ke mulut, dan mengunyahnya. Kemudian mereka menelannya kembali dan mengirim ke bagian lain dalam lambungnya.

Akan tetapi, ada sesuatu yang sangat menarik dari proses ini. Seperti yang baru saja kami sampaikan, jerapah memuntahkan kembali tumbuh-tumbuhan berduri dari lambung ke mulutnya untuk kemudian dikunyah. Seperti yang kalian bayangkan, ini adalah perjalanan yang cukup panjang. Makanan harus melalui jalan sepanjang 3 sampai 4 meter di dalam leher jerapah. Kalian dapat membayangkan tidak mungkin makanan mencapai tempatnya begitu saja. Kalian ingin tahu bagaimana jerapah melakukannya, bukan? Kami akan menerangkannya: ada semacam “lift” pada leher jerapah yang memungkinkan ini bisa terjadi. Tidak diragukan lagi, mustahil bagi jerapah berpikir: “untuk mencerna makanan, kita perlu mengirimnya kembali ke mulut; jadi kita perlu semacam “lift” untuk melakukannya.

Sementara itu, sistem yang demikian tidaklah dapat terjadi karena kebetulan. Kalian pasti tertawa jika ada yang mengatakan, “Aku pergi ke daerah kosong di mana beberapa tahun lalu aku meninggalkan beberapa bahan untuk membuat bangunan. Mengejutkan sekali, aku temukan sebuah bangunan besar. Tak diragukan lagi, hujan, salju, dan matahari pasti telah bekerja bersama membangunnya selama bertahun-tahun.” Kalian pasti juga berpikir bahwa orang ini telah hilang ingatan dan karenanya merasa kasihan kepadanya. Tidak beralasan juga jika berpikir bahwa sistem seperti “lift” di dalam leher jerapah juga tercipta dengan cara seperti di atas. Sistem yang demikian tak mungkin terjadi secara kebetulan.

Lebih jauh lagi, jerapah bukanlah bangunan tak bernyawa yang terbuat dari batu-batuan, tanah atau batu bata. Dia adalah makhluk hidup yang dapat berlari, merasa lapar, dan melahirkan. Mungkinkah makhluk hidup yang demikian dapat tercipta secara tidak sengaja? Mungkinkah bahwa suatu “kebetulan” dapat memberikan leher panjang yang dilengkapi dengan sistem yang berfungsi tersebut? Tentu tidak.

Jelaslah bahwa semua yang diperlukan oleh jerapah telah diberikan oleh Allah semenjak ia dilahirkan. Allah telah menciptakan secara khusus mulut dan lambung jerapah sehingga mereka dapat memakan tumbuhan keras dan berduri tanpa kesulitan.

Sebagaimana struktur lehernya, cara tidur jerapah mengingatkan kita pada keberadaan Allah. Saat tertidur, jerapah menjulurkan lehernya di atas tubuhnya. Kecuali untuk beberapa menit, mereka tidur berdiri dengan posisi seperti itu. Jerapah tidak tidur semuanya pada waktu yang sama, salah satu dari mereka terjaga untuk melindungi yang lainnya. Bahwa seekor jerapah mengorbankan tidurnya untuk menjaga yang lain dan kesepakatan mereka dalam hal ini menunjukkan pada kita kekuasaan Allah terhadap jerapah sebagaimana pada semua binatang lainnya.

Sekarang kita tinggalkan bagaimana binatang bertotol-totol ini menyantap makanannya dan kita bicarakan bagaimana ia meminum air. Barangkali kebanyakan orang tak pernah berpikir bagaimana seekor jerapah membungkukkan badannya dan minum air tanpa kesulitan. Bagaimanapun, Tuhan kita, yang menciptakan segala sesuatu, ingin agar kita merenungkan sistem yang sempurna ini.

Pertama, mari kita perjelas bahwa ketika minum air, masalah serius menanti binatang berleher panjang ini.

Untuk memahami problem mendasar ini, kita perlu mengingat satu hal: apa yang bakal terjadi ketika kalian mencoba berdiri di atas kepala! Sudah pasti! Wajahmu akan memerah. Hal ini dikarenakan, darah kita mengalir deras ke arah kepala dengan adanya gaya gravitasi bumi dan memberikan tekanan pada pembuluh darah.

Inilah yang terjadi tatkala seekor jerapah sedang minum. Seperti yang kalian bayangkan hal ini bisa menjadi masalah besar. Karena jerapah sangat tinggi – kira-kira lima sampai enam meter – tekanan darah di kepalanya yang merunduk ke bawah menjadi sangat besar. Jika manusia mengalami tekanan darah yang demikian, otaknya akan segera meledak.

Yang menjadi pertanyaan, bagaimana seekor jerapah minum air tanpa terjadi pendarahan otak? Hal ini dikarenakan, Allah, Sang Pencipta langit, bumi, dan semua makhluk, telah menempatkan mekanisme khusus di dalam kepala jerapah. Terdapat katup kecil pada bagian dalam pembuluh darah di kepala jerapah. Sekali ketinggian kepala jerapah berubah, katup-katup ini mulai beroperasi dan mencegah tekanan darah yang tinggi di kepala.

Baiklah, pernahkah kalian berpikir, mengapa jerapah bertotol-totol? Penampilan indah ini, yang serasi dengan padang rumput, membuat musuhnya sukar mengenali jerapah. Meskipun badannya besar, mereka dapat bersembunyi dari raja sabana, yaitu singa, musuh utamanya.

Pada saat-saat berbahaya, jerapah berlari dengan kecepatan 55 sampai 60 kilometer per jam. Ketika mereka mulai berlari, mereka menggerakkan kepalanya ke depan dan belakang seperti pompa, dan menggulung ekornya. Tidak seperti binatang lainnya, jerapah tidak mengambil langkah menyilang. Mereka menggerakkan bagian kiri kaki depan dan belakang terlebih dahulu, baru kemudian bagian kaki kanan. Berkat hal ini, singa-singa kesulitan untuk menangkap jerapah.

Hal ini, tentunya, tidak berlaku bagi jerapah-jerapah muda. Dengan kaki mereka yang masih kecil dan lemah, mereka tidak bisa berlari secepat induknya. Oleh karenanya, mereka menjadi mangsa yang mudah bagi singa. Akan tetapi, seperti telah disebutkan sebelumnya, anak-anak jerapah selalu tinggal bersama induknya. Dengan kaki panjangnya, induk jerapah mampu memberikan tendangan mematikan untuk menjaga mereka. Kita berhenti sejenak untuk berpikir. Jerapah bukanlah manusia. Jerapah adalah binatang. Binatang tidak memiliki kemampuan berpikir. Jadi, perlindungan seekor jerapah dan juga binatang lainnya bagi anak-anak mereka menjadi mungkin karena Allah memberikan ilham kepada mereka. Allah Maha Penyayang. Berkenaan dengan kasih sayang Allah, sebuah ayat Alqur’an berbunyi sebagai berikut:

Karena Tuhanmu adalah Yang Maha Pengasih, Maha Penyayang (Surat An Nahl: 47)

Gajah Binatang Raksasa

Gajah, binatang paling besar di darat, terdiri atas dua jenis utama: gajah Asia dan gajah Afrika. Gajah Afrika lebih besar dari gajah-gajah lainnya. Tingginya bisa mencapai 3,5 meter, beratnya mencapai kira-kira enam ton. Telinganya yang seperti kipas panjangnya dua meter , dan lebarnya 1,5 meter . Kalian dapat membayangkan, dengan tubuh yang sedemikian besar, kalian tak dapat memelihara gajah sebagai binatang piaraan.

Yang membuat gajah nampak berbeda adalah belalainya. Belalainya yang panjang, mirip dengan selang di kebun, memiliki 50 ribu otot. Apa yang kalian baca benar adanya; 50.000 otot! Lubang hidungnya berada di ujung belalainya. Gajah menggunakan belalainya untuk untuk meletakkan makanan dan air ke dalam mulutnya, untuk mengangkat benda-benda, dan, tentunya, untuk mencium bebauan. Belalai ini mampu membawa empat liter air. Mereka dapat menghisap air ini kedalam mulut dan meminumnya atau menyiramkannya ke tubuh mereka.

Yang mengejutkan, seekor gajah dapat mengambil sebutir kacang kapri mungil dengan belalainya - yang dapat mengangkat benda besar - memecahkan di dalam mulutnya lalu memakannya. Sungguh mengagumkan bahwa binatang sebesar itu dapat melakukan pekerjaan yang halus seperti itu. Belalai aneka fungsi ini dapat pula digunakan sebagai jari, terompet, atau kadang-kadang sebagai pengeras suara.

Selain itu, gajah menggunakan belalainya untuk menyiram air ke badannya untuk mandi atau menyemprotkan debu pada badannya untuk mandi debu. Akan tetapi, anak-anak gajah gagal menggunakan belalainya. Kadang mereka menginjak belalainya dan terjatuh. Kita barangkali melihatnya sebagai sesuatu yang lucu, akan tetapi sesungguhnya anak-anak gajah ini tidak menyukainya. Induk gajah menyertai anak-anaknya selama dua belas tahun. Selama enam bulan, induk gajah mengajari anak-anaknya, bagaimana menggunakan belalainya, dan dia tidak pernah bosan melakukannya.

Pada kedua sisi mulutnya, gajah memiliki dua gading yang runcing. Gading ini membantu mereka menjaga diri. Selain itu, seekor gajah menggunakan salah satu gadingnya untuk menggali tanah dan mencari air.

Gigi binatang ini - yang mengunyah tanaman-tanaman berserat - mudah aus. Oleh karena itu, Allah Tuhan kita telah memberi mereka suatu sifat yang sangat menarik: setiap gigi yang aus digantikan oleh gigi lain di barisan belakang.

Seekor gajah yang sedang tumbuh dapat memakan kira-kira 330 kilogram tanaman setiap hari. Jumlah ini sama dengan enam karung kecil jerami. Setiap hari, gajah menghabiskan sebagian besar waktunya untuk makan.

Sekarang, kami akan sampaikan satu lagi informasi menarik tentang gajah. Pernahkah kalian berpikir bagaimana binatang besar berkulit tebal ini mendinginkan diri? Seperti yang mungkin kalian bayangkan, gajah tidak dapat berkeringat karena kulit tebalnya. Sebagai gantinya, ia mendinginkan diri dengan bantuan air dan lumpur yang mereka jumpai. Tentu saja, gajah memiliki cara lain untuk menyegarkan diri. Misalnya, mereka menggunakan telinganya sebagai kipas dan mendinginkan badannya dengan itu. Pembuluh darah yang tipis pada telinganya juga mendinginkan mereka dan menyegarkan seluruh tubuh.

Satu sifat gajah lainnya telah menyita perhatian para pemburu dan ahli binatang dari dulu. Hal yang mencengangkan mereka adalah gemuruh dari perut gajah. Ketika sedang bergemuruh, perut gajah mengeluarkan suara sangat keras. Akan tetapi yang menakjubkan bukanlah suara keras perutnya melainkan bagaimana gajah mengaturnya. Sesungguhnya suara keras tersebut tidak berkaitan sama sekali dengan pencernaan. Gajah-gajah membuat suara tersebut untuk mengetahui keberadaan kawannya. Yang lebih mencengangkan, ketika merasa terancam mereka tiba-tiba diam. Ketika ancaman tersebut berlalu, mereka mulai bersuara kembali. Berkat cara ini, gajah dapat berkomunikasi dengan sesamanya bahkan dari jarak empat kilometer.

Cerita perpindahan gajah selalu membuat ahli binatang kagum. Binatang ini dengan telinga lebar dan tubuh besarnya berpindah di musim kering dan selalu mengikuti jalan yang sama. Yang lebih menarik adalah mereka membersihkan sampah, seperti potongan kayu, yang mereka temukan dalam perjalanan.

Karena gajah merupakan binatang yang menyebar di wilayah yang luas, sangat penting bagi mereka untuk membangun “komunikasi” yang kuat. Gajah tidak menggantungkan komunikasi ini dari daya penciumannya yang tajam saja. Di samping itu, Allah telah menciptakan suatu organ di bawah keningnya yang menghasilkan suara parau. Berkat organ ini, gajah bercakap-cakap dengan sesamanya dalam bahasa kode rahasia yang tidak dimengerti oleh binatang lain. Suara parau gajah-gajah ini dapat mencapai jarak yang sangat jauh. Dengan demikian suara khusus yang dihasilkan gajah ini cocok untuk komunikasi jarak jauh.


Pendahuluan
- Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
- Biri-biri Kecil Berbulu Putih
- Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
- Jerapah: Seperti Menara Bertotol-totol
- Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
- Kangguru dan Kantongnya
- Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
- Singa: Si Raja Hutan
- Kucing Liar: Harimau
Beruang yang Gemar Madu
- Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
- Pinguin Dengan Jasnya
- Pufin Si Pemancing
Penguasa di Udara: Burung
- Bangau Berkaki Panjang
- Burung Merah Muda: Flamingo
Angsa yang Anggun
- Burung Unta (Terlalu Besar untuk Bisa Terbang)
- Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
- Burung Peniru: Beo
Itik Berkepala Hijau
- Kupu-kupu: Keajaiban Warna-warni
- Penghuni Lautan: Ikan
Ikan Badut
- Lumba-lumba yang selalu Tersenyum
- Ikan Paus Raksasa
Kesimpulan

Rusa: Terkenal Dengan Tanduknya

Pernahkah kalian menyentuh binatang bertanduk? Jika kalian pernah melakukannya, kalian pasti sangat kagum, karena tanduk yang muncul dari binatang berbulu, berkulit lembut ternyata keras seperti batu. Kalian dapat membandingkan tanduk dengan kukumu. Kuku keras yang muncul dari kulit halusmu tumbuh dengan cantiknya dan sungguh mengagumkan bagimu. Pertumbuhan tanduk binatang mirip dengan pertumbuhan kuku, namun lebih tebal, lebih keras, dan lebih besar.

Kecuali rusa kutub, umumnya hanya rusa jantan yang memilki tanduk. Saat musim kawin tiba, tanduk-tanduk ini tanggal, dan diperbaharui oleh tanduk lain yang tumbuh dari bawahnya.

Ketika tumbuh, tanduk tertutup oleh lapisan kulit tipis seperti beludru. Saat tanduk tumbuh sempurna, uratnya terputus sehingga tidak dapat lagi memberi makan bagi lapisan kulit tersebut. Pada tahap ini, rusa menggarut kulitnya dengan menggosokkan tanduknya pada benda keras sehingga struktur tulang mucul. Setelah berumur enam tahun, tanduknya telah tumbuh sempurna. Setelah itu, tanduk rusa perlahan-lahan rusak. Panjang, bentuk dan jumlah cabang tanduk rusa berbeda-beda antara satu dengan yang lain.

Barangkali kalian bertanya, “Mengapa rusa memiliki tanduk?” tanduk merupakan senjata penting bagi rusa. Dengan tanduknya mereka menjaga diri dari serangan musuh. Kadang-kadang hanya melihat tanduknya seekor pemangsa akan meninggalkan rusa seorang diri.

Rusa merah jantan membuat suatu batas di sekeliling wilayahnya dengan melumurkan zat yang berasal dari kelenjar baunya. Dalam wilayah ini, ia membentuk kawanan yang terdiri atas rusa betina. Ia menjaga kawanannya dari musuh dengan tanduknya. Jika ada makhluk asing masuk ke wilayahnya, ia mendorongnya keluar dengan aumannya atau menyeruduknya dengan tanduk.

Allah telah menciptakan binatang-binatang ini dengan tanduk di kepalanya, karena itu mereka dapat melindungi diri dan kawan-kawannya. Jika Allah tak memberikan tanduk padanya, binatang ini akan lemah dan tak berdaya menghadapi musuh-musuhnya. Rusa jantan tak akan dapat melindungi betinanya dan dengan demikian kawanannya akan tercerai berai. Mereka tak akan memiliki senjata untuk melawan binatang buas.

Barangkali ada beberapa orang berpikir, “aku menginginkan binatang memiliki struktur bercabang, keras dan seperti tulang di atas kepalanya agar mereka mampu melindungi dirinya sendiri.” Jika ada yang berkeinginan seperti itu, mereka tak akan mampu mewujudkan keinginan tersebut. Hanya Allah-lah, yang menciptakan makhluk-makhluk dengan begitu cantiknya, yang melengkapi rusa dan binatang-binatang lainnya dengan mekanisme pertahanan diri yang sesuai dengan keperluan mereka.

Dalam Alqur’an, Allah mengingatkan kita tentang kenyataan ini:

Katakanlah: Siapakah yang di tangan-Nya berada kekuasaan atas segala sesuatu sedang Dia melindungi, tetapi tidak ada yang dapat dilindungi dari (azab)-Nya, jika kamu mengetahui? (Surat Al Mu’minuun: 88)

Sebagaimana dinyatakan dalam ayat berikut, pelindung dan penjaga segala makhluk adalah Allah sendiri.

… Dan Tuhanmu Maha Memelihara segala sesuatu (Surat Saba’: 21)

Kangguru dan Kantongnya

Barangkali kalian bertanya, “Mungkinkah binatang memiliki kantong?” Ternyata, kangguru memiliki kantong pada perutnya, tempat bayi kangguru makan dan berlindung selama mereka tumbuh.

Pemandangan bayi kangguru yang kepalanya muncul dari kantong induknya membangkitkan rasa sayang dalam diri kita. Bayi ini, keluar dari rahim induknya ketika baru satu sentimeter panjangnya – itu sebelum ia tumbuh sempurna- dan mencapai kantong ibunya setelah tiga menit perjalanan.

Terdapat empat macam puting dalam kantong induk kangguru. Bayi kangguru yang baru lahir mengisap puting yang berisi susu dengan suhu dan jumlah lemak yang tepat bagi bayi baru lahir. Tiga puting lainnya berisi air susu yang dibutuhkan oleh bayi kangguru yang lebih tua. Dalam beberapa minggu, bayi kangguru tersebut berhenti mengisap putingnya dan mengisap puting lain yang berisi air susu yang dipersiapkan untuk keperluannya. Saat ia bertambah umurnya, ia mengisap puting ketiga yang berisi air susu yang sesuai dengan keperluannya.

Anak-anak! Sekarang kalian pasti bertanya, “Bagaimana bisa seekor bayi kangguru sepanjang satu sentimeter mengetahui puting yang tepat yang ia butuhkan? Bagaimana induk kangguru menempatkan air susunya pada empat macam puting dengan kandungan yang berbeda-beda? Terlebih lagi, air susu yang dihisap oleh bayi kaguru yang baru lahir suhunya lebih panas daripada air susu dari puting-puting lainnya. Kandungannya pun berbeda-beda. Bagaimana induk kangguru mengatur suhu air susunya? Bagaimana ia menambahkan kandungan yang diperlukan pada air susu ini?

Ingatlah bahwa bukan induk kangguru yang mengerjakan ini semua. Induk kangguru tidak mengetahui bahwa air susu dari puting-puting itu berbeda. Adalah mustahil baginya untuk menghitung suhu air susu yang diproduksi oleh puting itu. Ia tidak mampu mengatur agar puting-puting itu menghasilkan jenis air susu yang berbeda. Bahkan ia tidak mengetahui kalau air susu itu berbeda-beda. Ia hanyalah seekor kangguru yang hidup di bawah perawatan Allah. Kebutuhan bayi-bayinya dipenuhi semuanya oleh Allah. Tuhan kita yang Maha Pengasih dan Penyayang, telah menempatkan air susu yang tepat pada tempat yang tepat, yaitu dalam kantong induknya.

Bayi kangguru menghabiskan enam setengah bulan pertamanya dalam kantong ini. Setelah menghabiskan delapan bulan berikutnya di dalam dan di luar kantong, ia meninggalkan kantong induknya untuk seterusnya.

Sementara itu, sebelum anak kangguru yang pertama meninggalkan kantong tersebut, “saudara-saudari” barunya merangkak ke dalam kantong. Mereka hidup bersama dalam kantong untuk beberapa lama, tanpa membahayakan satu sama lain. Masing-masing anak kangguru mengisap satu puting dengan air susu yang memiliki kandungan yang tepat untuk keperluan mereka. Kemudian, bagaimana dua “saudara kandung” itu mengetahui puting yang tepat untuk dihisap? Jawabannya jelas, yaitu dengan ilham Allah.

Kangguru sungguh menakjubkan dengan tubuh besarnya; panjang tubuhnya 1,5 meter dan panjang ekornya satu meter . Berkat kaki belakangnya yang panjang, kangguru dapat menempuh jarak delapan meter dalam satu detik. Saat berlari, mereka menjaga keseimbangan dengan ekornya yang besar dan kuat. Apakah kalian berpikir bahwa kakinya menjadi besar secara kebetulan? Atau, apakah kalian berpikir bahwa induknya mengira-ngira mereka perlu kaki yang besar untuk melompat? Tentu saja, itu semua bukanlah jawaban yang tepat. Tak ada yang tercipta karena kebetulah. Allah, yang menciptakan segala sesuatu sesuai kebutuhan makhluk-Nya, juga menciptakan kangguru, seperti juga makhluk-makhluk lainnya, dalam bentuk yang paling sempurna.

Koala Si Tukang Tidur

Kita selalu ingat pada koala berbulu abu-abu yang melingkarkan tangan dan kakinya pada batang pohon ekaliptus. Pemandangan seperti itu nampak sangat manis. Pasti kalian ingin tahu mengapa kita menyebut koala sebagai “si tukang tidur”. Mari kita ingat kembali bahwa koala tidur 18 jam setiap hari!

Cakar depan dan belakang koala memungkinkan mereka menghabiskan sebagian besar hidupnya di atas pohon ekaliptus. Allahlah yang menciptakan cakar mereka.
Koala dapat memanjat pohon dengan lengannya yang panjang dan cakar tajam yang dapat berpegang erat pada pohon. Dua jari bagian depannya terpisah dari tiga jari yang lain. Jika kita bandingkan dengan tangan manusia, seolah-olah mereka mempunyai dua ibu jari. Ibu jari ini, yang sangat berbeda dari jari-jari lainnya, membantu mereka menempel pada cabang kecil. Seperti pengait, koala menancapkan kuku-kukunya pada pohon, dan dengan begitu menempel pada permukaan batang pohon yang lembut dan halus. Inilah yang membuat koala hidup dengan mudah di atas pohon.

Meskipun koala terkenal sangat malas, mereka dapat bergerak sangat cepat di atas pohon. Bahkan mereka dapat meloncat dari satu cabang ke cabang lainnya yang berjarak satu meter dengan sekali lompatan. Koala betina melahirkan seekor anak setiap dua tahun, dan seperti halnya kangguru, mereka merawat anaknya dalam kantong. Selama bulan pertama, bayi koala tinggal di kantong induknya. Setelah masa ini, bayi koala kemudian menaiki punggung induknya selama setahun. Induk koala menjadikan satu pohon kesukaan di hutan ekaliptus untuk dijadikan rumah karena mereka makan daun ekaliptus - dan hanya itulah makanan mereka! Itulah sebabnya kalian hanya dapat menemukan koala di Australia, di mana pohon ekaliptus melimpah.

Meskipun terdapat lebih dari 600 jenis pohon ekaliptus di Australia, koala hanya makan daun tertentu dari 35 jenis di antara mereka. Koala tidak dapat hidup di sembarang tempat karena, selain menjadi persediaan daun-daunan, pohon ekaliptus merupakan tempat tinggal yang khusus bagi mereka.

Terdapat bermacam-macam jenis koala. Masing-masing memakan daun ekaliptus yang berbeda. Jika kalian berencana memindahkan seekor koala, kalian harus membawa serta daun ekaliptus yang dimakannya. Koala sangat jarang turun dari pohon karena mereka kesulitan untuk bergerak di atas tanah. Daun ekaliptus tersusun atas zat kimia yang berbeda. Zat-zat kimia ini mengandung racun dan berbahaya bagi binatang lain kecuali bagi koala. Sebelum menelannya, koala mengunyah daun-daun ini dengan giginya. Zat-zat berbahaya dalam daun itu disaring dalam jaringan hati koala untuk dikeluarkan dari tubuhnya. Dengan kehendak Allah, makanan ini, yang sangat beracun bagi binatang lain, tidak membahayakan koala. Bahkan, koala dapat makan satu kilogram daun-daun beracun tersebut setiap hari tanpa masalah. Bahkan mereka memperoleh air dari daun-daun ini. Pada musim tertentu, dua pertiga bagian daun ekaliptus terdiri atas air. Oleh karena itu, hanya dengan memakan daun ekaliptus, koala dapat bertahan hidup tanpa minum air. Sekitar pucuk pohon ekaliptus bisa sangat berangin. Untuk itulah, koala memiliki bulu sangat tebal.

Keserasian antara tumbuhan beracun dan seekor binatang memperlihatkan bahwa koala dan pohon ekaliptus telah diciptakan oleh Pencipta yang sama. Pencipta ini, yang menciptakan segala sesuatu dengan sempurna, pastilah Allah, Tuhan semesta alam.


Pendahuluan
- Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
- Biri-biri Kecil Berbulu Putih
- Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
- Jerapah: Seperti Menara Bertotol-totol
- Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
- Kangguru dan Kantongnya
- Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
- Singa: Si Raja Hutan
- Kucing Liar: Harimau
Beruang yang Gemar Madu
- Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
- Pinguin Dengan Jasnya
- Pufin Si Pemancing
Penguasa di Udara: Burung
- Bangau Berkaki Panjang
- Burung Merah Muda: Flamingo
Angsa yang Anggun
- Burung Unta (Terlalu Besar untuk Bisa Terbang)
- Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
- Burung Peniru: Beo
Itik Berkepala Hijau
- Kupu-kupu: Keajaiban Warna-warni
- Penghuni Lautan: Ikan
Ikan Badut
- Lumba-lumba yang selalu Tersenyum
- Ikan Paus Raksasa
Kesimpulan

Kucing Lincah yang Ingin Disayang

Kucing adalah binatang yang mandiri, dan hidup tanpa tergantung orang lain. Mereka tidak pernah menyerah pada keinginan pemiliknya, sebagaimana dilakukan oleh anjing piaraan. Seperti yang mungkin kalian sering lihat, kucing mengeong bila merasa lapar, menggesekkan badannya ke kakimu bila ingin di belai, mendengkur dengan senangnya bila dielus dan maksud-maksud lain dengan aneka tingkah laku mereka.

Tahukah kalian bahwa kucing memiliki pandangan sempurna pada malam hari?

Ya, bahkan dalam tempat yang temaram binatang berbulu ini dapat melihat. Allah telah menciptakan mata mereka berbeda dari mata-mata lainnya. Dalam gelap pupil matanya membesar dan membulat untuk menerima cahaya sebanyak mungkin. Hal ini menjadikan penglihatannya tajam.

Disamping itu, mata kucing memiliki lapisan tambahan di belakang retinanya. Menembus retina tersebut, cahaya mencapai lapisan ini dan dipantulkan kembali ke retina. Cahaya melewati retina dua kali karena lapisan ini memantulkan cahaya kembali. Dengan demikian, tidak seperti manusia, kucing dapat melihat dengan sangat jelas di tempat temaram maupun gelap.

Pernahkah kalian berpikir mengapa mata kucing menyala di malam hari?

Hal ini berkaitan dengan lapisan tambahan pada matanya yang telah kita kemukakan. Seperti kalian ketahui, lapisan ini memantulkan cahaya layaknya sebuah cermin. Pantulan cahaya inilah yang membuat mata kucing terlihat menyala.

Tahukan kalian ciri-ciri kaki kucing?

Dalam keadaan bahaya, kaki-kaki kecil ini berubah menjadi cakar buas. Yang membuatnya berbahaya adalah kuku tajam yang tersembunyi di balik telapak kakinya.

Mengapa mereka selalu jatuh di atas keempat kakinya?

Kalian telah tahu bahwa kucing selalu jatuh di atas keempat kakinya, sekalipun mereka jatuh dari tempat tinggi. Alasan mengapa kucing jatuh di atas kakinya adalah bahwa mereka menggunakan ekornya untuk menjaga keseimbangan ketika mereka jatuh, dan dengannya menyetel pusat gravitasi tubuh mereka dan mendarat di atas kakinya.

Yang memberikan mereka sifat yang akan menjamin keamanan binatang yang suka memanjat pohon atau berkeliaran di tempat yang tinggi adalah Tuhan Yang Maha Perkasa, Yang Maha Pengasih dan Penyayang.

Singa: Si Raja Hutan

Singa termasuk dalam keluarga kucing dan sangat buas. Dengan badannya yang panjang, kaki pendek, kepala besar, penampakan yang kuat dan agung, ia pantas mendapat julukan “Raja Rimba” meskipun singa sebenarnya tidak hidup di rimba melainkan di sabana.

Ekor singa memiliki panjang kira-kira satu meter . Panjang badannya kira-kira 3 meter dan beratnya 230 kilogram . Dengan kata lain, singa adalah kucing besar yang satu setengah sampai dua meter lebih panjang dari tubuhmu.

Singa jantan memiliki surai. Rambut-rambut lembut ini mengelilingi wajahnya, menutupi bagian belakang kepalanya, leher dan bahunya, dan memanjang dari dada hingga perutnya. Surai ini membuat peanmpilan singa sungguh berwibawa. Surai yang telah Allah berikan kepada singa jantan membuat mereka nampak jauh lebih kuat dan lebih mengesankan dari yang sebenarnya.

Singa menghabiskan seluruh harinya untuk berbaring atau tidur di bawah naungan batu-batu atau pohon dan bangun di malam hari untuk berburu. Singa memiliki penglihatan yang sangat tajam pada malam hari dan dapat melihat mangsanya dengan mudah. Terdapat rancangan khusus pada mata singa yang menyebabkannya dapat mengumpulkan cahaya sebanyak-banyaknya. Pupil dan lensa matanya relatif lebih besar daripada mata binatang lain sehingga singa menjadi pemburu hebat di Pesona Alam Satwa. Allah telah memberinya sifat yang sangat sesuai dengan lingkungannya.

Kalian dapat mendengar singa mengaum terutama di malam hari, saat mereka berburu, dan sebelum fajar datang. Ketika singa mengaum, kehidupan di sabana terasa berhenti, serigala berhenti melolong, dan macan tutul berhenti menggerung. Setiap binatang terdiam dan mendengarkan sang raja rimba sementara kera-kera memanjat pucuk pohon, berteriak sekeras-kerasnya.

Kucing Liar: Harimau

Jangan berpikir bahwa mereka benar-benar seperti kucing. Mereka sangat liar dan kuat. Merekalah yang paling kuat di antara keluarga kucing.

Bayi-bayi harimau baru membuka mata dua hari setelah mereka lahir. Meskipun harimau sangat liar terhadap binatang lain, seekor induk harimau sangat perasa dan sayang kepada bayi-bayinya. Ia menyusui mereka selama enam minggu. Setelah itu, ia mengajari mereka cara berburu dan medapatkan makanan.

Setelah masa pendidikan ini , harimau muda tumbuh menjadi harimau dewasa yang kuat yang dapat bergerak dengan sangat cepat. Dengan sekali lompatan, mereka mampu menempuh jarak empat meter . Sekarang bentangkan tanganmu. Jarak antara ujung jari tangan kanan dan tangan kiri kira-kira satu meter. Empat kali jarak ini adalah jarak yang ditempuh oleh seekor harimau dalam sekali lompatan.

Harimau dapat menyamarkan diri, beradaptasi dengan lingkungannya, suatu sifat yang mereka miliki tanpa mereka sadari. Bulu-bulu mereka, sangat serasi dengan warna alami dari lingkungan tempat tinggalnya, sungguh sangat cocok untuk penyamaran dalam hutan. Oleh karenanya, mereka dapat mendekati mangsa tanpa terlihat. Selain itu, warna tersebut memberi harimau penampakan yang cantik dan menarik. Garis-garis pada bulu dan pipinya dan juga bentuk alisnya, berbeda antara harimau satu dengan lainnya.

Harimau sangat menghormati daerah berburu masing-masing. Seekor harimau menandai daerahnya dengan meninggalkan bau yang disemprotkan pada semak-semak. Bau ini adalah peringatan bagi harimau lain akan adanya wilayah berburu harimau lain.

Ciri khusus seekor harimau tidak sebatas itu saja. Tidak seperti jenis kucing lainnya, kucing liar ini sangat menyukai air. Lebih jauh lagi, meskipun tubuh mereka besar, mereka adalah perenang hebat. Seperti halnya makhluk-makhluk lain, Allahlah yang menganugerahi harimau sifat-sifat yang mengagumkan ini.

Bayi kecil harimau sangat manis dan membangkitkan rasa sayang kita. Meskipun menjadi binatang liar, Allah telah mengilhami induk harimau untuk mengasihi dan menyayangi bayi-bayinya.


Pendahuluan
- Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
- Biri-biri Kecil Berbulu Putih
- Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
- Jerapah: Seperti Menara Bertotol-totol
- Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
- Kangguru dan Kantongnya
- Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
- Singa: Si Raja Hutan
- Kucing Liar: Harimau
Beruang yang Gemar Madu
- Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
- Pinguin Dengan Jasnya
- Pufin Si Pemancing
Penguasa di Udara: Burung
- Bangau Berkaki Panjang
- Burung Merah Muda: Flamingo
Angsa yang Anggun
- Burung Unta (Terlalu Besar untuk Bisa Terbang)
- Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
- Burung Peniru: Beo
Itik Berkepala Hijau
- Kupu-kupu: Keajaiban Warna-warni
- Penghuni Lautan: Ikan
Ikan Badut
- Lumba-lumba yang selalu Tersenyum
- Ikan Paus Raksasa
Kesimpulan

Beruang yang Gemar Madu

Beruang, terkenal dengan bulu tebalnya dan kegemarannya makan madu, memiliki penglihatan dan pendengaran yang kurang peka. Lalu, kalian mungkin bertanya, bagaimana mereka mendapatkan madu? Baiklah, dengan hidung panjang yang dikaruniakan Allah kepada mereka. Hidung mereka atau daya penciuman mereka yang tajam memastikan mereka menemukan madu terbaik di sekitarnya.

Kalian barangkali mengetahui bahwa beruang tampak kaku dalam penampilan. Tapi jangan sesekali berpikir mereka itu lamban. Sungguh, mereka dapat berlari 48 kilometer per jam. Perlu juga kami sebutkan bahwa mereka sangat kuat. Dengan tubuhnya yang berukuran 2 – 3 meter, beberapa jenis beruang memanjat hingga cabang atas pohon dan menghabiskan waktu di sana. Beruang, yang biasanya makan tanaman, bahkan mampu menmanjat sampai 30 meter untuk menemukan makanannya.

Sekali beruang menemukan sarang lebah, ia menghantamnya beberapa kali dengan cakarnya, yang menyebabkan lebah-lebah dalam sarang pergi. Kemudian ia memakan madunya dengan lahap. Tapi, kalian jangan pernah mencobanya! Karena, lebah-lebah akan menyengatmu dan kalian bisa sakit karenanya. Namun, bulu tebal yang dikaruniakan Tuhankepada beruang melindungi mereka dari sengatan lebah-lebah itu. Jadi, mereka dapat dengan mudah mendapatkan madu tanpa masalah.

Beruang yang tidur di musim gugur tidak pernah meninggalkan sarang di mana mereka tidur berselimut ranting-ranting dan rerumputan kering hingga musim semi. Sebelum masa tidur panjang tersebut, mereka banyak makan , terutama buah cemara dan buah chestnut, sehingga lapisan lemak pada bagian bawah kulitnya menjadi tebal. Mereka harus menyimpan lemak dalam tubuh mereka. Hal ini dikarenakan sebelum musim semi berat badan mereka akan turun banyak. Jika seorang manusia kehilangan berat badan sebanyak itu, mereka akan segera mati. Akan tetapi, beruang dapat bertahan meskipun mereka sangat banyak kehilangan berat tubuh.

Melahirkan merupakan alasan lain mengapa beruang menghabiskan waktunya di gua-gua. Beruang biasanya melahirkan tiga ekor bayi, dan menyusui mereka hingga musim semi. Selama waktu itu mereka tidak meninggalkan gua. Bayi-bayi beruang lahir dalam keadaan buta, tidak bergigi, dan tidak berbulu. Sekali bayi-bayi itu meninggalkan gua, induk beruang harus melindungi mereka. Jika tidak, mereka mungkin akan terbunuh oleh pemburu atau beruang jantan.

Tuhan kita, yang Maha Pengasih dan Penyayang, mencukupkan kebutuhan semua makhluk-Nya dan melindungi mereka. Demikian pula, Dia telah menyediakan bagi bayi-bayi beruang yang manis segala sesuatu yang mereka perlukan untuk dapat bertahan dan agar tidak tersakiti. Tuhan telah menjamin keamanan bagi mereka melalui induknya yang kuat yang tak pernah meninggalkan mereka.

Boneka Salju Raksasa: Beruang Kutub

Jika kalian melihat seekor beruang kutub, yang merupakan salah satu binatang terbesar di dunia ini, kalian barangkali akan mengiranya sebagai boneka salju. Boneka salju raksasa ini berbobot sekitar 800 Kg dan tingginya sekitar 2,5 meter. Kumpulkan 10 orang dewasa dan seberat merekalah seekor beruang kutub.

Beruang kutub mempunyai ciri-ciri menakjubkan yang memungkinkan mereka hidup di kutub utara. Meskipun beriklim kutub, banyak es dan badai salju, karena kebesaran Allah, lapisan lemak tebal yang berada di bawah kulit beruang kutub melindunginya dari kedinginan. Bulunya tebal, lebat, panjang dan halus. Pernahkah kalian berfikir mengapa beruang kutub dengan ciri khas seperti itu tidak hidup di gurun Afrika? Tentu saja jawabannya adalah bahwa Allah menciptakan beruang kutub sesuai dengan kondisi lingkungan dimana ia tinggal. Coba pikirkan sejenak! Jika beruang kutub hidup di gurun, ia tidak dapat bertahan dalam iklim panas gurun semenitpun.

Apa yang membuat beruang kutub berbeda dengan beruang-beruang lainnya adalah, ia tidak suka tidur di musim dingin. Hanya beruang betina, terutama yang sedang hamil, akan tidur panjang di musim dingin. Allah, ar-Razzaq, yang selalu memberi rizqi kepada mahluk-Nya, telah menyediakan makan bagi bayi beruang yang baru lahir. Susu beruang kutub mengandung sangat banyak lemak. Susu berlemak inilah yang sangat dibutuhkan oleh bayi beruang. Mereka tumbuh sangat cepat berkat susu berlemak ini, dan mereka siap keluar dari gua di musim semi.

Pernahkah kalian berfikir bahwa beruang kutub adalah perenang dan penyelam yang hebat ? Benar ! Beruang kutub sangat pandai berenang dan menyelam. Ketika berenang, mereka menggunakan kaki depannya. Allah telah memudahkan hidup beruang kutub dengan kemampuannya menggunakan kaki tersebut sebagai dayung. . Selain itu, di dalam air, mereka dapat menutup lubang hidung, dan tetap membuka matanya, kemudian kakinya yang berselaput, mirip dengan bebek, menjadikannya perenang yang mahir.

Beruang kutub hidup di kawasan terdingin di dunia seperti Kutub Utara, Kanada Utara dan Siberia Utara. Tapi kaki beruang kutub tak pernah kedinginan. Kalian pasti tidak tahan ketika tangan atau kaki kalian diletakkan di atas es selama beberapa menit. Namun hebatnya, beruang kutub tidak pernah merasakan dinginnya es karena bulunya yang tebal. Allah telah memberikan keistimewaan ini sehingga mereka tidak pernah kedinginan. Jika saja kulit mereka sama dengan kulit manusia, tentu mereka tidak akan bertahan hidup di kutub. Terlebih lagi, lapisan lemak setebal 10 cm di bawah kulit mereka menjadi penahan panas. Oleh karena itu, di air sedingin es, mereka dapat berenang sejauh 2000 km dengan kecepatan 10-11 kilometer per jam.

Tahukah kalian mengapa warna beruang kutub putih atau putih kecoklatan? Jika kita perhatikan, susah diketahui ada beruang putih di antara salju yang menutupi sungai-sungai dan lempengan es kutub utara yang membentang ribuan kilometer. Bayangkan bagaimana sulitnya mereka bersembunyi jika warna kulitnya hitam seperti burung gagak atau berwarna-warni seperti burung betet yang hidup di hutan tropis.

Beruang kutub mempunyai indra penciuman yang sangat tajam sehingga mereka mengetahui adanya bau anjing laut yang bersembunyi di bawah lapisan salju setebal 1,5 m. Ketika berburu, mereka juga menggunakan berbagai taktik. Sekarang bayangkan beruang kutub dengan bulu putih saljunya. Apakah kalian mengira seseorang akan mudah melihatnya jika ia menelungkup di atas salju? Jika kalian hanya memperhitungkan bulunya yang putih, kalian pasti menjawab “tidak”. Tapi ingat bahwa beruang kutub mempunyai hidung yang berwarna hitam. Di atas salju yang berwarna putih, hidung ini membuat penyamarannya tidak sempurna. Tapi beruang kutub melakukan sesuatu yang cerdik untuk mengatasi hal itu. Ia menutupi hidungnya dengan kaki depannya yang putih. Sekarang penyamarannya sempurna dan ia menunggu mangsa yang mendekatinya.

Hal ini patut memperoleh perhatian khusus karena untuk mempunyai taktik seperti itu, beruang kutub pasti cerdik. Renungkan sejenak, beruang kutub ini tahu bahwa warna putih bulunya sangat cocok dengan lingkungan tempat dia hidup. Terlebih lagi, mereka cukup pandai untuk menyadari perlunya menutupi hidung hitamnya, satu-satunya penghalang penyamarannya. Kalian juga dapat bayangkan, bahwa tidak mungkin beruang kutub ini mengetahui taktik ini setelah beberapa kali pengalaman berburu yang gagal! Beruang diilhami oleh Allah yang telah mengajari cara itu. Karena, seperti ciptaan-Nya yang lain, mereka semua juga dalam perlindungan Allah.


Pendahuluan
- Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
- Biri-biri Kecil Berbulu Putih
- Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
- Jerapah: Seperti Menara Bertotol-totol
- Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
- Kangguru dan Kantongnya
- Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
- Singa: Si Raja Hutan
- Kucing Liar: Harimau
Beruang yang Gemar Madu
- Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
- Pinguin Dengan Jasnya
- Pufin Si Pemancing
Penguasa di Udara: Burung
- Bangau Berkaki Panjang
- Burung Merah Muda: Flamingo
Angsa yang Anggun
- Burung Unta (Terlalu Besar untuk Bisa Terbang)
- Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
- Burung Peniru: Beo
Itik Berkepala Hijau
- Kupu-kupu: Keajaiban Warna-warni
- Penghuni Lautan: Ikan
Ikan Badut
- Lumba-lumba yang selalu Tersenyum
- Ikan Paus Raksasa
Kesimpulan

Perenang Cepat: Anjing Laut

Binatang manis ini, yang sering kalian saksikan di televisi dan sirkus, banyak menghabiskan hidupnya di air. Mereka perenang dan penyelam yang ulung. Mereka merasa betah dan nyaman di air dan sungai-sungai es sebagaimana kita nyaman di daratan. Bahkan di musim semi suhu tempat tinggal mereka tetap sekitar – 5 derajat celsius. Sementara itu kita harus berpakaian berlapis-lapis dan melakukan berbagai hal untuk mengurangi rasa dingin, mereka tidak merasa kedinginan sama sekali. Ini karena bulu mereka dan lemak yang tersimpan di dalam tubuhnya mencegah mereka dari kedinginan.

Anjing laut hidup dalam kelompok besar. Bagaimanamenurut kalian ibu anjing laut mengenali anaknya dalam kelompok tersebut? Mudah sekali. Setelah melahirkan, anjing laut memberi anaknya ciuman selamat datang sehingga ia mengenali bau anaknya dan mampu membedakannya dengan bayi anjing laut lainnya.

Ketika lahir, sejenis minyak yang disebut “minyak bayi” menutupi tubuh bayi anjing laut. Berkat minyak ini, tubuh mungil ini senantiasa hangat. Lapisan minyak ini sangat tebal sehingga selama berlatih berenang dengan induknya, ia terapung di permukaan air seolah memakai pelampung. Ini karena minyak tersebut lebih ringan daripada air. Anak anjing laut perlu sekitar 2 minggu untuk belajar renang. Setelah selesai, anak anjing laut sudah bisa mandiri.

Sebagaimana binatang lainnya, anjing laut juga diberi Allah ciri-ciri khas yang sesuai dengan lingkungannya. Ini adalah satu tanda lain yang menunjukkan kasih sayang Tuhan kita.

Pinguin Dengan Jasnya

Penguin sebenarnya termasuk bangsa burung tetapi tidak dapat terbang. Mereka membentuk kelompok yang besar. Mereka telah diciptakan dengan begitu sempurna oleh Allah sehingga mereka dapat hidup di daerah yang suhunya kadang-kadang bisa serendah 88 derajat celsius di bawah titik beku. Renungkan sejenak, pada suhu tersebut kita perlu memakai jaket, kaos kaki, kaos tangan, mantel, dll. Tetapi penguin tak perlu itu semua. Mereka bahkan tidak memakai alas kaki. Meski demikian, mereka dapat berjalan dengan mudah di atas es tanpa terpeleset. Selain itu, penguin tidak punya rumah, mereka hidup di atas es begitu saja. Tidakkah mereka merasa kedinginan? Jawabnya, “tidak” karena Allah telah menciptakan mereka sedemikian rupa sehingga dapat bertahan di lingkungan yang penuh dengan es.

Ciri-ciri badan penguin sangat berbeda dengan manusia. Tidakkah kita ingin mengetahuinya?

Di musim dingin, makhluk manis ini, yang berasal dari kelompok beranggotakan 400.000 ekor penguin, memutuskan untuk berpindah lebih ke selatan menuju Antartika yang dingin membeku! Kesepakatan yang mereka capai ini adalah suatu keajaiban tersendiri. Bahwa penguin-penguin ini mengetahui datangnya musim dingin dan secara bersama-sama menentukan tujuan dan waktu untuk berpindah serta kesepakatan mereka atas semua keputusan tersebut tanpa ada keberatan dari anggota kelompok hanya dapat dijelaskan oleh adanya penguasaan Allah atas mereka. Jika tidak, tidaklah mungkin bagi ribuan penguin tersebut mencapai kesepakatan dan berpindah ke tempat lain.

Musim berpindah juga merupakan musim kawin bagi pinguin. Pada saat seperti ini yang dilakukan pertama kali oleh penguin adalah memilih pasangannya. Langkah kedua adalah mempelajari nyanyian pasangannya agar tidak kehilangan dia. Dengan kata lain, penguin jantan memiliki kemampuan untuk mengenali satu suara khusus di antara suara-suara yang lain. Ingatlah bahwa ini hanya karena kehendak Allahlah penguin – makhluk yang tidak bisa bernalar dan berpikir seperti manusia – dapat memilih pasangannya di antara 400.000 penguin dan mengenali suaranya.

Kemampuan mengenali suara ini juga dimiliki oleh bayi pinguin. Mereka dapat mengenali orang tuanya melalui suaranya saja. Jika tidak ada cara pembedaan seperti itu di Pesona Alam Satwa yang amat mirip satu sama lain ini, keadaan pasti akan kacau balau. Keteraturan khas yang diberikan Allah pada pinguin dan ciri-ciri lainnya yang diberikan kepada mereka menjamin ketenangan hidup pinguin.

Setelah masa kawin, pinguin betina hanya bertelur satu butir. Pinguin jantan bertanggung jawab untuk mengerami telur tersebut. Pada suhu serendah minus 30 derajat celcius pinguin jantan berusaha melaksanakan tugasnya tanpa bergerak selama 65 hari. Ini benar-benar merupakan saat yang berat bagi pinguin jantan. Karena mengerami telur, ia tidak dapat keluar untuk mencari makan. Sementara itu pinguin betina pergi mencari makan untuk anaknya yang akan segera menetas.

Dapatkah kalian bayangkan menunggu selama 65 hari tanpa makan apapun? Bagi manusia hal ini dapat mengantarkannya pada kematian. Namun pinguin menjalani pengorbanan ini tanpa menunjukkan ketidaksabaran atau kebosanan dan tetap melaksanakan tugas yang diilhamkan oleh Allah sampai selesai.

Setelah mengeram selama dua bulan, pinguin jantan kehilangan sepertiga berat tubuhnya. Pada kejadian yang sama, manusia dengan berat 60 kilogram akan berkurang 20 kilogram. Setelah telur menetas, bayi pinguin diletakkan di antara kedua kaki induknya selama satu sampai dua bulan. Perlindungan ini sangat penting untuk anak pinguin karena jika ia meninggalkan tempat yang hangat ini selama beberapa menit saja ia akan mati. Tentu saja Allahlah yang telah mengilhami mereka untuk melindungi anaknya dengan cara ini. Dari sini, sekali lagi, kita meyaksikan bahwa Allah adalah pelindung semua makhluknya.

Lebih jauh lagi, kelompok pinguin yang mencapai 400000 ekor ini menunjukkan sebuah contoh sempurna tentang kesetiakawanan dengan yang berkumpul bersama dan saling mendekatkan diri satu sama lain untuk melindungi diri dan yang lainnya dari cuaca kutub. Melalui tindakan tersebut, mereka dapat menjaga kehangatan kelompoknya karena dapat mencegah kehilangan suhu tubuh sampai setengahnya. Selain itu mereka juga memasukkan kembali anggotanya yang berada di bagian pinggir satu demi satu ke bagian tengah kelompok dan memastikan mereka tidak kedinginan. Dari generasi ke generasi penguin telah hidup dengan sangat harmonis dan mereka akan tetap melanjutkan keharmonisan ini tanpa satu pun anggota yang merasa keberatan.

Pufin Si Pemancing

Kalian mungkin belum pernah mendengar nama burung ini, tapi jika nanti kalian telah mengenalnya, kalian akan menyukai dan mengaguminya.

Kebanyakan orang mengira bahwa pufin adalah sejenis pinguin. Namun, sebenarnya pufin adalah burung jenis lain. Tidak seperti pinguin, pufin dapat terbang, inilah perbedaan besar di antara keduanya. Pufin hidup di Kutub Utara sedangkan pinguin hidup di Kutub Selatan. Yang sama adalah keduanya dapat menyesuaikan diri dengan mudah dengan lingkungannya yang membeku.

Pufin mempunyai cara hidup yang menarik. Pasangan Pufin jantan dan betina selalu bersama-sama sepanjang hidupnya, dan melahirkan seekor pufin setiap tahunnya.

Pada saat musim kawin, garis-garis di paruhnya yang biasanya suram, berubah menjadi cerah. Perubahan warna ini tidak terjadi secara kebetulan. Garis-garis ini, yang mempunyai fungsi tertentu, telah diberikan secara khusus pada pufin oleh Allah. Berkat garis-garis ini, pufin menggunakan paruhnya sebagai bendera dan berkomunikasi dengan yang lain dari jarak jauh dengannya.

Dapatkah kalian membuat sebuah garis muncul di hidungmu kapan saja kalian mau? Anggaplah garis seperti itu sudah ada sejak lahir. Dapatkah kalian mengubah atau menghilangkannya? Kalian pasti menjawab “tidak”, karena kalian tahu bahwa hanya Allah yang mempunyai keahlian seperti itu!

Sangatlah mudah bagi Tuhan untuk menciptakan berbagai jenis burung dan menganugerahinya ciri-ciri yang sesuai dengan tempat hidupnya. Demikian pula, sangat mudah bagi Allah menciptakan atau menghilangkan garis pada paruh pufin.

Allah, yang telah menciptakan pufin dengan begitu indah, juga memberinya keistimewaan yang menakjubkan. Sekarang, mari kita lanjutkan membahas keistimewaan tersebut:

Setelah anak pufin berumur enam minggu, mereka meninggalkan induknya dan mulai terbang di atas lautan bebas.

Pufin yang sehat bisa hidup hingga 25 tahun.

Pufin dapat menyelam dalam sekali. Tahukah kalian apa yang diperlukan manusia yang ingin menyelam sedalam pufin? Pertama, ia membutuhkan pasokan oksigen. Disamping itu, ia akan membahayakan dirinya sendiri karena tekanan air semakin tinggi jika ia menyelam semakin dalam. Karena alasan inilah, menyelam membutuhkan suatu keahlian. Bagaimana pufin mempelajari teknik yang diperlukan untuk menahan nafasnya saat di dalam air dan untuk kembali ke permukaan? Tuhan kita sekali lagi menunjukkan ke-Mahakuasaan-Nya dan keindahan ciptaan-Nya yang tiada tara.

Ada satu lagi ciri indah dari pufin : Bentuk mulut pufin memungkinnya membawa banyak ikan kecil di mulutnya. Pada kenyataannya, seekor pufin dapat membawa 62 ekor ikan sekaligus. Induk pufin hanya mempunyai satu tujuan dengan membawa begitu banyak ikan: untuk memberi makan anak-anaknya. Maka, jika kalian melihat pufin membawa begitu banyak ikan di mulutnya, ingatlah bahwa ia sedang mempunyai anak untuk di beri makan.


Pendahuluan
- Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
- Biri-biri Kecil Berbulu Putih
- Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
- Jerapah: Seperti Menara Bertotol-totol
- Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
- Kangguru dan Kantongnya
- Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
- Singa: Si Raja Hutan
- Kucing Liar: Harimau
Beruang yang Gemar Madu
- Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
- Pinguin Dengan Jasnya
- Pufin Si Pemancing
Penguasa di Udara: Burung
- Bangau Berkaki Panjang
- Burung Merah Muda: Flamingo
Angsa yang Anggun
- Burung Unta (Terlalu Besar untuk Bisa Terbang)
- Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
- Burung Peniru: Beo
Itik Berkepala Hijau
- Kupu-kupu: Keajaiban Warna-warni
- Penghuni Lautan: Ikan
Ikan Badut
- Lumba-lumba yang selalu Tersenyum
- Ikan Paus Raksasa
Kesimpulan

Penguasa di Udara: Burung

Tidakkah mereka memperhatikan burung-burung yang dimudahkan terbang di angkasa bebas. Tidak ada yang menahannya selain daripada Allah. sesungguhnya pada yang demikian itu benar terdapat tanda-tanda (kebesaran Tuhan) bagi orang-orang yang beriman. (Surat An Nahl : 79)

Seperti kebanyakan orang, kalian mungkin ingin terbang seperti burung. Saat melihat burung, kalian mungkin berpikir terbang itu mudah, tapi kenyataannya tidak semudah itu!

Seekor burung menggunakan energi yang sangat besar saat mulai mengepakkan sayapnya karena harus mengangkat seluruh tubuhnya dengan sayapnya yang kecil. Namun,setelah berada di udara, Allah memudahkannya untuk tetap melayang tanpa mengeluarkan usaha yang besar. Burung dapat terbang dalam waktu yang lama dengan bergantung pada angin. Melalui cara ini, mereka hampir jarang merasa lelah karena hanya mengeluarkan sangat sedikit tenaga. Ketika pengaruh angin berkurang, mereka mulai mengepakkan sayapnya lagi. Berkat keistimewaan yang telah Allah berikan ini, mereka dapat menempuh jarak yang sangat panjang dan berpindah ke tempat yang amat jauh.

Beberapa jenis burung dapat menempuh jarak antara 1000 sampai 40000 kilometer. Karena 40000 kilometer adalah keliling bumi, kalian dapat bayangkan betapa jauhnya jarak yang ditempuh burung. Saat melintasi lautan mereka tidak berkesempatan untuk berhenti dan beristirahat. Bagaimana burung-burung tersebut mempertahankan arahnya selama penerbangan ribuan kilometer masih merupakan sebuah misteri. Setiap tahun, burung berpindah ke tempat yang ditujunya tanpa tersesat. Hal ini berlaku baik bagi burung muda maupun dewasa.

Kaki yang dimiliki burung sangat menarik, begitu ramping dan kecil jika dibandingkan dengan badannya, namun dapat menahan seluruh tubuhnya. Adanya begitu banyak otot, pembuluh darah dan syaraf yang terdapat pada kaki sekecil itu sungguhmenakjubkan! Jika kaki burung lebih tebal dan besar sekali, tentu akan lebih merepotkan mereka untuk terbang.

Hampir semua burung tidur di atas satu kaki. Tapi tubuhnya tetap seimbang karena seluruh berat badannya tertumpu pada satu kaki ini. Allah telah menciptakan burung dengan keistimewaan yang memungkinkan mereka menjaga keseimbangan sehalus itu.

Salah satu indra terbaik pada burung adalah matanya. Selain kemampuannya terbang, Allah juga menganugerahi burung penglihatan yang luar biasa, karena terbang, yang merupakan keajaiban tersendiri, bisa menjadi sangat berbahaya jika tidak didukung dengan pengelihatan yang baik. Burung dapat melihat benda di kejauhan lebih baik daripada manusia dan juga mempunyai sudut pandangan lebih luas. Dengan mengetahui apa-apa yang membahayakan di depannya, mereka secara tepat menentukan kecepatan dan arah terbangnya.

Mata burung terkunci pada rongga matanya sehingga mereka tidak bisa menggerakkan bola matanya seperti manusia. Namun mereka dapat memperluas cakupan pandangannya dengan memutar kepala serta lehernya dengan cepat.

Lebih jauh lagi, burung malam seperti burung hantu mempunyai mata yang sangat lebar. Beberapa sel khusus di matanya sangat peka terhadap cahaya yang redup. Sebagai contoh, penglihatan burung hantu barred 100 kali lebih tajam daripada mata manusia. Berkat keistimewaan ini burung hantu dapat melihat dan berburu dengan baik di malam hari.

Sementara itu mata unggas air telah diciptakan untuk melihat dalam air dengan jelas. Sementara itu kita tidak dapat terus membuka mata di dalam air bahkan hanya untuk 45 detik, burung air dapat dengan mudah menangkap serangga dan keong ketika mereka memasukkan kepalanya ke dalam air. Karena inilah satu-satunya cara mereka mencari makanan, mereka harus mempunyai penglihatan yang tajam di dalam air. Untuk itulah, Allah telah menciptakan struktur khusus pada mata mereka, yang memungkinkan melihat di dalam air. Berkat struktur ini, burung-burung ini tidak rabun di dalam air, mereka dapat melihat dengan jelas dan dapat berenang secepatnya menuju mangsa mereka.

Pendengaran juga sangat penting bagi burung. Beberapa jenis burung mempunyai gendang telinga yang membuat mereka mampu mendengar suara yang sangat pelan. Melihat dengan baik di kegelapan dan di dalam air serta mendengar suara yang sangat pelan adalah kemampuan yang tidak dimiliki manusia. Kenyataanya kita tidak memerlukan itu semua karena kehidupan kita tak akan terganggu tanpa kemampuan tersebut. Namun, bagi burung, tanpa kemampuan tersebut mereka tidak akan mampu untuk mencari makan, mengasuh anaknya dan melangsungkan hidup dan jenisnya.

Telinga burung hantu sangat peka terhadap suara. Mereka mempunyai pendengaran yang lebih baik daripada manusia. Ada semacam bulu-bulu seperti sikat pada dua sisi muka burung hantu yang menangkap gelombang suara dan meneruskannya ke dalam telinga. Bulu-bulu tersebut juga memisahkan satu telinga dari yang lainnya sehingga suara yang datang dari arah kanan akan lebih jelas terdengar pada telinga kanan. Terlebih lagi, posisi telinga di kepalanya tidaklah sejajar. Telinga yang satu lebih tinggi letaknya dari satu lainnya. Dengan demikian, burung hantu mampu menentukan arah suara yang dating dari berbagai penjuru. Karenanya, walaupun ia tidak melihat makhluk yang bersuara itu, ia dapat mengetahui letaknya secara tepat. Ini sangat menguntungkan sekali pada musim salju ketika mencari mangsa menjadi sangat sulit.

Beberapa jenis burung mengeluarkan berbagai jenis suara untuk mengelabui pemangsanya. Sebagai contoh, beberapa burung bersarang di dalam lubang-lubang pohon mendesis mirip ular jika mereka diganggu. Sehingga pemangsa yang akan menyerang sarangnya tak berani mendekat karena mengira ada ular di tempat tersebut.

Selain itu, Tuhan telah memberi kaki berselaput pada beberapa jenis burung untuk memudahkan mereka berenang dengan cepat ketika di air. Kaki berselaput ini mirip dengan pendayung. Jika kalian pernah memakai sepatu katak saat berenang, kalian akan tahu bagaimana itu membantumu berenang. Beberapa jenis burung mempunyai kaki seperti itu saat lahir.

Beberapa jenis burung membuat sarang palsu untuk melindungi anak-anaknya dari pemangsa. Di Afrika dan India, binatang pemakan telur burung sangat banyak. Karena inilah, burung Wren Afrika melindungi telur-telurnya dengan membuat sarang-sarang palsu di sekitar sarang aslinya. Sementara itu ular-ular pohon di daerah tropis sangat beracun. Karena itulah, pintu masuk sarang burung penduline-tit dibuat dengan sangat tersembunyi dan rumit. Lebih jauh lagi, untuk berjaga-jaga, burung-burung ini membuat sarangnya di atas pohon akasia dengan ranting-ranting yang rapat dan berduri serta mengelabui pemangsa dengan banyak sarang tipuan yang kosong.

Pernahkah kalian perhatikan paruh-paruh burung yang terbang di sekitar kita setiap hari? Allah menciptakan paruh-paruh ini, yang berbeda antara satu jenis dengan yang lainnya, dengan fungsi yang penting. Paruh burung mempunyai bentuk paling sesuai yang memudahkan mereka mencari makan di lingkungan hidupnya. Contohnya, paruh burung pemakan ikan biasanya panjang dan seperti sekop sehingga memudahkan mereka mencari ikan. Jika makanannya adalah tumbuhan, paruh burung tersebut akan sangat sesuai dengan tumbuhan yang menjadi makanannya. Contoh-contoh ini menunjukkan bahwa ciptaan Allah sangat sempurna dan lengkap karena Ia telah memberikan ciri-ciri sesuai kebutuhan makhluk-Nya.

Bangau Berkaki Panjang

Pada hari-hari hangat di musim semi, beberapa ekor burung putih besar yang kita lihat di angkasa ketika sedang bermain layang-layang adalah burung bangau. Bangau adalah burung besar yang suka berpindah tempat dengan tinggi satu sampai satu setengah meter dan hampir semuanya bersayap putih lebar serta berekor hitam panjang. Paruh dan kaki panjangnya berwarna merah, menjadikan mereka terlihat cantik.

Salah satu ciri khusus bangau adalah cara mereka terbang. Saat terbang, mereka menjulurkan kepalanya ke depan dan mendorong kakinya ke belakang. Gaya bangau yang indah ini memungkinkan mereka terbang lebih cepat dengan membelah angin secara aerodinamis. Setiap tahun bangau berpindah ke daerah yang lebih hangat karena mereka sangat rentan terhadap hawa dingin. Itulah mengapa ketika kita melihat bangau berdatangan, kita juga menerima kabar gembira bahwa musim panas segera tiba. Pada musim panas, bangau tinggal di daerah hangat yang membentang dari Eropa sampai ke Afrika Utara dan dari Turki sampai ke Jepang. Sebelum musim dingin tiba, mereka berpindah ke belahan bumi selatan di daerah tropis Afrika dan India.

Yang menakjubkan, bangau tahu bahwa di belahan bumi selatan lebih hangat pada saat itu. Ini adalah sebuah keajaiban. Tetapi, yang lebih menakjubkan adalah, setelah enam bulan, tepat di musim semi, bangau terbang kembali pulang, menempuh jarak ribuan kilometer, dan menemukan kembali sarang yang telah mereka tinggalkan. Benar-benar menakjubkan.

Bangau menemukan sarang-sarang yang telah dibuatnya tahun lalu dan menempatinya kembali. Tapi bagaimana mereka menemukan segera sarangnya yang telah sekian lama ditinggalkan? Apakah mereka menggunakan kompas agar tidak kehilangan arah? Tentu saja, ingatan dan ketajaman perasaan terhadap arah yang sedemikian baik dimiliki bangau atas kemurahan Allah.

Sebagai tambahan, binatang berkaki ramping tersebut tidak suka perjalanan melewati lautan luas karena mereka memerlukan daratan untuk berhenti dan beristirahat saat mereka kelelahan. Dengan alasan ini, mereka lebih suka melewati laut yang dekat dengan daratan seperti Laut Bhosporus, Selat Gibraltar dan Terusan Suez.

Bangau tidak menghindari manusia dan mereka membuat sarang-sarangnya di atas gedung, pohon dan cerobong asap. Biasanya sekelompok bangau berpindah bersama-sama. Ketika mereka tiba di Eropa, mereka menghabiskan beberapa waktunya di sana. Biasanya, selama minggu pertama bulan April, bangau jantan membuat sarang dari ranting-ranting pohon. Seperti yang kami sebutkan di muka, mereka memilih tempat yang sama setiap tahunnya. Ia dengan hati-hati menjaga sarang ini dan kadangkala meninggalkannya untuk mencari makan. Beberapa jenis bangau membuat sarangnya di atas dahan-dahan di rawa-rawa dan mereka hidup secara berkelompok. Kalian dapat menemukan dua belas sarang bangau pada satu batang pohon cypress (sejenis cemara). Kenyataan bahwa burung-burung hidup secara berkelompok juga dijelaskan dalam Al Qur`an :

Dan tiadalah binatang-binatang yang ada di bumi dan burung-burung yang terbang dengan kedua sayapnya, melainkan umat-umat (juga) seperti kamu. Tiadalah Kami apakan sesuatu apapun di dalam Al-Kitab, kemudian kepada Tuhanlah mereka dihimpunkan. (Surat Al An`am : 38)

Tahukah kalian bagaimana bangau berkomunikasi satu sama lain? Mereka berkomunikasi dengan yang lainnya tidak melalui suara yang berbeda-beda tapi melalui bunyi-bunyian yang ditimbulkan oleh paruhnya. Mereka menjelaskan berbagai hal di antara mereka dengan suara ”tek-tek”.

Satu lagi pertanyaan lain: Apakah kalian tahu bahwa bangau bisa menari? Ketika mereka sedang bersama-sama, bangau jantan dan pasangannya menari dengan menghentakkan paruh dan mengepak-kepakkan sayapnya. Selama menari, bangau jantan berusaha menarik perhatian bangau betina. Jika kalian tahu, bangau jantan tingginya hampir sama dengan manusia dewasa, maka kalian dapat bayangkan betapa mengesankan tarian mereka.

Tidak semua bangau setinggi itu. Yang terkecil adalah si paruh terbuka dari Asia dan Afrika. Ketika mereka menutup paruhnya, hanya bagian belakang paruhnya yang dapat menutup. Bagian lainnya tetap terbuka. Jenis paruh semacam ini memungkinkan bangau ini makan siput dan kerang lebih mudah.

Allah telah menciptakan setiap makhluk dengan berbagai kemampuan dan segala keindahannya. Ini membantu kita memperdalam iman kepada-Nya, melihat keagungan serta ciptaan-Nya yang sempurna pada segala sesuatu di sekitar kita dan memahami tanda-tanda kekuasaan-Nya.

Burung Merah Muda: Flamingo

Kalian mungkin pernah melihat burung berleher dan berkaki panjang di TV. Burung ini dinamakan “Flamingo.” Flamingo meletakkan telurnya di dalam danau berlumpur yang dangkal. Apa yang menarik adalah flamingo betina menyimpan telurnya di sarang yang dibuatnya dari lumpur yang cepat kering.

Bayangkan kalian menjadi flamingo dan anggaplah kalian ingin membuat sebuah sarang. Pertama-tama, kalian perlu menemukan jenis lumpur mana yang cepat kering dan di mana telur flamingo dapat lebih mudah menetas. Sementara itu kalian harus mencari jawaban atas berbagai pertanyaan seperti "apakah lebih baik meletakkan telur di bawah sinar matahari atau di tempat yang teduh?” Namun setiap flamingo tahu bagaimana melakukan hal ini. Terlebih lagi, walaupun kaki panjangnya membuatnya kurang nyaman, ia tetap mengerami telurnya selama satu bulan dan menunggu anaknya menetas.

Jika kalian flamingo, apakah kalian berani duduk di atas telur ini dengan badanmu yang besar? Dapatkah kalian memperkirakan apakah telur akan pecah saat kalian mendudukinya? Tentu saja sangat sulit bagi kalian untuk mengetahui semuanya. Namun, semua flamingo memperkirakan hal-hal ini tanpa perencanaan atau melakukan uji coba terlebih dahulu karena Allah telah mengajarinya.

Flamingo menarik perhatian kita dengan warnanya yang mencolok dan lehernya yang panjang dan mereka juga perenang yang ulung. Kakinya yang berselaput membantunya saat berenang. Dengan kaki ini, yang bentuknya lebar, mereka dapat berjalan dengan mudah tanpa terbenam walaupun di atas lumpur yang lembek. Selaput di antara jari-jarinya memperlebar permukaan kakinya sehingga flamingo dapat menggunakannya untuk mengayuh dalam air. Seperti yang kita lihat, flamingo telah diciptakan dengan segala sesuatu yang diperlukan untuk mempertahankan kehidupannya.


Pendahuluan
- Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
- Biri-biri Kecil Berbulu Putih
- Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
- Jerapah: Seperti Menara Bertotol-totol
- Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
- Kangguru dan Kantongnya
- Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
- Singa: Si Raja Hutan
- Kucing Liar: Harimau
Beruang yang Gemar Madu
- Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
- Pinguin Dengan Jasnya
- Pufin Si Pemancing
Penguasa di Udara: Burung
- Bangau Berkaki Panjang
- Burung Merah Muda: Flamingo
Angsa yang Anggun
- Burung Unta (Terlalu Besar untuk Bisa Terbang)
- Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
- Burung Peniru: Beo
Itik Berkepala Hijau
- Kupu-kupu: Keajaiban Warna-warni
- Penghuni Lautan: Ikan
Ikan Badut
- Lumba-lumba yang selalu Tersenyum
- Ikan Paus Raksasa
Kesimpulan

Angsa yang Anggun

Angsa putih berenang dengan anggun dengan lehernya yang elok dan ramping serta badannya yang besar. Setiap orang mengagumi penampilannya yang menawan. Mereka begitu indah seperti hiasan dalam sebuah karya seni.

Kalian mungkin pernah mendengar cerita tentang itik buruk rupa. Dalam cerita ini dikisahkan bahwa anak angsa sangat jelek saat baru menetas. Warna mereka coklat atau coklat muda. Anak angsa yang baru saja menetas disebut “signet”, berleher pendek dan tertutup oleh bulu yang lebat. Dalam beberapa jam setelah telur menetas, mereka sudah dapat berlari dan berenang. Induknya mengasuhnya dengan seksama selama beberapa bulan. Sampai akhirnya itik buruk rupa ini berubah menjadi angsa yang anggun. Kemampuan anak angsa untuk berenang dalam waktu secepat itu dan perubahan bentuknya menjadi makhluk indah bisa terjadi karena kesempurnaan keahlian Allah dalam penciptaan. Sebagaimana yang diwahyukan Allah dalam ayat berikut : “(Allah) Yang membuat segala sesuatu yang Dia ciptakan sebaik-baiknya...” (Surat As Sajadah : 7)

“Trumpeter (Angsa penyanyi)” adalah sejenis angsa yang mengerami telurnya untuk menjaganya agar tetap hangat. Kadang-kadang ia berdiri dan memutar telurnya. Melalui cara ini ia berusaha membuat panas tersebar secara merata. Tentu saja, Allahlah yang mengajari angsa cara perawatan yang dibutuhkan telur-telurnya.

Berkat kemampuan yang diberikan Allah atas merelka, angsa dapat bergerak sangat cepat baik di air maupun di udara. Angsa merasa lebih nyaman di dalam air dan dapat berenang dengan cepat berkat kakinya yang berselaput.

Angsa akan berpindah tempat jika musim dingin tiba, dan mereka terbang di atas ketinggian, berjajar-jajar. Dalam perjalanannya, untuk menembus angin kuat yang menerpa, mereka membuat bentuk “V.” Dengan cara cerdik ini mereka dapat terbang lebih cepat dan tidak terlalu merasa lelah. Tentu saja, tidak mungkin bagi angsa menemukan cara seperti ini, yang membutuhkan pengetahuan mendalam tentang aerodinamika (aerodinamika adalah ilmu tentang gaya dan gerakan yang dihasilkan benda-benda saat menembus udara) dan fisika. Mereka terbang seperti itu karena Allah, Yang Maha Mengetahui, telah mengajari angsa-angsa ini.

Dan apakah mereka tidak memperhatikan burung-burung yang mengembangkan dan mengatupkan sayapnya di atas mereka Tidak ada yang menahannya (di udara) selain Yang Maha Pemurah. Sesungguhnya Dia Maha Melihat segala sesuatu. (Surat Al Mulk : 19)

Makanan angsa adalah tumbuhan yang ditemuinya di dasar rawa-rawa, sungai dan kolam. Lehernya yang panjang membantunya meraih makanan. Seperti bebek, mereka dapat masuk ke dalam air dan tak mengalami kesulitan untuk penyelaman pendek. Ada kegunaan lain dari dicabutinya tumbuhan itu oleh angsa: Beberapa tanaman tumbuh dan berkembang karena tanah menjadi gembur. Ketika angsa mengaduk-aduk dasar air untuk mencari makanan, mereka membuat tanaman tumbuh subur. Maka dengan Kehendak Tuhan kita, mereka menyebabkan beberapa tanaman dapat tumbuh. Dengan cara ini, melalui perantara angsa, Allah menjamin tumbuhnya tanaman.

Burung Unta (Terlalu Besar untuk Bisa Terbang)

Burung unta merupakan burung terbesar di dunia. Mereka lebih tinggi dari kita. Seekor burung unta bisa mencapai tinggi dua setengah meter dan berat 120 kilogram.

Burung ini, yang hidup secara berkelompok di Afrika Tengah, tidak dapat terbang. Sebagai gantinya, Allah memberinya kemampuan lain supaya mereka dapat lepas dari pemangsanya: Mereka dapat berlari sangat cepat dengan kakinya yang panjang. Mereka berlari begitu cepat sehingga tidak ada seorang pun yang dapat menandinginya. Burung unta adalah binatang berkaki dua yang berlari paling cepat dan kecepatannya dapat mencapai 70 kilometer per jam. Dan sekarang kami beritahu kalian sesuatu yang sangat menarik. Tahukah kalian bahwa burung unta hanya mempunyai dua jari di kakinya? Terlebih lagi, satu jarinya jauh lebih besar dibanding yang satunya. Dan burung unta berlari hanya pada jarinya yang besar.

Disamping itu, berkat kaki panjang yang membuatnya dapat berlari dengan cepat, mereka juga petarung sejati. Untuk melindungi dirinya dari musuh, mereka menendang pemangsanya.

Telur dari burung terbesar di dunia ini juga merupakan telur burung yang terbesar di dunia. Mereka menggali lubang yang sangat dalam di pasir dan meletakkan semua telur di dalamnya. Tapi ketika mereka bertelur lebih dari 10 – 12 butir, mereka perlu mengubah ukuran lubang tersebut supaya cukup. Jika burung unta membuat lubang di tanah sebagai ganti pasir, ini akan membutuhkan waktu yang lebih lama, menyebabkan mereka mengeluarkan banyak energi.

Sesungguhnya menggali pasir adalah lebih mudah dibandingkan tanah. Kalian bahkan dapat menggali pasir dengan tangan, sementara kalian akan membutuhkan sekop untuk menggali tanah. Dengan alasan inilah, burung unta, dengan petunjuk Allah, lebih suka menggali pasir daripada tanah sehingga menghemat tenaganya. Kemudian mereka menutupi telur-telur ini dengan pasir lagi tanpa kesulitan.

Satu hal lagi yang menarik dari burung unta adalah penjagaan dan perawatan semua telur dalam sebuah kelompok hanya ditangani oleh seekor burung onta betina. Tapi karena sarang hanya dapat melindungi sejumlah telur, burung unta betina itu mengutamakan telurnya sendiri.

Burung unta mengenali telur-telurnya melalui pori-pori udara pada kulit telur tersebut.

Anak-anak burung unta yang baru menetas keadaannya sangat tidak berdaya. Dalam setiap waktu, mereka dapat diserang oleh burung-burung pemangsa. Saat burung-burung unta yang baru menetas tersebut merasa ada bahaya, mereka berbaring di atas tanah dan berpura-pura mati. Melalui cara ini, para pemangsa mengira mereka telah mati dan tidak menyerangnya. Tanpa kecuali, semua anak burung onta melakukan pertahanan diri dengan cara ini.

Tidaklah mungkin bagi anak burung unta yang baru lahir untuk sampai memikirkan taktik semacam itu atau belajar bagaimana melakukanya! Maka, bagaimana seekor anak burung yang baru dapat membuka matanya ini dapat berpura-pura mati? Jawabannya sangat jelas. Tuhan kita, Yang Maha Mengajari dan Membimbing setiap yang hidup, juga telah mengajari anak burung kecil ini cara yang sedemikian cerdik, sehingga mereka dapat melindungi diri mereka sendiri.

Merak yang Gemerlapan
(Burung paling Elok di Pesona Alam Satwa)

Jika kalian pernah ke kebun binatang, kalian pasti pernah melihat burung merak dengan bulu-bulunya yang mempesona. Ciri-ciri utama dari burung merak adalah bulu-bulu ekornya yang dihiasi dengan warna-warna yang sangat indah. Namun, hanya merak jantan yang mempunyai ekor sehebat itu.

Dengan kepala dan leher birunya, burung merak juga dihiasi bulu-bulu hijau gemerlapan di ekornya. Bulu-bulu indah yang disebut “totol merak” ini mempunyai ujung bulat dengan bintik-bintik kecil.

Namun kalian tidak dapat selalu menyaksikan pemandangan yang mempesona ini. Kalian harus menunggu saat musim kawin merak. Burung merak jantan hanya mengembangkan ekornya seperti kipas dan memperlihatkan keindahannya untuk menarik perhatian merak betina.

Di sinilah kita perlu merenungkan hal berikut ini: Bagaimana merak jantan yang tidak dapat melihat dirinya sendiri yakin bahwa ia kelihatan indah dan menarik saat ia mengembangkan ekornya? Pasti ada yang mengajarinya hal tersebut, benar bukan? Tidak diragukan lagi, Tuhan kita, Yang telah menciptakan keindahan tersebut, juga telah mengajari burung merak bagaimana menggunakannya.

Dapatkah penampilannya yang sempurna tersebut datang dari usaha burung merak sendiri? Atau dapatkah keserasian warna yang mengagumkan tersebut terjadi secara kebetulan? Tentu saja, itu tidak mungkin. Dapatkah kalian percaya ketika temanmu bercerita bahwa lukisan yang tergantung di dinding kamarmu terjadi secara tiba-tiba karena percikan cat yang tidak disengaja? Kalian tentu tidak mempercayainya! Karenanya, ekor burung merak yang jauh lebih indah dibandingkan lukisan apapun, tak mungkin tercipta secara tidak sengaja. Tidak ada orang yang tidak mengagumi keserasian warna ekor burung merak karena yang menciptakannya dengan sempurna adalah Allah.

Burung Peniru: Beo

Burung beo mempunyai bulu berwarna-warni dan hidup di daerah tropis. Mereka hidup secara sosial. Sangat menarik melihat burung beo ini memperlihatkan kedermawanan dengan saling berbagi makanan dengan yang lain. Di hutan tropis, sekelompok burung beo terbang sambil berkicau di atas pucuk-pucuk pohon. Dari sahutan sekelompok lainnya mereka dapat menemukan tempat di mana pohon sedang berbuah.

Burung beo memegang makanan dengan kaki dan mengigitnya, seperti sedang memakan sepotong roti. Makanan favoritnya adalah biji bunga matahari, yang juga kita makan. Dengan bantuan lidah bengkoknya, mereka dengan mudah membelah menjadi dua kulit biji tersebut – yang agak sukar untuk dibuka – dan memakan bijinya.

Mereka bertelur dua sampai delapan butir per tahun. Selama masa pengeraman (saat dimana embrio masih dalam telur) burung beo jantan dan betina duduk di atas telur secara bergantian. Setelah menetas, anak burung beo tidak berbulu dan disuapi dengan makanan yang telah dicerna oleh induknya.

Ciri-ciri paling menonjol dari burung beo adalah kemampuannya dalam menirukan suara. Mereka dapat melantunkan kata-kata yang didengarnya secara berulang-ulang. Namun, mereka tidak memahami kata-kata tersebut; mereka hanya dapat mengulang suara yang didengarnya. Mereka bahkan dapat meniru suara bel pintu atau dering telepon. Oleh karena itu, jika kalian punya burung beo di rumah, kalian mungkin harus meyakinkan apakan bel pintu benar-benar berbunyi.

Jika binatang berbulu cerah dan cerewet ini tidak diciptakan, kita tidak akan pernah membayangkan bahwa binatang seperti itu ada. Kita tidak akan pernah dapat berharap akan ada burung berwarna-warni, yang dapat menirukan suara kita seperti itu. Kita tidak dapat memahami apapun jika Allah tidak mengajari kita. Allah adalah Yang Mengadakan segala sesuatu dan Ia menciptakan segala sesuatu dengan segala kelebihannya. Hal ini sesuai dengan ayat Al Qur`an berikut ini:

Dia-lah Allah Yang Menciptakan, Yang Mengadakan, Yang Membentuk Rupa, ... (Surat al-Hasyr : 24)

Sebagaimana burung beo, Allah telah menciptakan berbagai hal yang indah untuk kita semua. Dia menunjukkan kebesaran dan tanda-tanda-Nya di mana-mana di setiap kejadian. Sebagai ganti atas itu semua, Allah hanya menyuruh kita mengenali keindahan ciptaan-Nya yang tidak terbatas dan bersyukur - berterimakasih – kepada-Nya serta selalu memenuhi hati kita dengan ingatan (dzikir) kepada-Nya.


Pendahuluan
- Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
- Biri-biri Kecil Berbulu Putih
- Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
- Jerapah: Seperti Menara Bertotol-totol
- Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
- Kangguru dan Kantongnya
- Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
- Singa: Si Raja Hutan
- Kucing Liar: Harimau
Beruang yang Gemar Madu
- Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
- Pinguin Dengan Jasnya
- Pufin Si Pemancing
Penguasa di Udara: Burung
- Bangau Berkaki Panjang
- Burung Merah Muda: Flamingo
Angsa yang Anggun
- Burung Unta (Terlalu Besar untuk Bisa Terbang)
- Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
- Burung Peniru: Beo
Itik Berkepala Hijau
- Kupu-kupu: Keajaiban Warna-warni
- Penghuni Lautan: Ikan
Ikan Badut
- Lumba-lumba yang selalu Tersenyum
- Ikan Paus Raksasa
Kesimpulan

Itik Berkepala Hijau

Berbicara tentang itik, kalian mungkin akan ingat betapa manisnya anak-anak itik berbaris berlenggak-lenggok mengikuti induk mereka.

Itik mempunyai dua cara untuk mencari makan. Saat berenang, tanpa menyelam ke dalam air, beberapa di antaranya memakan serangga dan tumbuh-tumbuhan. Kalian akan sering melihat mereka mencari makan dengan kepala dan separo badannya di dalam air. Sementara itu, beberapa jenis bebek mencari makanan dengan menyelam di dalam air. Kaki mereka yang berselaput dan lebar membantunya saat menyelam tetapi tidak nyaman untuk berjalan di daratan. Itulah mengapa mereka hanya meninggalkan air sesekali saja kecuali di musim kawin .

Unggas air seperti bebek mempunyai udara di tubuhnya. Inilah mengapa mereka dapat terapung di atas permukaan air. Dalam tubuh bebek ada kantong air yang terlihat seperti balon-balon kecil. Ketika kantong-kantong itu terisi udara, mereka membantu bebek terapung. Saat bebek ingin menyelam, mereka memompa udara tersebut keluar dari kantong dan dengan mudah menyelam dalam air karena lebih sedikit udara yang tertinggal di dalam tubuhnya.

Selain itu, kebanyakan unggas air adalah perenang yang baik. Kakinya yang berselaput adalah salah satu alasannya. Saat mereka mendorong ke belakang salah satu kakinya, selaput ini melebar untuk memberikan tenaga dorong yang lebih baik. Tentunya bukanlah kebetulan jika semua ciri yang dibutuhkan agar dapat berenang dengan baik ada pada unggas air. Semua keistimewaan tersebut telah diberikan oleh Allah, Pencipta semua makhluk hidup, kepada unggas air.

Itik jantan mempunyai bulu yang lebih menyolok daripada itik betina. Bagi itik betina ini merupakan keuntungan tersendiri:

Selama mengerami telurnya, pemangsa sulit menemukannya berkat warna bulu yang tidak menyolok. Warnanya yang pucat sangat cocok untuk menyamarkan diri, itik betina sulit dicari walaupun pada jarak yang sangat dekat. Sementara itu, bulu-bulu menyolok itik jantan menarik perhatian pemangsa kepadanya.
Ketika pemangsa datang mendekati sarang, itik jantan mengepakkan sayapnya dan mengeluarkan suara-suara keras, berusaha mengusir pemangsa agar menjauh dari sarangnnya.

Itik dewasa, yang berkeliling secara berkelompok, kadang-kadang mengasuh anak-anaknya. Bebek jantan tidak ikut mengerami telur. Hanya beberapa jam setelah menetas, anak bebek sudah mulai berenang dan makan sendiri. Bebek-bebek kecil tersebut sudah tahu bagaimana mencari makan dan mempertahankan diri dengan petunjuk dari Allah.

Bayangkan diri kalian sendiri. Apa yang akan terjadi jika kalian dibiarkan di dalam air saat baru lahir? Pastilah secepatnya kalian akan mati lemas karena menelan air. Tapi karena Tuhan telah menganugerahkan kemampuan berenang setelah lahir pada anak-anak itik tersebut, maka mereka tidak tenggelam.

Tahukah kalian bahwa itik dapat terbang dengan kecepatan 50 km per jam? Tahukah juga kalian bahwa mereka menghindari binatang buas dengan selalu merubah arah? Baiklah, dapatkah seseorang menjelaskan bagaimana itik tahu harus merubah arahnya? Tentu saja, seperti keistimewaan-keistimewaan lainnya, itu adalah pengetahuan yang Allah berikan kepada itik tersebut.

Kupu-kupu: Keajaiban Warna-warni

Tahukah kalian bahwa kupu-kupu tidak mempunyai sayap ketika mereka dilahirkan?

 Benar sekali! Kupu-kupu lahir tanpa sayap. Mereka harus melalui beberapa tahap untuk menjadi kupu-kupu yang kalian saksikan jika pergi ke pedesaan atau taman. Beberapa jenis kupu-kupu mempunyai masa hidup satu sampai dua bulan sementara yang lain hanya hidup sekitar 24 jam. Kupu-kupu keluar dari telur sebagai ulat kecil. Segera, mereka tumbuh menjadi ulat yang lucu dan memulai tahap kedua dari kehidupan kupu-kupu.

Tubuh ulat terbagai dalam 14 – 15 benjolan. Ia juga mempunyai mata kecil di kepalanya, dan rahang untuk mengunyah. Pada bagian depan tubuhnya terdapat delapan kaki. Ketika masih berupa ulat, kupu-kupu tidak punya sayap dan sungutnya sangat pendek. Sementara itu kelenjar ludahnya mengeluarkan semacam benang.

Ulat tidak bertambah panjang saat tumbuh, hanya beratnya yang bertambah. Untuk itu, ulat perlahan-lahan mengelupas kulitnya dan menggantinya dengan kulit yang lebih pas dengan tubuhnya yang membesar. Ulat merupakan makanan yang lezat bagi burung pemakan serangga. Oleh karena itulah Allah telah mengajari ulat berbagai cara pertahanan diri. Saat menegakkan badan, beberapa di antaranya mirip dengan ranting, ada yang menyamarkan diri dengan diam pada daun yang sewarna dengan tubuhnya, sementara yang lain berpura-pura mati. Cara-cara pertahanan diri tersebut sangat penting untuk kelangsungan hidup mereka. Berkat hal tersebut, mereka tetap hidup dan tumbuh menjadi kupu-kupu.

Ketika tumbuh menjadi kupu-kupu, cara penyamaran seperti itu masih mereka lakukan. Kupu-kupu hidup di daerah yang sesuai dengan warna tubuhnya.Tapi bagaimana kupu-kupu tersebut mengetahui bahwa warna mereka sesuai dengan lingkungannya? Bukankah mereka tidak bisa melihat diri mereka sendiri? Bagaimana mereka yakin bahwa mereka aman? Tentu saja, mereka tidak dapat melihat dan yakin akan itu semua. Allah, penciptanya, telah meletakkan kupu-kupu di tempat yang paling sesuai untuk dapat hidup dengan aman.

Allah adalah “Pengasih” dan “Pelindung”, dan sebagai perwujudan dari nama-nama itu, Ia memberikan berbagai kemampuan pada makhluk-Nya agar dapat melindungi diri dari bahaya. Jika tidak, kupu-kupu tidak akan pernah berpikir bahwa mereka harus melindungi dirinya. Akibatnya, mereka tidak akan pernah mempunyai cara pertahanan diri seperti dengan penyamaran. Dia yang telah menciptakan cara-cara tersebut sehingga membuat hidup menjadi mudah adalah Allah, pencipta langit dan bumi ini serta semua di antara keduanya.

Ulat, yang tumbuh di bawah perlindungan cara pertahanan diri yang diajarkan oleh, akhirnya mencapai tahap ke tiga dalam kehidupannya. Pada tahap ini, ia mengisi perut sebanyak-banyaknya dengan dedaunan sampai seperti akan pecah. Kemudian, ulat mengurung diri dalam sebuah kantung dan mulai bermetamorfosis.

Kulit keras yang terbentuk membungkus tubuh ulat pada tahap ini disebut sebagai “kepompong”. Di dalamnya, ia tinggal dan tidak makan apapun. Pada tahap ini, ia menggunakan tenaga dari dedaunan yang telah dimakannya saat masih berupa ulat. Kepompong ini menempel pada daun, batu atau dahan pohon. Jika kalian menemukannya, perhatikanlah, karena, saat kalian memperhatikan ulat dalam kepompong itu, kalian dapat melihat bakal sungut dan anggota badan lain yang akan terbentuk saat menjadi kupu-kupu.

Setelah kira-kira sepuluh hari, dengan merobeknya dalam beberapa menit, kupu-kupu muncul dari dalam kepompong tersebut.

Pada saat itu, sayap kupu-kupu belum mencapai ukuran yang normal. Pada tahap keempat ini, untuk meregangkan sayapnya itu, kupu-kupu mengisi pembuluh pada sayapnya dengan cairan tubuhnya. Saat sayap tersebut telah kering, seketika itu juga ia mulai terbang tanpa berlatih. Sayap tersebut juga membantunya bernafas.

Seperti kalian lihat, bahkan seekor kupu-kupu kecil adalah satu keajaiban besar yang diciptakan oleh Allah. Para peneliti telah melakukan penelitian untuk menjawab pertanyaan: “Bagaimana seekor ulat memutuskan untuk berubah menjadi kupu-kupu?” Metamorfosis ini hanya terjadi karena Tuhan kita menginginkan hal itu. Allah memperlihatkan kepada kita betapa beraneka ciptaan yang dapat Ia buat, dan betapa menakjubkan cara yang Dia tetapkan untuk merubahnya.

Keistimewaan lainnya adalah sayap kupu-kupu tertutup dengan sisik-sisik lembut. Sayap tersebut terdiri atas sisik-sisik yang tersusun satu di atas yang lain. Bagaimana menurut kalian hal tersebut bisa terjadi?

Apakah sisik tersebut bergabung bersama secara kebetulan dan membentuk sayap dengan begitu sempurna?

Apakah sisik-sisik tersebut secara tiba-tiba bersatu untuk membentuk sebuah sayap?

Apakah kupu-kupu sendiri yang menempelkan sisik-sisik tersebut untuk membentuk sayap? Apakah kupu-kupu sendiri yang melekatkan sayap itu dipunggungnya?

Kupu-kupu tidak dapat melihat punggungnya. Tapi dia mempunyai pola simetris yang sempurna di punggungnya yang tidak pernah ia lihat. Sisik-sisik itu disusun sedemikian rapi sehingga pola di kedua sayap tersebut benar-benar sama. Jika kalian mengukur pola-pola itu dengan penggaris, kalian akan melihat bahwa ukurannya sama persis.

Semua ini menunjukkan keahlian, luasnya pengetahuan, dan tak terbatasnya kekuatan Tuhan kita. Setelah melihat ini semua, kita seharusnya mengambil hikmah dari mereka dan tunduk kepada-Nya.

Penghuni Lautan: Ikan

Rumah tempat kita tinggal, sekolah yang kita datangi, jalan yang kita lewati, taman tempat kita bermain, udara yang kita hirup semuanya termasuk dalam dunia manusia. Namun, ada juga dunia lain yang kita tidak terbiasa dengannya. Kita tahu keberadaan dunia lain tersebut dan menyaksikannya di TV. Ada juga dunia hewan dan dunia tumbuhan di bumi ini. Binatang dan tumbuhan ini tak mempunyai gambaran tentang dunia kita. Kita tidak bisa hidup di dunia mereka, sebaliknya mereka juga tak akan dapat hidup di dunia kita. Kita bahkan tidak dapat menarik nafas sekalipun di dunia itu.

Dunia lain yang kita bicarakan tersebut adalah dunia bawah air tempat ikan-ikan hidup. Tapi ada yang perlu kita ingat. Ikan bukan satu-satunya makhluk hidup yang menghuni dunia bawah air tersebut. Dunia bawah air merupakan tempat reptil, serangga dan tanaman serta tempat tinggal dari jutaan jenis makhluk lainnya. Makhluk yang hidup di dunia air ini mempunyai cara tersendiri yang khas dalam hal makan, bernafas dan tidur.

Sistim pernafasan pada ikan berbeda dengan makhluk hidup yang lain. Sebagai ganti hidung ikan mempunyai insang. Dengan memakai insang ini, mereka dapat menghirup oksigen di dalam air. Air yang terus menerus dihisap melalui mulut dilewatkan pada lekuk-lekuk insangnya. Sementara itu, pembuluh kapiler pada insang menyerap oksigen yang terlarut dalam air dan melepaskan karbondioksida dari badannya ke air. Kebanyakan ikan mempunyai lubang hidup tapi tidak digunakan untuk bernafas. Hidung terbuka membuat kantung kecil, yang dengannya ikan mengenali bau air yang memenuhi kantung itu. Sebagai contoh ikan hiu, mereka menemukan mangsanya melalui baunya.

Ikan tidak mempunyai kelopak mata seperti manusia. Ia melihat sekitarnya melalui tirai tembus pandang yang menutupi matanya. Tirai ini bagaikan kacamata para penyelam. Karena ikan perlu melihat benda-benda yang sangat dekat dengannya, mata ikan telah diciptakan untuk memenuhi kebutuhannya tersebut. Bentuk mata ikan yang bulat dan keras telah dibuat untuk melihat benda yang sangat dekat. Ketika mereka ingin melihat benda yang terletak pada jarak jauh, lensa matanya ditarik ke belakang melalui mekanisme khusus otot matanya.

Selain mempunyai lima indera dasar yakni pengelihatan, penciuman, pendengaran, peraba, dan perasa, ia juga dapat mengetahui keadaan di sekelilingnya melalui ‘gurat sisinya’. Syaraf sensitif yang berada di sepanjang gurat sisi tersebut dapat mengetahui ukuran dan arah benda yang dilewatinya. Melalui cara ini ikan gua yang buta dapat bergerak dengan mudah di kegelapan. Sistem ini bagaikan sistem pada radar atau sonar bawah air.

Lebih jauh lagi, banyak jenis ikan yang mempunyai kantung berisi udara yang panjang dan bulat seperti balon dalam rongga perut mereka. Ikan tersebut menggunakannya untuk menjaga keseimbangan dalam air.

Berbagai jenis ikan yang diciptakan oleh Allah membuat kagum manusia dengan warna dan gerakannya yang indah. Kalian akan jarang menemukan warna-warna terang seperti yang terlihat pada berabagai jenis ikan pada binatang lainnya.

Kalian mungkin telah biasa dengan beberapa penjelasan sebelumnya. Tapi di sini ada hal-hal lain mengenai ikan yang akan membuatmu kagum.

Ikan-ikan yang besar biasanya membutuhkan ikan-ikan kecil untuk membersihkan dirinya dari parasit dan sisa-sisa makanan. Kadangkala, ikan-ikan kecil tersebut masuk ke dalam mulut ikan yang lebih besar tanpa merasa takut. Mereka membersihkan gigi-gigi dan insangnya, sebuah pelayanan yang karenanya si ikan besar tidak akan memakan mereka.

Baiklah, bagaimana ikan-ikan kecil tersebut yakin bahwa ikan yang dibersihkannya tidak akan menelannya secara tiba-tiba? Bagaimana ikan yang besar tahu bahwa ikan-ikan pembersih tersebut tidak akan mencelakakannya? Bagaimana mereka saling mempercayai? Seolah-olah mereka telah mempunyai persetujuan. Anggaplah ada persetujuan seperti itu, bagaimana ikan yang kecil yakin si ikan besar tidak akan melanggar persetujuan tersebut dan memakannya, saat mereka melakukan tugasnya.

Pada kenyataannya ikan-ikan kecil tersebut selalu mudah untuk diserang oleh ikan yang besar. Tapi Allah telah mengilhami keduanya untuk saling membutuhkan, ikan besar tak akan mencelakai ikan kecil sebaliknya ikan kecil tak merasa takut terhadap yang lebih besar. Ikan yang besar menjadi bersih sementara ikan-ikan kecil memperoleh makan dari parasit-parasit ikan besar. Allah telah mengilhami mereka, sehingga keduanya hidup dalam keselarasan dan kerjasama.


Pendahuluan
- Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
- Biri-biri Kecil Berbulu Putih
- Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
- Jerapah: Seperti Menara Bertotol-totol
- Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
- Kangguru dan Kantongnya
- Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
- Singa: Si Raja Hutan
- Kucing Liar: Harimau
Beruang yang Gemar Madu
- Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
- Pinguin Dengan Jasnya
- Pufin Si Pemancing
Penguasa di Udara: Burung
- Bangau Berkaki Panjang
- Burung Merah Muda: Flamingo
Angsa yang Anggun
- Burung Unta (Terlalu Besar untuk Bisa Terbang)
- Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
- Burung Peniru: Beo
Itik Berkepala Hijau
- Kupu-kupu: Keajaiban Warna-warni
- Penghuni Lautan: Ikan
Ikan Badut
- Lumba-lumba yang selalu Tersenyum
- Ikan Paus Raksasa
Kesimpulan

Ikan Badut

Ciri khas yang paling menarik dari ikan ini, yang badannya dihiasi dengan warna-warna cemerlang, adalah tempat hidupnya yang telah Allah pilihkan. Ikan badut hidup di cabang-cabang karang yang mirip pohon yang disebut sebagai ”anemon laut”. Ada kapsul-kapsul beracun pada cabang-cabang anemon laut yang akan membuat ikan yang menyentuhnya terluka atau mati. Namun Ikan badut tidak pernah terluka oleh anemon laut ini. Bahkan mereka bersembunyi di balik cabang-cabang tersebut yang membuatnya aman dari pemangsa. Ada cairan yang khusus di badan ikan badut ini yang melindunginya dari ‘gigitan’ kapsul anemon laut.

Tidakkah ini menakjubkan? Tidak seperti ikan-ikan lainnya, ikan ini mengeluarkan cairan yang melindunginya dari racun di sekitar tempat hidupnya. Bagaikan tahu bahwa anemon laut ini tidak membahayakannya, saat berada dalam bahaya, ia secara cepat bersembunyi di antara kapsul-kapsul beracun tersebut. Bagaimana mereka mengetahui bahwa ikan yang lainnya tidak dapat mendekatinya atau ikan yang lain tersebut tidak mempunyai cairan seperti yang dipunyainya? Tidak diragukan lagi, tidaklah otak maupun kemampuan ikan kecil itu yang dapat memberinya pengetahuan ini. Ada kekuatan yang telah mengajarinya, yakni Allah, pencipta langit dan bumi dan semua yang berada di antara keduanya.

Lumba-lumba yang selalu Tersenyum

Tidak ada hewan yang begitu ramah dan bersahabat seperti lumba-lumba. Sikap mereka yang jinak dan bersahabat nampak jelas dari mukanya.

Saat kelahiran, pertama kali yang keluar ekornya, kemudian badannya dan akhirnya kepalanya. Untuk memberi makan anaknya, induk lumba-lumba menggerakkan otot di kelenjar susunya untuk menyemprotkan air susu ke dalam mulut anaknya. Kalian dapat membandingkannya dengan menekan botol susu dengan tanganmu untuk menyemprotkan isinya ke luar.

Mamalia sebenarnya tidak butuh cara penyemprotan seperti ini untuk menyusui anaknya. Namun, cara seperti itu sangat penting saat di dalam air. Dapatkan induk lumba-lumba tersebut berpikir dan mengembangkan cara semacam itu sendiri? Mungkinkah ia mengetahui pentingnya cara seperti itu dan melengkapi kelenjar susunya dengan otot-otot? Seperti yang kalian bayangkan, itu tidak mungkin! Seperti yang kami tekankan semula, Allah telah menciptakan tubuh induk lumba-lumba dengan keadaan yang amat sesuai dengan kebutuhan anaknya.

Sistem pernafasan lumba-lumba juga mirip dengan manusia. Namun letak lubang hidungnya tidak di tengah-tengah wajahnya, tapi di bagian atas kepalanya. Seperti manusia, sebelum menyelam, lumba-lumba mengirup udara dan menahannya di dalam paru-paru. Saat mereka muncul dari kedalaman air, beberapa meter sebelum mencapai permukaan, mereka akan menghembuskan udara dengan kuat melalui lubang udara mereka.

Kalian mungkin pernah melihat di TV bagaimana santainya lumba-lumba berenang di air dan bahkan mampu berlomba dengan kapal. Mereka adalah perenang yang sempurna. Kulitnya yang licin dan halus adalah sebab utama mengapa mereka bisa berenang dengan begitu sempurna. Keistimewaan ini membantunya meluncur dalam air dan berenang dengan cepat. Keistimewaan lainnya yang membuat lumba-lumba berenang dengan cepat adalah hidungnya, yang disebut sebagai moncong. Moncong lumba-lumba bentuknya sangat pas untuk berenang cepat, bahkan menjadi model bagi desain kapal.

Berkat bentuk tersebut, kapal kita dapat berlayar lebih cepat daripada sebelumnya.

Tahukah kalian bahwa lumba-lumba tidak mempunyai indra penciuman dan juga buta?

Namun, Allah telah memberinya pendengaran yang sangat tajam. Lumba-lumba dapat mendengar suara yang jauhnya berkilo-kilometer. Sebagai tambahan, dengan menggunakan sistem yang ada pada tubuhnya yang mirip dengan peralatan “sonar” yang digunakan di bawah laut, mereka dapat dengan mudah mengetahui arah dan mengetahui tempat mangsanya. Sistem kerja alat tersebut sebagai berikut : Suara yang dikeluarkan lumba-lumba, yang tidak dapat didengar oleh manusia, menyebar dalam bentuk gelombang suara di bawah air. Ketika suara itu membentur suatu benda, ia akan menumbuknya dan memantul kembali. Waktu yang dibutuhkan suara untuk menumbuk ikan atau batu dan memantul kembali menunjukkan jarak dari mangsa atau batu tersebut. Sistem pada lumba-lumba tersebut mengilhami para ilmuwan untuk membuat sistem sonar pada kapal selam.

Indra pendengaran lumba-lumba yang sangat tajam melindunginya menjadi mangsa dari ikan lainnya di laut.

Ikan Paus Raksasa

Penghuni terbesar lautan adalah ikan paus. Jenis ikan paus yang dikenal sebagai “ikan paus biru” mempunyai berat lebih dari 150,000 kilogram dan panjangnya lebih dari 30 meter. Untuk bisa lebih membayangkan ukuran ikan paus ini, coba lihat bangunan bertingkat lima, ikan paus biru panjangnya sama dengan tinggi bangunan tersebut. Sementara itu, ingat bahwa berat ikan paus sama dengan berat 25 sampai 30 ekor gajah.

Baiklah, bagaimana seekor ikan raksasa dapat menyelam hingga kedalaman 800 – 1000 meter dan kembali ke permukaan dengan mudah? Sebagai contoh, bayangkan sebuah kapal dengan bobot 150 ton dan panjang 30 meter. Jika kapal itu tenggelam ke dasar laut sedalam 1000 meter, akan membutuhkan operasi besar-besaran selama bertahun-tahun untuk mengangkatnya kembali. Namun dengan ijin Allah, seekor paus dapat muncul ke permukaan dalam waktu 15 – 20 detik. Karena tulang ikan paus terbuat dari bahan berongga yang terisi minyak, ia dapat dengan mudah mengapung di permukaan air.

Ikan paus juga sangat terampil menyelam. Allah telah menciptakan tubuhnya sangat tahan terhadap tekanan yang tinggi di kedalaman air laut. Oksigen yang mengalir dalam darah dan otot-ototnya bercampur dengan zat-zat kimia memberinya tenaga saat di dalam air atau saat tidak bernafas. Paus mempunyai sistem sirkulasi yang khas yang dapat mengalirkan darah secara langsung dari organ menuju otak. Melalui cara ini, sampai saat ikan paus muncul di permukaan air untuk bernafas, ia tetap dapat mengirim oksigen di dalam tubuhnya secara langsung ke otak, organ yang paling membutuhkan oksigen.

Sistem hebat yang membuat kagum para ilmuwan ini adalah perwujudan dari keahlian Allah. Melalui cara ini ikan paus dapat tetap berada di bawah laut selama kurang lebih 15 – 20 menit tanpa bernafas.

Selain itu, tidak seperti manusia, ikan paus tidak menderita ‘bend’ (kejutan) ketikan muncul secara cepat ke permukaan air.

Kalian mungkin akan bertanya apa itu ‘bend’. ‘Bend’ adalah rasa sakit akibat penurunan tekanan di sekitar kita secara tiba-tiba. Saat penyelam ingin menyelam jauh ke dalam air, mereka berhenti sejenak di kedalaman tertentu dan menyesuaikan tubuhnya dengan tekanan di sekitarnya agar tidak terpengaruh oleh perubahan tekanan air. Cara ini membuat mereka mampu menyelam sangat dalam secara perlahan-lahan. Tapi ingat mereka perlu berhenti dan beristirahat pada jarak tertentu selama mereka kembali ke permukaan air. Jika tidak, pembuluh darah penyelam akan sakit atau pecah yang dapat mengakibatkan kematiannya. Ikan paus tidak mempunyai masalah tersebut, karena Allah telah memberi makhluk hidup apa yang diperlukan untuk hidup di lingkungannya. Ikan laut dapat hidup di lautan seperti halnya manusia yang dapat hidup di daratan.

Kalian mungkin tahu bahwa ikan paus menyemburkan air dari lubang di atas kepalanya. Tahukah kalian bahwa lubang itu memang hidungnya? Ikan paus menggunakan hidungnya hanya untuk bernafas. Banyak orang berpikir bahwa ikan paus hanya menyemburkan air dari lubang tersebut. Yang benar adalah, ikan paus melepaskan udara dari dalam paru-parunya. Karena udara ini mengandung uap air dan suhunya lebih panas daripada udara luar, ini tampak sebagai air dari kejauhan.

Badan ikan paus biasanya berbentuk seperti torpedo dan sangat cocok untuk berenang dalam air. Sementara itu jika kebanyakan ikan ekornya tegak lurus dengan permukaan air, ekor ikan paus melintang dan sejajar dengan permukaan air. Dengan ekor seperti ini, ikan paus mampu mendorong dirinya ke depan di dalam air.

Dibawah kulit ikan paus ada lapisan lemak yang tebalnya sekitar 50 centimeter. Fungsi lapisan lemak ini untuk menjaga suhu tubuhnya agar tetap sekitar 34 – 37 derajat celcius

Pada bagian ini, mungkin berguna untuk mengingatkan kalian tentang hal berikut: berkebalikan dengan dugaan orang kebanyakan, ikan paus dan ikan lainnya tidak minum air laut karena air garam berbahaya bagi mereka. Karena itulah mereka mencukupi kebutuhan airnya dari makanan yang ditelannya.

Setiap tahun di bulan Desember dan Januari, paus abu-abu berpindah dari Laut Utara ke pantai selatan Amerika Utara dan sampai di California. Tujuan mereka berpindah ke air yang lebih hangat adalah untuk melahirkan bayinya. Yang menarik adalah ikan paus betina yang hamil tidak makan apapun sepanjang perjalanan mereka, karena ia sama sekali tidak membutuhkannya. Selama hari-hari panjang musim panas, ia telah banyak makan dari laut yang subur di Utara, karenanya ia telah menyimpan cukup tenaga untuk perjalanan yang panjang. Setelah ikan paus betina mencapai pantai di Meksiko barat, ia segera melahirkan bayinya. Bayi ikan paus menyusu induknya dan menyimpannya sebagai lemak sebanyak mungkin. Persiapan ini membuat mereka kuat untuk berpindah kembali, yang dimulai di bulan Maret.

Seperti mamalia lainnya, ikan paus juga menyusui anaknya. Tapi bayi ikan paus tidak menyusu induknya karena mereka beresiko menelan air laut. Seperti yang telah disebutkan sebelumnya, air laut berbahaya bagi ikan paus. Yang menarik, seperti halnya ikan lumba-lumba,ada otot yang mengelilingi kelenjar susu ikan paus betina. Ketika ikan paus menggerakkan otot ini, tekanan yang dihasilkan membuat induk tersebut mampu menyemprotkan air susu langsung ke dalam mulut bayinya. Air susu ikan paus berbeda dengan yang biasa kita kenal. Bentuknya hampir seperti padatan dan sangat berlemak. Karena wujudnya seperti itu, air susu tersebut tidak dapat tercampur dengan air laut. Zat yang diminum – atau lebih tepatnya dimakan – bayi ikan paus tersebut akan terlarut di dalam perut. Makanan yang terlarut ini juga mengandung air yang dibutuhkan oleh bayi ikan paus. Seperti yang telah kita ketahui, Allah telah menyediakan bayi ikan paus dengan makanan yang paling sempurna.

Lapisan berminyak, yang tembus pandang menutupi mata ikan paus untuk melindunginya dari berbagai efek yang membahayakan dari air laut. Ikan paus mempunyai indera peraba dan pendengaran yang tajam. Ia mengetahui arah di dalam air dengan mengikuti gema suara yang dibuatnya. Cara kerja indera tersebut mirip dengan radar. Sesungguhnya, keistimewaan ikan paus ini menjadi ilham bagi pembuatan radar. Para ilmuwan mempercayai bahwa suara-suara yang ditimbulkan oleh ikan paus berisi bahasa yang sangat rumit. Bahasa ini sangat penting dalam hubungan dan komunikasi di antara mereka.


Pendahuluan
- Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
- Biri-biri Kecil Berbulu Putih
- Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
- Jerapah: Seperti Menara Bertotol-totol
- Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
- Kangguru dan Kantongnya
- Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
- Singa: Si Raja Hutan
- Kucing Liar: Harimau
Beruang yang Gemar Madu
- Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
- Pinguin Dengan Jasnya
- Pufin Si Pemancing
Penguasa di Udara: Burung
- Bangau Berkaki Panjang
- Burung Merah Muda: Flamingo
Angsa yang Anggun
- Burung Unta (Terlalu Besar untuk Bisa Terbang)
- Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
- Burung Peniru: Beo
Itik Berkepala Hijau
- Kupu-kupu: Keajaiban Warna-warni
- Penghuni Lautan: Ikan
Ikan Badut
- Lumba-lumba yang selalu Tersenyum
- Ikan Paus Raksasa
Kesimpulan

Kesimpulan

Sekarang marilah kita pikirkan apa yang sejauh ini telah kita pelajari tentang binatang. Dari biri-biri putih yang mengenali anaknya dari baunya sampai zebra yang kulitnya berpola unik, kalian telah mempelajari berbagai hal mengenai binatang. Namun, pengetahuan yang paling penting yang dapat kalian ambil dari buku ini adalah bahwa Allahlah yang telah memberikan binatang-binatang ini berbagai keistimewaan masing-masing.

Seperti semua contoh yang telah diperlihatkan dalam buku ini, Allah, Pencipta semua makhluk hidup di bumi ini, juga telah mengajari mereka bagaimana mempertahankan hidup. Kadangkala, Allah telah memberikan pengetahuan ini sejak mereka lahir.

Sebagai contoh, saat kalian membaca kalimat ini, kalian tahu bahwa kalian harus tetap membuka mata. Tapi patut kalian ketahui, bahwa sebenarnya, untuk dapat membaca, tidak cukup hanya dengan membuka mata. Mata kalian harus melakukan berbagai hal pada saat yang bersamaan. Kalian boleh menyamakannya dengan permainan di komputer, untuk memulai permainan, kalian hanya perlu menekan tombol ‘start’, yang merupakan satu perintah untuk memulai berbagai hal yang rumit di dalam komputer. Sementara itu, kalian tinggal duduk dengan nyaman di atas kursi dan menikmati permainan tersebut. Sebagaimana komputer yang tidak terbentuk secara tiba-tiba, begitu juga dengan berbagai bagian yang membentuk mata kita.

Sebagaimana halnya pada makhluk lainnya, Allahlah yang telah menciptakan mata dan badan kita dengan sempurna.

Tuhan kita, Yang Maha Luas Pengetahuannya, telah menganugerahkan segala keistimewaan pada tubuh kalian saat lahir, yang memungkinkan kalian hidup dengan sehat. Itulah mengapa, kita harus berterima kasih atas segala karunia-Nya ini.

Ketika orang yang bijak mau mempelajari lebih dalam tentang ciptaan Allah, keyakinannya pada-Nya akan semakin dalam dan ia akan semakin mengakui keagungan dan kekuasaan-Nya. Bahkan sebenarnya satu keistimewaan saja dari satu makhluk-Nya secara langsung mengingatkan kita kepada Allah. Tidak hanya makhluk hidup, tapi juga segala sesuatu yang ada di sekitar kita dan semua kejadian yang terjadi merupakan bukti nyata keberadaan Allah. Hal penting seperti ini ditekankan pada ayat berikut :

Sesungguhnya dalam penciptaan langit dan bumi, silih bergantinya malam dan siang, bahtera yang berlayar di laut membawa apa yang berguna bagi manusia, dan apa yang Allah turunkan dari langit berupa air, lalu dengan air itu Dia hidupkan bumi sesudah mati (kering)-nya dan Dia sebarkan di bumi itu segala jenis hewan, dan pengisaran angin dan awan yang dikendalikan antara langit dan bumi; sungguh (terdapat) tanda-tanda (keesaan dan kebesaran Allah) bagi kaum yang memikirkan. (Surat Al Baqarah : 164)

Kalian harus bercermin dari hal-hal tersebut dan tidak pernah melupakan Keperkasaan Allah yang Tak Terbatas dan bahwa Dialah yang memberi segala kemurahan yang kita nikmati.

Tanamkan selalu di benak kalian bahwa semua keindahan yang kalian lihat di sekeliling kalian ada karena Allah menciptakannya.