Harun Yahya - Buku-buku Harun Yahya

BUKU
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan

JIKA ANDA INGIN MEMBACA KARYA-2 HARUN YAHYA LAINNYA DALAM BENTUK SEPERTI YG ANDA BACA SEKARANG INI, SILAHKAN Download DI:
 www.geocities.com/pakdenono/ atau

www.pakdenono.com

Buku-buku Karya Harun Yahya

Beberapa buku-buku karya Harun Yahya telah diterjemahkan dan diterbitkan di Indonesia. Sementara itu buku-buku yang lain sedang dalam proses penerjemahan dan penerbitan. Di bawah ini adalah ringkasan dari isi buku-buku yang telah diterjemahkan dalam bahasa Indonesia yang telah tersedia dalam format elektronik. Anda dapat membaca buku-buku tersebut dengan mengikuti link pada tiap ringkasan. Atau jika Anda ingin langsung mendownload mereka silakan kunjungi halaman Download kami.
Menyibak Tabir Evolusi

Teori evolusi Darwin menyatakan bahwa seluruh makhluk hidup muncul menjadi ada sebagai hasil peristiwa alamiah biasa yang tidak disengaja, atau secara kebetulan. Dengan demikian, teori ini menolak Penciptaan. Namun, beragam penemuan ilmiah belakangan malah membuktikan sebaliknya. Perkembangan ilmu pengetahun tidak berpihak pada pendapat evolusionis, bahkan malah menentangnya. Beragam cabang ilmu pengetahuan seperti biokimia, genetika, dan palaeontologi telah menunjukkan bahwa pernyataan bahwa kehidupan bermula dari peristiwa kebetulan yang tanpa sengaja diciptakan sungguh bertentangan dengan akal sehat. Ini adalah buku yang akan menjadikan Anda merasa puas membacanya. Buku ini akan menampilkan di hadapan Anda dengan sangat gamblang penjelasan tentang mengapa teori evolusi adalah penyimpangan terbesar dalam sejarah ilmu pengetahuan

CATATAN:
Buku-buku karya Harun Yahya asli berbahasa Turki keseluruhannya berjumlah sekitar 180 judul. Penterjemahan karya-karya asli ini ke dalam bahasa Inggris kini sedang berlangsung. Pada situs ini, Anda hanya dapat melihat buku-buku yang saat ini telah diterjemahkan ke dalam bahasa Inggris. Untuk melihat koleksi lengkap Harun Yahya, Anda dapat mengunjungi Catalog.

editing link, bookmark & kompilasi ke file chm oleh : pakdenono pakdenono@yahoo.com

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


Harun Yahya - Tentang Situs Ini

TENTANG SITUS INI
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Semua Download
Gambar Latar
Katalog
Konferensi
>>> Kirim ke teman...

Tentang Situs Ini

Situs ini dibuat dengan tujuan untuk menampilkan dan mensosialisasikan terjemahan bahasa Indonesia dari karya-karya Harun Yahya, seorang pemikir dan penulis terkemuka asal Turki. Buku-buku beliau memperoleh tanggapan yang luar biasa di Turki dan di seluruh dunia. Khususnya di tahun 90-an, karya-karya Harun Yahya telah menjadi inspirasi kebangkitan pemikiran bagi banyak kaum Muslimin, dan non-Muslim, dalam menghadapi berbagai penyimpangan di abad modern. Dengan kata lain, nama pena Harun Yahya melambangkan ajakan kepada kebenaran.

Ini adalah dakwah yang tulus dan tanpa pamrih. Penulis sendiri tidak mengharapkan ataupun mendapatkan keuntungan materi dari buku-buku yang ditulisnya. Tidak pula mereka yang membantu dalam hal desain, penerbitan dan penyebarluasan buku-buku ini, atau film-film dokumenter, kaset audio dan desain grafis yang didasarkan pada buku-buku tersebut, mengharapkan ataupun mendapatkan keuntungan materi. Dengan niat yang sama, situs ini mempersembahkan akses gratis seluruh karya Harun Yahya dalam bahasa Indonesia.

Buku-buku karya Harun Yahya, termasuk situs ini, berupaya untuk mengingatkan kembali berbagai fakta sangat penting yang terabaikan oleh banyak orang dan bahkan mereka ingkari akibat pengaruh fitnah abad modern. Salah satu fakta yang mendasar ini adalah penciptaan, yakni bahwa alam semesta, makhluk hidup dan manusia bukanlah wujud yang ada dengan sendirinya, akan tetapi ciptaan Allah, Sang Maha Pencipta. Kita semua diciptakan-Nya dan kepada-Nya lah kita akan kembali. Berbagai pengingkaran "ilmiah" terhadap fakta ini - seperti Darwinisme dan dogma materialistik lainnya - ternyata tidak lebih dari sekedar kebohongan, sebagaimana dipaparkan dalam situs ini.

Situs ini mengajak semua orang di segenap penjuru dunia, apapun latar belakang budaya, ras, suku dan sosial mereka, untuk menyadari fakta yang sangat mendasar ini dan memikirkan secara mendalam kewajiban-kewajiban mereka terhadap Sang Pencipta. Ini adalah risalah yang di dalamnya terkandung kunci keselamatan dan kebahagiaan manusia.

Home | Buku | Film | Artikel | Tentang Situs Ini | Hubungi Kami | Kirim ke Teman


Harun Yahya - Pemesanan

PEMESANAN
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Semua Download
Gambar Latar
Katalog
Konferensi
>>> Kirim ke teman...

Pemesanan

Keterangan lebih lanjut tentang pembelian buku, VCD, & poster karya Harun Yahya edisi bahasa Indonesia dapat diperoleh melalui penerbit-penerbit berikut ini:

PENERBIT: PT Globalmedia Cipta Publishing

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: Buku:

1. Menyibak Tabir Evolusi (The End of Darwinism) = Rp 34.500
2. Bencana Kemanusiaan Akibat Darwinisme (Disasters Darwinism Brought to Humanity) = Rp 59.500
3. Keajaiban Penciptaan Manusia (The Miracle of Man’s Creation) = Rp 64.500
4. Keajaiban Desain di Alam (Design in Nature) = Rp 59.500
5. Kisah Sahabat Kecil Kita; Si Semut (Welcome to the World of Ants) = Rp 19.900
6. Berang-berang; Sang Ahli Pembuat Bendungan (The Skillful Dam Builders: Beavers) = Rp 24.900
7. Lebah Madu; Pembuat Sarang yang Sempurna (Honeybee and Their Perfect Combs) = Rp 19.900
8. Berpikirlah Sejak Anda Bangun Tidur (Kumpulan Artikel Harun Yahya – I) = Rp 15.000
9. Berpikirlah Sejak Anda Bangun Tidur – 2 (Kumpulan Artikel harun Yahya – II) = Rp 15.000
10. Menjawab Tuntas Polemik Evolusi (Buku Saku) = Rp 15.000
11. Mencari Jejak Evolusi dalam Al Qur’an (Why Darwinism Incompatible with the Qur’an) = Rp 35.000
12. Pesona Keajaiban Alam Semesta (Magnificence Everywhere) = Rp 35.500

PENERBIT: PT Nada Cipta Raya

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: VCD:
(Rp 15.000 per keping)
Dapat dibeli dalam bentuk satuan atau paket

Paket I (Rp 120.000)

1. Keruntuhan Teori Evolusi (The Collapse of Evolution)
2. Petaka Kemanusiaan Akibat Darwinisme (The Disasters Darwinism Brought to Humanity)
3. Keajaiban Penciptaan Manusia (The Creation of Man)
4. Arsitek-Arsitek di Alam (Architects in Nature)
5. Misteri Kehidupan Satwa – 1 (Amazing Animals 1)
6. Misteri Kehidupan Satwa – 2 (Amazing Animals 2)
7. Pesona dalam Lautan (The Splendour in the Seas)
8. Rahasia di Balik Materi (The Secret Beyond Matter)
9. Fakta Penciptaan (The Fact of Creation)

Paket II (Rp 70.000)

1. Keajaiban Al Qur’an (Miracles of the Qur’an)
2. Keajaiban Penciptaan Alam Semesta (The Creation of the Universe)
3. Keajaiban Alam Sel (The Miracle in the Cell)
4. Penyamaran & Perilaku Cerdas Binatang (Camouflage in the Nature)
5. Keajaiban Burung (The Miracle in Birds)

Paket III (Rp 85.000)

1. Keajaiban Semut (The Miracle in the Ant)
2. Teknologi di Alam (Technology in Nature)
3. Kehancuran Fir’aun dan Kaum Saba (Perished Nations – 2)
4. Perjalanan ke Akhirat (The Truth of Life of This World)
5. Keruntuhan Ateisme (The Collapse of Atheism)
6. Al Qur’an Petunjuk Jalan (Solution: The Values of the Qur’an)

Paket IV (Rp 85.000)

1. Tanda-Tanda Kiamat (The Signs of the Last Day)
2. Keajaiban Benih (The Miracle of Seed)
3. Berpikir Mendalam (Deep Thinking)
4. Keajaiban Planet (The Miracle Planet 1)
5. Hikmah di Balik Ujian (The Secret of the Test)
6. Bencana Kaum Sodom (Perished Nations– 1)

Paket V (Rp 85.000)

1. Cinta Kasih di Dunia Satwa (Love and Cooperation in Living Things)
2. Al Qur’an Petunjuk Hidup (Answers from the Qur’an 2)
3. Di Balik Tragedi Dua Perang Dunia (Behind the Scenes of the World Wars)
4. Jejak Berdarah Komunisme – 1 (The Bloody History of Communism I)
5. Belajar dari Alam (Biomimetics: Technology Imitates Nature)
6. Nama-Nama Allah (Names of Allah)
7. Cinta & Pengorbanan di Dunia Satwa (Altruism in Nature)

Akan beredar:

1. Keajaiban Sinar Matahari dan Air (The Miracle Planet 2)
2. Menguak Akar Terorisme (Islam Denounces Terrorism)
3. Jejak Berdarah Komunisme – 2 (The Bloody History of Communism II)
4. Jejak Berdarah Komunisme – 3 (The Bloody History of Communism III)
5. Setanisme: Ajaran Berdarah Setan (Satanism; Satan’s Bloody Teaching)
6. Al Qur’an Menjawab Tantangan (Answers from the Qur’an 1)
7. Cahaya Al Qur’an (Answers from the Qur’an 3)
8. Mengenal Allah Lewat Akal (Allah is Known Trough Reason)
9. Tatanan Jagat Raya (Orders of the Heavens)
10. Al Qur’an Gerbang Ilmu Pengetahuan (The Qur’an Leads the Way to Science)
11. Keajaiban Otak: Indra Penciuman dan Pengecapan (Miracles of the Brain: Smell and Taste)
12. Keajaiban Warna (Allah’s Artistry in Color)

Dzikra

Jl Cikutra N o 99, Bandung 40124
Telpon: 62-22-7219806/7
Fax: 62-22-7276475
Email: riza@syaamil.co.id, ah_wijaya@yahoo.com
Website: www.syaamil.co.id

PRODUK: Buku:

1. Keruntuhan Teori Evolusi (The Evolution Deceit) = Rp 75.000
2. Keajaiban Semut (The Miracle in the Ant) = Rp 48.000
3. Cita Rasa Seni Ilahi (Allah’s Artistry in Color) = Rp 48.000
4. Menyibak Rahasia Alam Semesta (For Men of Understanding) = Rp 90.000
5. Mari Menyelidiki Teori Evolusi (Children, Darwin Lied!) = Rp 60.000
6. Negeri-Negeri yang Musnah (Perished Nation) = Rp 64.500
7. Sistem Kekebalan Tubuh (The Miracle in Immune System) = Rp 62.500
8. Rahasia DNA (the Secret of DNA) = Rp 43.500
9. Penciptaan Alam Raya (The Creation of the Universe) = Rp 75.000
10.Cara Cepat Memahami Iman (Quick Grasp of Faith) = Rp 14.000

Rabbani Press

Jl Raya Condet 27 B Batu Ampar, Cililitan Jakarta Timur
Telpon: 62-21-87780250, 87780251
Fax: 62-21-87704917
E-mail: info@robbanipress.co.id, iinsetiyani@yahoo.com
Website: www.robbanipress.co.id

PRODUK: Buku:

1. Bagaimana Seorang Muslim Berfikir (Deep Thinking) = Rp 13.500
2. Mengenal Allah Lewat Akal (Allah is Known Through Reason) = Rp 26.000
3. Pernahkah Anda Merenung Tentang Kebenaran (Ever Thought About the Truth?) = Rp 20.000
4. Pesona Al Qur’an (Miracles of the Qur’an) = Rp 20.000
5. Moralitas Al Qur’an (Solution: the Values of the Qur’an) = Rp 25.000
6. Yesus Akan Kembali (Jesus Will Return) = Rp 14.500
7. Keabadian Telah Dimulai (Eternity Has Already Begun) = Rp 19.000
8. Misinterpretasi terhadap Al Qur’an (How Do the Unwise Interpret the Qur'an?) = Rp 15.000
9. Ketiadaan Waktu dan Realitas Takdir (Timelessness and the Reality of Fate) = Rp 17.000

Senayan Abadi

Jl Hang Lekir VII No 25 Jakarta Selatan 12120
Telpon: 62-21-7236206
Fax: 62-21-7236209
E-mail: infosa@indosat.net.id, senayanabadi@hotmail.com

PRODUK: Buku:

1. Melihat Kebaikan dalam Segala Hal (Seeing Good in All) = Rp 20.500
2. Nilai-Nilai Moral Al Qur’an (The Moral Values of the Qur’an) = Rp 22.500
3. Keindahan dalam Kehidupan (Beauties for Life in the Qur’an) = Rp 22.500
4. Keikhlasan dalam Paparan Al Qur’an (Sincerity Described in the Qur’an) = Rp 24.500
5. Terorisme; Ritual Setan (Terrorism; the Ritual of the Devil) = Rp 53.900

Risalah Gusti

Jl Ikan Mungsing XIII/1 Surabaya 60177
Telpon: 62-31-3539440
Fax: 62-31-3529800
Email: ady@risalah-gusti.com, risalahgusti@telkom.net
Website: www.risalah-gusti.com

PRODUK: Buku:

1. Semangat dan Gairah Orang Beriman (Zeal and Enthusiasm Described in the Qur’an) = Rp 22.000
2. Beberapa Rahasia dalam Al Qur’an (Some Secrets of the Qur’an) = Rp 25.000
3. Kedangkalan Pemahaman Orang-Orang Kafir (Crude Understanding of Disbelief)= Rp 22.000
4. Suara Hati dan Al Qur’an (The Importance of Conscience in the Qur’an) = Rp 19.500
5. Runtuhnya Evolusi dalam 20 Pertanyaan (The Collapse of Evolution in 20 Questions) = Rp 43.000
6. Memilih Al Qur’an sbg Pembimbing (Taking Qur’an as A Guide & Prayers in the Qur’an) = Rp 26.000

Sketsa Multi Utama Grafindo Group

Jl Bogowonto No 74 Solo
Telpon/Fax: 62-271-636482

PRODUK: Poster: (Rp 7.500/lembar):

1. Teori Evolusi (The Disasters of Darwinism)
2. Keajaiban pada Sel (The Miracle in The Cell)
3. Lebah Madu (The Honey Bee)
4. Asal Usul Kehidupan (Life Comes only from Life)
5. Homo erectus (Homo erectus)
6. Fosil-Fosil Makhluk Hidup (Living Fossils)
7. Gambar-Gambar Khayalan (Imaginary Drawings)
8. Konsep Keliru tentang Embriologi (The Embryo Fraud)
9. Skandal Manusia Piltdown (The Piltdown Fraud)
10. Keteraturan dalam Alam Semesta (The Order in the Universe)

Iqra Insani Press

Jl Warga No 23 A Pejaten Barat Pasar Minggu Jakarta Selatan
Telpon: 62-21-79192866 Ext: 19 – 20
Fax: 62-21-79190995
Email: iqro_insan_press@yahoo.com

PRODUK: Buku:

1. Menguak Akar Terorisme (Islam Denounces Terrorism) = Rp 25.000
2. Kebangkitan Islam (The Rise of Islam) = Rp 11.500
3. Kesombongan Setan (The Arrogance of Satan) = Rp 21.5000
4. Mafia Kejahatan (Dark Clan) = Rp 18.500
5. Keadilan dan Toleransi dalam Al Qur’an (Justice and Tolerance in the Qur’an) = Rp 19.500

PT Tiga Serangkai

Jl. Dr Supomo 23 Solo 57141
Telpon: 62-271- 714344 (Hunting)
Fax: 62-2717163607
Email: editor@tigaserangkai.com
Website: www.tigaserangkai.com

IPTAQ Media

Jl. Kayumanis Barat No. 36 RT. 020 RW. 02 Jakarta Timur – 13130
Email: widi.handoko@se1.bp.com

PRODUK: Buku:

1. Konsep Dasar dalam Al Quran (The Basic Concepts in the Qur’an) = Rp 17.500

editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>


Harun Yahya - Tentang Penulis

TENTANG PENULIS
...
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Semua Download
Gambar Latar
Katalog
Konferensi
>>> Kirim ke teman...

Harun Yahya

Adnan Oktar

Harun Yahya adalah nama pena Adnan Oktar yang lahir di Ankara pada tahun 1956. Sebagai seorang da'i dan ilmuwan terkemuka asal Turki, beliau sangat menjunjung tinggi nilai akhlaq dan mengabdikan hidupnya untuk mendakwahkan ajaran agama kepada masyarakat. Adnan Oktar memulai perjuangan intelektualnya pada tahun 1979, yakni ketika menuntut ilmu di Akademi Seni, Universitas Mimar Sinan. Selama berada di universitas tersebut, beliau melakukan pengkajian yang mendalam tentang berbagai filsafat dan ideologi materialistik yang sangat berpengaruh terhadap masyarakat sekitar. Hal ini menjadikan beliau lebih tahu dan paham dibandingkan dengan para pendukung filsafat atau ideologi itu sendiri. Berbekal informasi dan pengetahuan yang mendalam ini, beliau menulis berbagai buku tentang bahaya Darwinisme dan teori evolusi, yang merupakan ancaman terhadap nilai-nilai akhlaq, terhadap dunia; serta buku tentang keruntuhan teori ini oleh ilmu pengetahuan. Majalah ilmiah populer terkenal New Scientist edisi 22 April 2000 menjuluki Adnan Oktar sebagai "pahlawan dunia" yang telah membongkar kebohongan teori evolusi dan mengemukakan fakta adanya penciptaan. Penulis juga telah menghasilkan berbagai karya tentang Zionisme dan Freemasonry, serta ratusan buku yang mengulas masalah akhlaq dalam Al-Qur'an dan bahasan-bahasan lain yang berhubungan dengan akidah.

Nama pena Harun Yahya berasal dari dua nama Nabi: "Harun" (Aaron) dan "Yahya" (John) untuk mengenang perjuangan dua orang Nabi tersebut melawan kekufuran.

Buku-buku karya pengarang: 'Tangan Rahasia' di Bosnia, Kebohongan Holocaust, Di Balik Tirai Terorisme, Kartu-Kurdi Israel, Strategi Nasional bagi Turki, Moral Qur'ani: Solusi, Permusuhan Darwin Terhadap Bangsa Turki, Bencana Kemanusiaan Akibat Ulah Darwinisme, Kebohongan Teori Evolusi, Bangsa-Bangsa Yang Diadzab, Nabi Musa, Zaman Keemasan, Keagungan Warna Ciptaan Allah, Kebesaran Allah di Setiap Sudut Alam Semesta, Hakikat Kehidupan Dunia, Pengakuan Kaum Evolusionis, Kekeliruan Kaum Evolusionis, Sihir Darwinisme, Agama Darwinisme, Al-Qur'an Menuntun Kepada Ilmu Pengetahuan, Asal Usul Kehidupan yang Sesungguhnya, Penciptaan Alam Semesta, Keajaiban Al-Qur'an, Desain Pada Alam, Perilaku Pengorbanan Diri dan Kecerdasan Pada Dunia Hewan, Keabadian Telah Berlangsung, Anakku Darwin Telah Berbohong!, Berakhirnya Darwinisme, Bagaimana Seorang Muslim Berpikir?, Keabadian dan Hakikat Takdir, Jangan Berpura-Pura Tidak Tahu, Misteri DNA, Keajaiban Atom, Keajaiban Sel, Keajaiban Sistem Kekebalan, Keajaiban Mata, Keajaiban Penciptaan Tumbuhan, Keajaiban Laba-Laba, Keajaiban Semut, Keajaiban Nyamuk, Keajaiban Lebah, Keajaiban Biji, Keajaiban Rayap.

Karya penulis dalam bentuk booklet: Misteri Atom, Keruntuhan Teori Evolusi: Fakta Penciptaan, Keruntuhan Materialisme, Berakhirnya Materialisme, Kekeliruan Kaum Evolusionis 1, Kekeliruan Kaum Evolusionis 2, Mikrobiologi Meruntuhkan Teori Evolusi, Fakta Penciptaan, 20 Pertanyaan Yang Meruntuhkan Teori Evolusi, Kebohongan Terbesar Dalam Sejarah Biologi: Darwinisme.

Karya-karya pengarang yang berhubungan dengan Al-Qur'an: Pernahkah Anda Berpikir Tentang Kebenaran?, Mengabdi Hanya Kepada Allah, Meninggalkan Masyarakat Jahiliyyah, Surga, Teori Evolusi, Nilai Akhlaq Dalam Al-Qur'an, Ilmu Al-Qur'an, Index Al-Qur'an, Hijrah di Jalan Allah, Sifat Munafiq Dalam Al-Qur'an, Rahasia Orang Munafiq, Nama-Nama Allah Yang Agung, Berdakwah dan Berdebat Dalam Al-Qur'an, Konsep Dasar Dalam Al-Qur'an, Jawaban-Jawaban Al-Qur'an, Kematian, Kebangkitan dan Neraka, Perjuangan Para Rasul, Syaitan: Musuh Nyata Manusia, Agama Berhala, Agama Kaum Jahiliyyah, Kesombongan Syaitan, Doa Dalam Al-Qur'an, Urgensi Akal dalam Al-Qur'an, Hari Kebangkitan, Jangan Pernah Lupa, Hukum-Hukum Al-Qur'an yang Diabaikan, Karakter Manusia Dalam Masyarakat Jahiliyyah, Pentingnya Sabar Dalam Al-Qur'an, Pengetahuan Umum Dari Al-Qur'an, Memahami Iman dengan Mudah 1-2-3, Pemikiran Dangkal Kaum Kafir, Iman Yang Sempurna, Sebelum Anda Menyesal, Perkataan Para Rasul, Kasih Sayang Orang Mukmin, Takut Kepada Allah, Mimpi Buruk Kekafiran, Nabi Isa Akan Datang Kembali, Al-Qur'an Memberi Keindahan Pada Kehidupan, Beragam Keindahan Ciptaan Allah 1-2-3-4, Perbuatan Dosa Bernama: 'Mencela', Rahasia Ujian Kehidupan, Hikmah Yang Benar Menurut Al-Qur'an, Perjuangan Melawan Agama Kaum yang Tidak Beragama, Tarbiyyah Nabi Yusuf, Bersekutu dalam Kebaikan, Fitnah Terhadap Umat Islam Sepanjang Sejarah, Urgensi Mengikuti Perkataan yang Baik, Mengapa Menipu Diri Sendiri?, Islam: Agama Mudah, Kegembiraan dan Keteguhan dalam Al-Qur'an, Melihat Kebaikan pada Segala Hal, Bagaimana Orang Bodoh Menafsirkan Al-Qur'an?, Sejumlah Rahasia Al-Qur'an, Keberanian Orang Mukmin.

Buku-buku berjudul Kebohongan Teori Evolusi, Bangsa-Bangsa Yang Diadzab, Bagi Kaum yang Berpikir, Hakikat Kehidupan Dunia, Bagaimana Seorang Muslim Berpikir?, Jangan Berpura-Pura Tidak Tahu, Keajaiban Semut, Keagungan Warna Ciptaan Allah, Penciptaan Alam Semesta, Allah Dapat Diketahui Melalui Akal, Nilai Akhlaq dalam Al-Qur'an, Konsep Dasar dalam Al-Qur'an, Pernahkan Anda Berpikir tentang Kebenaran?, Pemikiran Dangkal Kaum Kafir, Urgensi Akal dalam Al-Qur'an, dan Keajaiban DNA telah diterjemahkan ke dalam bahasa Inggris. Keajaiban Semut dan Allah dapat Diketahui Melalui Akal telah diterjemahkan ke dalam bahasa Urdu. Kematian, Kebangkitan dan Neraka telah diterjemahkan ke bahasa Polandia. Bangsa-Bangsa yang Diadzab telah diterjemahkan ke bahasa Portugis, dan telah diterbitkan oleh berbagai penerbitan manca negara.

Banyak karya Harun Yahya yang kini tengah diterjemahkan ke bahasa Inggris, Perancis, Jerman, Itali, Rusia, Spanyol, Arab, Portugis, Albania, Serbo-Kroasia (Bosnia), Polandia, Urdu, Indonesia, Melayu dan Malayalam. Tujuan utama kami adalah untuk menterjemahkan semua buku tersebut ke dalam bahasa Inggris dan berbagai bahasa lainnya pada tahun 2001 dan menyebarkannya ke seluruh penjuru dunia agar bermanfaat bagi semua orang.

Dalam semua buku karya pengarang yang menggunakan nama pena Harun Yahya ini, semua topik yang disampaikan sangat sesuai dengan ajaran Al-Qur'an. Bahkan topik-topik yang disampaikan melalui bahasa ilmiah, yang kadang dianggap rumit dan membingungkan, diuraikan dengan sangat lugas dan jelas dalam buku-buku Harun Yahya. Tidaklah mengherankan jika buku-buku tersebut menarik semua orang dari segala umur dan lapisan masyarakat.

Buku-buku yang berhubungan dengan keimanan mendakwahkan tentang keberadaan dan keesaan Allah, dan ditulis dengan tujuan utama menyampaikan Islam kepada mereka yang jauh dari agama dan membuka hati mereka agar menerima kebenaran. Bagi pembaca Muslim, buku-buku tersebut berisikan nasehat dan peringatan. Penulis telah menerbitkan karya-karyanya tentang hal-hal pokok yang disebutkan dalam Al-Qur'an agar kaum Muslim dapat meningkatkan ketaqwaan dan kemampuan berpikir mereka secara mendalam.

editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>


Harun Yahya - Tentang Penulis

RIWAYAT HIDUP
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Semua Download
Gambar Latar
Katalog
Konferensi
>>> Kirim ke teman...

Riwayat Hidup Adnan Oktar
(Harun Yahya)

Adnan Oktar

Adnan Oktar dikenal sebagai seorang penulis dengan nama pena “Harun Yahya”. Beliau adalah seorang ‘alim yang menghabiskan seluruh hidupnya untuk berdakwah tentang keberadaan dan keesaan Allah dan keluhuran akhlaq Al Qur’an kepada masyarakat. Berawal ketika masih duduk di bangku universitas, beliau telah menggunakan setiap saat dalam hidupnya demi dakwah ini dan tidak pernah takut berhadapan dengan segala kesulitan yang merintangi jalan. Hingga kini, beliau tetap berdiri kokoh, tegar dan sabar dalam menghadapi segala tekanan dan fitnahan. Di bawah ini adalah sedikit dari perjalanan hidup Adnan Oktar, yan g juga dikenal dengan nama pena Harun Yahya.

Adnan Oktar dilahirkan pada tahun 1956 di Ankara dan dibesarkan di kota ini hingga lulus SMU. Komitment beliau terhadap Islam tumbuh semakin kuat ketika beliau duduk di bangku SMU. Pada periode ini, pengetahuan yang mendalam tentang Islam beliau dapatkan dari membaca berbagai buku-buku agama. Di samping itu, beliau juga memperoleh pemahaman tentang fakta-fakta penting lain yang kemudian beliau beritahukan kepada orang-orang di sekitarnya. Pada tahun 1979, Adnan Oktar pindah ke Istanbul untuk menuntut ilmu di Universitas Mimar Sinan. Di masa inilah beliau mulai melaksanakan misi dakwah, menyeru manusia kepada akhlaq yang baik dan memerintahkan yang ma’ruf dan mencegah yang munkar.

Masa-masa di Universitas Mimar Sinan

Sejak sebelum Adnan Oktar memulai kuliah di Universitas Mimar Sinan, Istanbul, institusi pendidikan tersebut telah berada di bawah pengaruh berbagai organisasi ilegal berhaluan Marxisme, sehingga pemikiran kekirian tampak jelas mendominasi kampus. Setiap orang, apakah ia staf di sebuah fakultas ataupun mahasiswa, adalah sosok materialis yang berpola pikir atheis. Sungguh, para staf pengajar mengambil setiap kesempatan yang ada untuk menyebarkan filsafat materialistik dan Darwinisme dalam kuliah-kuliah yang mereka berikan kendatipun dua hal ini tidak ada hubungannya dengan topik kuliah mereka. Dalam lingkungan dimana ajaran agama dan akhlaq tidak dipedulikan dan sama sekali ditolak, Adnan Oktar menyeru orang-orang di sekitar beliau kepada keesaan dan keberadaan Allah. Sebagaimana mungkin telah dimaklumi, dalam kondisi demikian, Islam tidak diberi kesempatan untuk tumbuh berkembang. Ibu beliau, Ny. Mediha Oktar, menuturkan bahwa pada masa itu beliau hanya tidur beberapa jam saja di malam hari, sebagian besar sisa waktu beliau gunakan untuk membaca, membuat catatan dan menyimpan kumpulan catatan tersebut. Beliau membaca ratusan buku, termasuk karya-karya pokok tentang Marxisme, komunisme dan filsafat materialistik, dan mempelajari buku-buku ideologi kiri, termasuk karya-karya klasik ataupun literatur-literatur lain yang jarang dibaca orang. Beliau meneliti karya-karya tersebut, menandai bagian-bagian penting dan membuat catatan-catatan di bagian belakang buku tersebut. Hal ini membuat beliau sangat tahu tentang filsafat-filsafat serta ideologi-ideologi tersebut, jauh lebih tahu dibandingkan para pendukung ideologi itu sendiri. Beliau juga melakukan riset yang mendalam tentang teori evolusi yang dianggap sebagai landasan ilmiah dari ideologi-ideologi tersebut dan mengumpulkan berbagai dokumen dan informasi yang berhubungan dengannya. Setelah mengumpulkan informasi yang berlimpah tentang berbagai kebuntuan, kontradiksi dan kebohongan yang terdapat dalam filsafat dan ideologi yang didasarkan atas pengingkaran terhadap Allah ini; tanpa membuang-buang waktu lagi, Adnan Oktar menggunakan informasi tersebut untuk menyebarkan fakta-fakta yang ada. Hampir ke setiap orang, termasuk para mahasiswa dan staf pengajar di universitas, beliau mendakwahkan keberadaan dan keesaan Allah, serta Al Qur’an, Kitab Suci yang diwahyukan Allah, dengan menggunakan bukti-bukti saintifik. Di tengah-tengah pembicaraan di kantin kampus, di koridor-koridor di saat jam istirahat, seseorang dapat melihat beliau sedang menjelaskan kelemahan dan kesalahan filsafat materialistik dan Marxisme dengan mengambil cuplikan dari buku-buku yang menjadi referensi dari ideologi itu sendiri. Beliau memberikan perhatian khusus kepada teori evolusi. Teori yang dimunculkan oleh kelompok tertentu untuk melawan fakta penciptaan ini diyakini sebagai sesuatu yang benar oleh para mahasiswa universitas secara luas. Dengan menggunakan kedok sains, teori tersebut sebenarnya bertujuan untuk meracuni dan menghancurkan akidah dan akhlaq dari para pemuda tersebut. Seandainya makar jahat dari kebohongan ilmiah ini tidak dibongkar, maka akan muncul generasi penerus yang sama sekali tidak memiliki nilai-nilai spiritual, moral dan religius.

Karya Pertama Tentang Teori Evolusi

Adnan Oktar memusatkan usahanya dalam membuktikan kebohongan serta ancaman yang terselubung dari teori evolusi tersebut. Karena teori evolusi disebarkan dengan jalur ilmiah, beliau berpendapat bahwa sains merupakan sarana yang paling tepat untuk membongkar kepalsuan dari dasar berpijak teori buatan ini. Beliau mempersiapkan sebuah buku berjudul “Teori Evolusi”, sebuah rangkuman dari penelitian dan pengkajian beliau yang dalam tentang teori evolusi. Beliau menanggung sendiri semua biaya yang dikeluarkan untuk pencetakan dan penggandaan buku tersebut dari uang hasi penjualan beberapa harta warisan yang beliau terima dari keluarganya. Kemudian beliau membagi-bagikan buku-buku tersebut secara gratis kepada para mahasiswa dan mendiskusikannya dengan siapapun yang ditemuinya. Buku ini memuat ulasan yang sangat lengkap yang membuktikan bahwa teori evolusi adalah sebuah kebohongan yang tidak logis dan tidak memiliki nilai ilmiah sama sekali. Setiap orang yang berdiskusi dengan beliau dapat dengan jelas memahami bahwa teori evolusi tidak memiliki kebenaran ilmiah sedikitpun. Sehingga seseorang dapat dengan mudah memahami fakta bahwa tak satu makhluk hidup pun yang dapat muncul di dunia ini secara kebetulan kecuali dengan kehendak Allah. Namun sebagian mahasiswa yang taklid secara buta terhadap pemikiran materialisme, kendatipun telah mengetahui kebenaran, secara terang-terangan menyatakan pengingkaran mereka. Beberapa diantara mereka sampai berani mengatakan: ”Bahkan seandainya saya melihat Allah dengan mata kepala saya sendiri, saya akan tetap berperang melawan-Nya.” Lebih dari itu, beberapa mahasiswa militan di universitas tersebut secara terang-terangan mengancam Adnan Oktar dengan mengatakan bahwa nyawa beliau dalam bahaya jika beliau tidak mau berhenti dari aktifitasnya. Namun semua tekanan dan ancaman ini hanyalah membuat tekad Adnan Oktar semakin kuat dan kokoh. Reaksi yang keras dan kekhawatiran dari kaum materialis dan atheis adalah bukti yang nyata bahwa Adnan Oktar berada pada pihak yang benar. Di universitas yang didominasi oleh kaum Marxis, dimana sering terjadi perbuatan anarki, setiap hari puluhan orang mati terbunuh. Dalam kondisi yang demikian, beliau secara terbuka mendakwahkan tentang keberadaan dan keesaan Allah serta kemuliaan Al Qur’an. Di sebuah institusi pendidikan dimana orang-orang menyembunyikan keimanan mereka, beliau secara rutin datang ke masjid Molla dan melakukan sholat tanpa mengindahkan semua tanggapan dan ancaman yang ditujukan kepadanya.

Ketakutan Staf Pengajar Atheis

Adnan Oktar selalu menghadiri kuliah-kuliah dengan membawa dokumen-dokumen saintifik serta kumpulan riset-risetnya dan melakukan diskusi dengan para staf pengajar mengenai filsafat materialistik dan teori evolusi. Pada saat itu, ada dua orang staf pengajar yang tak henti-hentinya berbicara tentang evolusi dan melakukan propaganda atheisme. Karenanya, dua orang ini menjadi populer dan dihormati di kalangan para mahasiswa Marxis. Namun ketidakbecusan dalam mempertahankan pendapat mereka dalam diskusi-diskusi mereka dengan Adnan Oktar, ditambah dengan jawaban-jawaban yang tidak logis yang mereka berikan telah secara gamblang memperlihatkan kegagalan dan kepalsuan dari teori-teori yang mereka ajarkan kepada para mahasiswa.

Suatu hari setelah kuliah, satu dari staf pengajar ini melakukan diskusi singkat namun cukup mengena dengan Adnan Oktar mengenai kebuntuan teori evolusi. Pengajar ini tidak mampu memberikan penjelasan dan jawaban yang masuk akal atas dokumen-dokumen saintifik dan penjelasan logis yang diberikan Adnan Oktar. Segala yang ia dapat lakukan adalah tergopoh-gopoh meninggalkan tempat itu. Kekalahannya dalam berdiskusi di hadapan mata para mahasiswa membuatnya sangat terpukul. Semenjak itu, staf pengajar yang biasanya membuat pembicaraan filsafat yang “serius” dan panjang dengan para mahasiswanya di koridor-koridor setelah kuliah kini terlihat tergesa-gesa untuk menuju kantornya agar tidak bertemu dengan Adnan Oktar. Sebagian besar dari para mahasiswa Universitas Mimar Sinan pada masa itu mengetahui tentang hal ini.

Seorang Diri Selama Tiga Tahun

Ketika pertama kali mendakwahkan Islam di Universita Mimar Sinan, Adnan Oktar hanyalah seorang diri. Selama lebih dari tiga tahun, tak seorang pun yang menerima dakwah beliau. Orang-orang yang memiliki keyakinan yang sama dan mendukung beliau secara penuh belum nampak ataupun menyertai beliau dalam periode tersebut. Namun kurangnya dukungan tidak merubah komitmen beliau. Beliau sadar bahwa Allah adalah satu-satunya Penolong dan beliau melakukan ini semua demi mendapatkan keridhaan Allah. Kadang ada beberapa pemuda yang mendengarkan dan setuju dengan ide beliau. Namun ini hanyalah sebatas ketertarikan yang tidak pernah berkembang menjadi dukungan penuh. Tiga tahun telah berlalu di Universitas Mimar Sinan dan dalam jangka waktu tersebut, Adnan Oktar berusaha untuk menemukan orang-orang yang dapat memahami keberadaan Allah. Ini adalah periode dimana beliau melakukan sebuah perjuangan ideologi melawan Marxisme dan atheisme seorang diri dengan sarana yang beliau miliki. Lama kelamaan para tokoh Marxis di kampus mulai menghindari beliau. Merasa tak mampu membantah argumentasi saintifiknya tentang teori evolusi dan Marxisme, mereka tak dapat melakukan apa-apa lagi kecuali mencemooh dan mengkritik jenggot, pakaian serta cara hidup beliau.

Para Pendukung Beliau Yang Pertama

Adnan Oktar memperoleh nilai yang tinggi dalam tes masuk Universitas Mimar Sinan. Beliau memiliki kemampuan yang mengagumkan dalam bidang seni lukis. Beliau dapat saja dengan mudah mengambil jurusan seni rupa dan mencapai karir hingga puncaknya. Beliau mungkin saja berpikir, ”Pertama-tama biarlah saya mencapai apa yang saya cita-citakan dan setelah itu baru saya akan mendakwahkan Islam”; namun beliau tidak melakukannya. Beliau menghabiskan seluruh waktu, energi dan sarana yang ada untuk tujuan yang satu. Ketiadaan pendukung selama tahun-tahun ini sebenarnya dapat saja mendorong Adnan Oktar untuk berpikir bahwa segala usahanya telah sia-sia dan lebih baik berhenti. Namun beliau tidaklah demikian. Berbekal tekad dan komitmen, beliau terus berdakwah menyebarkan kalimat Allah kepada orang-orang di sekitar beliau dengan senantiasa mengingat perkataan Bediuzzaman Said Nursi, ”Yang dibutuhkan bukanlah keahlian dalam mengumpulkan jumlah pendengar yang banyak, akan tetapi bagaimana untuk mendapatkan keridhaan Allah”. Akhirnya di tahun 1982, untuk pertama kali, beberapa mahasiswa baru Universitas Mimar Sinan memutuskan untuk mendukung Adnan Oktar dalam dakwahnya. Seiring dengan bergantinya bulan dan tahun, jumlah para pemuda yang sependapat dengan beliau bertambah. Keajaiban dalam ciptaan Allah, kepalsuan pandangan-pandangan golongan Marxis yang merupakan ideologi dominan waktu itu adalah tema utama dari pembicaraan Adnan Oktar dengan para pemuda ini. Ambisi utama beliau adalah untuk mengarahkan para pemuda tersebut agar menjadi orang-orang yang terhormat. Dari tahun 1982 hingga 1984, sebuah kelompok yang beranggotakan sekitar 20-30 orang telah terbentuk. Pada tahun 1984, beberapa pemuda yang merupakan anak dari kalangan keluarga terhormat di Istanbul diperkenalkan kepada beliau. Mereka berasal dari keluarga yang dikenal, memiliki kedudukan serta status ekonomi yang tinggi dalam masyarakat. Selama berdiskusi dengan Adnan Oktar, para pemuda ini memahami secara menyeluruh pentingnya nilai-nilai akhlaq dan mulai merubah pola hidup mereka. Ketaatan mereka terhadap akhlaq Islam sungguh membuat takjub masyarakat di sekitar mereka tinggal. Selama dua tahun setelah tahun 1984, pembicaraan yang diadakan bersama dengan para pemuda yang waktu itu masih duduk di bangku sekolah menengah tingkat atas swasta di Istanbul berkisar masalah akhlaq. Selama tahun-tahun ini, Adnan Oktar tidak lagi belajar di universitas Mimar Sinan. Beliau terdaftar sebagai mahasiswa di sebuah fakultas baru di Universitas Istanbul, jurusan Filsafat. Para pemuda yang bertemu Adnan Oktar sangatlah bersimpati kepada beliau dan sangat kagum atas perilaku, pandangan dan sikap beliau yang santun. Oleh karena para pemuda ini juga memperkenalkan beliau kepada teman-teman mereka, sejumlah besar siswa sekolah menengah tingkat atas berkesempatan untuk bertemu dengan beliau. Nama beliau muncul untuk pertama kali di majalah Nokta (Titik) pada tahun 1986 dan ini adalah kali pertama beliau dikenal masyarakat luas.

Kemunculan di Media Masa

Ihwal tentang Adnan Oktar muncul sebagai berita utama pada majalah Nokta setelah kunjungan Rusen Cakir, seorang koresponden majalah tersebut, ke sebuah masjid dimana Adnan Oktar melakukan pertemuan dan diskusi dengan para rekannya. Laporan yang di muat dengan judul “Pendukung setia dari kampus” ini berkisah tentang Adnan Oktar dan cara beliau mengkomunikasikan pesan-pesan Islam kepada para pemuda di sekelilingnya. Selama periode ini, banyak para mahasiswa universitas, kebanyakan dari Universitas Bosphorus yang merupakan salah satu universitas paling ternama di Turki, mulai berdatangan dan ikut berdiskusi dengan Adnan Oktar. Hingga awal musim panas di tahun yang sama, pihak media masa memuat laporan tentang Adnan Oktar hampir setiap hari. Banyak surat kabar yang menampilkan nama beliau dalam judul laporan utama. Keberhasilah Adnan Oktar dalam mendakwahkan pesan-pesan Islam kepada lapisan masyarakat yang terkesan paling jauh dari agama sungguh mengejutkan kalangan media masa.

Yahudi dan Freemasonry

Ketika itu, karya Adnan Oktar tentang Yahudi dan freemasonry sebentar lagi akan diterbitkan. Adnan Oktar memusatkan kerja kerasnya untuk masalah yang satu ini mengingat dalam Al Qur’an Allah memalingkan perhatian kita kepada kaum Yahudi, salah satu musuh terbesar kaum mukmin. Dari penelitiannya, Oktar sampai pada kesimpulan bahwa aktifitas Zionisme di negara Turki dilakukan oleh freemasonry, sebuah kelompok rahasia. Ada pengaruh yang terselubung namun meluas dari freemasonry pada kantor-kantor pemerintah, lembaga-lembaga pendidikan tinggi, organisasi-organisasi politik dan media masa. Misi utama mereka adalah untuk secara bertahap menjauhkan bangsa Turki dari nilai-nilai spiritual, religius dan moral dan menjadikan mereka seperti binatang sebagaimana yang tercantum dalam Taurat yang sudah diubah-ubah. Untuk mencapai tujuan ini, pandangan para materialis, teori evolusi dan pola hidup yang amoral dan bertentangan dengan agama disebarluaskan kepada masyarakat. Para anggota freemasonry di semua lembaga pemerintahan, media masa dan institusi pendidikan memegang kendali utama dalam melaksanakan indoktrinasi ini secara besar-besaran. Inilah yang menyebabkan Adnan Oktar memusatkan perhatiannya kepada masalah tersebut. Dengan melalui rintangan yang sangat berat, akhirnya beliau berhasil mendapatkan publikasi-publikasi yang asli dari kaum freemasonry yang sebenarnya dikhususkan untuk kalangan mereka sendiri. Buku Yahudi dan Freemasonry diterbitkan pada periode ini dan merupakan sebuah hasil dari penelitian yang mendalam dan terinci yang dilakukan terhadap literatur-literatur asli freemasonry selama bertahun-tahun. Penerbitan buku Yahudi dan freemasonry waktu itu menjadi titik kulminasi bagi Adnan Oktar. Masyarakat luas mendapatkan akses ke “dalam” freemasonry, sebuah organisasi yang melakukan aktifitasnya secara rahasia. Buku ini membeberkan daftar anggota kuil-kuil Freemason, jabatan tiap-tiap anggota dalam organisasi tersebut, daftar orang-orang Freemason yang duduk dalam pemerintahan, berbagai perusahaan dan institusi Freemason, aktifitas-aktifitas mereka, kekuatan ekonomi dan politik yang dipegang oleh Freemason. Sumber utama dari segala informasi ini adalah publikasi asli dari Freemason. Pendek kata, buku ini membongkar wajah gelap dari freemasonry, yakni sebuah kelompok rahasia yang memiliki hubungan akrab dengan Zionisme. Dalam buku tersebut, para pembaca dapat mengetahui tentang aktifitas Freemason yang memiliki keterkaitan erat dengan cita-cita kaum Zionis, struktur organisasi dan hirarki dari freemasonry, simbol-simbol dan acara-acara ritual, hubungan antara freemasonry dan agama Yahudi, kitab Taurat yang telah dirubah dan tradisi Kabbalah.

Kelompok Freemasonry Mulai Menyerang

Terbongkarnya bagian paling rahasia dari para freemasonry di hadapan umum tentunya tidak disukai oleh para anggota organisasi terselubung ini. Di lain pihak, sebagian keluarga-keluarga elit merasa terganggu dikarenakan anak-anak mereka mulai merubah gaya hidup mereka dan mulai melaksanakan kewajiban-kewajiban agama. Pada intinya, dua faktor inilah yang mendorong kaum Freemason berupaya untuk menghentikan aktifitas Adnan Oktar.

Mulanya, melalui “mediators” atau “pihak ketiga” mereka menawarkan sejumlah besar uang kepada Adnan Oktar agar mau menghentikan penerbitan buku Yahudi dan Freemasonry. Setelah mendapatkan jawaban “tidak”, mereka mulai mengancam beliau. Setelah cara yang kedua ini pun gagal, mereka lalu menahan Adnan Oktar dengan tuduhan melakukan tindak kriminal yang beliau sendiri tidak pernah mengetahuinya. Berita yang beredar kemudian mengatakan bahwa alasan beliau ditahan adalah karena perkataan beliau: ”Saya berasal dari suku bangsa Ibrahim dan Turki” dalam wawancara yang dimuat di sebuah surat kabar. Di saat yang bersamaan, laporan palsu, berita yang tidak ada buktinya dan fitnah terhadap beliau mulai bermunculan di media masa. Sudah pasti bahwa kelompok freemasonry menganggap beliau sebagai ancaman yang serius bagi eksistensi mereka. Sebelum segala sesuatunya terlambat, mereka mengambil inisiatif untuk menghentikan aktifitasnya.

Siksaan di Rumah Sakit Jiwa

 Adnan Oktar dikurung di ruangan bersama para pasien penyakit jiwa yang berbahaya. Rekan-rekannya hanya diperbolehkan menjenguknya 5 – 10 menit di balik jeruji besi. Beliau seringkali mengingatkan kepada para penjenguknya, “Janganlah khawatir, Allah bersama kita.”

Adnan Oktar dikurung di ruangan bersama para pasien penyakit jiwa yang berbahaya. Rekan-rekannya hanya diperbolehkan menjenguknya 5 – 10 menit di balik jeruji besi. Beliau seringkali mengingatkan kepada para penjenguknya, “Janganlah khawatir, Allah bersama kita.”

Adnan Oktar mula-mula ditahan dan ditempatkan dalam sebuah penjara. Lalu, beliau dipindahkan ke rumah sakit jiwa Bakirköy dan ditempatkan di bawah pengawasan dengan alasan yang dibuat-buat, yakni bahwa secara mental beliau tidak sehat. Dalam rumah sakit tersebut beiau di tempatkan di ruang 14A, sebuah bagian khusus tempat tinggal pasien-pasien yang sangat berbahaya dan orang-orang yang kebal hukuman. Pembunuhan adalah kejadian biasa bagi para pasien sakit jiwa ini, sehingga Oktar diperkirakan akan menjadi korban dari salah seorang di antara mereka. Untuk beberapa lama kaki beliau dirantai ke sebuah tempat tidur dan beliau diperlakukan secara biadab. Secara paksa, beliau diberi obat yang mengganggu kesadarannya. Di sisi lain, para sahabat beliau yang masih muda yang secara diam-diam berhasil menjenguk dan melihatnya menyaksikan bahwa beliau tidak pernah kehilangan komitmen dan semangat selama berada di rumah sakit tersebut. Segala sesuatu yang beliau alami justru meningkatkan komitmennya. Ekspresi wajah beliau yang terlihat dalam foto yang diambil di depan jendela jeruji merupakan indikasi yang terang bahwa Adnan Oktar bertekad untuk meneruskan perjuangannya. Oktar dimasukkan dalam penjara dan rumah sakit jiwa secara keseluruhan selama 19 bulan untuk kemudian dinyatakan terbukti tidak bersalah dan dibebaskan oleh pengadilan karena pernyataanya terbukti tidak bersifat ofensif. Setelah dibebaskan, beliau melihat bahwa selama berada di rumah sakit jiwa, jumlah pendukung dari kalangan muda meningkat pesat. Sebagian dari mereka melihat beliau untuk pertama kali di rumah sakit tersebut. Karena ada larangan mengunjungi beliau, mereka hanya dapat melihatnya dibelakang jeruji besi rumah sakit. Pembicaraan yang berlangsung beberapa menit yang mereka lakukan dengan Adnan Oktar di belakang jeruji besi ini -seseorang hanya dapat pergi ke tempat tersebut dengan memanjat pagar rumah sakit- membuat para pemuda ini memiliki rasa kecintaan dan hormat yang mendalam terhadapnya.

Teori Evolusi

Semenjak tahun 1979, yakni ketika Adnan Oktar mulai mendakwahkan Islam, tujuan beliau yang utama adalah membongkar wajah asli dari teori evolusi. Teori evolusi selalu menjadi topik yang memiliki prioritas di atas yang lain. Dengan kebulatan tekad, beliau melakukan aktifitas-aktifitasnya melawan Darwinisme. Pada tahun 1986, beliau mengumpulkan semua hasil risetnya yang berharga mengenai Darwinisme dalam buku: “Makhluk Hidup dan Evolusi”. Dengan menggunakan sumber-sumber ilmiah, buku ini membeberkan kebuntuan teori evolusi dan menyodorkan fakta penciptaan. Selama bertahun-tahun, buku tersebut dijadikan rujukan utama anti-Darwinisme. Dalam tahun-tahun tersebut, para pendukung Adnan Oktar juga memusatkan pekerjaan mereka dalam masalah ini. Mereka mengerahkan segala upaya untuk memberitahukan kepada orang-orang tentang kebohongan teori evolusi. Di kampus-kampus dan sekolah-sekolah, penjelasan ilmiah tentang kebohongan teori Darwin disebar luaskan kepada para pelajar. Hal ini merupakan kejutan besar bagi staf pengajar senior yang meyakini secara buta ajaran Darwinisme. Ini adalah kali pertama dalam hidup mereka menjumpai mahasiswa-mahasiswa yang tahu banyak tentang teori evolusi. Yang membuat mereka terkejut, ternyata para pemuda ini mengetahui teori tersebut lebih banyak dari mereka sendiri dan mempertahankan teori penciptaan dengan argumen-argumen yang meyakinkan. Di beberapa universitas, diselenggarakan konferensi tentang teori evolusi. Para mahasiswa dan staff pengajar yang atheis yang antusias mengikuti konferensi ini merasa kecewa dan terkejut dengan bukti-bukti ilmiah yang dibeberkan dalam konferensi tersebut. Berita bahwa teori evolusi ternyata tidak terbukti secara ilmiah bahkan tersebar di berbagai pameran buku, pusat-pusat kebudayaan hingga di kendaraan-kendaraan umum. Ini hanyalah pembukaan dari kampanye yang sedianya akan diadakan pada tahun 1998. Tujuan kampanye tersebut sangatlah jelas: untuk menghapus teori evolusi dan materialisme dari sejarah.

Komunitas Baru

Hingga saat Adnan Oktar dibebaskan pada tahun 1988, kebanyakan dari teman-teman beliau telah berada di bangku Universitas. Usaha Adnan Oktar untuk menyebarkan pesan-pesan Islam dan nilai-nilai moral tidak lagi terbatas di sekolah-sekolah. Saat itu adalah kali pertama ketika berbagai lapisan masyarakat menerima pandangan-pandangan tersebut. Adnan Oktar dan teman-temannya memikul tanggung jawab untuk mengingatkan para generasi muda yang tidak memiliki tujuan hidup kecuali menikmati hidup mereka sepuas-puasnya, bahwa mereka akan dimintai pertanggung jawaban atas segala yang mereka perbuat dan pikirkan dan bahwa mereka pada akhirnya akan dihisab di hadapan Allah. Oleh karena itu mereka menasehati para pemuda ini agar merubah sikap dan perilaku hidup mereka dengan mengarahkan diri mereka sesuai dengan kehendak Allah. Sungguh, beberapa dari mereka yang telah terjerumus dalam kehidupan yang penuh kenistaan meninggalkan cara hidup yang merugikan ini dan berubah menjadi orang-orang yang sadar dan penuh rasa tanggung jawab. Sadar bahwa seseorang tidak akan pernah memperbaiki perilakunya sebagaimana ajaran Islam tanpa keikhlasan, Adnan Oktar menasehati para pemuda yang mengelilinginya agar menjadikan keridhaan Allah sebagai tujuan utama hidup mereka. Beliau selalu berpesan bahwa setiap orang akan dihisab di hadapan Allah dan oleh karenanya mereka hendaknya berperilaku sebaik mungkin dalam kondisi apapun.

Lembaga Riset Sains

Dua tahun setelah beliau dibebaskan pada tahun 1988, Adnan Oktar meletakkan landasan ideologi dari Lembaga Riset Sains (Science Research Foundation, SRF) yang didirikan pada tahun 1990. Beliau menyelenggarakan diskusi-diskusi tenta ng nilai-nilai moral dengan rekan-rekan beliau yang memiliki pandangan yang sama. Pada masa inilah pijakan intelektual dari SRF dibentuk dengan masukan-masukan dari Adnan Oktar. Akhirnya, pada bulan Januari 1990, Adnan Oktar dan rekan-rekan mudanya mendirikan SRF untuk melaksanakan aktifitas mereka melalui sebuah institusi dan agar dapat menjangkau masyarakat luas. Lembaga ini memungkinkan diselenggarakannya beberapa aktifitas; anggota lembaga tersebut menerbitkan buku-buku dan melakukan kajian kultural, menyelenggarakan berbagai panel, diskusi dan konferensi untuk mempertahankan dan menghidupkan nilai-nilai moral. Setelah pendirian lembaga tersebut, sebuah penggerebekan besar dilakukan oleh polisi terhadap sekitar 100 orang yang sedang menghadiri pertemuan rutin. Lebih dari seratus anggota ditahan dan diinterogasi oleh polisi. Di hari berikutnya, beberapa media masa milik freemasonry memberitakan kisah penggerebekan ini sebagaimana sebuah sindikat kejahatan besar telah tertangkap. Sebagian besar dari anggota tersebut dibebaskan setelah 3-4 jam. Namun berita bohong dan tuduhan keji yang diberondongkan oleh media mas a berlangsung selama beberapa hari. Kalangan pers menulis skenario yang tidak masuk akan tentang Adnan Oktar dan para anggota SRF. Tujuan utama pemberitaan yang subyektif ini adalah untuk membohongi pihak keamanan dan institusi peradilah dengan berbagai tuduhan yang dibuat-buat. Namun segala upaya ini sia-sia belaka. Adnan Oktar yang ditahan dan diinterogasi selama seminggu akhirnya dibebaskan karena tidak ditemukannya elemen kejahatan dalam peristiwa tersebut. Ini adalah bukti nyata bahwa kelompok yang sama melakukan ini semua sebagai cara untuk memberikan peringatan keras.

Makar Kokain

 Sejumlah tuduhan dan makar telah dilakukan terhadap Adnan Oktar karena keyakinan dan aktifitas dakwahnya. Beliau telah ditahan berulang kali, dipenjara selama berbulan-bulan, akan tetapi pada akhirnya senantiasa dinyatakan tidak bersalah. Gambar ini memperlihatkan beliau sedang dibawa ke pengadilan oleh petugas keamanan.

Selama tahun 1990, aktifitas SRF terus berjalan dengan tekad yang lebih kuat. Di pertengahan tahun 1991, dua orang anggota Lembaga melangsungkan pernikahan secara resmi. Akan tetapi keluarga dari kedua mempelai melakukan gugatan terhadap pernikahan tersebut. Anehnya Adnan Oktar lah yang disalahkan atas terjadinya pernikahan yang wajar tersebut, yang tidak mengandung satu unsur pun yang tidak sah. Alasan tersebut mengakibatkan Adnan Oktar ditahan lagi. Namun kali ini keberadaan makar yang terselubung sangatlah terlihat. Para petugas yang menggerebek rumah Adnan Oktar di Ortaköy dimana beliau tinggal dengan ibunya menemukan satu paket kokain yang terselip dalam sebuah buku. Terdapat sekitar seribu buku dalam rak-rak yang menutupi dua tembok rumahnya, dan para petugas tersebut menemukan kokain dalam waktu beberapa menit saja seolah-olah mereka lah yang baru saja menaruh kokain di tempat itu. Segera setelah kejadian ini Adnan Oktar yang saat itu berada di Izmir dengan beberapa rekan beliau ditahan. Beliau kemudian dipindahkan ke Markas Besar Keamanan, Istanbul, dan ditahan selama 62 jam. Setelah itu, beliau dikirim ke Lembaga Kedokteran Forensik (Forensic Medicine Institution) untuk menjalani test kokain. Hasil test tersebut sungguh sangat mengejutkan! Dosis tinggi dari produk metabolisme kokain terdeteksi dalam darah beliau! Tetapi setelah beberapa lama, bukti-bukti menunjukkan bahwa ini adalah sebuah makar. Pertama-tama, kokain yang dianggap telah ditemukan di rumah Adnan Oktar ternyata bagian dari makar tersebut. Beberapa saat sebelum makar ini dilakukan, Adnan Oktar memperoleh firasat bahwa ada rencana jahat yang sedang ditujukan terhadapnya sehingga beliau meninggalkan rumahnya di Ortaköy, Istanbul. Lalu beliau menelpon ibunya dan mengatakan bahwa kemungkinan besar sebuah makar jahat sedang dilakukan terhadapnya. Lalu beliau meminta bantuan ibunya untuk membersihkan dan mengecek rumah secara menyeluruh dengan bantuan beberapa orang lain agar nantinya mereka dapat menjadi saksi. Ibu Adnan Oktar, Ny. Mediha Oktar lalu memanggil salah seorang tetangga dan penjaga rumah dan mereka bersama-sama membersihkan rumah secara keseluruhan, membersihkan debu yang menempel pada buku-buku di atas rak-rak satu per satu. Kendatipun Adnan Oktar tidak pernah pulang ke rumah setelah pembersihan ini, 16 petugas polisi yang menggerebek rumah tersebut dengan tiba-tiba menemukan “satu paket kokain” dalam sebuah buku. Tetangga Ny. Mediha Oktar dan penjaga pintu memberikan kesaksian pribadi mereka di hadapan umum dengan mengatakan bahwa, ”Kami sebelumnya telah membersihkan seluruh buku-buku Adnan Oktar satu demi satu; dan tidak ada satu paket semacam itu di tempat tersebut.”

Bagian kedua dari makar kokain tersebut adalah adanya produk metabolisme kokain yang terdeteksi dalam darah Adnan Oktar. Bukti-bukti ilmiah dan pengadilan membantah tuduhan ini. Adnan Oktar berada di Markas Besar Keamanan selama 62 jam dan tes kokain dilakukan setelah 62 jam tersebut. Dengan mengetahui kadar produk metabolisme kokain dalam darah beliau, seseorang dapat menghitung secara pasti kadar kokain yang masuk dalam tubuh. Di samping itu, hasil penghitungan ini dapat menunjukkan berapa jam yang lalu kokain tersebut dikonsumsi. Dosis kokain yang terdeteksi dalam darah Adnan Oktar ternyata berada pada level yang mematikan jika ditelan 62 jam yang lalu. Dengan kata lain, dosis kokain yang sedemikian tinggi akan membunuh beliau jika beliau menelannya 62 jam yang lalu. Temuan ini dengan jelas membuktikan bahwa kokain yang terdeteksi dalam darah Adnan Oktar memasuki tubuhnya dalam kurun waktu 62 jam tersebut. Beliau diberi kokain selama beliau ditahan di Markas Besar tersebut. Kokain tersebut dicampurkan dalam makanan beliau ketika sedang dalam penahanan polisi. Kebenaran temuan ini juga dikonfirmasi oleh 30 lembaga kedokteran forensik internasional termasuk Scotland Yard. Mereka semua memeriksa berkas yang dikirimkan kepada mereka yang berisi tentang kasus ini. Kesimpulan hasil pemeriksaan mereka adalah: ”Kokain tersebut telah dicampurkan ke dalam makanannya ketika beliau berada dalam penahanan polisi. Peristiwa ini adalah sebuah makar. Kemudian, Lembaga Kedokteran Forensik Turki juga menkonfirmasi bahwa kokain telah dicampurkan ke dalam makanan ketika beliau sedang dalam penahanan polisi. Adnan Oktar pun dinyatakan tidak bersalah dan dibebaskan. Kendatipun demikian, makar kokain ini memberikan sebuah fakta penting: ada kelompok jahat yang memiliki rasa permusuhan yang sangat mendalam terhadap Adnan Oktar dan, oleh karenanya, menghalalkan segala cara untuk menghalangi aktifitas beliau. Adnan Oktar mengumumkan bahwa pihaknya tengah mempersiapkan sebuah buku baru tentang freemasonry yang akan membongkar strategi rahasia mereka di Turki. Telah terbukti bahwa pusat-pusat Masonik (sebutan lain dari freemasonry), yang sebelumnya telah melakukan intimidasi terhadap Oktar melalui penahanan dan tekanan, berada di balik makar kokain tersebut.

Peran Media Masa dalam Mendukung Makar Kokain

Melalui makar kokain tersebut terdapat niat busuk dari organisasi gelap freemasonry, yakni agar Adnan Oktar mendekam dalam penjara selama bertahun-tahun terlepas adanya fakta yang menunjukkan bahwa Adnan Oktar tidak pernah melakukan satu tindak kejahatan pun. Maksud jahat yang lain adalah untuk menunjukkan bahwa beliau adalah seorang pencandu obat terlarang sehingga hal ini akan menjatuhkan kehormatan beliau di depan publik. Sungguh, tindakan beberapa media masa yang dikuasai oleh Freemason yang melakukan kampanye penghinaan terhadap beliau merupakan bentuk nyata dukungan yang mereka berikan terhadap Freemason. Beberapa surat kabar menuliskan kata-kata penghinaan dengan huruf yang berukuran besar sebagai judul artikel utama. Tujuan utama mereka adalah untuk menghentikan segala aktifitas orang-orang yang memiliki komitmen dalam menyebarkan kalimat Allah dan akhlaq yang mulia. Perjuangan Adnan Oktar berada pada posisi berhadap-hadapan dengan cita-cita mereka, dan mereka menggunakan cara yang keji ini untuk mendirikan sebuah masyarakat yang benar-benar materialis yang sama sekali tidak mengenal nilai-nilai moral. Sikap subyektif yang ditunjukkan pihak media masa ini menjadi semakin kentara di tahun-tahun berikutnya. Sebuah surat kabar yang sangat anti terhadap Adnan Oktar menyediakan delapan kolom untuk berita yang berisi penghinaan terhadap Adnan Oktar; namun berita bahwa Adnan Oktar telah dinyatakan tidak bersalah dan dibebaskan oleh pengadilan tidak dimuat, atau dimuat dalam beberapa baris saja dan itupun dengan kata-kata yang kurang pada tempatnya.

Fakta bahwa kaum freemason dan materialis bahu membahu dalam melawan Adnan Oktar adalah bukti yang paling nyata bahwa beliau berada di pihak yang benar. Segala penghinaan terhadap kaum muslimin yang disebut dalam Al Qur’an ditujukan pula terhadap beliau. Beliau dikatakan sebagai “tukang sihir”, “orang gila” dan “orang yang berjuang untuk keuntungan diri sendiri”. Semua cemoohan yang menjijikkan terhadap beliau dan yang disebarluaskan ini dikarenakan kejujuran dan kebersihannya. Namun, Adnan Oktar sering kali menekankan bahwa penghinaan dan serangan sebagaimana yang dilakukan sekelompok orang yang berada pada jalan yang sesat tersebut terhadap diri beliau merupakan penghormatan bagi dirinya.

Adnan Oktar Mengasingkan Diri

Sejumlah tuduhan dan makar telah dilakukan terhadap Adnan Oktar karena keyakinan dan aktifitas dakwahnya. Beliau telah ditahan berulang kali, dipenjara selama berbulan-bulan, akan tetapi pada akhirnya senantiasa dinyatakan tidak bersalah. Gambar ini memperlihatkan beliau sedang dibawa ke pengadilan oleh petugas keamanan.

Setelah Adnan Oktar menyusun misi Lembaga Riset Sains, beliau mengawasi secara dekat aktifitas lembaga tersebut selama dua tahun tanpa henti dan menjelang tahun 1991, beliau menghabiskan seluruh waktunya untuk menulis buku. Khususnya setelah makar kokain dilakukan terhadap beliau, beliau mengasingkan diri dengan tujuan menghindarkan diri dari makar dan serangan yang serupa, dan untuk memberikan waktu bagi penulisan buku-buku. Beliau menghabiskan waktu di rumah beliau. Kadang-kadang beliau mengunjungi teman-teman beliau dan ikut serta dalam beberapa diskusi. Beliau senantiasa menolak ketika dimintai wawancara oleh beberapa surat kabar dan stasiun televisi meskipun mereka sangat mengharapkannya.

Dalam masa ini, keikutsertaan Adnan Oktar dalam aktifitas Lembaga Riset Sains terbatas pada memberikan ide-ide bagi tahap peletakan prinsip-prinsip dasar dari lembaga tersebut. Beliau hanya dapat memberikan beberapa rekomendasi kepada anggota lembaga tersebut tentang prinsip-prinsip Al Qur’an dan perilaku yang baik. Periode ini berlangsung hingga 12 November 1999, yakni di saat polisi melakukan operasi terhadap anggota Lembaga Riset Sains.

Dakwah Islam kepada Kalangan Atas

Satu di antara cita-cita Adnan Oktar adalah untuk melakukan perubahan radikal pada keyakinan masyarakat tentang agama, yakni bahwa “agama hanyalah diperuntukkan bagi orang-orang tua dan sebagian kalangan masyarakat saja”. Anggapan ini benar-benar menjadi penghalang masuknya kebenaran Al Qur’an kepada sebagian besar masyarakat. Mereka yang dianggap contoh teladan bagi generasi muda adalah kaum homoseksual, penipu, orang-orang yang tidak senonoh dan lain sebagainya. Sejumlah besar masyarakat yang mengalami degradasi, yang sama sekali tidak memiliki nilai-nilai agama dan akhlaq, mendzalimi diri dengan mengarahkan diri mereka ke kehancuran hari demi hari. Namun, masih ada harapan untuk menyelamatkan sebagian besar dari orang-orang ini seandainya kepada mereka disampaikan kebenaran. Untuk menghilangkan anggapan yang dipercayai masyarakat luas sebagaimana di atas, Adnan Oktar melakukan inisiatif untuk menghubungi orang-orang yang dapat melakukan perubahan “simbolik” terhadap masyarakat dan memberitahukan kepada mereka tentang nilai-nilai moral. Inilah yang mendorong beberapa anggota Lembaga Riset Sains melakukan kontak terhadap orang-orang yang terkenal seperti para model, penyanyi dan artis. Hal ini diberitakan dalam jumpa pers yang diselenggarakan oleh SRF sebagaimana berikut: ”Dialog yang dilakukan antara anggota SRF dengan para model didasarkan atas niat untuk membuat mereka mengenal nilai-nilai akhlaq yang baik. Khususnya selama tahun 1994-95, beberapa anggota SRF menjalin persahabatan dengan beberapa model. Dalam masa ini, para anggota SRF menjelaskan kepada orang-orang ini tentang degradasi moral yang dialami masyarakat dan memberitahukan kepada mereka tentang keberadaan Allah. Banyak buku-buku tentang keajaiban Al Qur’an dan akhlaq yang baik diberikan kelpada mereka. Pendekatan yang tulus tersebut mengakibatkan kebangkitan spiritual dalam diri beberapa orang tersebut.” Gülay Pinarbasi adalah contoh yang nyata dari adanya kebangkitan spiritual ini. Ia adalah seorang model wanita sebelum bertemu dengan anggota SRF; namun setelah itu ia memutuskan untuk merubah cara hidupnya. Dengan segera ia meninggalkan cara hidupnya terdahulu dan memulai kehidupan yang mulia. Ia menghabiskan waktunya untuk melakukan studi religius dan ilmiah, dan setelah beberapa saat ia memulai karirnya sebagai kolumnis dalam sebuah surat kabar konservatif. Selain itu, beberapa model pria yang juga tersentuh oleh kebenaran yang disampaikan oleh anggota-anggota SRF berhenti dari karir mereka dan memulai merubah haluan hidup mereka ke arah yang sama sekali berbeda dengan yang sebelumnya.

Perjuangan yang Tiada Henti Melawan Darwinisme

Di awal 1998, Adnan Oktar dan teman-teman melakukan kampanye intelektual besar-besaran melawan Darwinisme. Kampanye ini diawali dengan menyebarkan secara gratis ribuan buku karya Adnan Oktar, yang berjudul Kebohongan Teori Evolusi dan selebaran lain yang diambil dari buku tersebut disebarkan di seluruh penjuru Turki. SRF lalu menyelenggarakan serentetan konferensi “Runtuhnya Teori Evolusi dan Fakta Penciptaan” di seluruh Turki. Tiga konferensi pertama yang diselenggarakan di Istanbul dan Ankara menampilkan para ilmuwan tingkat dunia dari Amerika sebagai pembicara. Kemudian konferensi yang serupa diselenggarakan di 120 kota besar dan kecil di Turki. Dalam konferensi tersebut, anggota SRF, masing-masing dengan bidang spesialisasi mereka, memberikan ceramahnya. Tujuan dari semua ini adalah untuk membungkam dengan bukti-bukti ilmiah ajaran Darwinisme, sebuah teori bohong yang disebarkan dengan kedok sains. Sehingga dengan konferensi ini pemikiran dan pemahaman kaum materialis menjadi hancur lebur. Aktifitas yang dilakukan oleh SRF dibawah pimpinan Adnan Oktar tersebut meraih keberhasilan yang besar. Orang-orang, yang dulunya tidak memiliki pengetahuan tentang teori evolusi, saat itu mendapatkan kesempatan untuk mengetahui bagian dalam dari teori evolusi dan berbagai dimensi dari pemalsuan saintifik yang telah tersebar ke seluruh dunia. Rakyat Turki akhirnya menyadari fakta bahwa sistem pendidikan yang ada ternyata didasarkan pada pendoktrinan teori evolusi terhadap otak genearsi muda. Ini adalah bagian dari rencana tersembunyi dalam penghancuran nilai sosial dan moral generasi masa depan. Di samping itu, mereka mendapatkan kesempatan untuk mengetahui bahwa filsafat materialis dan teori evolusi, yang disebut-sebut sebagai dasar pijakan ilmiah dari filsafat materialis tersebut, adalah sumber dari ajaran komunisme, penyebab munculnya tindakan anarki dan teror di berbagai negara. Penerbitan buku-buku, penyelenggaraan konferensi, pembuatan kaset video dan CD adalah bagian dari aktifitas-aktifitas pokok yang dilakukan dengan kontribusi dari SRF. Beragam produksi tersebut pada intinya berkisar seputar masalah kebohongan teori evolusi, latar belakang ideologi dari teori tersebut serta fakta penciptaan. Buku-buku tersebut ditulis dengan nama pena “Harun Yahya” dan produk-produk yang dihasilkan oleh SRF terdiri dari lebih dari 100 buku yang membahas masalah politik, saintifik dan agama, 5 film dokumentari, lusinan kaset dan CD interaktif seputar teori evolusi dan fakta penciptaan. Koleksi yang berkualitas tinggi dengan tampilan yang menarik serta isi yang sahih atau diakui keabsahannya ini merupakan sumber materi yang penting.

 Tekanan lagi…

Segala aktifitas yang penuh komitmen ini sangat membuat geram dan marah pihak-pihak tertentu. Dengan dukungan dari kelompok materialis dan freemason, mereka melakukan serangan terhadap aktifitas-aktifitas SRF. Mereka mengeluarkan pernyataan seperti: “Konferensi yang diadakan oleh Lembaga Riset Sains harus dihentikan sama sekali.” Tujuannya tiada lain adalah untuk mencegah segala kajian ilmiah yang menyangkal teori evolusi. Mereka menjadi marah dan merasa tidak mampu melawan pukulan mematikan yang diberikan oleh aktifitas SRF terhadap filsafat mereka. Mereka hanya mengklaim agar semua aktifitas ini dihentikan sesegera mungkin, tanpa memberikan argumentasi ilmiah apapun. Di mata masyarakat Turki, mereka terlihat tidak mampu berdiri mempertahankan serangan total terhadap teori evolusi yang mereka yakini secara buta. Perjuangan Adnan Oktar dan kawan-kawan untuk membuktikan kebohongan teori evolusi berlangsung hingga musim gugur tahun 1999. Ini berbarengan dengan saat ketika berita tentang “Global Freemasonry”, sebuah karya besar Harun Yahya yang terdiri atas tiga volume, beredar…sebuah ancaman besar bagi beberapa kelompok tertentu. Tanpa mengambil resiko, mereka merencanakan makar, melontarkan tuduhan dan membuat provokasi. Beberapa saat kemudian terjadi operasi besar polisi Republik Turki! Sudah barang tentu Adnan Oktar secara terang-terangan tidak dituduh “mengajak orang kepada jalan Allah, mengingatkan mereka akan Allah, agama dan akhlaq Islam yang baik, dan agar mereka menjauhi materialisme, kekufuran dan akhlaq yang buruk.” Di mata mereka yang ingin menghalangi beliau, ini semua adalah “tindak kejahatan” yang beliau lakukan. Sementara itu, media masa, seperti biasanya, melakukan tugasnya dengan menyebarkan kenyataan yang ada sebagai gambaran yang sama sekali berbeda kepada masyarakat…Menjelang tanggal 12 Nopember 1999, beberapa media masa yang sangat anti terhadap Adnan Oktar menggunakan cara yang biasa mereka gunakan untuk menyebarkan penghinaan, tuduhan palsu, skenario dan segala kebohongan. Penghinaan dan kebohongan yang tak terbayangkan muncul di media masa setiap hari dan sangatlah menarik bahwa ini semua satu demi satu di bantah dengan kebohongan yang lain. Apa yang dilakukan media masa tersebut hanyalah pencerminan dari rasa permusuhan mereka terhadap Adnan Oktar selama bertahun-tahun. Namun, seperti yang Adnan Oktar selalu katakan, mereka sebenarnya tunduk kepada kehendak Allah dan, kendatipun tidak menyadarinya, mereka menjalankan peran yang diperuntukkan bagi mereka yang sebaik mungkin sebagaimana yang telah Allah takdirkan untuk mereka.

Mereka tidak menyadari bahwa mereka sebenarnya melakukan peran mereka dalam kehidupan kaum muslimin dalam artian bahwa kaum muslimin diuji dan mendapatkan keridhaan Allah melalui apa yang mereka perbuat terhadap kaum muslimin. Di samping itu, ini adalah cara bagaimana Allah menjadikan orang-orang yang memperjuangkan kebenaran terlihat jelas agar dikenali oleh setiap orang.

Berpedomankan ayat Al Qur’an: “Tolaklah (kejahatan itu) dengan cara yang lebih baik” (QS. Fushshilat, 41:34), beliau melakukan pendekatan secara baik-baik dan toleran kepada mereka yang memiliki rasa permusuhan terhadap beliau. Dan beliau menekankan fakta bahwa, ”Ketentuan yang Allah ciptakan senantiasa sempurna, terdapat kebaikan dalam segala hal”. Kesempurnaan takdir yang diciptakan Allah insya Allah akan disaksikan oleh setiap orang.
editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>


Menyibak Tabir Evolusi - Harun Yahya

Menyibak Tabir Evolusi

Teori Evolusi: Sebuah Gagasan Kuno

Jean B. Lamarck:
Ilmu pengetahuan meruntuhkan teorinya.

Gagasan bahwa kehidupan adalah hasil peristiwa tak disengaja dan tanpa tujuan adalah sebuah mitos abad ke-19. Dilihat dari tingkat pemahaman ilmu pengetahuan yang masih terbelakang di masa itu, para evolusionis beranggapan bahwa kehidupan sangatlah "sederhana".

Terdapat lebih dari satu juta spesies makhluk hidup yang menghuni bumi. Bagaimana beragam spesies dengan keseluruhan ciri yang sama sekali berbeda dan rancangan sempurna ini muncul menjadi ada? Setiap orang yang menggunakan akalnya akan memahami bahwa kehidupan adalah karya penciptaan sempurna yang tiada tara.

Tetapi, teori evolusi menolak kebenaran yang jelas ini. Menurutnya, semua spesies di bumi berevolusi dari satu spesies ke spesies lain melalui berbagai peristiwa yang terjadi secara acak.

Orang pertama yang mempelajari masalah evolusi secara mendalam - sebuah gagasan yang berasal dari bangsa Yunani Kuno - adalah biologiwan Prancis, Jean Baptist Lamarck. Teori Lamarck, yang dikemukakan di awal abad ke-19, menyebutkan bahwa "makhluk hidup mewariskan sifat-sifat yang mereka peroleh selama hidup ke generasi berikutnya". Misalnya, dalam pandangan Lamarck, jerapah telah berevolusi dari binatang sejenis kijang yang memanjangkan leher terus-menerus saat berusaha mendapatkan makanan di dahan pohon yang lebih tinggi. Namun, kemunculan ilmu genetika telah menguburkan teori Lamarck sekali dan untuk selamanya.

KESULITAN DARWIN

Charles Darwin, seorang naturalis amatir, mengemukakan teori dalam bukunya: "The origin of species" yang terbit pada tahun 1859. Ia mengakui banyak permasalahan yang tak dapat ia jelaskan dalam bab "Difficulties On Theory". Ia berharap beragam permasalahan ini akan terpecahkan di masa mendatang. Namun, pada kenyataannya harapan ini tidak pernah terwujud.

Orang penting kedua setelah Lamarck yang memper-tahankan teori ini adalah seorang naturalis amatir, Charles Darwin. Dalam bukunya The Origin of Species, yang terbit pada tahun 1859, ia menyatakan semua spesies berasal dari satu nenek moyang yang sama melalui proses yang terjadi secara kebetulan. Sebagai contoh, menurut Darwin, ikan paus berevolusi dari beruang yang mencoba berburu di laut.1

AKIBAT KETERBELAKANGAN ILMU PENGETAHUAN
Saat Darwin mengemukakan teorinya, pengetahuan seluk-beluk makhluk hidup hingga bagiannya yang terkecil belum banyak diketahui. Dan dengan mikroskop sederhana waktu itu, struktur rumit dari kehidupan mustahil dapat dilihat.

Darwin tidak melandaskan teorinya pada bukti nyata atau penemuan apa pun. Ia hanya melakukan sejumlah pengamatan dan menghasilkan sejumlah gagasan. Ia melakukan sebagian besar pengamatannya di atas kapal H.M.S. Beagle yang berlayar dari Inggris.

PERMASALAHAN TENTANG CATATAN FOSIL
Ketika Darwin mengemukakan teorinya, para ahli paleontologi adalah yang paling menentangnya. Mereka mengetahui bahwa "bentuk-bentuk peralihan" yang diduga pernah ada oleh Darwin, kenyataannya tidak pernah ditemukan. Darwin berharap permasalahan ini akan dapat teratasi dengan penemuan-penemuan fosil baru. Akan tetapi, ilmu paleontologi malah semakin menggugurkan teori Darwin hari demi hari.

Darwin sangat ragu ketika mengemukakan pernyata-annya. Ia tidak begitu yakin dengan teorinya, dan mengakui banyak permasalahan yang tidak mampu dijelaskannya dalam bab berjudul "Difficulties on Theory". Darwin berharap kesulitan-kesulitan ini akan teratasi di kemudian hari seiring dengan kemajuan ilmu pengetahuan, dan membuat sejumlah perkiraan. Tetapi ilmu pengetahuan abad ke-20 menggugurkan pernyataan Darwin satu demi satu. Persamaan antara teori Lamarck dan Darwin adalah keduanya berlandaskan pada pemahaman ilmu pengeta-huan yang masih terbelakang. Ketiadaan berbagai cabang ilmu seperti biokimia dan mikrobiologi di masa itu menyebabkan para evolusionis berpikir bahwa makhluk hidup memiliki rancangan sederhana sehingga dapat terbentuk dengan sendirinya secara kebetulan. Ketidak-tahuan terhadap hukum genetika memunculkan anggapan bahwa beragam makhluk hidup dapat dengan mudah berevolusi menjadi spesies baru.

Kemajuan ilmu pengeta-huan telah meruntuh-kan semua mitos ini dan mengungkap bahwa makhluk hidup adalah karya penciptaan yang paling unggul.

<< kembali
lanjut >>
1) Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, hal. 184
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Asal-Usul Kehidupan

Evolusionis menyatakan bahwa makhluk hidup membentuk diri mereka sendiri secara mandiri dari benda mati. Namun, ini adalah dongeng takhayul abad pertengahan yang bertentangan dengan hukum dasar biologi.

B agi kebanyakan orang, pertanyaan "apakah manusia berasal dari kera atau tidak" muncul dalam benak mereka ketika teori Darwin disebutkan. Tapi sebelum membahas masalah ini, sebenarnya masih terdapat beragam pertanyaan yang harus dijawab oleh teori evolusi. Pertanyaan pertama adalah bagaimana makhluk hidup pertama muncul di bumi.

Evolusionis menjawab pertanyaan ini dengan mengatakan bahwa makhluk hidup pertama adalah sel tunggal yang terbentuk dengan sendirinya dari benda mati secara kebetulan. Menurut teori ini, pada saat bumi masih terdiri atas bebatuan, tanah, gas dan unsur lainnya, suatu organisme hidup terbentuk secara kebetulan akibat pengaruh angin, hujan dan halilintar. Tetapi, pernyataan evolusi ini bertentangan dengan salah satu prinsip paling mendasar biologi: Kehidupan hanya berasal dari kehidupan sebelumnya, yang berarti benda mati tidak dapat memunculkan kehidupan.

SEL YANG MEMBELAH DIRI

Hukum paling mendasar dari kehidupan adalah "kehidupan hanya berasal dari kehidupan". Suatu makhluk hidup hanya dapat muncul dari kehidupan sebelumnya.

Kepercayaan bahwa benda mati dapat memunculkan kehidupan sebenarnya sudah ada dalam bentuk kepercayaan takhayul sejak abad pertengahan. Menurut teori ini, yang disebut "spontaneous generation", tikus diyakini dapat muncul secara alami dari gandum, atau larva lalat muncul "tiba-tiba dengan sendirinya secara kebetulan" dari daging. Saat Darwin mengemukakan teorinya, keyakinan bahwa mikroba dengan kemauan sendiri membentuk dirinya sendiri dari benda mati juga sangatlah umum.

"LUMPUR YANG BERUBAH MENJADI MAKHLUK HIDUP "

Nama ilmiah dari gambar di samping ini adalah "Bathybius Haeckelii", yang berarti "Lumpur Haeckel". Ernst Haeckel, seorang pendukung gigih teori evolusi, mencoba mengamati lumpur yang berhasil dikeruk dengan cawan dan menganggapnya sangat menyerupai sejumlah sel yang dilihatnya di bawah mikroskop. Berdasarkan pengamatan ini, ia menyatakan bahwa lumpur ini adalah materi tak hidup yang berubah menjadi organisme hidup. Haeckel dan rekannya, Darwin, meyakini kehidupan memiliki struktur sederhana sehingga dapat terbentuk dari benda mati. Akan tetapi, ilmu pengetahuan abad ke-20 menunjukkan bahwa kehidupan tidak pernah dapat muncul dari sesuatu yang tak hidup.

Penemuan biologiwan Prancis, Louis Pasteur, mengakhiri kepercayaan ini. Sebagaimana perkataannya: "Pernyataan bahwa benda mati dapat memunculkan kehidupan telah terkubur dalam sejarah untuk selamanya".2 Setelah Pasteur, para evolusionis masih berkeyakinan bahwa sel hidup pertama terbentuk secara kebetulan. Namun, semua percobaan dan penelitian yang dilakukan sepanjang abad ke-20 telah berakhir dengan kegagalan. Pembentukan "secara kebetulan" sebuah sel hidup tidaklah mungkin terjadi, bahkan untuk membuatnya melalui proses yang disengaja di laboratorium tercanggih di dunia pun ternyata tidak mungkin.

SPONTANEOUS GENERATION: TAKHAYUL ABAD PERTENGAHAN

Di antara kepercayaan takhayul yang diyakini masyarakat abad pertengahan adalah benda mati dapat memunculkan kehidupan dengan sendirinya secara tiba-tiba. Saat itu diyakini, misalnya, katak dan ikan terbentuk dengan sendirinya dari lumpur di dasar sungai. Di kemudian hari terungkap, hipotesis yang dikenal sebagai "spontaneous generation (kemunculan tiba-tiba)" ini adalah kebohongan belaka. Akan tetapi, di kemudian hari dengan skenario yang sedikit berbeda, kepercayaan ini dihidupkan kembali dengan nama "teori evolusi".

Oleh karenanya, pertanyaan tentang bagaimana makhluk hidup pertama muncul telah menempatkan teori evolusi dalam kesulitan sejak awal. Salah satu tokoh utama pendukung teori evolusi tingkat molekuler, Prof. Jeffrey Bada, membuat pengakuan berikut ini:

Saat ini, ketika kita meninggalkan abad keduapuluh, kita masih dihadapkan pada masalah terbesar yang belum terpecahkan pada saat kita memasuki abad keduapuluh: Bagaimana kehidupan muncul pertama kali di bumi? 3

MITOS "EVOLUSI KIMIAWI"

Evolusionis terkenal, Alexander Oparin, muncul dengan gagasan "evolusi kimiawi" di awal abad ke-20. Gagasan ini menyatakan bahwa sel hidup pertama muncul secara kebetulan melalui sejumlah reaksi kimia yang terjadi pada kondisi bumi purba. Akan tetapi, tak satu evolusionis pun, termasuk Oparin sendiri, yang mampu memberikan satu pun bukti yang mendukung gagasan "evolusi kimia". Sebaliknya, setiap penemuan baru di abad ke-20 menunjukkan kehidup-an terlalu kompleks untuk dapat terbentuk secara kebetulan. Evolusionis terkenal Leslie Orgel membuat pengakuan berikut ini: "(Dengan mempelajari struktur DNA, RNA, dan protein) seseorang mestinya berkesimpulan: ternyata kehidupan tidak akan pernah dapat terbentuk melalui reaksi-reaksi kimiawi." 4

Selain menggugurkan teori evolusi, hukum "kehidupan muncul dari kehidupan sebelumnya" juga menunjukkan bahwa makhluk hidup pertama muncul di bumi dari kehidupan yang ada sebelumnya, dan ini berarti ia diciptakan oleh Allah. Allah, Dia-lah satu-satunya Pencipta yang dapat menghidupkan benda mati. Dalam Alquran disebutkan, "Dia mengeluarkan yang hidup dari yang mati dan mengeluarkan yang mati dari yang hidup." (QS. Ar-Ruum, 30:19)

<< kembali
lanjut >>

2) Sidney Fox, Klaus Dose. Molecular Evolution and The Origin of Life. New York: Marcel Dekker, 1977. hal. 2
3) Jeffrey Bada, "Origins", Earth, February 1998, hal. 40
4) Leslie E. Orgel, "The Origin of Life on Earth", Scientific American, Vol 271, October 1994, hal. 78


Rancangan pada Protein

Rancangan kompleks molekul haemoglobin

Protein Sitokrom-C

Sekarang marilah kita tinggalkan pertanyaan tentang "bagaimana sel pertama terbentuk" dan beralih ke pertanyaan yang jauh lebih mudah: Bagaimana protein pertama terbentuk? Teori evolusi tidak memiliki jawaban pula atas pertanyaan ini.

Protein adalah molekul pembangun sel. Jika kita bandingkan sel dengan sebuah gedung pencakar langit, maka protein adalah batu bata penyusun gedung tersebut. Tetapi, protein tidak memiliki bentuk dan struktur baku sebagaimana batu bata. Bahkan sel paling sederhana memiliki kurang lebih 2.000 jenis protein yang berbeda. Sel tetap dapat melangsungkan kehidupan karena berfungsinya beragam protein yang berbeda ini secara sangat harmonis.

Protein terbuat dari molekul-molekul lebih kecil yang disebut "asam amino" yang terbentuk oleh beragam kombinasi berbeda dari atom karbon, nitrogen dan hidrogen. Terdapat 500-1.000 asam amino dalam sebuah protein berukuran rata-rata. Sejumlah protein berukuran jauh lebih besar.

Hal yang penting adalah bahwa asam-asam amino harus tersusun dalam urutan tertentu untuk membentuk sebuah protein. Terdapat 20 jenis asam amino berbeda yang menyusun makhluk hidup. Asam-asam amino ini tidak bergabung secara acak untuk membentuk protein. Setiap protein memiliki urutan asam amino tertentu dan urutan ini harus benar-benar tepat. Bahkan pengurangan atau penggantian satu asam amino saja mampu menjadikan protein tersebut gumpalan molekul tak berguna. Dengan alasan ini, setiap asam amino haruslah berada pada tempat yang benar dan urutan yang tepat. Urutan ini berdasarkan pada perintah yang disimpan dalam DNA sel, dan protein dihasilkan berdasarkan informasi yang terdapat dalam DNA tersebut.

ARSITEKTUR PROTEIN
Di samping memiliki rancangan teramat rumit, protein juga berperan sebagai batu bata yang membentuk bangunan tubuh. Tubuh manusia sebagian besarnya tersusun atas protein. Protein adalah bahan dasar pembentuk tulang, mata, rambut, atau otot kita. Di sini, anda dapat menyaksikan struktur bagian dalam yang rumit dari serat tunggal pembentuk salah satu otot kita. Sel-sel dengan protein pembentuknya yang berbeda-beda membentuk setiap bagian terkecil yang anda lihat pada struktur ini. Setiap bagian-bagiannya yang terkecil dirancang dan dibangun secara sempurna dengan menggunakan bahan organik, yaitu protein. Arsitektur protein yang mengagumkan adalah bukti nyata penciptaan.

Teori evolusi menyatakan bahwa protein pertama terbentuk dengan sendirinya "secara kebetulan". Namun perhitungan peluang (probabilitas) menunjukkan hal ini mustahil terjadi. Sebagai contoh, probabilitas terbentuknya susunan asam amino dari suatu protein yang terdiri dari 500 asam amino dalam urutan yang benar adalah 1 berbanding 10950. 10950 adalah sebuah angka yang sulit dipahami yang dibuat dengan menempatkan sebanyak 950 angka nol di belakang angka satu. Dalam ilmu matematika, probabilitas lebih kecil dari 1 berbanding 1050 dianggap sebagai sesuatu yang hampir mustahil.

SINTESIS PROTEIN
Terdapat aktifitas yang berlangsung terus-menerus dalam sel-sel tubuh kita: protein yang terkan-dung dalam makanan yang kita makan dihan-curkan, dan kemudian pecahan-pecahannya (asam amino) disusun kembali menjadi protein baru berdasarkan kode pada DNA. Begitulah, protein baru yang dibutuhkan oleh tubuh kita telah terbentuk. Proses ini, yang disebut sintesis protein, sebenarnya jauh lebih rumit daripada gambar yang diseder-hanakan ini. Tidak ada satu laboratorium pun yang memiliki kemampuan setaraf sel dalam hal pembuatan protein.

Singkatnya, sebuah protein tunggal pun tak dapat terbentuk secara kebetulan. Kaum Evolusionis juga mengakui fakta ini dari waktu ke waktu. Sebagai contoh, Harold Blum, seorang ilmuwan evolusionis terkenal, menyatakan: "Pembentukan mandiri secara tiba-tiba sebuah rantai polipeptida dari protein terkecil yang pernah diketahui tampak jauh di luar jangkauan semua probabilitas" 6

Jadi, apa arti dari semua ini? Perry Reeves, seorang professor kimia, memberikan jawabannya:

Ketika seseorang meneliti betapa sangat banyaknya struktur yang mungkin terbentuk akibat kombinasi acak sederhana dari asam amino yang terdapat dalam sebuah kolam purba yang sedang menguap, maka adalah mustahil untuk mempercayai bahwa kehidupan dapat terbentuk dengan cara ini. Yang lebih masuk akal adalah Pencipta Maha Agung dengan sebuah rancangan induk diperlukan untuk melakukan tugas ini. 7

MAMPUKAH MONYET MENULIS SEBUAH BUKU?

Sitokrom-C adalah salah satu protein terpenting yang memungkinkan respirasi oksigen terjadi. Protein ini diperlukan dalam kehidupan. Tidak mungkin protein yang memiliki rancangan sangat kompleks ini terbentuk secara kebetulan. Salah satu pendukung evolusi terkemuka di Turki, Prof. Ali Demirsoy, menyatakan dalam bukunya "Inheritance and Evolution" bahwa kemungkinan pembentukan sitokrom-C secara kebetulan adalah "sebagaimana kemungkinan seekor monyet menulis sejarah kemanusiaan dengan mesin ketik tanpa membuat kesalahan sedikit pun." 8

<< kembali
lanjut >>

6) W. R. Bird, The Origin of Species Revisited. Nashville: Thomas Nelson Co., 1991, hal. 304
7) J. D. Thomas, Evolution and Faith. Abilene, TX, ACU Press, 1988. hal. 81-82
8) Ali Demirsoy, Kalýtým ve Evrim (Inheritance and Evolution), Ankara: Meteksan Yayýnlarý, 1984, hal. 64


Rancangan pada Sel

Semua makhluk hidup tersusun atas sel. Sebuah sel dapat mencukupi kebutuhannya sendiri; ia dapat menghasilkan makanannya sendiri, bergerak dan berhubungan dengan sel-sel yang lain. Dengan teknologi luar biasa ini, sel adalah bukti nyata bahwa kehidupan tidak dapat terbentuk secara kebetulan.

Sel, yang tak satu pun protein pembentuknya dapat terbentuk secara kebetulan, adalah sebuah keajaiban perancangan yang benar-benar telah menggugurkan hipothesis "kebetulan" teori evolusi. Di dalam sel terdapat sejumlah pusat pembangkit tenaga, pabrik yang kompleks, bank data raksasa, sistem penyimpanan dan pusat pengolahan yang canggih.

Di masa Darwin, struktur luar biasa sel belumlah diketahui sama sekali. Dengan mikroskop sangat sederhana saat itu, sel terlihat seperti sebuah gumpalan berwarna kehitaman. Oleh karenanya, Darwin dan para evolusionis lain di zamannya meyakini sel hanyalah sebuah gumpalan kecil berisi air yang dapat dengan mudah terbentuk dengan sendirinya secara kebetulan. Gagasan bahwa kehidupan dapat dimunculkan oleh peristiwa kebetulan ini dapat diterima karena pemahaman ilmu pengetahuan yang masih terbelakang masa itu.

SEL TUMBUHAN

Selain sel manusa dan hewan, sel tumbuhan juga merupakan sebuah keajaiban penciptaan. Sel tumbuhan menjalankan proses yang tak mampu dilakukan oleh satu laboratorium pun di masa kini. Proses ini adalah fotosintesis. Sebuah organel yang disebut kloroplas dalam sel tumbuhan memungkinkan tumbuhan untuk menghasilkan zat pati dengan menggunakan air, karbon dioksida, dan sinar matahari. Zat pati adalah mata rantai pertama dari rantai makanan di bumi dan menjadi sumber makanan bagi semua makhluk hidup. Keseluruhan seluk-beluk proses yang sangat rumit ini masih belum diketahui hingga kini.

Tetapi, perkembangan ilmu pengetahu-an pada abad ke-20 mengungkapkan, sel memiliki sistem dengan kerumitan yang tak terbayangkan. Saat ini, terbukti bahwa sel yang memiliki rancangan rumit dan sempurna tersebut tidak mungkin terbentuk secara kebetulan sebagaimana anggapan teori evolusi. Sudah pasti sebuah struktur yang terlalu rumit, bahkan untuk dapat ditiru oleh manusia sekalipun, tidaklah mungkin hasil karya dari peristiwa "kebetulan". Ahli matematika dan astronomi Inggris, Profesor Fred Hoyle, menerangkan kemustahilan ini sebagai berikut:

SEL OTAK YANG RUMIT
Satu sel otak senantiasa berhubungan dengan sel-sel lainnya yang berjumlah hingga 10.000 sel. Jaringan komunikasi ini jauh lebih rumit dibanding seluruh unit penghubung telepon di dunia.
Sebuah sel imunitas (kekebalan) menangkap sel-sel kuman yang memasuki tubuh.

Kemungkinan terbentuknya kehidupan tingkat tinggi secara kebetulan dapat disamakan dengan kemungkinan angin tornado yang ketika melintasi tempat pembuangan barang bekas merakit pesawat Boeing 747 dari bahan-bahan yang ada... 9

Hoyle juga mengatakan: "Sesungguhnya, teori seperti ini (kehidupan tercipta oleh suatu kecerdasan) sangatlah jelas sehingga membuat seseorang bertanya-tanya mengapa hal ini tidak diterima luas sebagai sesuatu yang nyata. Alasannya lebih bersifat psikologis daripada ilmiah." 10

DAPATKAH SEBUAH PESAWAT TERBANG TERBENTUK SECARA KEBETULAN?

Sel memiliki rancangan sedemikian rumit sehingga seorang ilmuwan terkenal Fred Hoyle (kanan) membandingkannya dengan pesawat Boeing 747. Menurut Hoyle, sebagaimana sebuah pesawat yang tidak mungkin terbentuk secara kebetulan, sel pun tidak mungkin terbentuk secara kebetulan. Sesungguhnya, contoh ini menunjukkan kepada sebuah kenyataan penting lain: Walaupun manusia mampu membuat pesawat terbang raksasa dengan menggunakan ilmu pengetahuan dan teknologinya, ia ternyata masih belum mampu memproduksi satu sel pun.

<< kembali
lanjut >>

9) "Hoyle on Evolution", Nature, Vol 294, 12 November 1981, hal. 105
10) Fred Hoyle, Chandra Wickramasinghe, Evolution from Space, New York, Simon & Schuster, 1984, hal. 130


Informasi Genetis

Tahukah anda, di dalam setiap inti dari sel-sel pembentuk tubuh manusia yang keseluruhannya berjumlah trilyunan, terdapat kumpulan data yang cukup besar untuk mengisi sebuah ensiklopedi yang terdiri dari 900 jilid?

DNA adalah sebuah molekul raksasa yang tersembunyi di dalam inti setiap sel hidup. Semua ciri fisik makhluk hidup dikodekan dalam molekul berbentuk rantai heliks ini. Semua informasi tentang tubuh kita, dari warna mata hingga struktur organ-organ dalam, juga bentuk serta fungsi sel-sel kita, terkodekan dalam bagian yang disebut gen dalam DNA.

Kode DNA tersusun atas urutan empat basa yang berbeda. Jika kita anggap setiap basa ini sebagai satu huruf, maka DNA dapat disamakan dengan sebuah bank data yang tersusun atas abjad berang-gotakan empat huruf. Semua informasi tentang makhluk hidup tersimpan dalam bank data ini.

KEAJAIBAN PENGGANDAAN SEL

Jika anda meletakkan satu sel bakteri dalam lingkungan yang sesuai, dalam beberapa jam anda akan mengetahui bahwa ia telah menghasilkan ratusan salinan bakteri yang sama. Setiap sel hidup memiliki kemampuan untuk "menggandakan dirinya sendiri."

Hingga pada saat DNA ditemukan, pertanyaan tentang bagaimana proses ajaib ini terjadi belumlah diketahui. Dengan penemuan DNA, terungkap bahwa setiap sel hidup memiliki sebuah "bank data" yang menyimpan seluruh informasi mengenai dirinya sendiri. Penemuan ini memperlihatkan keajaiban penciptaan.

Jika kita mencoba menuliskan informasi dalam DNA, maka ini akan menghabiskan sekitar satu juta halaman buku. Ini setara dengan sebuah ensiklopedi bervolume empat puluh kali lebih besar dari The Encyclopaedia Britannica, yang merupakan salah satu kumpulan informasi terbesar yang pernah dibuat manusia. Informasi raksasa ini tersimpan dalam inti yang sangat kecil dalam sel kita yang berukuran sekitar seperseribu milimeter.

Setiap informasi yang ada berasal dari suatu sumber kecerdasan yang menjadikannya ada. Informasi menakjubkan dalam DNA adalah bukti adanya ilmu pengetahuan dan hikmah luar biasa, serta kekuasaan penciptaan oleh Allah.

DNA memuat tidak hanya rancangan sebuah sel, tetapi juga rancangan utuh tubuh makhluk hidup. Struktur organ dalam tubuh kita, atau bentuk sayap burung, singkatnya segala sesuatunya, terkodekan dalam DNA hingga bagian-bagiannya yang terkecil.

Menurut perhitungan, sebuah rantai kecil DNA dalam satu sendok teh berkemampuan menyimpan semua informasi yang terdapat dalam semua buku yang pernah ditulis manusia.

Tentu saja, struktur menakjubkan seperti ini tidak akan pernah dapat terbentuk secara kebetulan dan ini membuktikan kehidupan diciptakan oleh Allah. Tidak mengherankan jika para evolusionis tidak mampu memberikan penjelasan tentang asal-usul DNA. Namun mereka masih saja memakai hipotesis "kebetulan" tersebut hanya untuk mempertahankan keberadaan teori evolusi. Ahli biologi molekuler terkemuka dari Australia, Michael Denton, menjelaskan hal ini dalam bukunya "Evolution: A Theory in Crisis" sebagai berikut:

Bagi para skeptis, perihal bahwa program genetis dari organisme tingkat tinggi - yang terdiri dari sekitar seribu juta bit informasi yang setara dengan urutan huruf dalam sebuah perpustakaan kecil berisi seribu jilid buku, yang berisi ribuan algoritma rumit berbentuk kode yang mengatur, menentukan dan menyusun pertumbuhan dan perkembangan bermilyar-milyar sel hingga membentuk suatu organisme kompleks, - terbentuk melalui proses yang sama sekali berlangsung secara acak sungguh merupakan pelecehan terhadap akal sehat. Akan tetapi bagi para Darwinis, gagasan tersebut diterima tanpa keraguan sedikitpun - cara berpikir ini justru diutamakan! 11

INFORMASI PADA RANTAI HELIKS

Molekul DNA terdiri dari jutaan pasang basa yang tersusun dalam bentuk heliks. Jika sebuah molekul DNA dalam satu sel kita dibentangkan, panjangnya dapat mencapai satu meter. Rantai DNA ini terpadatkan dalam inti sel dengan sistem "pengemasan" yang luar biasa, sehingga ukurannya mengecil hingga seperseratus ribu milimeter saja.

Structur DNA ditemukan oleh dua ilmuwan bernama Francis Crick dan James Watson. Meskipun seorang evolusionis, Crick mengatakan bahwa DNA tidak mungkin pernah muncul secera kebetulan.
Setiap informasi yang ada berasal dari suatu sumber kecerdasan yang menjadikannya ada. Informasi menakjubkan dalam DNA adalah bukti adanya ilmu pengetahuan dan hikmah luar biasa, serta kekuasaan penciptaan oleh Allah.

<< kembali
lanjut >>

11) Michael Denton, Evolution: A Theory in Crisis. London: Burnett Books, 1985, hal. 351


Rancangan di Alam

Ini bukanlah kepala ular melainkan ekor ulat! Dalam keadaan bahaya, ulat mengembangkan ekornya yang dirancang persis menyerupai kepala ular, dan menakut-nakuti musuhnya.

Kenyataan bahwa makhluk hidup memiliki bentuk dengan rancangan sempurna membuktikan bahwa mereka mustahil pernah terbentuk dengan sendirinya. Rancangan di alam adalah bukti jelas yang menunjukkan adanya penciptaan.

A pa yang muncul dalam benak anda jika ketika sedang berjalan di tengah hutan belantara, tiba- tiba anda menemukan mobil dengan model terbaru di antara pepohonan? Akankah anda berpikir beragam bahan baku di dalam hutan tersebut telah berdatangan dengan sendirinya dan saling bergabung secara kebetulan selama jutaan tahun dan kemudian membentuk mobil tersebut? Semua bahan baku pembentuk mobil berasal dari besi, plastik, karet, tanah atau produk sampingnya, tetapi akankah fakta ini membuat anda berpikir bahwa bahan-bahan ini telah berkumpul menjadi satu "secara kebetulan" dan dengan sendirinya membentuk sebuah mobil?

Tidak diragukan lagi, manusia berakal sehat akan meyakini mobil tersebut sebagai hasil suatu rancangan cerdas, dengan kata lain ini adalah buatan pabrik, dan ia pun akan bertanya-tanya mengapa ada mobil di tengah hutan. Kemunculan secara tiba-tiba suatu rancangan rumit dalam bentuknya yang telah lengkap dari sebuah ketiadaan menunjukkan bahwa rancangan ini telah dibuat oleh sesuatu yang memiliki kecerdasan luar biasa.

Ikan ini diciptakan dengan cara berburu yang sangat menarik. Dalam keadaan biasa, ia menyembunyikan cara berburunya. | Ketika melihat mangsa, ia membuka sirip atasnya. Sirip ini dirancang persis menyerupai seekor ikan kecil hingga bagian-bagiannya yang terkecil. | Mangsa, yang tengah terpikat oleh ikan palsu, "bergerak mendekat dan tiba-tiba menjadi mangsanya"

Contoh tentang mobil di atas juga berlaku bagi makhluk hidup. Nyatanya, rancangan pada makhluk hidup terlalu sempurna dibandingkan dengan yang ada pada mobil. Sel, satuan terkecil pembentuk kehidupan, ternyata jauh lebih rumit dari produk teknologi buatan manusia. Lebih jauh lagi, organisme rumit yang tak dapat disederhanakan ini pasti telah terbentuk secara tiba-tiba dan dalam keadaan telah lengkap.

PEMBURU YANG AHLI: PERANGKAP SERANGGA PADA TUMBUHAN VENUS

Tumbuhan karnivora, The Venus' flytrap (Perangkap Serangga Venus), adalah pemburu ahli yang dengan cepat mampu menangkap serangga yang hinggap padanya. Mustahil sistem perangkap yang bekerja dengan sinyal listrik ini dihasilkan melalui proses kebetulan atau perkembangan bertahap. Rancangan sempurna pada perangkap serangga Venus adalah salah satu di antara sekian banyak bukti penciptaan.
TULANG DAN MENARA EIFFEL

Berbagai contoh rancangan di alam sering menjadi sumber inspirasi bagi rancangan teknologi. Di antara contoh ini adalah struktur berongga pada tulang manusia yang dilengkapi dengan tendon kecil, yang menjadi sumber inspirasi Menara Eiffel di Paris yang terkenal itu. Struktur inilah yang memberi kekuatan, kelenturan, dan keringanan tulang. Sifat yang sama pun terdapat pada menara Eiffel, walaupun tidak sebaik pada tulang.

Karena itu sangatlah jelas, semua makhluk hidup adalah hasil dari suatu "perancangan" cerdas. Dengan kata lain semua makhluk hidup diciptakan oleh Allah.

Menghadapi kebenaran yang nyata ini, evolusionis malah berpaling dan mengambil konsep:"kebetulan". Dengan mempercayai kebetulan murni dapat menghasilkan rancangan sempurna, evolusionis telah keluar dari batas akal dan ilmu pengetahuan. Pakar zoologi terkenal, Pierre Grassé, mantan presiden Akademi Ilmu Pengetahuan Prancis, memberikan pernyataannya mengenai logika "kebetulan", yang menjadi tulang punggung Darwinisme:

"Kemunculan pada saat yang tepat beragam mutasi yang memungkinkan hewan dan tumbuhan untuk mendapatkan apa yang mereka butuhkan tampak sulit untuk dapat dipercaya. Namun teori Darwin malah lebih jauh dari itu: Suatu tumbuhan, seekor hewan membutuhkan beribu-ribu peristiwa keberuntungan yang tepat. Begitulah, keajaiban menjadi kaidah: peristiwa-peristiwa dengan kemungkinan teramat kecil tidak boleh gagal terjadi...Tidak ada hukum yang melarang untuk berkhayal, tetapi ilmu pengetahuan tidak seharusnya terjerembab ke dalamnya. 12

RANCANGAN PADA TANGAN KITA

Tangan manusia memiliki rancangan sempurna yang memberikan kita kemampuan bergerak secara leluasa. Tiap-tiap tulang kecil berjumlah 27 yang membentuk tangan ini dipasang secara tepat berdasarkan perhitungan teknis yang akurat. Otot-otot yang membantu menggerakkan jari-jemari diletakkan di lengan bawah agar tidak menjadikan tangan kita kaku. Otot-otot ini tersambungkan dengan tendon-tendon kuat ke tiga tulang kecil pada jari-jemari. Selain itu, terdapat jaringan yang menyerupai gelang pada pergelangan tangan kita yang mengikat semua tendon ini. Tangan memiliki racangan yang sedemikian sempurna sehingga tak satu pun "tangan robot" yang dihasilkan oleh teknologi modern mampu menyamai kemampuan tangan manusia.

Grassé menyimpulkan apa arti konsep "kebetulan" bagi para evolusionis: "...Kebetulan menjadi semacam mukjizat yang, di balik kedok atheisme, tidak diberi nama tetapi disembah secara diam-diam". 13

Inilah bentuk kepercayaan takhayul yang mendasari Darwinisme.

<< kembali
lanjut >>

12) Pierre-P Grassé, Evolution of Living Organisms, New York: Academic Press, 1977, hal. 103.
13) Pierre-P Grassé, Evolution of Living Organisms, hal. 107


Percobaan Miller

Miller dengan alat percoba-annya.

Evolusionis sering mengutip Percobaan Miller sebagai bukti kebenaran pernyataan mereka, yakni bahwa kehidupan terbentuk secara kebetulan pada kondisi atmosfir bumi purba. Akan tetapi, percobaan yang dilakukan sekitar 50 tahun yang lalu ini telah kehilangan nilai ilmiah akibat terbantahkan oleh berbagai penemuan setelahnya.

A hli kimia Amerika, Stanley Miller, melakukan suatu percobaan pada tahun 1953 untuk mendukung skenario evolusi molekuler. Miller beranggapan atmosfir bumi purba terdiri atas gas metana, amonia, dan hidrogen. Dia mencampurkan gas-gas ini dalam suatu rancangan percobaan dan mengalirkan arus listrik pada campuran tersebut. Sekitar seminggu kemudian, ia menemukan sejumlah asam amino terbentuk dalam campuran ini.

Penemuan ini membangkitkan kegembiraan luar biasa di kalangan para evolusionis. Dalam dua puluh tahun kemudian, beberapa evolusionis, seperti Sydney Fox dan Cyril Ponnamperuma, berusaha mengembangkan skenario Miller.

PERCOBAAN FOX YANG GAGAL

Terilhami oleh skenario Miller, para evolusionis melakukan percobaan yang berbeda di tahun-tahun setelahnya. Sydney Fox berhasil membuat molekul, sebagaimana terlihat pada gambar, yang ia sebut "proteinoid", dengan menggabungkan beberapa asam amino. Rantai asam amino tak berguna ini tidak ada kaitannya dengan protein sesungguhnya yang menyusun tubuh makhluk hidup. Pada kenyataannya, segala usaha ini tidak hanya menunjukkan kehidupan tidak mungkin terbentuk secara kebetulan, tetapi juga tidak dapat dihasilkan dalam kondisi laboratorium.

KEKELIRUAN ATMOSFIR BUMI PURBA

Miller menyatakan ia telah berhasil meniru kondisi atmosfir bumi purba dalam percobaan-nya. Kenyataannya, udara yang digunakan Miller dalam percobaannya jauh berbeda dengan kondisi bumi purba yang sesungguh-nya. Lebih dari itu, dalam percobaannya, Miller telah memasukkan mekanisme yang disesuaikan dengan tujuannya. Nyatanya, dengan percobaan ini, ia sendiri malah menggugurkan anggapan evolusionis bahwa asam amino dapat terbentuk dengan sendirinya secara kebetulan pada kondisi alamiah.

Berbagai penemuan berikutnya yang terjadi dalam tahun 1970-an, yang dikenal sebagai "percobaan atmosfir bumi purba", menggugurkan upaya evolusionis tersebut. Terungkap bahwa "model atmosfir bumi purba, yang didasarkan pada gas metana-amonia" sebagaimana dikemukakan Miller dan para evolusionis lain, diketahui telah keliru sama sekali. Miller memilih gas ini dengan sengaja karena kemudahan dan kecocokannya bagi pembentukan asam amino. Akan tetapi, berbagai penemuan ilmiah menunjukkan atmosfir bumi purba terdiri atas nitrogen, karbon dioksida dan uap air.14 Model atmosfir seperti ini tidak cocok bagi pembentukan asam amino. Terlebih lagi diketahui, oksigen dalam jumlah besar tersedia secara alami pada atmosfir bumi purba.15 Hal ini sekaligus menggugurkan skenario evolusionis, sebab oksigen bebas jelas akan menguraikan asam-asam amino yang terbentuk.

PENGAKUAN MILLER

Kini, Miller sendiri mengakui bahwa percobaannya pada tahun 1953 masih belum mampu menjelaskan asal-usul kehidupan.

Akibat berbagai penemuan ini, masyarakat ilmuwan pada tahun 1980-an menyatakan percobaan Miller dan "percobaan-percobaan atmosfir bumi purba" lain setelahnya tidak bernilai sama sekali. Setelah lama bungkam, akhirnya Miller pun mengakui medium atmosfir yang ia gunakan tidaklah sesuai dengan kenyataan yang sebenarnya.16

Selain itu, semua perdebatan ini baru mengenai "pembentukan asam amino". Bahkan jika asam-asam amino telah terbentuk, mustahil molekul-molekul organik sederhana ini dengan kehendak sendiri mampu membentuk struktur sangat kompleks seperti protein secara kebetulan dan menghasilkan sel hidup yang tidak dapat ditiru sekalipun oleh manusia di laboratorium yang ada saat ini.

Waktu lima puluh tahun yang telah berlalu sejak masa Miller hanya semakin membuktikan keputusasaan yang dialami teori evolusi di tingkat molekuler.

ASUMSI MILLER | KONDISI SEBENARNYA | MENGAPA PERCOBAAN MILLER KELIRU?
Ia menggunakan metana,amonia dan uap air dalam percobaannya. | Bumi purba berisi karbon dioksida dan nitrogen, dan bukan metana dan amonia. | Ferris dan Chen dari Amerika Serikat mengulangi percobaan tersebut dengan menggunakan gas-gas yang ada pada masa bumi purba. Tak satu pun asam amino yang mereka dapatkan.
Ia mengganggap oksigen tidak ada dalam atmosfir bumi purba. | Penemuan menunjukkan bahwa terdapat oksigen dalam jumlah besar pada atmosfir bumi purba. | Dengan keberadaan oksigen dalam jumlah besar, asam-asam amino akan hancur dan terurai sekalipun telah berhasil terbentuk.
Ada mekanisme khusus yang dipasang untuk pembentukan asam amino dalam percobaannya. Mekanisme yang disebut "Cold Trap" (Perangkap Dingin) ini memisahkan dan melindungi asam-asam amino dari lingkungan terbuka segera setelah pembentukannya. | Mustahil mekanisme seperti ini terdapat di alam. Dalam kondisi alamiah, asam-asam amino berhubungan dengan segala jenis faktor luar yang bersifat merusak. | Jika mekanisme yang dikenal sebagai "Cold Trap" ini tidak ada, sumber percikan listrik dan zat-zat kimia lain yang dihasilkan selama percobaan berlangsung akan merusak asam-asam amino tersebut.

<< kembali
lanjut >>

14) J. P. Ferris, C. T. Chen, "Photochemistry of Methane, Nitrogen, and Water Mixture As a Model for the Atmosphere of the Primitive Earth", Journal of American Chemical Society, Vol 97:11, 1975, hal. 2964.
15) "New Evidence on Evolution of Early Atmosphere and Life", Bulletin of the American Meteorological Society, Vol 63, November 1982, hal. 1328-1330
16) "Life's Crucible", Earth, February 1998, hal. 34


Buku Darwin "The Origin of Species, by Means of Natural Selection… (Asal-usul Spesies, Melalui Seleksi Alam...)"

Kekeliruan tentang Seleksi Alam

Seleksi alam, yang dikemukakan Darwin sebagai mekanisme evolusi, ternyata tidak berkemampuan mendorong terjadinya evolusi. Seleksi alam tidak dapat membentuk spesies baru.

Sebagaimana kemustahilan munculnya kehidupan di muka bumi secara kebetulan, adalah tidak mungkin bagi spesies makhluk hidup untuk merubah diri mereka sendiri menjadi spesies lain. Sebab, tidak ada kekuatan yang mampu mendorong terjadinya peristiwa seperti ini di alam. Apa yang kita sebut alam adalah kumpulan dari atom-atom yang tidak memiliki kesadaran dan akal yang menyusun tanah, bebatuan, udara, air dan segala sesuatu yang lain. Tumpukan benda mati ini tidak memiliki kekuatan untuk merubah makhluk tak bertulang belakang (invertebrata) menjadi seekor ikan, kemudian menjadikannya naik ke darat dan berubah menjadi seekor reptil, dan kemudian merubahnya menjadi seekor burung dan menjadikannya mampu terbang, dan akhirnya menjadikannya seorang manusia.

Darwin mengemukakan sebuah gagasan sebagai "mekanisme evolusi": Seleksi Alam. Seleksi Alam membahas seputar gagasan bahwa makhluk hidup paling kuat yang paling mampu menyesuaikan diri dengan tempat hidup mereka akan tetap hidup. Misalnya, dalam sekelompok rusa yang dimangsa oleh binatang buas, rusa yang mampu lari lebih cepat akan bertahan hidup. Tetapi, tentu saja mekanisme seperti ini tidak akan menyebabkan rusa berevolusi - ini tidak akan merubah mereka menjadi spesies lain seperti gajah, misalnya.

Sebelum Revolusi industri

Setelah Revolusi industri
KISAH MELANISME INDUSTRI

Ngengat berwarna gelap dan terang, keduanya telah ada sebelum dan sesudah revolusi industri. Spesies ngengat baru tidak muncul.

Koleksi ngengat menunjukkan keduanya, jenis gelap dan terang, telah hidup di daerah tersebut sebelum revolusi industri

Para evolusionis seringkali mengutip "Ngengat Revolusi Industri" pada abad ke-18 di Inggris sebagai "contoh nyata evolusi melalui seleksi alam". Menurut kisahnya, di sekitar permulaan Revolusi Industri di Inggris, warna kulit batang pohon di sekitar kota Manchester sangatlah terang. Karenanya, ngengat berwarna gelap yang hinggap pada pohon-pohon tersebut mudah terlihat sehingga mudah menjadi mangsa bagi burung-burung dan, akibatnya, jumlahnya menjadi berkurang. Namun, ketika kulit batang pohon menjadi gelap akibat polusi yang disebabkan oleh revolusi industri, kini ngengat berwarna terang menjadi yang paling diburu dan jumlah populasi ngengat berwarna gelap meningkat. Ini bukanlah contoh "evolusi", sebab seleksi alam tidak memunculkan suatu spesies baru yang sebelumnya tidak pernah ada di alam. Ngengat berwarna gelap telah ada sebelum revolusi industri. Di sini, kita dapat melihat ngengat-ngengat yang dikoleksi oleh seorang kolektor sebelum dan sesudah revolusi industri. Yang terjadi hanyalah perubahan jumlah populasi spesies-spesies ngengat yang telah ada. Ngengat tidak mendapatkan organ atau ciri fisik baru yang mengarah pada suatu "perubahan dalam spesies mereka".

PENGARUH LAMARCK

Ketika Darwin mengusulkan "seleksi alam menyebabkan spesies berevolusi", ia sebenarnya terilhami hipotesis Lamarck tentang "penurunan sifat dapatan". Menurut Lamarck, leher jerapah memanjang saat mencoba mencapai cabang pohon yang lebih tinggi untuk mendapatkan makanan. Akan tetapi, di abad ke-20 diketahui bahwa Lamarckisme adalah pemikiran yang keliru.

Tidak ada secuil pun bukti pengamatan yang menunjukkan seleksi alam pernah menyebabkan makhluk hidup mana pun untuk berevolusi. Evolu-sionis ternama yang juga pakar paleontologi asal Inggris, Colin Patterson, mengakui kenyataan ini:

SELEKSI ALAM TIDAK MEMBENTUK SPESIES BARU

Di alam, individu-individu lemah termusnahkan dan tergantikan oleh individu-individu kuat. Namun, fenomena ini tidak menyebabkan kemunculan spesies baru. Bahkan jika hewan-hewan liar memburu rusa lemah dan lamban selama milyaran tahun, rusa tidak akan pernah berubah menjadi spesies lain.

Tak seorang pun pernah memunculkan satu spesies melalui mekanisme seleksi alam. Tak seorang pun pernah hampirmelakukannya, dan kebanyakan perdebatan dalam neo-Darwinisme sekarang adalah seputar masalah ini. 17

PENGORBANAN DIRI PADA HEWAN

Teori evolusi Darwin melalui proses seleksi alam bersandar pada anggapan bahwa seluruh makhluk hidup melakukan perjuangan sengit untuk mempertahankan kelangsungan hidup mereka. Pengamatan ternyata menunjukkan masyarakat hewan memperlihatkan beragam contoh mengagumkan tentang perilaku pengorbanan diri dan tolong-menolong. Lembu liar dewasa yang berbaris melingkar untuk melindungi keturunan muda mereka hanyalah satu dari sekian banyak contoh pengorbanan diri di alam.

<< kembali
lanjut >>

17) Colin Patterson, "Cladistics", BBC, Brian Leek ile Röportaj, Peter Franz, 4 March 1982.


Mutasi

Mutasi adalah kecelakan genetis yang terjadi pada makhluk hidup. Sebagaimana semua kecelakaan, mutasi menyebabkan gangguan dan kerusakan. "Evolusi" melalui mutasi adalah sama mustahilnya dengan perbaikan jam dinding dengan hantaman palu.

Sadar bahwa seleksi alam tidak berfungsi mendorong terjadinya evolusi, evolusionis lalu memunculkan konsep "mutasi" dalam teori mereka di abad ke-20. Mutasi adalah perubahan yang terjadi pada gen makhluk hidup karena pengaruh luar seperti radiasi. Evolusionis menyatakan perubahan ini menyebabkan organisme berevolusi.

Akan tetapi, berbagai penemuan ilmiah menolak pernyatan ini, sebab semua mutasi yang pernah diketahui, hanya menyebabkan kerugian pada makhluk hidup. Semua mutasi yang terjadi pada manusia mengakibatkan kelainan mental maupun fisik seperti mongolisme (Down's Syndrome), albinisme (albino), dwarfisme(tubuh pendek), atau penyakit lain seperti kanker.

BENCANA AKIBAT CHERNOBYL

Penyebab utama mutasi pada manusia adalah radioaktifitas. Pengaruh mutasi selalu bersifat merusak. Mereka yang terkena mutasi akibat tragedi Chernobyl menderita kanker ganas atau terlahir dengan anggota tubuh cacat sebagaimana terlihat pada gambar.

KEMBAR AKIBAT MUTASI

Kelainan yang nampak pada bayi "Kembar Siam" manusia disebabkan oleh mutasi. Tubuh katak kembar yang masih saling melekat saat lahir ini memperlihatkan kepada kita akibat dari mutasi.

Alasan lain mengapa mutasi mustahil menyebabkan makhluk hidup berevolusi adalah mutasi tidak menambahkan informasi genetis baru pada suatu organisme. Mutasi menyebabkan susunan informasi genetis yang telah ada menjadi berubah secara acak, mirip seperti mengocok kartu. Dengan kata lain, tidak ada informasi genetis baru yang dimunculkan oleh mutasi.

Namun, teori evolusi menyatakan bahwa informasi genetis makhluk hidup bertambah seiring dengan waktu. Sebagai contoh, bakteri dengan struktur sangat sederhana tersusun atas 2.000 jenis protein yang berbeda, sedangkan manusia memiliki 100.000 jenis protein. Tepatnya 98.000 protein baru harus "didapatkan" agar sebuah bakteri berevolusi menjadi manusia. Jadi, protein-protein ini tidak mungkin terbentuk melalui mutasi, sebab mutasi tidak dapat menambahkan apa pun pada rantai DNA.

 |  | PERCOBAAN PADA LALAT BUAH Selama puluhan tahun, para evousionis melakukan percobaan mutasi pada lalat buah karena hewan ini berkembang biak sangat cepat dan dapat dimutasikan dengan mudah. Makhluk ini telah dimutasikan jutaan kali dalam seluruh cara yang mungkin. Kenyataannya, tidak ada satu pun mutasi menguntungkan yang teramati.
Kepala lalat buah sebelum dimutasi | Hasil mutasi: Kaki muncul di kepala.

Tidak mengherankan jika sejauh ini tak pernah diamati satu mutasi pun yang mampu memperbaiki informasi genetis dari suatu bentuk kehidupan mana pun. Kendatipun dirinya seorang evolusionis, mantan Presiden Akademi Ilmu Pengetahuan Prancis, Pierre Paul Grassé, membuat pengakuan berikut ini: "Tidak peduli seberapa banyak mutasi yang ada, mutasi ini tidak menghasilkan bentuk evolusi apa pun". 18

KERUSAKAN PADA DNA

Kode pada DNA menentukan sifat fisik makhluk hidup. Jika terjadi kesalahan penempatan atau perubahan posisi pada kode DNA ini karena pengaruh luar seperti radiasi, organisme tesebut akan termutasi.

<< kembali
lanjut >>

18) Pierre-Paul Grassé, Evolution of Living Organisms, Academic Press, New York, 1977, hal. 88


Kerumitan yang Tak Tersederhanakan

Agar sebuah jam tangan dapat berfungsi, seluruh roda penggerak mesinnya harus ada. Jika satu saja dari roda ini hilang, jam tersebut tidak akan berfungsi. Struktur "rumit yang tak tersederhanakan" ini menunjukkan jam tangan tersebut hasil karya sempurna dari perancang yang sangat ahli.

Semua pernyataan Darwinisme berpijak pada skenario "perkembangan bertahap". Organ-organ dengan "kerumitan tak tersederhanakan" yang terungkap oleh ilmu pengetahuan abad ke-20 meruntuhkan skenario ini beserta keseluruhan teori evolusi.

Jika anda bertanya kepada seorang evolusionis: "Bagaimana organ mengagumkan dari makhluk hidup muncul menjadi ada?", maka ia akan menjawab dengan penjelasan ini: "Adalah benar bahwa sistem sangat kompleks dari makhluk hidup tidak dapat terbentuk dengan tiba-tiba secara kebetulan. Namun sistem ini terbentuk dan berkembang secara bertahap. Pertama, salah satu bagian dari sistem tersebut muncul secara kebetulan. Oleh karena bagian ini menguntungkan, maka organisme ini mendapatkan keuntungan dari seleksi alam. Kemudian bagian-bagian yang lain terbentuk secara bertahap, hingga pada akhirnya terbentuklah sistem yang jauh lebih kompleks."

Hal yang menggugurkan skenario ini sejak awal adalah sifat "kerumitan yang tak tersederhanakan" pada sistem makhluk hidup. Jika sebuah sistem tidak akan berfungsi tanpa keberadaan semua komponen pada tempatnya, dan jika ia tidak akan berfungsi manakala satu saja dari komponennya hilang, maka sistem tersebut tidak dapat disederha-nakan ke bentuk yang lebih sederhana. Sistem ini harus ada secara sempurna dan berfungsi baik, atau ia tidak berfungsi sama sekali.

FLAGELA BAKTERI
Stuktur rumit ini adalah sebuah motor listrik. Tetapi ini tidak terdapat di dalam peralatan rumah tangga atau kendaraan, melainkan dalam sebuah bakteri. Berkat motor penggerak ini, bakteri dapat menggerakkan organnya yang bernama "flagela" dan berenang dalam air selama jutaan tahun. Motor flagela bakteri, yang ditemukan pada tahun 1970, menggemparkan masyarakat ilmiah, sebab "kerumitan yang tak tersederhanakan" ini, yang terbentuk dari sekitar 250 komponen terpisah berukuran molekul, tidak pernah dapat dijelaskan dengan mekanisme kebetulan sebagaimana yang dikemukakan Darwin.

Dengan mempertimbangkan lebih cermat, kita melihat bahwa sistem "rumit tak tersederhanakan" tidak mungkin terbentuk "tahap demi tahap" melalui beragam peristiwa kebetulan. Sebab "tahap peralihan" tidak akan berfungsi kecuali jika sistem tersebut berada dalam keadaan telah lengkap dan sempurna. Sebaliknya, suatu tahapan peralihan yang tak berfungsi akan tersingkirkan melalui seleksi alam dan menghilang sesuai kaidah teori evolusi.

Penampang melintang retina

Satu di antara 11 lapisan berbeda yang membentuk membran retina.

Ketika Darwin mengemuka-kan teorinya, ia sangat meragukan masalah yang satu ini. Ia membayang-kan organ makhluk hidup dapat direduksi ke bentuk yang lebih sederhana, tapi pada saat yang sama ia juga mengkhawatir-kan adanya penemuan-penemuan terbaru yang akan meruntuhkan perkiraannya ini. Inilah sebabnya mengapa ia menulis baris-baris berikut ini dalam bukunya The Origin of Species:

Jika dapat dibuktikan bahwa terdapat organ kompleks, yang tidak mungkin terbentuk melalui banyak perubahan bertahap dan sedikit demi sedikit, maka teori saya sudah pasti akan runtuh. 19

Sekarang, teori Darwin telah terhempaskan persis seperti yang ia khawatirkan, sebab berbagai penemuan ilmiah membuktikan sebagian besar sistem pada makhluk hidup ternyata memiliki kerumitan yang tak dapat disederhanakan. Banyak struktur dan sistem, dari mata manusia hingga sel, dari proses penggumpalan darah hingga protein, yang tidak akan berguna jika satu saja dari keseluruhan bagian tersebut hilang. Tidak aneh jika tak satu pun evolusionis mampu menjelaskan melalui "tahapan" yang mana organisme ini terbentuk.

RANCANGAN PADA MATA

Mata manusia dapat berfungsi baik dengan bekerjanya sekitar 40 bagian berbeda secara bersamaan. Jika salah satu bagian ini tidak ada, maka mata tidak akan berfungsi. Sebagai contoh, membran retina di bagian belakang mata tersusun atas 11 lapisan yang berbeda. (Kanan bawah) Salah satu dari lapisan ini adalah jaringan pembuluh darah vena, sebagaimana terlihat di bawah mikroskop. (lihat gambar samping). Lapisan ini, yang memiliki jaringan paling rumit dalam tubuh manusia, mendapatkan oksigen dari sel-sel retina yang menangkap dan kemudian menafsirkan cahaya yang masuk. Semua lapisan yang lain, masing-masing memiliki fungsi yang berbeda. Evolusionis tidak mampu menjelaskan perkembangan organ yang kompleks seperti ini.

BIOKIMIA MERUNTUHKAN EVOLUSI

Dalam bukunya "Darwin Black Box: The Biochemical Challenge to Evolution (Kotak Hitam Darwin: Sanggahan Biokimia terhadap Evolusi)" profesor biokimia Amerika, Michael Behe, mengemukakan banyak contoh tentang kerumitan yang tak mungkin disederhanakan. Sebagaimana penjelasan Behe, ketika organ-organ dengan kerumitan tak tersederhanakan menggugurkan pernyataan Darwinisme, ini berarti organ-organ tersebut membuktikan bahwa kehidupan adalah hasil sebuah rancangan, dengan kata lain: diciptakan.

<< kembali
lanjut >>

19) Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, hal. 189


Kebuntuan Bentuk Peralihan

Darwin menulis: "Jika teori saya benar, maka beragam bentuk peralihan... sudah sepatutnya ada..." Tetapi, evolusionis, meskipun telah melewati 140 tahun masa pencarian mereka, tidak dapat menemukan satupun bentuk peralihan ini.

Darwin mengakui ketiadaan fosil-fosil bentuk peralihan pada bab berjudul "Imperfection of Geological Record" (Ketidaklengkapan Catatan Geologis) dalam bukunya "The Origin of Species".

Teori evolusi menyatakan berbagai makhluk hidup berasal dari nenek moyang yang sama. Menurut teori ini, makhluk hidup mengalami proses perubahan dan menjadi berbeda satu sama lain dalam jangka waktu yang sangat lama melalui perubahan sedikit demi sedikit secara bertahap.

Jika pernyataan ini benar, maka seharusnya terdapat banyak "spesies peralihan" yang pernah hidup di alam yang menghu-bungkan beragam spesies yang berbeda. Sebagai contoh, jika burung benar-benar berevolusi dari reptil, maka milyaran makhluk setengah burung setengah reptil pastilah pernah ditemukan hidup di sepanjang sejarah.

Darwin sadar bahwa tumpukan fosil seharusnya dipenuhi oleh "bentuk-bentuk peralihan" ini. Tetapi, ia juga sadar bahwa fosil-fosil bentuk peralihan ini tidak ditemukan. Itulah sebabnya mengapa ia menyediakan satu bab khusus tentang permasalahan ini dalam bukunya The Origin of Species.

Dalam berbagai penggalian yang dilakukan sejak masa Darwin hingga saat ini, tidak satu pun bentuk peralihan yang pernah ditemukan.

Darwin berharap permasalahan besar ini akan teratasi di masa mendatang, dan bentuk-bentuk peralihan akan ditemukan melalui penggalian-penggalian baru. Kendatipun telah berusaha keras, para evolusionis belum mampu menemukan satu pun bentuk peralihan dalam kurun waktu 140 tahun sejak masa Darwin. Evolusionis terkenal, Derek Ager, mengakui fakta ini:

Jika kita mengamati catatan fosil dengan teliti, apakah pada tingkat ordo atau spesies, maka yang selalu kita dapatkan bukanlah evolusi bertahap, tapi ledakan tiba-tiba satu kelompok makhluk hidup disertai kepunahan kelompok yang lain. 20

ORGANISME "MOZAIK" BUKANLAH BENTUK PERALIHAN

Contoh paling penting yang dikemukakan evolusionis sebagai bentuk peralihan adalah fosil burung yang disebut Archaeopteryx. Berdasarkan pada gigi dan cakar Archaeopteryx, evolusionis menyatakan binatang ini adalah bentuk peralihan antara reptil dan burung.

Akan tetapi, suatu kelas hewan mungkin saja memiliki ciri-ciri kelas hewan lain tanpa menjadikan ciri-ciri ini sebagai bukti bentuk peralihan. Sebagai contoh, platipus Australia berkembang biak dengan bertelur sebagaimana reptil, walaupun binatang ini tergolong mamalia.

Selain itu, ia memiliki paruh yang mirip pada burung. Para ilmuwan menyebut binatang seperti platipus ini "bentuk mozaik". Para evolusionis saat ini mengakui bahwa bentuk mozaik tidak dapat dianggap sebagai bentuk peralihan.

Kemunculan tiba-tiba makhluk hidup di bumi adalah bukti bahwa mereka diciptakan oleh Allah. Pakar biologi evolusionis, Douglas Futuyama, mengakui fakta ini:

Berbagai organisme muncul di bumi dalam bentuk yang telah lengkap atau tidak lengkap. Jika tidak, mereka haruslah terbentuk dari spesies yang telah hidup sebelumnya melalui sejumlah proses modifikasi. Jika mereka muncul dalam keadaan yang sepenuhnya lengkap, maka mereka sudah pasti diciptakan oleh suatu Kecerdasan Yang Superior Maha Agung. 21

BENTUK PERALIHAN HARUSLAH ORGANISME "YANG BELUM SEMPURNA"

Bentuk-bentuk peralihan yang seharusnya ditemukan oleh para evolusionis adalah organisme yang berbentuk pertengahan di antara dua spesies. Mereka haruslah pula memiliki organ-organ yang telah hilang dan yang masih setengah berkembang, dengan kata lain belum sempurna. Misalnya, jika invertebrata seperti bintang laut telah berevolusi menjadi ikan sebagaimana pernyataan evolusionis, maka organisme "separuh ikan" dan "separuh bintang laut" haruslah pernah hidup dalam jumlah berlimpah. Kenyataannya, pada catatan fosil, yang ada hanyalah bintang laut dan ikan yang keduanya telah berbentuk sempurna.

BINATANG-BINATANG MIRIP BUKANLAH BENTUK PERALIHAN

Adanya hewan-hewan mirip dalam ukurannya yang beragam yang pernah ditemukan sepanjang sejarah bukanlah bukti bagi keberadaan "bentuk peralihan". Jika perbedaan antara spesies kijang dan rusa sebagaimana yang kita lihat pada gambar hanya terdapat dalam bentuk peninggalan fosil, para evolusionis mungkin saja telah membuat skema evolusi rekaan dengan menyusun mereka dalam sebuah urutan dari yang paling kecil meningkat hingga ke paling besar. Padahal, hewan-hewan ini bukanlah bentuk-bentuk peralihan melainkan spesies makhluk hidup tersendiri.

MAKHLUK REKAAN

Bentuk-bentuk peralihan yang ada dalam khayalan para evolusionis haruslah memiliki organ yang telah hilang atau tidak berfungsi baik. Misalnya, makhluk pertengahan antara burung dan reptil haruslah memiliki separuh sayap dan separuh paru-paru burung. Akan tetapi, tak satu pun fosil makhluk semacam ini pernah ditemukan, sebab mustahil makhluk "aneh" sebagaimana tampak pada gambar dapat hidup. Semua fosil yang ditemukan berasal dari makhluk yang telah diciptakan lengkap dan sempurna.

<< kembali
lanjut >>

20) Derek A. Ager, "The Nature of the Fossil Record", Proceedings of the British Geological Association, Vol 87, 1976, hal. 133
21) Douglas J. Futuyma, Science on Trial, New York: Pantheon Books, 1983. hal. 197


Zaman Kambrium

Jika kita meneliti lapisan-lapisan bumi, kita akan melihat bahwa kehidupan di bumi muncul secara tiba-tiba. Banyak spesies makhluk hidup yang berbeda muncul secara tiba-tiba dan dalam keadaan telah lengkap pada zaman Kambrium. Penemuan ini adalah bukti meyakinkan adanya penciptaan.

Contoh organisme zaman Kambrium yang sekarang masih ada: Nautilus

Lapisan bumi paling bawah yang masih menyimpan fosil-fosil makhluk hidup kompleks adalah "Lapisan Kambrium", yang diperkirakan berumur 520 hingga 530 juta tahun. Fosil-fosil yang digali dari bebatuan zaman Kambrium berasal dari jenis hewan kompleks tak bertulang belakang seperti siput, trilobita, bunga karang, cacing, ubur-ubur, bintang laut, udang-udangan dan lili laut. Yang paling menarik, semua spesies yang berbeda ini muncul secara tiba-tiba tanpa makhluk hidup apa pun yang mendahuluinya.

Richard Monastersky, editor majalah Earth Sciences, yang merupakan salah satu terbitan populer evolusionis, mengakui fakta yang membuat para evolusionis keheranan ini:

Setengah milyar tahun yang lalu, bentuk-bentuk teramat kompleks dari hewan-hewan sebagaimana yang kita lihat sekarang muncul secara tiba-tiba. Masa ini, persis di permulaan Zaman Kambrium bumi, sekitar 550 juta tahun yang lalu, menandai ledakan evolusioner yang memenuhi laut dengan makhluk-makhluk kompleks pertama di bumi. Kelompok binatang besar yang ada saat ini telah ada sejak awal masa Kambrium dan mereka telah berbeda satu dari yang lain sebagaimana mereka saat ini. 22

SISTEM KOMPLEKS

Sebagian besar makhluk hidup yang muncul secara tiba-tiba pada Zaman Kambrium memiliki sistem yang kompleks seperti mata, insang, sistem sirkulasi, dan struktur fisiologi yang telah berkembang. Semua sistem ini tidak berbeda dengan yang ada pada kerabat modern mereka.

Kemunculan beragam spesies berbeda tanpa nenek moyang yang sama ini menjadi sebuah pertanyaan yang masih tak terjawab oleh evolusionis. Pakar zoologi Oxford, Richard Dawkins, salah satu pendukung terkemuka teori evolusi di dunia, membuat pengakuan sebagaimana berikut:

Beragam organisme yang hidup pada zaman Kambrium

Mereka (spesies di Zaman Kambrium) seolah-olah ditempatkan begitu saja di sana, tanpa melalui sejarah evolusi. 23

Ledakan Kambrium adalah bukti nyata bahwa Allah menciptakan semua makhluk hidup. Satu-satunya penjelasan dari kemunculan makhluk hidup secara tiba-tiba tanpa nenek moyang evolusi adalah penciptaan. Berkenaan dengan hal tersebut, Darwin menulis: "Jika beragam spesies, yang berasal dari genera atau famili yang sama, benar-benar telah memulai kehidupan secara bersamaan, maka fakta ini akan berakibat fatal bagi teori perubahan dengan modifikasi perlahan melalui seleksi alam.". 24

Pukulan mematikan yang dikhawatirkan Darwin ini berasal dari zaman Kambrium, yakni bagian paling awal dalam catatan fosil.

MATA TRILOBITA

Mata trilobita, salah satu spesies zaman Kambrium, memiliki rancangan yang luar biasa. Mata ini tersusun atas ratusan mata kecil. Di samping itu, setiap mata kecil ini memiliki dua lensa yang berbeda. Diperkirakan bahwa mata kecil yang disebut "struktur doublet" ini memungkinkan trilobita untuk melihat secara sempurna di dalam air tanpa kesalahan. Seorang professor geologi University of Harvard, David Raup mengatakan: "Trilobita menggunakan rancangan optimal yang untuk membuatnya saat ini membutuhkan seorang insinyur optik yang terlatih dan imajinatif".25 Struktur mata yang sempurna ini muncul secara tiba-tiba 530 juta tahun lalu dalam bentuknya yang telah sempurna. Selain itu, sistem mata majemuk trilobita ini telah bertahan dan masih ada hingga saat ini tanpa perubahan sedikitpun. Sejumlah serangga, seperti lebah dan capung, memiliki struktur mata yang sama seperti pada trilobita.

<< kembali
lanjut >>

22) Richard Monestarsky, "Mysteries of the Orient", Discover, April 1993, hal. 40
23) Richard Dawkins, The Blind Watchmaker, London: W. W. Norton 1986, hal. 229
24) Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, hal. 302
25) David Raup, "Conflicts Between Darwin and Paleontology", Bulletin, Field Museum of Natural History, Vol 50, January 1979, hal. 24


Ikan dan Amfibi

Ikan dan amfibi muncul di bumi secara tiba-tiba dan tanpa nenek moyang apa pun. Evolusionis tidak dapat menjelaskan asal-usul kedua kelompok makhluk hidup ini.

Evolusionis beranggapan bahwa invertebrata laut yang ditemukan pada lapisan Kambrium berevolusi menjadi ikan dalam waktu puluhan juta tahun. Akan tetapi, tidak ditemukan satu pun mata rantai peralihan yang menunjukkan evolusi pernah terjadi di antara jenis invertebrata dan ikan ini. Invertebrata, atau hewan tak bertulang belakang, memiliki jaringan keras di luar tubuh mereka dan tidak memiliki rangka dalam. Sebaliknya, ikan memiliki tulang, yakni jaringan keras di dalam tubuh mereka. Dengan demikian, evolusi invertebrata menjadi ikan adalah sebuah perubahan sangat besar yang seharusnya telah meninggalkan bentuk-bentuk mata rantai peralihan yang menghubungkan kedua kelompok hewan ini.

Evolusionis telah menggali lapisan-lapisan fosil selama kurang lebih 140 tahun untuk mencari bentuk-bentuk yang diduga ada tersebut. Mereka telah menemukan jutaan fosil invertebrata dan jutaan fosil ikan; tapi tak seorang pun pernah menemukan satu bentuk pertengahan di antara keduanya.

Menghadapi fakta ini, ahli paleontologi evolusionis, Gerald T. Told, mengajukan sejumlah pertanyaan berikut:

Ketiga subdivisi ikan bertulang muncul pertama kali dalam catatan fosil pada saat yang kira-kira bersamaan….Bagaimana mereka berasal? Apa yang menyebabkan mereka sangat berbeda?... Dan mengapa tidak ada jejak bentuk-bentuk peralihan sebelumnya? 26

Sebuah fosil berusia 280 juta tahun yang berasal dari spesies katak yang telah punah. Penemuan ini mengungkapkan bahwa katak muncul secara tiba-tiba di bumi tanpa pendahulu apa pun.

Skenario evolusi juga mengatakan bahwa ikan, yang berevolusi dari invertebrata, di kemudian hari merubah diri mereka sendiri menjadi amfibi yang dapat hidup di darat. (Amfibi adalah hewan yang dapat hidup di darat dan di air, seperti katak). Tapi, sebagaimana yang ada dalam benak anda, skenario ini pun tidak memiliki bukti. Tak satu fosil pun yang menunjukkan makhluk separuh ikan separuh amfibi pernah ada. Meskipun enggan, kenyataan ini dibenarkan oleh tokoh evolusionis terkemuka, Robert L. Carrol, penulis buku Vertebrate Paleontology and Evolution: "Kami tidak memiliki fosil berbentuk pertengahan antara ikan riphidistian dan amfibi-amfibi awal." 27

Singkatnya, ikan dan amfibi muncul secara tiba-tiba dan keduanya telah memiliki bentuk sebagaimana yang ada sekarang tanpa ada pendahulu. Dengan kata lain, Allah telah menciptakan mereka masing-masing dalam bentuk yang sudah sempurna.

PERMASALAHAN SEPUTAR SISIK

Di antara kontradiksi penting dalam skema rekaan evolusi ikan ke reptil adalah pembentukan kulit organisme tersebut. Semua ikan memiliki sisik pada kulit tubuhnya sedangkan amfibi tidak. Reptil yang diduga berevolusi dari amfibi juga memiliki sisik. Jika kita beranggapan bahwa terdapat hubungan evolusi di antara organisme-organisme ini, kita pun harus mampu menjawab mengapa sisik, yang ada pada ikan, menghilang pada amfibi, dan kemudian muncul kembali pada reptil. Sayangnya, para evolusionis tidak mampu menjawab pertanyaan ini.

Tidak dijumpai perbedaan sedikit pun antara fosil ikan yang hidup ratusan juta tahun lalu dengan ikan modern. Ikan telah diciptakan sebagai ikan, dan akan senantiasa tetap seperti itu. | Keturunan yang akan dihasilkan dari telur-telur katak yang terbuahi akan berjumlah cukup banyak sehingga mampu menutupi telaga atau sungai yang mengalir. | Keturunan katak yang menetas dari telur yang terbuahi adalah organisme yang dirancang untuk hidup dalam air sebelum menjalani metamorfosis. Ia mengambil oksigen melalui insang layaknya ikan. Katak pada tahap ini disebut "berudu".

Melalui metamorfosis, katak mengalami perubahan bentuk. Di akhir perubahan yang sempurna ini, mereka menjadi teradaptasi untuk hidup di darat.

KEAJAIBAN METAMORFOSIS

Katak awalnya dilahirkan di air, hidup di sini untuk beberapa saat, dan kemudian muncul di darat setelah menjalani proses yang dikenal dengan "metamorfosis". Sejumlah orang beranggapan bahwa metamor-fosis adalah bukti evolusi, padahal keduanya tidak ada kaitannya satu sama lain. Satu-satunya mekanisme perkembangan yang dikemuka-kan oleh evolusi adalah mutasi. Metamorfosis tidak muncul akibat peristiwa kebetulan sebagaimana mutasi. Sebaliknya, perubahan ini diha-silkan oleh kode genetik dalam katak. Dengan kata lain, fakta telah membuk- tikan bahwa ketika seekor katak lahir, ia akan memiliki tubuh yang memungkinkannya hidup di darat.

Klaim para evolusionis tentang perpindahan dari air ke darat mengatakan bahwa ikan, dengan kode genetik yang secara khusus dirancang untuk kehidupan di air, berubah menjadi makhluk darat sebagai hasil dari mutasi acak dan kebetulan. Namun, dengan alasan ini, sesungguhnya metamorfosis malah meruntuhkan teori evolusi daripada mendukungnya. Sebab kesalahan terkecil dalam proses metamorfosis berarti kematian atau cacat bagi organisme tersebut. Sangatlah penting bagi metamorfosis untuk berlangsung secara sempurna. Adalah mustahil jika proses serumit ini, yang tidak memberi peluang bagi kesalahan, untuk terjadi melalui mutasi acak dan kebetulan sebagaimana pernyataan evolusi. Pada kenyataannya, metamorfosis adalah sebuah keajaiban yang mengungkapkan kesempurnaan dalam penciptaan.

<< kembali
lanjut >>

26) Gerald T. Todd, "Evolution of the Lung and the Origin of Bony Fishes: A Casual Relationship", American Zoologist, Vol 26, No. 4, 1980, hal. 757
27) R. L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co. 1988, hal. 4.


Kekeliruan tentang Coelacanth

BERAKHIRNYA SEBUAH MITOS
Coelacanth ternyata masih hidup! Tim yang menangkap coelacanth hidup pertama di Samudra Hindia pada tanggal 22 Desember 1938 terlihat di sini bersama ikan tersebut.

Hingga 70 tahun yang lalu, evolusionis mempunyai fosil ikan yang mereka yakini sebagai "nenek moyang hewan-hewan darat". Namun, perkembangan ilmu pengetahuan meruntuhkan seluruh pernyataan evolusionis tentang ikan ini.

Ketiadaan fosil bentuk peralihan antara ikan dan amfibi adalah fakta yang juga diakui oleh para evolusionis hingga kini. Namun, sampai sekitar 70 tahun yang lalu, fosil ikan yang disebut coelacanth diterima sebagai bentuk peralihan antara ikan dan hewan darat. Evolusionis menyatakan bahwa coelacanth, yang diperkirakan berumur 410 juta tahun, adalah bentuk peralihan yang memiliki paru-paru primitif, otak yang telah berkembang, sistem pencernaan dan peredaran darah yang siap untuk berfungsi di darat, dan bahkan mekanisme berjalan yang primitif. Penafsiran evolusi ini diterima sebagai kebenaran yang tak perlu diperdebatkan lagi di dunia ilmiah hingga akhir tahun 1930-an.

Namun, pada tanggal 22 Desember 1938, penemuan yang sangat menarik terjadi di Samudra Hindia. Seekor ikan dari famili coelacanth, yang sebelumnya diajukan sebagai bentuk peralihan yang telah punah 70 juta tahun yang lalu, berhasil ditangkap hidup-hidup! Tak diragukan lagi, penemuan ikan coelacanth "hidup" ini memberikan pukulan hebat bagi para evolusionis. Ahli paleontologi evolusionis, J. L. B. Smith, mengatakan ia tidak akan terkejut lagi jika bertemu dengan seekor dinosaurus yang masih hidup.28 Pada tahun-tahun berikutnya, 200 ekor coelacanth berhasil ditangkap di berbagai tempat berbeda di seluruh dunia.

GAMBAR REKAAN DAN SEEKOR COELACANTH ASLI
Hingga diketemukannya spesimen hidup coelacanth, para evolusionis menampilkan ikan ini sebagai nenek moyang dari "semua hewan darat". Gambar sebagaimana di atas dikemukakan sebagai fakta dan ditampilkan pada buku-buku pelajaran. Ketika satu contoh yang masih hidup dari ikan tersebut tertangkap (gambar samping), seluruh pendapat para evolusionis terhempaskan.

DUGAAN EVOLUSIONIS DAN FAKTANYA

1
Sebelum contoh hidup ikan Coelacanth tertangkap, para evolusionis meyakini bahwa ikan ini memiliki organ yang berbentuk separuh sirip dan separuh kaki yang memugkinkannya merangkak di daratan. Ketika coelacanth hidup ini diperiksa, maka diketahui bahwa siripnya tidak memiliki fungsi tambahan seperti itu.
2
Evolusionis mengklaim bahwa ikan tersebut memiliki paru-paru primitif. Kenyataannya, organ yang dianggap sebagai paru-paru primitif ini adalah sebuah kantung lemak.
3
Dinyatakan bahwa struktur otak Coelacanth juga menyerupai yang ada pada hewan darat. Namun, terungkap bahwa otaknya sama sekali tidak berbeda dengan ikan modern.

Keberadaan coelacanth yang masih hidup mengungkapkan sejauh mana evolusionis dapat mengarang skenario khayalan mereka. Bertentangan dengan pernyataan mereka, coelacanth ternyata tidak memiliki paru-paru primitif dan tidak pula otak yang besar. Organ yang dianggap oleh peneliti evolusionis sebagai paru-paru primitif ternyata hanyalah kantung lemak.29 Terlebih lagi, coelacanth, yang dikatakan sebagai "calon reptil yang sedang bersiap meninggalkan lautan untuk menuju daratan", pada kenyataannya adalah ikan yang hidup di dasar samudra dan tidak pernah mendekati rentang kedalaman 180 meter dari permukaan laut. 30

Tulang-tulang tidak terikat pada rongga tulang belakang

PERBEDAAN ANTARA SIRIP DAN KAKI

Alasan mengapa evolusionis membayangkan Coelacanth dan ikan yang serupa sebagai "nenek moyang hewan darat" adalah dikarenakan ikan-ikan ini memiliki sirip bertulang. Mereka menganggap bahwa tulang-tulang ini berubah menjadi kaki seiring perjalanan waktu. Akan tetapi, terdapat perbedaan mendasar antara tulang ikan ini dengan kaki hewan darat:

Tulang ikan tidak tersambungkan ke rongga spina hewan tersebut, sebagaimana kita lihat pada gambar di atas. Sebaliknya, pada hewan darat, tulang-tulang secara langsung terikat pada rongga tulang belakang, sebagaimana kita lihat pada gambar di bawah. Oleh karenanya, klaim bahwa sirip ini berubah secara bertahap menjadi kaki sama sekali tidak berdasar.

Tulang-tulang terhubungkan pada rongga tulang belakang

<< kembali
lanjut >>

28) Jean-Jacques Hublin, The Hamlyn Encyclopædia of Prehistoric Animals, New York: The Hamlyn Publishing Group Ltd., 1984, hal. 120
29) Jacques Millot, "The Coelacanth", Scientific American, Vol 193, December 1955, hal. 39
30) Bilim ve Teknik (Science and Technology), November 1998, No. 372, hal. 21


Reptil

Teori evolusi juga tidak mampu menjelaskan asal-usul reptil. Anggota kelas khusus ini telah muncul dalam keadaan telah berbeda tanpa mengalami proses evolusi apa pun. Ciri-ciri fisiologi reptil sangatlah berbeda dengan amfibi, yang dianggap sebagai nenek moyangnya.

Dinosaurus, kadal, kura-kura dan buaya… Semua spesies ini termasuk dalam kelas yang disebut "reptil". Beberapa reptil, seperti dinosaurus, telah punah tetapi sebagian lagi masih hidup.

Reptil memiliki sejumlah ciri khusus, misalnya: tubuh mereka yang tertutupi oleh struktur yang disebut "sisik". Mereka adalah hewan berdarah dingin, yang berarti mereka tidak dapat menghasilkan panas tubuh sendiri. Itulah sebabnya mengapa mereka membutuhkan sinar matahari langsung untuk menghangatkan tubuh. Mereka berkembang biak dengan cara bertelur.

Evolusionis tidak dapat menjelaskan bagaimana reptil muncul pertama kali menjadi ada. Jawaban umum yang diberikan evolusionis atas permasalahan ini adalah reptil berevolusi dari amfibi. Namun, tidak ada satu bukti pun yang membenarkan hal ini. Sebaliknya, penelitian terhadap amfibi dan reptil menunjukkan terdapat perbedaan fisiologis yang sangat besar antara kedua kelompok hewan tersebut, dan binatang separuh reptil separuh amfibi tidak mungkin dapat hidup.

SALAM PAHAM TERHADAP SEYMOURIA

Suatu ketika evolusionis pernah mengklaim bahwa fosil Seymouria (kiri) adalah bentuk peralihan antara amfibi dan reptil. Menurut skenario ini, Seymouria adalah "nenek moyang primitif dari reptil". Akan tetapi, berbagai penemuan fosil berikutnya menunjukkan bahwa reptil telah hidup di bumi sekitar 30 juta tahun sebelum Seymouria.32 Berdasarkan penemuan ini, evolusionis harus melepaskan klaim mereka berkaitan dengan Seymouria.

AKHIR DARI DINOSAURUS

Dinosaurus adalah hewan darat terbesar yang pernah hidup. Dengan rancangan tubuh mereka yang sempurna, mereka pernah hidup di bumi dalam kurun waktu yang lama. Menurut kesepakatan para ilmuwan, mereka menjadi punah karena bencana meteor. Fenomena ini telah sengaja direncanakan secara sempurna untuk menjadikan bumi sesuai untuk kehidupan mamalia dan, khususnya, manusia yang diciptakan setelah dinosaurus (menurut catatan geologis).

PENYU TETAP SAJA MENJADI PENYU
Tidak ada perbedaan antara fosil reptil purba dengan kerabat mereka yang masih hidup sekarang. Penyu laut berusia 100 juta tahun di sebelah kiri masih saja sama persis dengan kerabat modernnya.

Tidak mengherankan jika binatang seperti ini tidak pernah ditemukan dalam catatan fosil. Ahli paleontologi evolusionis terkenal, Lewis L. Caroll, mengakui fakta tersebut dalam artikelnya yang berjudul "The Problem of The Origin of Reptile":

Sayangnya, tidak diketahui adanya satu contoh pun nenek moyang reptil yang sesuai sebelum kemunculan reptil-reptil sejati. Ketiadaan bentuk-bentuk pendahulu ini menimbulkan banyak permasalahan dalam peralihan dari amfibi ke reptil yang tidak terjawab. 31

Di samping itu, terdapat pula batas-batas yang memi-sahkan beragam spesies reptil itu sendiri seperti reptil, dinosaurus atau kadal. Semua spesies berbeda ini muncul secara tiba-tiba dan dalam keadaan telah berbeda satu dari yang lain di bumi, karena Allah memang telah menciptakan mereka demikian. Fakta ini dinyatakan dalam Alquran:

"Dan Allah telah menciptakan semua jenis hewan dari air, maka sebagian dari hewan itu ada yang berjalan di atas perutnya dan sebagian berjalan dengan kedua kaki, sedang sebagian (yang lain) berjalan dengan empat kaki. Allah menciptakan apa yang dikehendaki-Nya, sesungguhnya Allah Maha Kuasa atas segala sesuatu." (QS. An-Nuur, 24:45)

PERBEDAAN PADA TELUR

Salah satu kontradiksi dari skenario evolusi amfibi-reptil adalah struktur telurnya. Telur amfibi, yang berkembang di dalam air, memiliki lapisan lendir dan membran permeable. Sebaliknya, telur reptil memiliki struktur padat dan tak tembus air, yang telah disesuaikan dengan kondisi darat, sebagaimana yang kita saksikan pada rekonstruksi telur dinosaurus ini. Agar seekor amfibi dapat berubah menjadi reptil, telur-telurnya harus berubah menjadi telur reptil. Akan tetapi, ini adalah mustahil.

<< kembali
lanjut >>
31) Lewis L. Carroll, "Problems of the Origin of Reptiles" Biological Reveiws of the Cambridge Philosophical Society, Vol 44. hal. 393
32) Fossils of Seymouria are found in Lower Permian rocks, dated at about 280 million years. However, the earliest known reptiles Hylonomus and Paleothyris are found in Lower Pennsylvanian rocks and the Middle Pennsylvanian rocks, dated at about 310-330 million years. (See Barbara J. Stahl, Vertebrate History: Problems in Evolution, Dover, 1985, hal. 238-239)


Burung dan Reptil

Evolusionis membuat pernyataan bahwa burung berevolusi dari reptil. Ketika kita meneliti struktur kedua kelas makhluk hidup ini, kita akan mengetahui pernyataan ini sama sekali tidak ilmiah.

Evolusionis menyatakan bahwa burung berevolusi dari reptil dinosaurus berukuran kecil. Namun, setelah burung dan reptil dibandingkan, diketahui kedua kelas makhluk hidup ini sangatlah berbeda satu dari yang lain, dan evolusi apa pun tidak mungkin terjadi di antara keduanya.

Terdapat banyak perbedaan struktural antara burung dan reptil. Salah satu yang terpenting adalah struktur rangka mereka. Dinosaurus, yang menurut evolusionis dikatakan sebagai nenek moyang burung, memiliki rangka besar dan padat dikarenakan struktur mereka yang kokoh. Sedangkan burung yang masih hidup dan yang telah punah memiliki rangka berongga dan, karenanya, sangat ringan. Struktur rangka ringan ini sangatlah penting bagi penerbangan burung.

Perbedaan penting lain antara burung dan reptil adalah struktur metabolisme mereka. Reptil memiliki laju metabolisme paling lambat di antara makhluk hidup lainnya, sedangkan pada burung malah paling cepat. Sebagai contoh, panas tubuh seekor burung gereja dapat mencapai 48°C karena metabolismenya yang cepat. Sebaliknya, reptil tidak mampu menghasilkan panas tubuh mereka sendiri dan, sebagai gantinya, berjemur di bawah sinar matahari. Reptil adalah hewan pengguna energi paling sedikit di alam, sedangkan burung adalah binatang pemakai energi terbesar.

CIRI KHUSUS PADA REPTIL
Di dunia vertebrata, reptil termasuk kelompok hewan yang memiliki paling sedikit perbedaan dengan burung. Burung berdarah panas, sedangkan reptil tidak mampu menghasilkan panas tubuhnya sendiri. Berdasarkan struktur kulit, sistem metabolisme, dan sistem tengkoraknya, reptil benar-benar telah diciptakan untuk hidup di darat.

Sistem respirasi burung juga sangat berbeda dengan reptil. Reptil dan mamalia memasukkan udara ke dalam paru-paru mereka melalui trakea dan kemudian mengeluarkannya melalui saluran yang sama. Akan tetapi pada burung, udara mengalir satu arah melalui saluran-saluran paru-paru mereka; dengan kata lain udara masuk dari satu pintu dan keluar melalui pintu yang lain. Berkat sistem pernapasan yang tak dijumpai pada hewan kelas lain ini, burung mampu menggunakan udara dengan sangat efisien. Sistem ini memungkinkan mereka untuk terbang pada ketinggian 8.000 meter sekalipun, di mana jumlah oksigen sangatlah sedikit.

Paru-paru Reptil
Paru-paru Burung

Paru-paru burung bekerja dengan cara yang sama sekali berbeda dengan paru-paru hewan darat. Hewan darat menghirup dan mengeluarkan udara melalui saluran yang sama. Sebaliknya, pada burung, udara yang memasuki paru-paru dari arah depan, keluar melalui arah belakang. "Desain" khusus ini hanya dibuat untuk burung, yang memerlukan banyak oksigen selama penerbangan. Mustahil bagi struktur ini untuk berevolusi dari paru-paru reptil, sebab pernafasan tidak mungkin akan terjadi pada bentuk "pertengahan" di antara dua bentuk paru-paru yang berbeda ini.

Ciri lain yang menjadi tembok pemisah antara burung dan reptil adalah bulu, struktur yang hanya terdapat pada burung. Tubuh reptil tertutupi sisik, sementara burung tertutup oleh bulu.

Singkatnya, perbedaan yang banyak antara burung dan reptil dengan telak mematahkan pendapat evolusionis bahwa reptil berevolusi secara bertahap dan perlahan menjadi burung. Burung dan reptil adalah dua kelas hewan yang telah Allah ciptakan dalam keadaan sangat berbeda satu dari yang lain.

Alan Feduccia, seorang professor dari University of North Carolina, sangat menentang teori yang mengatakan burung memiliki kekerabatan dengan dinosaurus berdasarkan penemuan-penemuan ilmiah, kendatipun ia sendiri adalah seorang evolusionis:
BANTAHAN OLEH FEDUCCIA

Ahli burung terkenal, Alan Feduccia, berpendapat bahwa teori evolusi burung dari reptil hanyalah sesuatu yang tidak masuk akal.

Saya telah mempelajari tengkorak burung selama 25 tahun dan saya tidak melihat adanya kemiripan apa pun. Saya sungguh tidak melihatnya…. Asal-usul theropod (satu kelompok besar dinosaurus) dari burung, menurut saya, akan menjadi aib terbesar bagi paleontologi abad ke-20. 33

FUNGSI BULU PADA BURUNG

Tidak seperti reptil, tubuh burung tertutupi oleh bulu. Selain memberi fungsi aerodinamis pada burung, bulu juga membantu burung menjaga panas tubuhnya.
SISTEM RANGKA KHUSUS PADA BURUNG

Tidak seperti rangka dinosaurus dan reptil, rangka burung memiliki rongga. Ini menjadikan tubuhnya stabil dan ringan. Struktur rangka burung digunakan dalam perancangan pesawat terbang, jembatan, dan struktur bangunan lainnya di masa sekarang.

<< kembali
lanjut >>

33) Pat Shipman, "Birds do it... Did Dinosaurs?", New Scientist, 1 February 1997, hal. 28


Kekeliruan tentang Archaeopteryx

Rekonstruksi Archaeopteryx.

Evolusionis mengemukakan fosil Archaeopteryx sebagai satu-satunya bukti yang mendukung pernyataan mereka bahwa "burung berevolusi dari dinosaurus". Akan tetapi, berbagai penemuan terakhir membuktikan makhluk ini hanyalah jenis burung yang telah punah.

Contoh bentuk peralihan terpenting yang dimaksud oleh evolusionis adalah fosil burung berumur 150 juta tahun yang diberi nama Archaeopteryx. Evolusionis menyatakan fosil burung ini berbentuk setengah dinosaurus yang tidak dapat terbang dengan baik.

Pernyataan kaum evolusionis ini berulang kali terbukti keliru, dan runtuh untuk selamanya dengan ditemukannya fosil Archaeopteryx pada tahun 1992.

Tidak adanya "sternum" atau tulang dada pada makhluk ini, yang berperan penting bagi otot-otot penerbangan, dijadikan sebagai bukti terpenting yang menunjukkan burung ini tidak dapat terbang dengan baik. Fosil Archaeopteryx ketujuh yang ditemukan pada tahun 1992 telah membuktikan, tulang dada yang selama ini dianggap tidak ada, ternyata dimiliki oleh Archaeopteryx. Keberadaan tulang dada ini membuktikan Archaeopteryx sebagai burung yang dapat terbang dengan baik.34

DONGENG PARA EVOLUSIONIS

Dengan berdalih sebagai sesuatu yang ilmiah, evolusionis sering mengatakan bahwa "dinosaurus kecil memperoleh sayap dan kemudian menjadi burung." Akan tetapi, penjelasan mereka tentang bagaimana perubahan ini terjadi hanyalah sebatas dongeng belaka. Seperti yang digambarkan oleh evolusionis ini, mereka mengatakan bahwa dinosaurus yang mengepakkan kaki depannya untuk berburu serangga secara perlahan dan bertahap "berubah menjadi bentuk sayap." Sebagai sebuah khayalan, skenario ini memunculkan satu pertanyaan menarik: Lalu, bagaimanakah serangga, yang selain sudah dapat terbang juga memperlihatkan kehebatan aerodinamis dengan mengepakkan sayapnya 500 kali per detik secara serempak, dapat memperoleh sayap?

Tulang-tulangnya berongga seperti pada burung modern.

Bulu-bulunya menunjukkan bahwa Archaeopteryx adalah hewan terbang dan berdarah panas.

Spesimen ketujuh dari Archaeopteryx yang baru saja ditemukan telah memiliki tulang dada yang seimbang. Ini menunjukkan bahwa burung tersebut memiliki otot terbang kuat sebagaimana halnya pada burung modern.

Beberapa burung yang ada sekarang juga memiliki "kuku" serupa pada sayap mereka.

Gigi pada rahangnya bukanlah bukti atas kekerabatannya dengan reptil sebagaimana dugaan evolusionis.Analisis menunjukkan bahwa struktur gigi Archeopteryx sangatlah berbeda dari yang ada pada reptil modern.

Fosil Confuciusornis dan gambar burungnya ketika masih hidup

PARUH TAK BERGIGI LAINNYA

Confuciusornis, yang fosilnya terlihat di sini, hidup dalam periode geologis yang sama dengan Archaeopteryx. Berbeda dengan Archaeopteryx, paruh burung ini tidak bergigi. Penemuan ini mengungkapkan bahwa Archaeopteryx bukanlah "burung primitif", melainkan spesies burung yang sebenarnya.
BULU YANG ASIMETRIS

Bulu dari semua burung modern adalah asimetris. Bentuk ini memberikan fungsi aerodinamis bagi burung. Fakta bahwa bulu Archaeopteryx juga asimetris telah menggugurkan pendapat evolusionis bahwa burung ini tidak dapat terbang.

Selain itu, telah dibuktikan bahwa dua hal lain yang disebut oleh evolusionis sebagai bentuk peralihan ketika mereka mengemukakan Archaeopteryx - yakni cakar pada sayap dan gigi pada mulutnya - sama sekali bukanlah bukti yang menunjukkan burung ini sebagai bentuk peralihan. Telah diketahui, dua spesies burung yang masih hidup saat ini, yakni Touraco dan Hoatzin, keduanya memiliki cakar pada sayapnya yang mereka gunakan untuk berpegangan pada dahan pohon. Selain itu, sepanjang sejarah telah ada berbagai jenis burung yang memiliki gigi. Bahkan, menurut pengukuran oleh berbagai ahli burung terkenal, seperti Martin, Stewart dan Whetstone, struktur gigi Archaeopteryx benar-benar berbeda dengan struktur gigi reptil.35 Seluruh penemuan ini menunjukkan bahwa berbagai pernyataan evolusi, yang menyatakan Archaeopteryx sebagai bentuk peralihan, tidak memiliki landasan ilmiah.

CAKAR HOATZIN
Sejumlah spesies burung yang hidup sekarang memiliki ciri fisik yang serupa dengan Archaeopteryx. Sebagai contoh, burung hoatzin juga memiliki struktur mirip cakar pada sayapnya.

<< kembali
lanjut >>

34) Nature, Vol 382, 1 August 1996, hal. 401
35) L. D. Martin, J. D. Stewart, K. N. Whetstone, The Auk, Vol 98, 1980, hal. 86.


Bulu Burung

Bulu, yang memiliki rancangan serta ciri aerodinamis teramat rumit, merupakan ciri khas pada burung. Pernyataan bahwa bulu burung berevolusi dari sisik reptil sama sekali tidak berlandaskan pada bukti apa pun.

Tubuh reptil tertutup oleh sisik, sedangkan permukaan tubuh burung dipenuhi bulu. Karena evolusionis menganggap reptil sebagai nenek moyang burung, mereka dipaksa untuk mengatakan bahwa bulu telah berevolusi dari sisik reptil. Padahal, tidak terdapat kemiripan antara sisik dan bulu.

Seorang profesor fisiologi dan neurobiologi di University of Connecticut, A.H. Brush, menerima kenyataan ini walaupun ia seorang evolusionis: "Setiap ciri dari struktur dan pengaturan gen, hingga perkembangan, morfogenesis dan pengaturan jaringan adalah berbeda (pada bulu dan sisik)."36 Selain itu, Prof. Brush telah meneliti struktur protein bulu burung dan menyatakan struktur ini "secara khusus hanya dimiliki kelompok tertentu di antara berbagai hewan vertebrata." 37

BULU DAN SISIK

Teori evolusi dipaksa untuk mengemukakan bahwa bulu yang dirancang sempurna untuk terbang berevolusi dari sisik reptil. Namun, bulu dan sisik sama sekali berbeda satu sama lain dalam hal asal-usul genetis maupun perkembangan embriologisnya. Di atas adalah struktur bulu burung, dan di samping adalah sisik reptil.

Tidak ada bukti fosil yang membuktikan bulu burung berasal dari sisik reptil. Sebaliknya, "bulu-bulu muncul secara tiba-tiba dalam catatan fosil, sebagai ciri 'unik yang tak dapat disangkal lagi' yang membedakannya sebagai burung" sebagaimana pernyataan Prof. Brush.38 Selain itu, pada reptil tidak pernah dijumpai adanya bentuk lapisan kulit luar yang dapat menjadi asal-usul bagi bulu burung.39

Pemandangan dari dekat sisik reptil. Seperti yang terlihat jelas, sisik adalah bagian kulit keras yang saling tumpang tindih. Ia tidak memiliki kesamaan apa pun dengan bulu.

Kisah tentang "fosil dinosaurus berbulu yang ditemukan di Cina", yang muncul pada tahun 1996 di tengah-tengah propaganda media secara gencar ternyata sama sekali tidak berdasar. Pada tahun 1997 diketahui bahwa fosil Sinosauropteryx tersebut tidak memiliki struktur yang menyerupai bulu burung.40

STRUKTUR BULU

Bulu-bulu burung tumbuh di kedua sisi ruas berongganya yang langsung terikat pada tulang-tulang rangka hewan ini. Struktur ini sama sekali berbeda dengan sisik reptil yang dikatakan sebagai nenek moyang burung. Sisik sama sekali tidak berhubungan dengan tulang rangka.

Sebaliknya, ketika kita mengamati bulu burung dari dekat, kita akan menemukan suatu rancangan yang sangat rumit yang tidak dapat diterangkan dengan proses evolusi apa pun. Ahli burung terkenal, Alan Feduccia, menyatakan bahwa "setiap ciri dari bulu burung memiliki fungsi aerodinamis. Bulu ini sangatlah ringan, memiliki daya angkat yang semakin besar pada kecepatan lebih rendah, dan dapat kembali ke posisi awal dengan sangat mudah". Ia pun meneruskan, "Saya benar-benar tidak dapat memahami bagaimana sebuah organ yang dirancang sempurna untuk terbang dapat muncul untuk kegunaan yang lain pada awalnya".41

Rancangan bulu burung juga telah memaksa Charles Darwin untuk memikirkannya. Selain itu, keindahan sempurna bulu merak telah membuatnya "muak" (dalam perkataannya sendiri). Dalam sebuah surat yang ditulisnya untuk Asa Gray tertanggal 3 April 1860, Darwin mengatakan "Saya sangat ingat bagaimana pemikiran tentang mata membuat saya terdiam dan tak mampu berkata-kata, tetapi saya telah melampaui tahap keluhan ini…" Kemudian ia melanjutkan: "…dan sekarang bagian-bagian kecil sepele dari suatu struktur seringkali membuat saya merasa sangat tidak nyaman. Pemandangan sehelai bulu pada ekor merak, setiap kali saya memandangnya, membuat saya muak!"42

BURUNG MERAK DAN DARWIN

Bulu merak adalah contoh nyata penciptaan. Bulu burung ini membuat manusia berpikir betapa Allah telah menciptakan makhluk hidup dalam bentuk yang paling indah dan sempurna. Akan tetapi, Darwin malah merasa "muak" setiap kali melihat keindahan ini.

<< kembali
lanjut >>

36) A. H. Brush, "On the Origin of Feathers", Journal of Evolutionary Biology, Vol. 9, 1996. hal. 132.
37) A. H. Brush, "On the Origin of Feathers", hal. 131.
38) A. H. Brush, "On the Origin of Feathers", hal. 133.
39) A. H. Brush, "On the Origin of Feathers", hal. 131.
40) "Plucking the Feathered Dinosaur", Science, Vol 278, 14 November 1997, hal. 1229.
41) Douglas Palmer, "Learning to Fly", (Review of The Origin of and Evolution of Birds by Alan Feduccia, Yale University Press, 1996), New Scientist, Vol 153, 1 March 1997, hal. 44.
42) Norman Macbeth, Darwin Retried: An Appeal to Reason, Boston: Gambit, 1971, hal. 101.


Asal-Usul Mamalia

Bertentangan dengan pernyataan kaum evolusionis, mamalia muncul di bumi secara tiba-tiba tanpa nenek moyang apapun. Bahkan, para evolusionis tidak memiliki penjelasan atas asal-usul kelompok mamalia yang berbeda-beda.

S ebagaimana yang telah kita pahami, teori evolusi mengemukakan bahwa sejumlah makhluk yang diduga pernah ada, keluar dari laut dan merubah diri mereka menjadi reptil, dan burung terbentuk dari evolusi reptil-reptil tersebut. Menurut skenario yang sama, reptil bukan saja menjadi nenek moyang burung, tetapi juga mamalia. Namun, terdapat jurang pemisah yang besar antara reptil dan mamalia dilihat dari struktur tubuh keduanya. Di satu pihak reptil bersisik, berdarah dingin dan berkembang biak dengan bertelur. Sedangkan di pihak lain, tubuh mamalia tertutup rambut, berdarah panas, dan berkembang biak dengan melahirkan anaknya.

RAMBUT

Tubuh mamalia ditutupi oleh rambut, ciri yang tidak ditemukan pada kelompok makhluk hidup lainnya. Sedangkan tubuh reptil, yang dikatakan sebagai nenek moyang mamalia, tertutup oleh sisik. Para evolusionis memilih untuk diam dalam menanggapi pertanyaan bagaimana sisik dapat berubah menjadi rambut.

Satu contoh yang memisahkan reptil dengan mamalia adalah struktur rahang mereka. Rahang bawah mamalia terdiri dari hanya satu tulang rahang bawah dan gigi-gigi terletak pada tulang ini. Sedangkan pada reptil terdapat tiga tulang kecil pada kedua sisi rahang bawahnya.

Satu perbedaan mendasar lainnya adalah semua mamalia memiliki tiga tulang di dalam telinga bagian tengahnya (yakni martil, landasan dan sanggurdi). Semua reptil hanya memiliki satu tulang di dalam telinga bagian tengahnya. Evolusionis menyatakan bahwa rahang dan telinga bagian tengah reptil berevolusi secara bertahap menjadi rahang dan telinga mamalia. Akan tetapi bagaimana perubahan ini terjadi masih merupakan pertanyaan yang tak terjawab. Khususnya, pertanyaan tentang bagaimana telinga dengan satu tulang berevolusi menjadi telinga dengan tiga tulang, dan bagaimana proses mendengar tetap berfungsi selama perubahan tersebut berlangsung, tidak pernah dapat dijelaskan.

Tidaklah mengherankan jika tak satu pun fosil yang menghubungkan reptil dengan mamalia pernah ditemukan. Inilah sebabnya mengapa ahli paleontologi evolusionis Roger Lewin terpaksa mengatakan "peralihan menjadi mamalia pertama…masih merupakan tanda tanya".43

George Gaylord Simpson, salah satu ahli evolusi terkemuka abad ke-20 memberikan pernyataan mengenai fakta yang cukup membingungkan para evolusionis sebagaimana berikut:

BUKTI FOSIL

Tidak ada perbedaan antara lusinan fosil mamalia jutaan tahun yang lalu dengan mamalia yang hidup sekarang. Lebih jauh lagi, fosil-fosil ini muncul secara tiba-tiba, tanpa ada kaitan dengan spesies manapun yang ada sebelumnya.

Peristiwa paling membingungkan dalam sejarah kehidupan di bumi adalah perubahan dari Mesozoik, yakni Zaman Reptil, ke Zaman Mamalia. Seolah layar diturunkan secara tiba-tiba di atas panggung di mana seluruh peran utama dimainkan oleh reptil, khususnya dinosaurus, dalam jumlah yang besar dan dengan keberagaman yang mengejutkan, dan kemudian layar naik kembali untuk menampakkan pemandangan yang sama tetapi dengan kelompok pemain yang sama sekali baru, suatu kelompok pemain tanpa kemunculan dinosaurus sama sekali, reptil-reptil jenis lain ada dalam jumlah besar, dan seluruh peran utamanya dimainkan oleh beragam mamalia yang tidak dijumpai dalam peran sebelumnya. 44

KELELAWAR DAN SISTEM SONAR

Kelelawar, satu-satunya spesies mamalia terbang, adalah salah satu organisme yang menyulitkan teori evolusi. Evolusionis mengatakan bahwa kelelawar berevolusi secara bertahap, tapi mereka tidak memiliki jawaban yang tegas dan pasti mengenai asal-usul sayap kelelawar. Terlebih lagi, fosil kelelawar yang berusia 50 juta tahun memperlihatkan bahwa hewan ini telah ada dalam keadaannya yang sempurna saat itu.

Selain itu, kelelawar memiliki sistem sonar yang sangat peka. Dengan telinganya yang lebar, mereka merasakan dan mengenali gema dari bunyi berfrekuensi tinggi yang mereka keluarkan. Kemunculan sistem kompleks seperti ini tidak dapat dijelaskan melalui peristiwa kebetulan.

Kesemua ini menunjukkan mamalia juga muncul di bumi secara tiba-tiba dan dalam keadaan telah lengkap, tanpa nenek moyang apa pun. Ini merupakan bukti nyata bahwa mereka telah diciptakan oleh Allah.

MAMALIA LAUT DAN BERUANG

Mamalia laut, seperti lumba-lumba dan paus, adalah binatang utama yang membingungkan para evolusionis. Menurut teori evolusi, binatang ini haruslah berevolusi dari mamalia darat, akan tetapi tidak ada mamalia darat yang dapat dianggap sebagai "nenek moyang" dari spesies ini. Dalam bukunya "The Origin of Species", Darwin menyatakan bahwa "paus berevolusi dari beruang yang mencoba untuk berenang." Namun, di kemudian hari, ia menyadari kemustahilan pernyataan tersebut dan menghilangkan pembahasan ini dari edisi terakhir bukunya.

<< kembali
lanjut >>

43) Roger Lewin, "Bones of Mammals, Ancestors Fleshed Out", Science, Vol 212, 26 June 1981, hal. 1492.
44) George Gaylord Simpson, Life Before Man, New York: Time-Life Books, 1972, hal. 42.


Fosil Makhluk Hidup

Tidak terdapat perbedaan antara fosil makhluk hidup berusia ratusan juta tahun yang lalu dengan kerabatnya yang masih hidup sekarang. Fakta ini sama sekali mematahkan pernyataan evolusi.

Teori evolusi menyatakan bahwa makhluk hidup mengalami perubahan terus-menerus, dan selalu terus berkembang melalui peristiwa kebetulan. Akan tetapi, catatan fosil malah menunjukkan sebaliknya. Ketika kita mengamati fosil, kita akan mengetahui tidak adanya perbedaan antara bentuk kehidupan yang ada ratusan juta tahun yang lalu dengan kerabat mereka yang hidup sekarang. Ikan, reptil dan mamalia modern benar-benar sama persis dengan ikan, reptil dan mamalia yang muncul pertama kali di muka bumi. Sejumlah spesies makhluk hidup mengalami kepunahan, tetapi tidak ada spesies yang berubah menjadi spesies lain.
Hal ini menjelaskan bahwa seluruh spesies makhluk hidup diciptakan oleh Allah dalam keadaan telah berbeda satu sama lain, dan mereka tidak mengalami evolusi apa pun sejak saat mereka diciptakan.

FOSIL LEBAH Fosil lebah berumur 60 juta tahun; tidak berbeda dengan lebah zaman sekarang. | CAPUNG DAN FOSILNYA Tidak ada perbedaan antara fosil capung berumur 150 juta tahun ini dengan capung yang hidup sekarang. | Fosil semut berusia sekitar 100 juta tahun yang terawetkan dalam getah beku; tidak berbeda dengan semut yang ada sekarang.

TIDAK ADA PERUBAHAN PADA STRUKTUR SELAMA 300 JUTA TAHUN

Makhluk mirip udang yang dalam literatur ilmiah disebut Triops cancriformis ini tidak mengalami perubahan apa pun selama 300 juta tahun.

IKAN

Fosil ikan berumur 200 juta tahun (bawah) menunjukkan bahwa ikan purba dan kerabat modernnya tidaklah berbeda satu sama lain.

SERANGGA YANG TIDAK MENGALAMI PERUBAHAN

Spesimen hidup serangga dari kelas Baetidae ini dan fosilnya yang berumur 220 juta tahun tersimpan dalam getah membeku Perbandingan antara keduanya menunjukkan bahwa serangga ini belum pernah mengalami evolusi apapun selama rentang waktu yang lama ini.

BINTANG LAUT

Fosil bintang laut berumur 400 juta tahun dan bintang laut yang masih hidup.

NAUTILUS MASIH SAJA TETAP SEBAGAI NAUTILUS

Spesies invertebrata yang dikenal dengan nama Nautilus, yang banyak berkembang dan menyebar luas di lautan sekarang ini, juga ditemukan dalam jumlah besar dalam bentuk fosil pada lapisan Kambrium yang berumur 520 juta tahun. Sejak hari penciptaannya, Nautilus belum pernah mengalami evolusi apa pun.

TUMBUHAN PUN TIDAK BEREVOLUSI

"Evolusi tumbuhan" pun tidak lain hanyalah dongeng. Di samping, anda dapat melihat spesimen hidup spesies tumbuhan yang bernama Acer monspessulanum dan fosilnya yang berumur 30 juta tahun.

<< kembali
lanjut >>


Dongeng Evolusi Manusia

Persis seperti pernyataan evolusionis yang lain tentang asal-usul makhluk hidup, pernyataan mereka tentang asal-usul manusia pun tidak memiliki landasan ilmiah. Berbagai penemuan menunjukkan bahwa "evolusi manusia" hanyalah dongeng belaka.

Darwin mengemukakan pernyataannya bahwa manusia dan kera berasal dari satu nenek moyang yang sama dalam bukunya The Descent of Man yang terbit tahun 1971. Sejak saat itu, para pengikut Darwin telah berusaha untuk memperkuat kebenaran pernyataan tersebut. Tetapi, walaupun telah melakukan berbagai penelitian, pernyataan "evolusi manusia" belum pernah dilandasi oleh penemuan ilmiah yang nyata, khususnya di bidang fosil.

Kalangan masyarakat awam adalah yang umumnya tidak mengetahui kenyataan ini, dan menganggap pernyataan evolusi manusia didukung oleh berbagai bukti kuat. Anggapan yang salah tersebut terjadi karena masalah ini seringkali dibahas di media masa dan disampaikan sebagai fakta yang telah terbukti. Tetapi mereka yang benar-benar ahli di bidang ini mengetahui bahwa kisah "evolusi manusia" tidak memiliki dasar ilmiah. David Pilbeam, salah satu ahli paleontologi dari Harvard University, menyatakan berikut ini:

Bila anda mendatangkan seorang ilmuwan cerdas dari bidang ilmu lain dan memperlihatkan padanya sedikit bukti yang kita miliki, ia pasti akan berkata, 'lupakanlah: tidak terdapat cukup bukti untuk meneruskannya. 45

KEANEKARAGAMAN KERA

Sepanjang sejarah, terdapat lebih dari 6000 spesies kera yang pernah hidup dan kebanyakan dari mereka telah punah. Fosil dari kera-kera punah ini memberikan sumber berlimpah bagi evolusionis. Mereka menulis skenario tentang evolusi manusia dengan cara menyusun sejumlah tengkorak, sekehendak hati mereka, berurutan dari yang paling kecil ke paling besar dan menyisipkan tengkorak-tengkorak dari sejumlah ras-ras manusia punah di antara susunan ini.

Ernst Mayr, salah satu pendiri Neo-Darwinisme, mengakui bahwa skenario "evolusi manusia" tidak memiliki bukti pada catatan fosil.

William Fix, penulis sebuah buku penting dalam bidang palaeoan-thropologi, berkomentar:

Terdapat banyak ilmuwan dan penyebar berita masa kini yang memiliki keberanian untuk berkata kepada kita bahwa 'tidak ada keraguan' tentang bagaimana manusia berawal. Andai saja mereka memiliki bukti. 46

Pernyataan tentang evolusi ini, yang "tanpa disertai bukti", memulai pohon kekerabatan manusia dengan sejenis kera yang bernama Australopithecus. Menurut pernyataan tersebut, sejalan dengan waktu Australopithecus mulai berjalan tegak, otaknya tumbuh berkembang, dan melalui serangkaian tahapan untuk menjadi manusia yang kita dapati sekarang (Homo sapiens). Tetapi catatan fosil tidak mendukung skenario ini. Kendatipun pernyataan tentang keberadaan semua jenis bentuk peralihan, terdapat pembatas yang tidak dapat dilalui yang memisahkan fosil-fosil manusia dan kera. Bahkan, telah terungkap bahwa spesies-spesies yang dinyatakan sebagai nenek moyang bagi yang lain, ternyata merupakan jenis-jenis yang hidup sezaman pada periode yang sama. Ernst Mayr, salah satu pendukung terpenting teori evolusi di abad ke-20 mengakui kenyataan ini: "Rantai yang menghubungkan hingga Homo sapiens sebenarnya telah hilang".47

CATATAN FOSIL MEMBANTAH EVOLUSI

Skenario "evolusi manusia" tidak memiliki bukti dalam catatan fosil sebagaimana skenario-skenario evolusionis lain tentang makhluk hidup. Bertentangan dengan propaganda media masa, tidak ada bukti fosil apa pun yang menunjukkan bahwa manusia dan kera berasal dari satu nenek moyang yang sama.

<< kembali
lanjut >>

45) Richard E. Leakey, The Making of Mankind, Michael Joseph Limited, London 1981, hal. 43
46) William R Fix,. The Bone Peddlers, Macmillan Publishing Company: New York, 1984, hal.150-153
47) Scientific American, December 1992


Australopithecus

Fosil tengkorak spesies Australopithecus bosei dengan kode OH-5.
GAMBAR-GAMBAR REKAAN
Gambar evolusi semacam ini, yang memperlihatkan Australopithecus sedang berjalan, telah dinyatakan keliru oleh berbagai penemuan ilmiah terkini.

Makhluk yang dinamai Australopithecus oleh evolusionis sesungguhnya hanyalah jenis kera yang telah punah...

Australopithecus berarti "kera daerah selatan". Seluruh spesies Australo- pithecus, yang dimasukkan ke dalam pengelompokan yang berbeda, sebenarnya hanyalah jenis kera punah yang menyerupai kera zaman sekarang. Ukuran tengkorak mereka adalah sama, atau lebih kecil dari simpanse yang kita temui sekarang. Terdapat bagian-bagian menonjol di bagian tangan dan kaki yang mereka gunakan untuk memanjat pohon, persis seperti simpanse masa kini, dan kaki mereka memiliki kemampuan untuk berpegangan pada dahan pohon. Banyak ciri lain seperti dekatnya jarak kedua mata, gigi geraham yang tajam, struktur rahang bawah, lengan yang panjang, kaki yang pendek, yang membuktikan makhluk ini tidaklah berbeda dari kera masa kini.

Evolusionis menyatakan, walaupun jenis Australopithecus memiliki anatomi kera, mereka berjalan tegak seperti manusia.

Dua ahli anatomi terkenal tingkat dunia asal Inggris dan USA, Lord Solly Zuckerman dan Prof. Charles Oxnard, telah melakukan penelitian mendalam tentang berbagai spesimen Australopithecus. Penelitian mereka mengungkapkan makhluk ini bukanlah bipedal atau berjalan dengan dua kaki, dan memiliki cara berjalan yang serupa dengan kera zaman sekarang. Setelah meneliti tulang-tulang dari fosil tersebut selama 15 tahun, dengan bantuan dana dari pemerintah Inggris, Lord Zuckerman dan timnya yang beranggotakan 5 orang spesialis sampai pada kesimpulan - walaupun Zuckerman sendiri adalah evolusionis - bahwa Australopithecines hanyalah jenis kera biasa dan sama sekali bukan bipedal (berjalan diatas dua kaki).48 Di samping itu, Oxnard, yang juga seorang evolusionis, juga menyerupakan struktur rangka Australopithecus dengan orang utan modern.49

RAYMOND DART DAN ANAKNYA
Fosil Australopithecus pertama ditemukan oleh ahli paleontologi evolusionis, Raymond Dart. Spesimen pertama yang ditemukannya diberi nama "Anak Taung". Dart berpendapat bahwa fosil ini, yang berasal dari manusia yang masih sangat muda, memiliki penampakan "menyerupai manusia". Akan tetapi, penemuan yang terjadi di tahun-tahun setelahnya menunjukkan bahwa spesies Australopithecus benar-benar memiliki wajah kera.

Analisis mendalam yang dilakukan oleh antropolog Amerika Holly Smith pada tahun 1994 tentang gigi-gigi Australopithecus menunjukkan bahwa Australopithecus adalah sejenis kera.50

"SELAMAT TINGGAL LUCY!"

Penemuan ilmiah membantah pernyataan evolusionis mengenai "Lucy", yakni spesimen paling terkenal dari spesies Australopithecus. Jurnal ilmu pengetahuan Perancis, Science et Vie edisi Februari 1999, mengakui fakta ini dengan judul utamanya "Selamat Tinggal Lucy" (Adieu Lucy) dan menyatakan bahwa Australopithecus tidak dapat dianggap sebagai nenek moyang manusia.

Pada tahun yang sama, Fred Spoor, Bernard Wood dan Frans Zonneveld, seluruhnya ahli anatomi, mencapai kesimpulan yang sama melalui metoda yang sama sekali berbeda. Metoda ini berdasarkan pada analisis perbanding-an rongga semi-sirkular pada telinga bagian dalam manusia dan kera yang berfungsi menjaga keseimbangan. Rongga telinga bagian dalam dari semua spesimen Australopithecus yang diteliti oleh Spoor, Wood dan Zonneveld ternyata sama seperti yang terdapat pada kera modern.51 Penemuan ini sekali lagi menunjukkan jenis Australopithecus adalah spesies yang menyerupai kera modern.

Tengkorak dengan kode A.L.444-2 yang berasal spesies Australopithecus aferensis. | Tengkorak Simpanse

AUSTRALOPITHECUS DAN SIMPANSE

Tengkorak Australopithecus aferensis dan simpanse modern sangatlah mirip. Kesamaan ini memperkuat kebenaran bahwa makhluk yang digolongkan ke dalam kelompok Australopithecus adalah spesies kera dan tidak ada hubungannya dengan manusia.

<< kembali
lanjut >>

48) Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, hal. 75-94.
49) Charles E. Oxnard, "The Place of Australopithecines in Human Evolution: Grounds for Doubt", Nature, Vol 258, hal. 389
50) Holly Smith, American Journal of Physical Antropology, Vol 94, 1994, hal. 307-325.
51) Fred Spoor, Bernard Wood, Frans Zonneveld, "Implication of Early Hominid Labryntine Morphology for Evolution of Human Bipedal Locomotion", Nature, Vol 369, 23 June 1994, hal. 645-648.


Homo erectus

Tengkorak berusia 13.000 tahun ini ditemukan di Rawa Kow, Australia, dan memiliki ciri manusia modern dan Homo erectus.
Tengkorak Homo erectus ditemukan di Koobi Fora, Afrika pada tahun 1975.

Homo erectus, yang dikemukakan sebagai "manusia primitif" oleh kalangan evolusionis, sebenarnya adalah ras manusia yang telah hilang. Perbedaan antara Homo erectus dan kita hanyalah perbedaan ras.

Dalam skema "evolusi manusia" yang dirancang oleh para evolusionis, fosil-fosil yang digolongkan sebagai Homo erectus ditempatkan setelah Australopithecus. (Pada beberapa tahun terakhir, kelompok "Homo habilis" yang diusulkan oleh beberapa evolusionis tertentu, telah dimasukkan ke dalam jenis Australopithecus)

Sebagaimana makna yang terkandung dalam kata "erect", "Homo erectus" berarti "manusia yang berjalan tegak". Evolusionis harus memisahkan mereka dari kelompok sebelumnya dengan menambahkan tingkat "ketegakan", karena semua fosil Homo erectus yang ada memiliki tingkat ketegakan yang tidak dijumpai pada spesimen Australopithecus atau Homo habilis. Tidak terdapat perbedaan antara rangka manusia modern dengan Homo erectus.

ANAK LAKI-LAKI TURKANA

"Tinggi dan Modern". Begitulah komentar Richard Leakey terhadap fosil yang berusia 2,2 juta tahun ini. Hampir sama sekali tidak dijumpai perbedaan antara fosil yang diklasifikasikan sebagai Homo erectus ini dengan kerangka manusia modern.

HOMO ERECTUS MODERN

Dalam edisi 23 Desember 1996, majalah Time mengulas berita tentang Homo erectus berusia 27.000 tahun yang ditemukan di Pulau Jawa. Fakta bahwa Homo erectus masih hidup hingga periode yang tidak jauh dari zaman kita adalah bukti bahwa makhluk ini bukanlah spesies berbeda tersendiri, melainkan ras manusia modern.

Bukti penting mengenai hal ini adalah fosil "Anak lelaki Turkana" yang dimasukkan ke dalam kelas Homo erectus. Telah terbukti bahwa fosil ini merupakan kerangka dari anak lelaki berumur 12 tahun, yang ketika dewasa dapat mencapai 1,83 meter. Struktur rangka fosil yang tegak ini tidaklah berbeda dari manusia modern. Tentang hal ini, seorang ahli paleoantropologi Amerika, Alan Walker, mengatakan ia meragukan jika "ahli patologi pada umumnya dapat mengetahui perbedaan antara rangka fosil ini dan rangka manusia modern."52

Alasan utama bagi para evolusionis untuk mengatakan Homo erectus sebagai "primitif" adalah ukuran rongga otak pada tengkoraknya (900-1100 cc), yang berukuran lebih kecil dari milik manusia modern, dan tonjolan alis matanya yang tebal. Namun, terdapat banyak orang di zaman sekarang yang masih hidup di dunia ini yang memiliki volume otak sebesar Homo erectus (misalnya bangsa pigmi) dan terdapat pula sejumlah bangsa yang memiliki alis mata yang menonjol (misalnya bangsa Aborigin dari Australia).

Adalah fakta yang sudah dimaklumi bahwa perbedaan volume otak tidaklah selalu menunjukkan perbedaan tingkat kecerdasan atau keterampilan. Kecerdasan lebih bergantung pada pengaturan internal otak dan bukan volumenya.53

HOMO ERECTUS, SANG INSINYUR TEKNIK KELAUTAN
Berita yang dimuat di majalah New Scientist pada tanggal 14 Maret 1998, menyatakan bahwa manusia yang oleh evolusionis dikatakan sebagai Homo erectus telah mempraktekkan ilmu pelayaran 700.000 tahun yang lalu. Manusia ini, yang telah memiliki pengetahuan dan teknologi yang cukup untuk membuat kapal dan memiliki kebudayaan yang mampu mendayagunakan sarana perhubungan laut, sulit untuk dapat dikatakan sebagai bangsa terbelakang.

Penemuan fosil dari Homo erectus menunjukkannya termasuk dalam klasifikasi ras manusia.

PENDUDUK PRIBUMI AUSTRALIA
Aborigin, penduduk pribumi Australia yang masih hidup hingga sekarang, memiliki banyak persamaan dengan Homo erectus dalam penampakan tengkoraknya.

Bahkan seorang evolusionis, Richard Leakey, menyatakan perbedaan antara Homo erectus dan manusia modern tidaklah lebih dari perbedaan ras:

"Seseorang juga akan melihat adanya perbedaan-perbedaan pada bentuk tengkorak, besarnya tonjolan di bagian muka, ketebalan alis mata dan seterusnya. Perbedaan-perbedaan ini mungkin tak lebih dari perbedaan di antara ras-ras manusia modern yang terpisahkan secara geografis, sebagaimana yang kita saksikan sekarang." 54

Pendek kata, manusia yang dikelompokkan oleh para evolusionis ke dalam Homo erectus, ternyata merupakan ras manusia yang telah hilang dan memiliki tingkat kecerdasan yang tidak berbeda dengan kita. Sebaliknya, terdapat perbedaan sangat besar antara Homo erectus, ras manusia dan kera yang berada di awal skenario "evolusi manusia" (Australopithecus, atau Homo habilis). Ini berarti manusia pertama muncul dalam catatan fosil secara tiba-tiba dan secara langsung tanpa sejarah evolusi apa pun. Hal ini merupakan petunjuk paling jelas bahwa makhluk-makhluk ini telah diciptakan.

<< kembali
lanjut >>

52) Boyce Rensberger, The Washington Post, 19 November 1984
53) Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992, hal. 83
54) Richard Leakey, The Making of Mankind, London: Sphere Books, 1981, hal. 62


Neanderthal, Ras Manusia yang Hilang

Jika kita melihat manusia Neanderthal di jalanan saat ini, kita akan menganggapnya tidak berbeda dengan orang-orang yang lain.

Perhiasan kecil yang terbuat dari tulang, milik manusia Neanderthal.

Kini telah terbukti bahwa manusia Neanderthal, yang dikemukakan sebagai "nenek moyang primitif manusia" oleh para evolusionis, hanyalah ras manusia yang telah hilang.

Neanderthal adalah manusia yang muncul secara tiba-tiba 100.000 tahun yang lalu di Eropa dan kemudian menghilang - atau berasimilasi karena melakukan perkawinan dengan ras lain- secara diam-diam dan tiba-tiba 35.000 tahun yang lalu. Satu-satunya perbedaan mereka dengan manusia modern adalah rangka tubuh mereka yang lebih tegap dan volume otaknya yang sedikit lebih besar.

Neanderthal adalah suatu ras manusia dan fakta ini diakui oleh hampir semua orang saat ini. Evolusionis telah berusaha dengan keras untuk menampilkan mereka sebagai "spesies primitif", tetapi semua penemuan menunjukkan bahwa mereka tidaklah berbeda dari seorang lelaki "tegap" zaman sekarang yang sedang berjalan di jalanan. Tokoh terkemuka di bidang ini, Erik Trinkaus, ahli antropologi asal New Mexico University menuliskan:

Pembandingan secara rinci sisa-sisa rangka Neanderthal dengan rangka manusia modern telah menunjukkan tidak dijumpainya pada Neanderthal ciri-ciri anatomi yang secara meyakinkan menunjukkan kemampuan gerak, manipulasi, kecerdasan atau berbahasa yang lebih rendah dari manusia modern. 55

TOPENG NEANDERTHAL PALSU KARYA PARA EVOLUSIONIS
Para evolusionis mengerahkan segala daya upaya untuk menampilkan ras Neanderthal sebagai manusia gua primitif. Gambar khayalan, seperti yang kita lihat di sini, banyak dijumpai pada buku-buku pelajaran. Akan tetapi sekarang ini, para evolusionis pun terpaksa harus mengakui bahwa manusia Neanderthal memiliki kebudayaan yang maju.

TENGKORAK NEANDERTHAL

Berdasarkan serpihan tulang yang pernah ditemukan, diperkirakan bahwa manusia Neanderthal secara fisik lebih kuat daripada manusia modern.

Manusia Neanderthal memiliki penonjolan tebal pada alis mata seperti pada penduduk pribumi Australia yang sekarang masih hidup. Kapasitas tengkorak manusia Neanderthal 150 cc lebih besar dari manusia modern. Penemuan ini mematahkan pernyataan para evolusionis bahwa "otak tumbuh membesar seiring perjalanan waktu".

Tengkorak manusia Neanderthal, sedikit berbeda dari tengkorak manusia modern.

Para peneliti masa kini memasukkan manusia Neanderthal ke dalam sub-spesies manusia modern dan memberinya nama "Homo sapiens neandertalensis". Beragam penemuan mengungkap bahwa bangsa Neanderthal mengubur rekan mereka yang mati, membuat alat-alat musik, dan juga memiliki kesamaan budaya dengan Homo sapiens yang hidup di zaman yang sama. Tepatnya, Neanderthal adalah ras manusia "tegap" yang hilang seiring berjalannya waktu.

SERULING NEANDERTHAL
Sebuah seruling Neanderthal berumur 40,000 tahun yang tebuat dari tulang. Menurut perhitungan, lubang pada tulang tersebut dibuat untuk menghasilkan nada yang tepat. Dengan kata lain, ini adalah alat musik yang dibuat secara ahli. Terlihat di atas adalah perhitungan yang dibuat oleh seorang peneliti Bob Fink terhadap seruling tersebut. Bertentangan dengan propaganda para evolusionis, penemuan seperti ini menunjukkan bahwa Neanderthal adalah masyarakat beradab, bukan manusia gua primitif.

NEANDERTHAL DAN ESKIMO Perbandingan antara manusia Neanderthal dan manusia modern. Di bagian paling ujung dan kedua dari kiri adalah manusia Neanderthal. Manusia Neanderthal memiliki banyak kesamaan dengan orang-orang Eskimo sekarang yang hidup di wilayah beriklim dingin. | JARUM JAHIT NEANDERTHAL Bukti fosil lain yang memberikan kita gambaran tentang peradaban manusia Neanderthal adalah jarum jahit sebagaimana yang telihat di atas. Jarum ini, yang diperkirakan berumur 26,000 tahun, menunjukkan bahwa manusia Neanderthal juga memiliki kemampuan untuk membuat pakaian.

<< kembali
lanjut >>

55) Erik Trinkaus, "Hard Times Among the Neanderthals", Natural History, Vol 87, December 1978, hal. 10; R. L. Holloway, "The Neanderthal Brain: What Was Primitive", American Journal of Physical Anthropology Supplement, Vol 12, 1991, hal. 94


Keruntuhan Pohon Kekerabatan

Gambar yang dikenal dengan "pohon evolusi" yang dibuat oleh ahli biologi evolusionis Ernst Haeckel di akhir abad ke-19.

Skenario "pohon kekerabatan manusia" telah terbantahkan oleh bukti-bukti fosil. Sekarang telah diketahui bahwa spesies-spesies yang dinyatakan sebagai nenek moyang satu sama lain sebenarnya hanyalah ras-ras berbeda yang hidup di masa yang sama.

Skenario "evolusi manusia" ternyata sama sekali rekaan. Agar pohon kekerabatan semacam ini ada, evolusi perlahan dan bertahap dari kera ke manusia haruslah terjadi dan catatan fosil dari proses ini haruslah pernah ada. Tetapi, terdapat jurang sangat lebar yang memisahkan kera dari manusia. Struktur rangka, volume otak, dan ciri lain seperti berjalan tegak atau membungkuk rendah ke depan adalah hal-hal yang membedakan manusia dari kera.

Penemuan penting lain yang membuktikan pohon kekerabatan seperti ini tidaklah mungkin terjadi di antara spesies-spesies yang berbeda ini adalah kenyataan bahwa spesies yang dinyatakan sebagai nenek moyang bagi spesies yang lain ternyata hidup pada saat yang bersamaan. Jika, sebagaimana pernyataan evolusionis, australopithecines berubah menjadi Homo habilis dan bila mereka pada gilirannya berubah menjadi Homo erectus, maka zaman di mana mereka hidup sudah seharusnya saling berurutan. Tetapi, pada kenyataannya tidak terdapat urutan kronologis seperti ini.

Pakar antropologi evolusionis, Alan Walker, membenarkan kenyataan ini dengan menyatakan: "terdapat bukti dari Afrika Timur tentang keberadaan individu-individu kecil Australopithecus yang terakhir kali hidup, yang pertama-tama sezaman dengan Homo habilis, dan kemudian dengan Homo erectus."56 Louis Leakey telah menemukan fosil-fosil Australopithecus, Homo habilis dan Homo erectus hampir berdampingan satu sama lain di daerah Olduvai Gorge, lapisan Bed II.57

POHON KEKERABATAN HANYA ADA DALAM GAMBAR

Skema "pohon kekerabatan manusia", hasil khayalan evolusionis, telah digugurkan oleh catatan fosil

Kendatipun seorang evolusionis, pakar paleontologi dari Harvard University, Stephen Jay Gould, menerangkan kebuntuan evolusi ini:

Konsep pohon kekerabatan yang terbentang dari primata ke kera, dan kemudian sampai pada manusia, hanya ada dalam khayalan para evolusionis.

GOULD PUN MENGAKUM
Meskipun ia sendiri seorang evolusionis, ahli paleontologi dari Harvard University, Stephen Jay Gould, mengakui bahwa skenario "pohon kekerabatan manusia" telah runtuh.

"Apa yang terjadi pada pohon kekerabatan kita jika terdapat tiga kelompok makhluk homo yang hidup pada saat yang sama (A. africanus, australopi-thecines yang tegap, dan Homo habilis), tak satu pun dari mereka yang dengan jelas menurunkan yang lain? Selain itu, tak satu pun dari ketiganya memperlihatkan kecenderungan evolusi selama masa hidup mereka di bumi. 58

Bila kita bergeser dari Homo erectus ke Homo sapiens, kita akan kembali mengetahui bahwa tidak terdapat pohon kekerabatan yang dapat diperbin-cangkan. Terdapat bukti yang menunjukkan Homo erectus dan Homo sapiens kuno hidup hingga 27.000 tahun dan bahkan 10.000 tahun sebelum waktu sekarang ini. Di rawa Kow di Australia, telah ditemukan tengkorak Homo erectus berusia sekitar 13.000 tahun. Di pulau Jawa, ditemukan tengkorak Homo erectus yang berumur 27.000 tahun.59

Berbagai penemuan ini menunjukkan bahwa makhluk yang dikemukakan sebagai "nenek moyang manusia" oleh teori evolusi ternyata adalah spesies-spesies punah yang sama sekali tidak berhubungan satu dengan yang lain atau ras-ras manusia yang hilang.

<< kembali
lanjut >>

56) Alan Walker, Science, Vol 207, 1980, hal. 1103.
57) A. J. Kelso, Physical Antropology, 1st ed., New York: J. B. Lipincott Co., 1970, hal. 221; M. D. Leakey, Olduvai Gorge, Vol 3, Cambridge: Cambridge University Press, 1971, hal. 272.
58) S. J. Gould, Natural History, Vol 85, 1976, hal. 30
59) Time, 23 December 1996


Kebuntuan Bipedalisme

Manusia berjalan dengan cara yang sama sekali berbeda dengan makhluk lain. Tidak ada hewan yang dapat berjalan tegak di atas kedua kakinya sebagaimana manusia. Namun, evolusionis menyatakan bahwa cara berjalan tegak di atas kedua kaki (bipedalisme) pada manusia ini adalah hasil evolusi bertahap dari cara berjalan bungkuk kera di atas empat kakinya (quadripedalisme).

Pendapat ini tidaklah benar. Pertama, catatan fosil menunjukkan tidak adanya makhluk hidup yang pernah memiliki cara berjalan pertengahan antara cara berjalan manusia dan kera. Pengamatan catatan fosil secara lebih teliti membuktikan bahwa makhluk dari kelas Australopithecus dan Homo habilis berjalan membungkuk ke depan di atas keempat kakinya, sedangkan ras-ras manusia seperti Homo erectus dan manusia Neanderthal berjalan secara tegak sebagaimana kita. Ini berarti cara berjalan tegak bipedal muncul secara bersamaan dengan manusia untuk pertama kalinya dan secara tiba-tiba.

Selain itu, penelitian anatomi yang dilakukan tahun-tahun belakangan telah mengukuhkan bahwa evolusi bertahap dari cara jalan kera ke cara jalan manusia adalah mustahil. Pada tahun 1996, ahli anatomi Inggris, Robin Crompton, yang melakukan penelitian tentang cara berjalan bipedal manusia, menyimpulkan bahwa cara berjalan pertengahan antara kera dan manusia sebagai sesuatu yang mustahil. Crompton menunjukkan bahwa makhluk hidup hanya dapat berjalan tegak atau di atas keempat kakinya. Cara jalan di antara keduanya sangatlah tidak efektif.60

Keseluruhan struktur rangka kera telah didesain menurut cara jalan dengan empat kaki. Lengan mereka panjang, dengan tulang rangka membungkuk ke depan. Selain itu, tangan dan kaki mereka melengkung, sehingga membantu mereka untuk memanjat pohon.

MAKHLUK REKAAN
Makhluk "setengah bungkuk" yang dilukiskan oleh evolusionis sebenarnya hanyalah khayalan belaka. Berbagai penemuan ilmiah memperlihatkan bahwa tidak ada mahluk yang memiliki cara berjalan pertengahan antara kera dan manusia yang pernah hidup sepanjang sejarah.

Celah sangat lebar yang memisahkan manusia dari kera tidak hanya sebatas bipedalisme. Masih banyak hal lain yang belum terjawab seperti volume otak, kemampuan berbicara, dan lain sebagainya. Elaine Morgan, seorang evolusionis ahli paleoantropologi, memberikan pengakuan berikut berkaitan dengan masalah ini:

Empat di antara misteri terbesar tentang manusia adalah: 1) mengapa mereka berjalan di atas dua kaki? 2) mengapa mereka telah kehilangan rambut permukaan tubuh mereka? 3) mengapa otak mereka telah berkembang sedemikian besar? 4) mengapa mereka belajar untuk berbicara?

Jawaban yang tak pernah berubah dari pertanyaan ini adalah: 1) 'Kita belum tahu'; 2) 'Kita belum tahu'; 3) 'Kita belum tahu'; 4) 'Kita belum tahu'. Daftar pertanyaan ini dapat menjadi sangat panjang tanpa mempengaruhi keseragaman jawabannya. 61

SIMULASI KOMPUTER
Para evolusionis menyatakan bahwa nenek moyang manusia memiliki postur tubuh "setengah bungkuk-setengah tegak". Simulasi komputer yang dibuat oleh Robin Crompton memperlihatkan bahwa bentuk gerakan semacam ini tidaklah mungkin. Suatu makhluk hidup haruslah berjalan tegak secara sempurna atau bungkuk sepenuhnya agar dapat mendayagunakan energinya secara maksimal.

Pendeknya, "evolusi manusia" tidak lain hanyalah dongeng tanpa bukti. Manusia diciptakan oleh Allah dalam keadaan telah dilengkapi dengan seluruh kemampuan dan ciri yang dimilikinya.

HASIL PENELITIAN PADA TELINGA BAGIAN DALAM

Telinga bagian dalam pada manusia, dan pada makhluk lainnya yang memiliki struktur kompleks, terdapat organ yang disebut "koklea", yang memberitahukan tentang posisi tubuh kita relatif terhadap bumi. Fungsi organ ini sama dengan "giroskop" yang berfungsi menjaga kesetimbangan pesawat terbang. Untuk mengetahui apakah makhluk yang digambarkan sebagai nenek moyang manusia berjalan tegak di atas dua kaki atau tidak, Spoor mengadakan pengkajian tentang organ koklea ini. Hasil yang diperolehnya adalah bahwa sejumlah mahluk hidup yang dikemukakan sebagai nenek moyang manusia tersebut memiliki postur tubuh bungkuk seperti kera, dan sejumlah yang lain memiliki tubuh tegak persis sebagaimana pada manusia modern. Hasil ini sepenuhnya membantah teori yang menyatakan bahwa bipedalisme (berjalan tegak di atas 2 kaki) berevolusi secara bertahap dari quadripedalisme (berjalan di atas 4 kaki).

<< kembali
lanjut >>


Wajah Palsu

Walaupun para evolusionis tidak berhasil menemukan bukti ilmiah untuk mendukung teori mereka, mereka sangat berhasil dalam satu hal: propaganda. Unsur paling penting dari propaganda ini adalah gambar-gambar palsu dan bentuk tiruan yang dikenal dengan "rekonstruksi".

Rekonstruksi dapat diartikan sebagai membuat lukisan atau membangun model makhluk hidup berdasarkan satu potong tulang yang ditemukan dalam penggalian. "Manusia-manusia kera" yang kita lihat di koran, majalah atau film semuanya adalah rekonstruksi.

Yang perlu dicermati di sini adalah seberapa ilmiahkah gambar-gambar tersebut. Oleh karena fosil biasanya ditemukan dalam keadaan tidak tersusun dan tidak lengkap, rekaan apa pun yang didasarkan padanya kemungkinan besar hanyalah hasil khayalan. Pada kenyataannya, rekonstruksi yang dibuat para evolusionis berdasarkan pada sisa-sisa fosil, telah dipersiapkan dengan tepat sesuai dengan tujuan evolusi.

Di sini, kita harus mencermati satu hal penting: pengkajian berdasarkan sisa-sisa tulang tidak dapat mengungkap "jaringan lunak" dari makhluk hidup yang telah mati. Rambut, kulit, hidung, telinga, bibir, atau ciri-ciri muka yang lain dari makhluk hidup tidak dapat ditentukan dari peninggalan tulang-belulangnya. Bagi pendukung gigih evolusi, untuk merancang makhluk hidup khayalan dengan membentuk jaringan-jaringan lunak sebagaimana yang ia inginkan sangatlah mudah. Earnest A.

Sketsa para evolusionis melukiskan makhluk khayalan, bahkan hingga lingkungan kehidupan masyarakatnya. Lukisan ini tidak didasarkan pada bukti apa pun melainkan hanyalah sebagai alat propaganda.

HATI-HATI DENGAN JARINGAN LUNAK!

Jaringan lunak seperti mata, hidung, telinga, kulit, dan rambut tidak meninggalkan petunjuk apa pun dalam catatan fosil. Tetapi, para evolusionis membentuk jaringan ini sekehendak mereka dalam rekonstruksi yang mereka buat di bengkel kerja mereka, dan menghasilkan makhluk "separuh kera-separuh manusia" sebagaimana yang kita lihat ini.

Hooton dari Harvard University, menerangkan hal ini sebagai berikut:

Usaha untuk mengembalikan jaringan lunak adalah pekerjaan yang sungguh lebih berbahaya. Bibir, mata, telinga dan ujung hidung tidak meninggalkan petunjuk pada bagian-bagian tulang yang berada di bawahnya. Dengan alat bantu yang sama, anda dapat menyerupakan tengkorak Neanderthaloid dengan ciri-ciri simpanse atau wajah seorang filsuf. Seluruh restorasi jenis-jenis manusia purba ini memiliki sangat sedikit nilai ilmiah, itupun kalau ada, dan kemungkinan besar hanya akan menyesatkan masyarakat… Jadi janganlah percaya pada rekonstruksi. 62

 |  |  | TIGA WAJAH ZINJANTHROPUS Para evolusionis telah melangkah terlalu jauh dalam membuat gambar khayalan hingga mereka berani membuat gambar-gambar wajah berbeda dari satu tengkorak yang sama. Tiga gambar rekonstruksi berbeda yang dibuat untuk sebuah fosil yang diberi nama Australopithecus robustus (Zinjanthropus) ini adalah salah satu contohnya.
Lukisan N. Parker.National Geographic, September 1960 | Lukisan Maurice Wilson | Muncul di Sunday Times, 5 April 1964

Evolusionis menghidupkan kembali makhluk hidup yang hanya ada dalam khayalan mereka dengan metoda "rekonstruksi" dan menyebarluaskannya kepada masyarakat sebagai "nenek moyang mereka". Ketika mereka tidak mampu menemukan makhluk "setengah manusia setengah kera" dalam catatan fosil, mereka memilih membohongi masyarakat dengan membuat gambar-gambar palsu.

Contoh terkenal lain hasil khayalan para evolusionis adalah skandal "Manusia Nebraska". Skandal ini dibuat pada tahun 1922 berdasarkan sebuah gigi geraham yang ditemukan di Nebraska, Amerika Serikat. Tanpa bukti tambahan selain gigi ini, para evolusionis membuat dan menyebarluaskan gambar khayalan Manusia Nebraska dan "istrinya". Pada tahun 1929 terungkap bahwa gigi tersebut ternyata berasal dari seekor babi liar.

<< kembali
lanjut >>

62) Earnest A. Hooton, Up From The Ape, New York: McMillan, 1931, hal. 332


Skandal Manusia Piltdown

Tengkorak palsu manusia Piltdown yang pernah diperlihatkan di berbagai museum.

Fosil manusia Piltdown palsu ditampilkan seperti ini di media masa Inggris.

Tengkorak Manusia Piltdown dikemukakan kepada dunia selama lebih dari 40 tahun sebagai bukti terpenting terjadinya "evolusi manusia". Akan tetapi, tengkorak ini ternyata hanyalah sebuah kebohongan ilmiah terbesar dalam sejarah.

Pada tahun 1912, seorang dokter terkenal yang juga ilmuwan paleoantropologi amatir, Charles Dawson, menyatakan dirinya telah menemukan satu tulang rahang dan satu fragmen tengkorak dalam sebuah lubang di Piltdown, Inggris. Meskipun tulang rahangnya lebih menyerupai kera, gigi dan tengkoraknya menyerupai manusia. Spesimen ini diberi nama "Manusia Piltdwon". Fosil ini diyakini berumur 500.000 tahun, dan dipamerkan di berbagai museum sebagai bukti nyata evolusi manusia. Selama lebih dari 40 tahun, banyak artikel ilmiah telah ditulis tentang "Manusia Piltdown", sejumlah besar penafsiran dan gambar telah dibuat, dan fosil ini diperlihatkan sebagai bukti penting evolusi manusia. Tidak kurang dari 500 tesis doktoral telah ditulis tentang masalah ini.63

Pada tahun 1949, Kenneth Oakley dari departemen paleontologi British Museum mencoba melakukan "uji fluorin", sebuah cara uji baru untuk menentukan umur sejumlah fosil kuno. Pengujian dilakukan pada fosil Manusia Piltdown. Hasilnya sungguh mengejutkan. Selama pengujian, diketahui ternyata tulang rahang Manusia Piltdown tidak mengandung fluorin sedikit pun. Ini menunjukkan tulang tersebut telah terkubur tak lebih dari beberapa tahun yang lalu. Sedangkan tengkoraknya, yang mengandung sejumlah kecil fluorin, menunjukkan umurnya hanya beberapa ribu tahun.

Manusia Piltdown merupakan pemalsuan yang dilakukan dengan merekatkan rahang kera pada tengkorak manusia.

Kebohongan Piltdown terungkap melalui uji fluorin.
HINGAR-BINGAR SURAT KABAR EVOLUSIONIS
Segera setelah ditemukannya manusia Piltdown, banyak surat kabar yang memuat berita ini sebagai judul utamanya di halaman muka. Berita utama di atas dimuat oleh sebuah surat kabar yang terbit di London waktu itu.

Penelitian lebih lanjut mengungkapkan bahwa Manusia Piltdown merupakan penipuan ilmiah terbesar dalam sejarah. Ini adalah tengkorak buatan; tempurungnya berasal dari seorang lelaki yang hidup 500 tahun yang lalu, dan tulang rahangnya adalah milik seekor kera yang belum lama mati! Kemudian gigi-giginya disusun dengan rapi dan ditambahkan pada rahang tersebut, dan persendi-annya diisi agar menyerupai pada manusia. Kemudian seluruh bagian ini diwarnai dengan potasium dikromat untuk memberinya penampakan kuno.

Le Gros Clark, salah seorang anggota tim yang mengungkap pemalsuan ini, tidak mampu menyembunyikan keterkejutannya dan mengatakan: "bukti-bukti abrasi tiruan segera tampak di depan mata. Ini terlihat sangat jelas sehingga perlu dipertanyakan - bagaimana hal ini dapat luput dari penglihatan sebelumnya?"64 Ketika kenyataan ini terungkap, "Manusia Piltdown" dengan segera dikeluarkan dari British Museum yang telah memamerkannya selama lebih dari 40 tahun.

Skandal Piltdown dengan jelas memperlihat-kan bahwa tidak ada yang dapat menghentikan para evolusionis dalam rangka membuktikan teori-teori mereka. Bahkan, skandal ini menunjukkan para evolusionis tidak memiliki penemuan apa pun yang mendukung teori mereka. Karena mereka tidak memiliki bukti apa pun, mereka memilih untuk membuatnya sendiri.

KEBOHONGAN PROFESIONAL

Setelah menyambungkan rahang orangutan pada tengkorak manusia, Charles Dawson (kiri) menguburkannya ke dalam sebuah lubang. Lubang ini kemudian dibongkar kembali dengan sepengetahuan Sir Arthur Keith (tengah), salah seorang ilmuwan yang disegani masa itu. Inilah awal mula terjadinya kisah kebohongan Manusia Piltdown yang berlangsung selama 40 tahun.

<< kembali
lanjut >>

63) Malcolm Muggeridge, The End of Christendom, Grand Rapids, Eerdmans, 1980, hal. 59.
64) Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, 5 April 1979, hal. 44


Mengapa Evolusi Masih Saja Dipertahankan?

Sejak pertama kali dirumuskan, teori evolusi telah menjadi alat utama bagi indoktrinasi filsafat materialis. Saat ini, mereka yang berusaha keras untuk mempertahankan teori evolusi agar tetap hidup adalah para pendukung filsafat ini.

Mengapa teori evolusi masih saja dipertahankan kendatipun bukti-bukti nyata yang ada malah menolaknya? Ahli biologi evolusionis Amerika, Michael Walker, membuat pengakuan berikut sebagai jawaban atas pertanyaan ini:

Seseorang akan terpaksa menyimpulkan bahwa banyak ilmuwan dan ahli teknologi menjadi penganut teori Darwin hanya karena teori tersebut dianggap meniadakan Sang Pencipta.65

Satu-satunya tujuan para pendukung teori ini adalah untuk menyokong filsafat materialis yang mengingkari Allah. Materialisme adalah keyakinan buta yang hanya mengakui keberadaan materi saja dan mengingkari hal-hal di luar materi. Karena para materialis mendapatkan pembenaran ilmiah dari teori evolusi, mereka mempertahankan Darwinisme sejak awal kemunculannya.

Pendiri materialisme dialektik (komunisme), Karl Marx, menulis tentang buku Darwin, The Origin of Species, yang meletakkan landasan bagi teori evolusi, sebagai "buku yang berisi dasar berpijak pada sejarah alam bagi pandangan kami."66

Sejak saat itu, semua materialis, dengan kaum Marxis di barisan terdepan, secara buta mempertahankan Darwinisme.

HUBUNGANNYA DENGAN MATERIALISME
Filsafat materialisme lahir di tengah-tengah kebudayaan paganisme Yunani Kuno. Darwinisme meletakkan apa yang disebut sebagai landasan ilmiah bagi filsafat ini, yang dihidupkan kembali di abad ke-18.

Kendatipun demikian, kebohongan evolusi yang telah mengelabuhi dunia selama 140 tahun terakhir tidak akan berumur panjang. Seorang filsuf Inggris, Malcolm Muggeridge, menyatakan keruntuhan tak terhindarkan dari teori ini:

Saya sendiri yakin bahwa teori evolusi, khususnya hingga batas penerapannya, akan menjadi salah satu lelucon terbesar dalam buku-buku sejarah di masa mendatang. Anak cucu kita akan merasa keheranan bagaimana sebuah hipotesis yang sedemikian sangat rapuh dan meragukan dapat diterima dan begitu sangat mudah dipercaya.67

DARWINISME DAN RASISME
Ideologi lain yang ditumbuhkembangkan oleh Darwinisme adalah rasisme. Dalam bukunya, The Origin of Species, Darwin berpendapat bahwa ras kulit putih Eropa lebih maju dalam evolusi, sedangkan ras-ras lain masih setingkat dengan kera. Gagasan ini memberikan semacam pembenaran ilmiah bagi para pemikir rasis. Lukisan rasis sebagaimana terlihat di samping, yang memperlihatkan orang berkulit hitam dan kera berada pada satu pohon yang sama, adalah contoh dari pengaruh Darwinisme di Inggris pada abad ke-19.Warisan rasis Darwinisme memberikan dasar pembenaran ilmiah bagi beragam ideologi seperti Nazisme pada abad ke-20. Pandangan-pandangan rasis pemimpin Nazi, Adolf Hitler, didapatkan dari teori evolusi Darwin. Dalam buku karya Hitler berjudul Mein Kampf (Perjuangan Saya), terdapat sejumlah pandangan yang terilhami oleh gagasan Darwin tentang perjuangan untuk mempertahankan hidup.

KARL MARX
KARL MARX

Orang pertama yang memahami sumbangsih besar Darwin terhadap paham materialisme adalah Karl Marx, sang pendiri komunisme. Karl Marx menunjukkan simpatinya kepada Darwin dengan mempersembahkan karya terbesarnya, Das Kapital, kepada Darwin. Dalam edisi bahasa Jerman dari buku tersebut, yang ia kirim kepada Darwin, ia menulis: "Dari seorang pengagum setia Charles Darwin".

FRIEDRICH ENGELS

Friedrich Engels, sahabat dekat Karl Marx, menganggap teori evolusi sebagai pendukung utama paham materialisme. Engels memuji Darwin dan Karl Marx sebagai dua tokoh yang sama pentingnya: "Sebagaimana Darwin menemukan hukum evolusi pada alam kehidupan, Marx pun menemukan hukum evolusi pada sejarah manusia."69

FRIEDRICH ENGELS

PERMUSUHAN DARWIN TERHADAP BANGSA TURKI
Pandangan rasis Charles Darwin ditujukan kepada banyak ras manusia, termasuk bangsa Turki. Sebagaimana dikutip dalam sebuah buku berjudul The Life and Letters of Charles Darwin yang berisi kumpulan surat-surat Darwin, ia menjuluki bangsa Turki sebagai "ras kelas rendah" dan kemudian memperkirakan bahwa "ras-ras kelas rendah tak lama lagi akan termusnahkan di masa mendatang." Dalam surat yang ditulis Darwin kepada W. Graham pada tanggal 3 Juli 1881, ia berkata: "Saya dapat menunjukkan bahwa perjuangan dalam seleksi alam telah dan masih berpengaruh baik bagi kemajuan peradaban dari yang tampaknya cenderung untuk anda akui. Ingatlah bahaya yang dialami bangsa-bangsa Eropa, beberapa abad lalu ketika dikalahkan bangsa Turki, dan betapa bodohnya jika sekarang masih ada pemikiran seperti ini! Ras-ras Kaukasia yang lebih beradab telah mengalahkan bangsa Turki hingga tak berdaya dalam perjuangan untuk mempertahankan hidup. Di dunia masa mendatang yang tak lama lagi, betapa tak terhingganya jumlah ras-ras kelas rendah yang akan termusnahkan oleh ras-ras kelas tinggi beradab di seluruh dunia."68

<< kembali
lanjut >>


Kebenaran yang Nyata: Penciptaan

Ketika ilmu pengetahuan menghancurkan teori evolusi yang berusaha menjelaskan berbagai bentuk kehidupan sebagai perkembangan yang terjadi secara kebetulan, ini berarti ilmu pengetahuan menunjukkan adanya penciptaan sempurna di alam. Semua makhluk hidup muncul menjadi ada melalui penciptaan oleh Allah.

Teori evolusi menyatakan bahwa kehidupan adalah hasil karya peristiwa "kebetulan". Akan tetapi, seluruh bukti ilmiah yang telah diuraikan dalam buku ini menunjukkan ketidakbenarannya. Kehidupan diciptakan dengan rancangan yang terlalu sempurna untuk dapat diterangkan melalui peristiwa kebetulan.

Kepercayaan terhadap peristiwa "kebetulan" ini lahir pada abad ke-19 ketika terdapat keyakinan bahwa makhluk hidup memiliki struktur sederhana. Kepercayaan ini kemudian terbawa sampai abad ke-20 untuk tujuan ideologis. Namun, kini masyarakat ilmiah mengakui betapa pernyataan ini ternyata tidak masuk akal, dan sejumlah besar ilmuwan mengakui kehidupan sebagai hasil karya Pencipta yang Maha Kuasa. Chandra Wickramashinge menggambarkan kenyataan yang dihadapinya sebagai ilmuwan yang selama bertahun-tahun telah diindoktrinasi untuk percaya pada mitos "kebetulan":

DARI SEL TUNGGAL HINGGA MANUSIA
Penciptaan manusia dalam rahim seorang ibu adalah sebuah keajaiban tersendiri. Penyatuan antara sperma dan sel telur menghasilkan satu sel hidup. Kemudian sel ini membelah dan memperbanyak diri. Sel-sel yang sedang membelah ini mulai membentuk sel-sel yang berbeda-beda jenisnya, mengikuti sebuah perintah rahasia. Sel-sel ini mengalami penyusunan dan pengaturan untuk membentuk tulang, mata, hati, pembuluh darah atau kulit. Setelah melalui proses yang sangat rumit ini, sebuah sel tunggal pada akhirnya berubah menjadi seorang manusia sempurna. Allah menyeru manusia agar memikirkan penciptaan ini:

"Hai manusia, apakah yang telah memperdayakan kamu (berbuat durhaka) terhadap Tuhanmu Yang Maha Pemurah. Yang telah menciptakan kamu lalu menyempurnakan kejadianmu dan menjadikan (susunan tubuh)mu seimbang, dalam bentuk apa saja yang Dia kehendaki, Dia menyusun tubuhmu." (QS. Al Infithaar, 82:6-8)

Sejak menjalani pelatihan pertama kali sebagai seorang ilmuwan, saya sungguh mengalami pencucian otak agar percaya bahwa ilmu pengetahuan tidak dapat diselaraskan dengan segala sesuatu yang berhubungan dengan penciptaan sengaja. Gagasan ini harus dihilangkan dengan susah payah. Saat ini saya tidak dapat menemukan alasan rasional untuk membantah pandangan yang mengajak kepada Tuhan. Kita terbiasa dengan pikiran yang terbuka; sekarang kita menyadari bahwa satu-satunya jawaban masuk akal tentang kehidupan ini adalah penciptaan -dan bukan pengaturan secara acak dan kebetulan.70

Seseorang tidak perlu mengunjungi laboratorium biokimia atau tempat-tempat penggalian fosil agar dapat melihat kebenaran yang sangat nyata ini. Siapa pun dapat melihat bukti penciptaan di segenap penjuru dunia mana pun dengan menggunakan hati nurani dan akalnya. Ia dapat dengan mudah menangkap hikmah, ilmu pengetahuan dan kekuasaan tak terbatas dari Penciptanya hanya dengan memikirkan bagaimana ia dapat tumbuh menjadi seorang manusia yang mampu membaca dan memahami baris-baris tulisan ini, padahal awalnya dia hanyalah setetes air (mani).

PENCIPTAAN UNTA

Dalam Alqur'an, Allah berfirman: "Maka apakah mereka tidak memperhatikan unta bagaimana dia diciptakan?" (QS. Al-Ghaasyiyah, 88:17).

Ketika memperhatikan unta, kita saksikan bahwa binatang ini diciptakan secara khusus untuk kondisi gurun pasir. Unta memiliki sistem metabolisme yang memungkinkannya hidup tanpa air selama berminggu-minggu, ia memiliki jaringan khusus yang melindungi tubuhnya dari pasir yang panas membakar, dan ia bahkan memiliki sistem alis mata yang akan melindungi mata mereka dari badai pasir.

PENCIPTAAN NYAMUK

Nyamuk memiliki sistem "penglihatan ultraviolet" yang membantunya menemukan mangsa di malam hari. Pipa pengisapnya yang kecil panjang, yang digunakan untuk mengisap darah, merupakan alat yang cukup rumit yang terdiri atas 6 pisau. Alat ini dilengkapi dengan sekresi cairan khusus guna mencegah pembekuan darah yang sedang diisap dan bahkan mampu mematikan sistem saraf manusia. Dengan rancangan luar biasa ini, seekor nyamuk menjadi bukti jelas adanya penciptaan. Allah menyatakan dalam Alquran:

"Sesungguhnya Allah tiada segan membuat perumpamaan berupa nyamuk atau yang lebih rendah dari itu. Adapun orang-orang yang beriman, maka mereka yakin bahwa perumpamaan itu benar dari Tuhan mereka." (QS. Al Baqarah, 2:26)

Tak seorang pun terlahir ke dunia ini secara kebetulan. Allah, Penguasa seluruh alam, menciptakan seluruh jagat raya dan semua manusia. Allah menggambarkan kekuasaan-Nya untuk menciptakan segala sesuatu dalam Alquran, yang diturunkan-Nya sebagai petunjuk bagi manusia:

Hai manusia, telah dibuat perumpamaan, maka dengarkanlah olehmu perumpamaan itu. Sesungguhnya segala yang kamu seru selain Allah sekali-kali tidak dapat menciptakan seekor lalat pun, walaupun mereka bersatu untuk menciptakannya. Dan jika lalat itu merampas sesuatu dari mereka, tiadalah mereka dapat merebutnya kembali dari lalat itu. Amat lemahlah yang menyembah dan amat lemah (pulalah) yang disembah. Mereka tidak mengenal Allah dengan sebenar-benarnya. Sesungguhnya Allah benar-benar Maha Kuat lagi Maha Perkasa. (QS. Al Hajj, 22:73-74)

ILHAM PADA LEBAH
Lebah memperlihatkan kemampuan arsitektural yang luar biasa. Ruang-ruang heksagonal pada sarang yang mereka bangun, didasarkan pada perhitungan matematis yang rumit. Mereka meng-gunakan suatu sistem yang memungkinkan melakukan penyimpanan secara maksimum dengan penggunaan bahan baku yang minimum. Hal menarik dari ruang-ruang heksagonal ini adalah bahwa para lebah mulai membangunnya dari sejumlah titik yang berlainan dan bertemu di tengah-tengah. Anehnya, tidak dijumpai bentuk cacat apa pun pada titik sambungnya. Hal ini menunjukkan bahwa lebah diperintah oleh suatu pusat tunggal. Allah menyatakan dalam Al qur'an bahwa lebah berperi-laku berdasarkan ilham yang diberikan-Nya:

"Dan Tuhanmu mewahyukan kepada lebah: "Buatlah sarang-sarang di bukit-bukit, di pohon-pohon kayu, dan di tempat-tempat yang dibikin manusia. Kemudian makanlah dari tiap-tiap (macam) buah-buahan dan tempuhlah jalan Tuhanmu yang telah dimudahkan (bagimu). Dari perut lebah itu keluar minuman (madu) yang bermacam-macam warnanya, di dalamnya terdapat obat yang menyembuhklan bagi manusia. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kebesaran Tuhan) bagi orang-orang yang memikirkan." (QS. An-Nahl, 16:68-69)

<< kembali