Harun Yahya - Buku-buku Harun Yahya

BUKU
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Semua Download
Gambar Latar
Katalog
Konferensi
>>> Kirim ke teman...

JIKA ANDA INGIN MEMBACA KARYA-2 HARUN YAHYA LAINNYA DALAM BENTUK SEPERTI YG ANDA BACA SEKARANG INI, SILAHKAN Download DI:
 www.geocities.com/pakdenono/ atau

www.pakdenono.com

Buku-buku Karya Harun Yahya

Beberapa buku-buku karya Harun Yahya telah diterjemahkan dan diterbitkan di Indonesia. Sementara itu buku-buku yang lain sedang dalam proses penerjemahan dan penerbitan. Di bawah ini adalah ringkasan dari isi buku-buku yang telah diterjemahkan dalam bahasa Indonesia yang telah tersedia dalam format elektronik. Anda dapat membaca buku-buku tersebut dengan mengikuti link pada tiap ringkasan. Atau jika Anda ingin langsung mendownload mereka silakan kunjungi halaman Download kami.
Keruntuhan Teori Evolusi

Kebohongan terbesar dalam sejarah ilmu pengetahuan telah terbongkar…
Banyak yang beranggapan bahwa Teori Evolusi Darwin adalah fakta yang terbukti kebenarannya. Akan tetapi, berlawanan dengan anggapan umum ini, perkembangan ilmu pengetahuan yang terbaru telah menggugurkan teori tersebut dengan telak. Satu-satunya alasan mengapa Darwinisme masih saja diindroktrinasikan kepada masyarakat luas melalui kampanye propagAnda di seantero dunia adalah aspek ideologis teori tersebut. Semua ideologi dan filsafat sekuler menjadikan teori evolusi sebagai dasar berpijak mereka. Buku ini menjelaskan keruntuhan teori evolusi oleh ilmu pengetahuan secara rinci dan mudah dipahami. Dalam buku ini dipaparkan pula tentang penipuan dan penyesatan yang dilakukan oleh para evolusionis untuk "membuktikan" adanya evolusi. Terakhir, buku ini mengkaji adanya kekuatan dan niat busuk di balik usaha untuk mempertahankan teori ini agar tetap hidup dan untuk memperdaya masyarakat luas agar tetap mempercayai teori tersebut. Jika Anda ingin mengetahui asal usul makhluk hidup, termasuk manusia, bacalah buku ini.

Menjawab Tuntas Polemik Evolusi

Menjawab Tuntas Polemik Evolusi Sejak awal tahun 2001 hingga saat ini, telah terjadi sejumlah perkembangan amat menarik dan penting di dunia ilmu pengetahuan. Aneka kemajuan di dunia ilmiah telah sekali lagi mengungkap permasalahan ilmiah pelik yang dihadapi teori evolusi. Teori evolusi dikemukakan oleh Charles Darwin di pertengahan abad ke-19. Kala itu, teori ini memberikan dukungan besar bagi paham materialisme. Dengan demikian, keruntuhan teori evolusi yang kini tengah terjadi berakibat pula pada hancurnya materialisme itu sendiri. Dalam rangka menyibak wajah asli Darwinisme, maka pengaruh propaganda tersebut haruslah digugurkan dan fakta-fakta ilmiah mesti disampaikan ke khalayak ramai. Buku ini mengkaji berbagai penemuan ilmiah terkini yang membongkar kepalsuan evolusi, termasuk tidak absahnya laporan sepihak yang dimunculkan sejumlah media terkemuka seperti New Scientists, Science, National Geographic Channel, Discovery Channel dan History Channel.

CATATAN:
Buku-buku karya Harun Yahya asli berbahasa Turki keseluruhannya berjumlah sekitar 180 judul. Penterjemahan karya-karya asli ini ke dalam bahasa Inggris kini sedang berlangsung. Pada situs ini, Anda hanya dapat melihat buku-buku yang saat ini telah diterjemahkan ke dalam bahasa Inggris. Untuk melihat koleksi lengkap Harun Yahya, Anda dapat mengunjungi Catalog.

editing link, bookmark & kompilasi ke file chm oleh : pakdenono pakdenono@yahoo.com

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


Harun Yahya - Tentang Situs Ini

TENTANG SITUS INI
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Semua Download
Gambar Latar
Katalog
Konferensi
>>> Kirim ke teman...

Tentang Situs Ini

Situs ini dibuat dengan tujuan untuk menampilkan dan mensosialisasikan terjemahan bahasa Indonesia dari karya-karya Harun Yahya, seorang pemikir dan penulis terkemuka asal Turki. Buku-buku beliau memperoleh tanggapan yang luar biasa di Turki dan di seluruh dunia. Khususnya di tahun 90-an, karya-karya Harun Yahya telah menjadi inspirasi kebangkitan pemikiran bagi banyak kaum Muslimin, dan non-Muslim, dalam menghadapi berbagai penyimpangan di abad modern. Dengan kata lain, nama pena Harun Yahya melambangkan ajakan kepada kebenaran.

Ini adalah dakwah yang tulus dan tanpa pamrih. Penulis sendiri tidak mengharapkan ataupun mendapatkan keuntungan materi dari buku-buku yang ditulisnya. Tidak pula mereka yang membantu dalam hal desain, penerbitan dan penyebarluasan buku-buku ini, atau film-film dokumenter, kaset audio dan desain grafis yang didasarkan pada buku-buku tersebut, mengharapkan ataupun mendapatkan keuntungan materi. Dengan niat yang sama, situs ini mempersembahkan akses gratis seluruh karya Harun Yahya dalam bahasa Indonesia.

Buku-buku karya Harun Yahya, termasuk situs ini, berupaya untuk mengingatkan kembali berbagai fakta sangat penting yang terabaikan oleh banyak orang dan bahkan mereka ingkari akibat pengaruh fitnah abad modern. Salah satu fakta yang mendasar ini adalah penciptaan, yakni bahwa alam semesta, makhluk hidup dan manusia bukanlah wujud yang ada dengan sendirinya, akan tetapi ciptaan Allah, Sang Maha Pencipta. Kita semua diciptakan-Nya dan kepada-Nya lah kita akan kembali. Berbagai pengingkaran "ilmiah" terhadap fakta ini - seperti Darwinisme dan dogma materialistik lainnya - ternyata tidak lebih dari sekedar kebohongan, sebagaimana dipaparkan dalam situs ini.

Situs ini mengajak semua orang di segenap penjuru dunia, apapun latar belakang budaya, ras, suku dan sosial mereka, untuk menyadari fakta yang sangat mendasar ini dan memikirkan secara mendalam kewajiban-kewajiban mereka terhadap Sang Pencipta. Ini adalah risalah yang di dalamnya terkandung kunci keselamatan dan kebahagiaan manusia.

Home | Buku | Film | Artikel | Tentang Situs Ini | Hubungi Kami | Kirim ke Teman

© Harun Yahya Internasional 2004.


Harun Yahya - Pemesanan

PEMESANAN
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Semua Download
Gambar Latar
Katalog
Konferensi
>>> Kirim ke teman...

Pemesanan

Keterangan lebih lanjut tentang pembelian buku, VCD, & poster karya Harun Yahya edisi bahasa Indonesia dapat diperoleh melalui penerbit-penerbit berikut ini:

PENERBIT: PT Globalmedia Cipta Publishing

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: Buku:

1. Menyibak Tabir Evolusi (The End of Darwinism) = Rp 34.500
2. Bencana Kemanusiaan Akibat Darwinisme (Disasters Darwinism Brought to Humanity) = Rp 59.500
3. Keajaiban Penciptaan Manusia (The Miracle of Man’s Creation) = Rp 64.500
4. Keajaiban Desain di Alam (Design in Nature) = Rp 59.500
5. Kisah Sahabat Kecil Kita; Si Semut (Welcome to the World of Ants) = Rp 19.900
6. Berang-berang; Sang Ahli Pembuat Bendungan (The Skillful Dam Builders: Beavers) = Rp 24.900
7. Lebah Madu; Pembuat Sarang yang Sempurna (Honeybee and Their Perfect Combs) = Rp 19.900
8. Berpikirlah Sejak Anda Bangun Tidur (Kumpulan Artikel Harun Yahya – I) = Rp 15.000
9. Berpikirlah Sejak Anda Bangun Tidur – 2 (Kumpulan Artikel harun Yahya – II) = Rp 15.000
10. Menjawab Tuntas Polemik Evolusi (Buku Saku) = Rp 15.000
11. Mencari Jejak Evolusi dalam Al Qur’an (Why Darwinism Incompatible with the Qur’an) = Rp 35.000
12. Pesona Keajaiban Alam Semesta (Magnificence Everywhere) = Rp 35.500

PENERBIT: PT Nada Cipta Raya

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: VCD:
(Rp 15.000 per keping)
Dapat dibeli dalam bentuk satuan atau paket

Paket I (Rp 120.000)

1. Keruntuhan Teori Evolusi (The Collapse of Evolution)
2. Petaka Kemanusiaan Akibat Darwinisme (The Disasters Darwinism Brought to Humanity)
3. Keajaiban Penciptaan Manusia (The Creation of Man)
4. Arsitek-Arsitek di Alam (Architects in Nature)
5. Misteri Kehidupan Satwa – 1 (Amazing Animals 1)
6. Misteri Kehidupan Satwa – 2 (Amazing Animals 2)
7. Pesona dalam Lautan (The Splendour in the Seas)
8. Rahasia di Balik Materi (The Secret Beyond Matter)
9. Fakta Penciptaan (The Fact of Creation)

Paket II (Rp 70.000)

1. Keajaiban Al Qur’an (Miracles of the Qur’an)
2. Keajaiban Penciptaan Alam Semesta (The Creation of the Universe)
3. Keajaiban Alam Sel (The Miracle in the Cell)
4. Penyamaran & Perilaku Cerdas Binatang (Camouflage in the Nature)
5. Keajaiban Burung (The Miracle in Birds)

Paket III (Rp 85.000)

1. Keajaiban Semut (The Miracle in the Ant)
2. Teknologi di Alam (Technology in Nature)
3. Kehancuran Fir’aun dan Kaum Saba (Perished Nations – 2)
4. Perjalanan ke Akhirat (The Truth of Life of This World)
5. Keruntuhan Ateisme (The Collapse of Atheism)
6. Al Qur’an Petunjuk Jalan (Solution: The Values of the Qur’an)

Paket IV (Rp 85.000)

1. Tanda-Tanda Kiamat (The Signs of the Last Day)
2. Keajaiban Benih (The Miracle of Seed)
3. Berpikir Mendalam (Deep Thinking)
4. Keajaiban Planet (The Miracle Planet 1)
5. Hikmah di Balik Ujian (The Secret of the Test)
6. Bencana Kaum Sodom (Perished Nations– 1)

Paket V (Rp 85.000)

1. Cinta Kasih di Dunia Satwa (Love and Cooperation in Living Things)
2. Al Qur’an Petunjuk Hidup (Answers from the Qur’an 2)
3. Di Balik Tragedi Dua Perang Dunia (Behind the Scenes of the World Wars)
4. Jejak Berdarah Komunisme – 1 (The Bloody History of Communism I)
5. Belajar dari Alam (Biomimetics: Technology Imitates Nature)
6. Nama-Nama Allah (Names of Allah)
7. Cinta & Pengorbanan di Dunia Satwa (Altruism in Nature)

Akan beredar:

1. Keajaiban Sinar Matahari dan Air (The Miracle Planet 2)
2. Menguak Akar Terorisme (Islam Denounces Terrorism)
3. Jejak Berdarah Komunisme – 2 (The Bloody History of Communism II)
4. Jejak Berdarah Komunisme – 3 (The Bloody History of Communism III)
5. Setanisme: Ajaran Berdarah Setan (Satanism; Satan’s Bloody Teaching)
6. Al Qur’an Menjawab Tantangan (Answers from the Qur’an 1)
7. Cahaya Al Qur’an (Answers from the Qur’an 3)
8. Mengenal Allah Lewat Akal (Allah is Known Trough Reason)
9. Tatanan Jagat Raya (Orders of the Heavens)
10. Al Qur’an Gerbang Ilmu Pengetahuan (The Qur’an Leads the Way to Science)
11. Keajaiban Otak: Indra Penciuman dan Pengecapan (Miracles of the Brain: Smell and Taste)
12. Keajaiban Warna (Allah’s Artistry in Color)

Dzikra

Jl Cikutra N o 99, Bandung 40124
Telpon: 62-22-7219806/7
Fax: 62-22-7276475
Email: riza@syaamil.co.id, ah_wijaya@yahoo.com
Website: www.syaamil.co.id

PRODUK: Buku:

1. Keruntuhan Teori Evolusi (The Evolution Deceit) = Rp 75.000
2. Keajaiban Semut (The Miracle in the Ant) = Rp 48.000
3. Cita Rasa Seni Ilahi (Allah’s Artistry in Color) = Rp 48.000
4. Menyibak Rahasia Alam Semesta (For Men of Understanding) = Rp 90.000
5. Mari Menyelidiki Teori Evolusi (Children, Darwin Lied!) = Rp 60.000
6. Negeri-Negeri yang Musnah (Perished Nation) = Rp 64.500
7. Sistem Kekebalan Tubuh (The Miracle in Immune System) = Rp 62.500
8. Rahasia DNA (the Secret of DNA) = Rp 43.500
9. Penciptaan Alam Raya (The Creation of the Universe) = Rp 75.000
10.Cara Cepat Memahami Iman (Quick Grasp of Faith) = Rp 14.000

Rabbani Press

Jl Raya Condet 27 B Batu Ampar, Cililitan Jakarta Timur
Telpon: 62-21-87780250, 87780251
Fax: 62-21-87704917
E-mail: info@robbanipress.co.id, iinsetiyani@yahoo.com
Website: www.robbanipress.co.id

PRODUK: Buku:

1. Bagaimana Seorang Muslim Berfikir (Deep Thinking) = Rp 13.500
2. Mengenal Allah Lewat Akal (Allah is Known Through Reason) = Rp 26.000
3. Pernahkah Anda Merenung Tentang Kebenaran (Ever Thought About the Truth?) = Rp 20.000
4. Pesona Al Qur’an (Miracles of the Qur’an) = Rp 20.000
5. Moralitas Al Qur’an (Solution: the Values of the Qur’an) = Rp 25.000
6. Yesus Akan Kembali (Jesus Will Return) = Rp 14.500
7. Keabadian Telah Dimulai (Eternity Has Already Begun) = Rp 19.000
8. Misinterpretasi terhadap Al Qur’an (How Do the Unwise Interpret the Qur'an?) = Rp 15.000
9. Ketiadaan Waktu dan Realitas Takdir (Timelessness and the Reality of Fate) = Rp 17.000

Senayan Abadi

Jl Hang Lekir VII No 25 Jakarta Selatan 12120
Telpon: 62-21-7236206
Fax: 62-21-7236209
E-mail: infosa@indosat.net.id, senayanabadi@hotmail.com

PRODUK: Buku:

1. Melihat Kebaikan dalam Segala Hal (Seeing Good in All) = Rp 20.500
2. Nilai-Nilai Moral Al Qur’an (The Moral Values of the Qur’an) = Rp 22.500
3. Keindahan dalam Kehidupan (Beauties for Life in the Qur’an) = Rp 22.500
4. Keikhlasan dalam Paparan Al Qur’an (Sincerity Described in the Qur’an) = Rp 24.500
5. Terorisme; Ritual Setan (Terrorism; the Ritual of the Devil) = Rp 53.900

Risalah Gusti

Jl Ikan Mungsing XIII/1 Surabaya 60177
Telpon: 62-31-3539440
Fax: 62-31-3529800
Email: ady@risalah-gusti.com, risalahgusti@telkom.net
Website: www.risalah-gusti.com

PRODUK: Buku:

1. Semangat dan Gairah Orang Beriman (Zeal and Enthusiasm Described in the Qur’an) = Rp 22.000
2. Beberapa Rahasia dalam Al Qur’an (Some Secrets of the Qur’an) = Rp 25.000
3. Kedangkalan Pemahaman Orang-Orang Kafir (Crude Understanding of Disbelief)= Rp 22.000
4. Suara Hati dan Al Qur’an (The Importance of Conscience in the Qur’an) = Rp 19.500
5. Runtuhnya Evolusi dalam 20 Pertanyaan (The Collapse of Evolution in 20 Questions) = Rp 43.000
6. Memilih Al Qur’an sbg Pembimbing (Taking Qur’an as A Guide & Prayers in the Qur’an) = Rp 26.000

Sketsa Multi Utama Grafindo Group

Jl Bogowonto No 74 Solo
Telpon/Fax: 62-271-636482

PRODUK: Poster: (Rp 7.500/lembar):

1. Teori Evolusi (The Disasters of Darwinism)
2. Keajaiban pada Sel (The Miracle in The Cell)
3. Lebah Madu (The Honey Bee)
4. Asal Usul Kehidupan (Life Comes only from Life)
5. Homo erectus (Homo erectus)
6. Fosil-Fosil Makhluk Hidup (Living Fossils)
7. Gambar-Gambar Khayalan (Imaginary Drawings)
8. Konsep Keliru tentang Embriologi (The Embryo Fraud)
9. Skandal Manusia Piltdown (The Piltdown Fraud)
10. Keteraturan dalam Alam Semesta (The Order in the Universe)

Iqra Insani Press

Jl Warga No 23 A Pejaten Barat Pasar Minggu Jakarta Selatan
Telpon: 62-21-79192866 Ext: 19 – 20
Fax: 62-21-79190995
Email: iqro_insan_press@yahoo.com

PRODUK: Buku:

1. Menguak Akar Terorisme (Islam Denounces Terrorism) = Rp 25.000
2. Kebangkitan Islam (The Rise of Islam) = Rp 11.500
3. Kesombongan Setan (The Arrogance of Satan) = Rp 21.5000
4. Mafia Kejahatan (Dark Clan) = Rp 18.500
5. Keadilan dan Toleransi dalam Al Qur’an (Justice and Tolerance in the Qur’an) = Rp 19.500

PT Tiga Serangkai

Jl. Dr Supomo 23 Solo 57141
Telpon: 62-271- 714344 (Hunting)
Fax: 62-2717163607
Email: editor@tigaserangkai.com
Website: www.tigaserangkai.com

IPTAQ Media

Jl. Kayumanis Barat No. 36 RT. 020 RW. 02 Jakarta Timur – 13130
Email: widi.handoko@se1.bp.com

PRODUK: Buku:

1. Konsep Dasar dalam Al Quran (The Basic Concepts in the Qur’an) = Rp 17.500

editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>


Harun Yahya - Tentang Penulis

TENTANG PENULIS
...
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Semua Download
Gambar Latar
Katalog
Konferensi
>>> Kirim ke teman...

Harun Yahya

Adnan Oktar

Harun Yahya adalah nama pena Adnan Oktar yang lahir di Ankara pada tahun 1956. Sebagai seorang da'i dan ilmuwan terkemuka asal Turki, beliau sangat menjunjung tinggi nilai akhlaq dan mengabdikan hidupnya untuk mendakwahkan ajaran agama kepada masyarakat. Adnan Oktar memulai perjuangan intelektualnya pada tahun 1979, yakni ketika menuntut ilmu di Akademi Seni, Universitas Mimar Sinan. Selama berada di universitas tersebut, beliau melakukan pengkajian yang mendalam tentang berbagai filsafat dan ideologi materialistik yang sangat berpengaruh terhadap masyarakat sekitar. Hal ini menjadikan beliau lebih tahu dan paham dibandingkan dengan para pendukung filsafat atau ideologi itu sendiri. Berbekal informasi dan pengetahuan yang mendalam ini, beliau menulis berbagai buku tentang bahaya Darwinisme dan teori evolusi, yang merupakan ancaman terhadap nilai-nilai akhlaq, terhadap dunia; serta buku tentang keruntuhan teori ini oleh ilmu pengetahuan. Majalah ilmiah populer terkenal New Scientist edisi 22 April 2000 menjuluki Adnan Oktar sebagai "pahlawan dunia" yang telah membongkar kebohongan teori evolusi dan mengemukakan fakta adanya penciptaan. Penulis juga telah menghasilkan berbagai karya tentang Zionisme dan Freemasonry, serta ratusan buku yang mengulas masalah akhlaq dalam Al-Qur'an dan bahasan-bahasan lain yang berhubungan dengan akidah.

Nama pena Harun Yahya berasal dari dua nama Nabi: "Harun" (Aaron) dan "Yahya" (John) untuk mengenang perjuangan dua orang Nabi tersebut melawan kekufuran.

Buku-buku karya pengarang: 'Tangan Rahasia' di Bosnia, Kebohongan Holocaust, Di Balik Tirai Terorisme, Kartu-Kurdi Israel, Strategi Nasional bagi Turki, Moral Qur'ani: Solusi, Permusuhan Darwin Terhadap Bangsa Turki, Bencana Kemanusiaan Akibat Ulah Darwinisme, Kebohongan Teori Evolusi, Bangsa-Bangsa Yang Diadzab, Nabi Musa, Zaman Keemasan, Keagungan Warna Ciptaan Allah, Kebesaran Allah di Setiap Sudut Alam Semesta, Hakikat Kehidupan Dunia, Pengakuan Kaum Evolusionis, Kekeliruan Kaum Evolusionis, Sihir Darwinisme, Agama Darwinisme, Al-Qur'an Menuntun Kepada Ilmu Pengetahuan, Asal Usul Kehidupan yang Sesungguhnya, Penciptaan Alam Semesta, Keajaiban Al-Qur'an, Desain Pada Alam, Perilaku Pengorbanan Diri dan Kecerdasan Pada Dunia Hewan, Keabadian Telah Berlangsung, Anakku Darwin Telah Berbohong!, Berakhirnya Darwinisme, Bagaimana Seorang Muslim Berpikir?, Keabadian dan Hakikat Takdir, Jangan Berpura-Pura Tidak Tahu, Misteri DNA, Keajaiban Atom, Keajaiban Sel, Keajaiban Sistem Kekebalan, Keajaiban Mata, Keajaiban Penciptaan Tumbuhan, Keajaiban Laba-Laba, Keajaiban Semut, Keajaiban Nyamuk, Keajaiban Lebah, Keajaiban Biji, Keajaiban Rayap.

Karya penulis dalam bentuk booklet: Misteri Atom, Keruntuhan Teori Evolusi: Fakta Penciptaan, Keruntuhan Materialisme, Berakhirnya Materialisme, Kekeliruan Kaum Evolusionis 1, Kekeliruan Kaum Evolusionis 2, Mikrobiologi Meruntuhkan Teori Evolusi, Fakta Penciptaan, 20 Pertanyaan Yang Meruntuhkan Teori Evolusi, Kebohongan Terbesar Dalam Sejarah Biologi: Darwinisme.

Karya-karya pengarang yang berhubungan dengan Al-Qur'an: Pernahkah Anda Berpikir Tentang Kebenaran?, Mengabdi Hanya Kepada Allah, Meninggalkan Masyarakat Jahiliyyah, Surga, Teori Evolusi, Nilai Akhlaq Dalam Al-Qur'an, Ilmu Al-Qur'an, Index Al-Qur'an, Hijrah di Jalan Allah, Sifat Munafiq Dalam Al-Qur'an, Rahasia Orang Munafiq, Nama-Nama Allah Yang Agung, Berdakwah dan Berdebat Dalam Al-Qur'an, Konsep Dasar Dalam Al-Qur'an, Jawaban-Jawaban Al-Qur'an, Kematian, Kebangkitan dan Neraka, Perjuangan Para Rasul, Syaitan: Musuh Nyata Manusia, Agama Berhala, Agama Kaum Jahiliyyah, Kesombongan Syaitan, Doa Dalam Al-Qur'an, Urgensi Akal dalam Al-Qur'an, Hari Kebangkitan, Jangan Pernah Lupa, Hukum-Hukum Al-Qur'an yang Diabaikan, Karakter Manusia Dalam Masyarakat Jahiliyyah, Pentingnya Sabar Dalam Al-Qur'an, Pengetahuan Umum Dari Al-Qur'an, Memahami Iman dengan Mudah 1-2-3, Pemikiran Dangkal Kaum Kafir, Iman Yang Sempurna, Sebelum Anda Menyesal, Perkataan Para Rasul, Kasih Sayang Orang Mukmin, Takut Kepada Allah, Mimpi Buruk Kekafiran, Nabi Isa Akan Datang Kembali, Al-Qur'an Memberi Keindahan Pada Kehidupan, Beragam Keindahan Ciptaan Allah 1-2-3-4, Perbuatan Dosa Bernama: 'Mencela', Rahasia Ujian Kehidupan, Hikmah Yang Benar Menurut Al-Qur'an, Perjuangan Melawan Agama Kaum yang Tidak Beragama, Tarbiyyah Nabi Yusuf, Bersekutu dalam Kebaikan, Fitnah Terhadap Umat Islam Sepanjang Sejarah, Urgensi Mengikuti Perkataan yang Baik, Mengapa Menipu Diri Sendiri?, Islam: Agama Mudah, Kegembiraan dan Keteguhan dalam Al-Qur'an, Melihat Kebaikan pada Segala Hal, Bagaimana Orang Bodoh Menafsirkan Al-Qur'an?, Sejumlah Rahasia Al-Qur'an, Keberanian Orang Mukmin.

Buku-buku berjudul Kebohongan Teori Evolusi, Bangsa-Bangsa Yang Diadzab, Bagi Kaum yang Berpikir, Hakikat Kehidupan Dunia, Bagaimana Seorang Muslim Berpikir?, Jangan Berpura-Pura Tidak Tahu, Keajaiban Semut, Keagungan Warna Ciptaan Allah, Penciptaan Alam Semesta, Allah Dapat Diketahui Melalui Akal, Nilai Akhlaq dalam Al-Qur'an, Konsep Dasar dalam Al-Qur'an, Pernahkan Anda Berpikir tentang Kebenaran?, Pemikiran Dangkal Kaum Kafir, Urgensi Akal dalam Al-Qur'an, dan Keajaiban DNA telah diterjemahkan ke dalam bahasa Inggris. Keajaiban Semut dan Allah dapat Diketahui Melalui Akal telah diterjemahkan ke dalam bahasa Urdu. Kematian, Kebangkitan dan Neraka telah diterjemahkan ke bahasa Polandia. Bangsa-Bangsa yang Diadzab telah diterjemahkan ke bahasa Portugis, dan telah diterbitkan oleh berbagai penerbitan manca negara.

Banyak karya Harun Yahya yang kini tengah diterjemahkan ke bahasa Inggris, Perancis, Jerman, Itali, Rusia, Spanyol, Arab, Portugis, Albania, Serbo-Kroasia (Bosnia), Polandia, Urdu, Indonesia, Melayu dan Malayalam. Tujuan utama kami adalah untuk menterjemahkan semua buku tersebut ke dalam bahasa Inggris dan berbagai bahasa lainnya pada tahun 2001 dan menyebarkannya ke seluruh penjuru dunia agar bermanfaat bagi semua orang.

Dalam semua buku karya pengarang yang menggunakan nama pena Harun Yahya ini, semua topik yang disampaikan sangat sesuai dengan ajaran Al-Qur'an. Bahkan topik-topik yang disampaikan melalui bahasa ilmiah, yang kadang dianggap rumit dan membingungkan, diuraikan dengan sangat lugas dan jelas dalam buku-buku Harun Yahya. Tidaklah mengherankan jika buku-buku tersebut menarik semua orang dari segala umur dan lapisan masyarakat.

Buku-buku yang berhubungan dengan keimanan mendakwahkan tentang keberadaan dan keesaan Allah, dan ditulis dengan tujuan utama menyampaikan Islam kepada mereka yang jauh dari agama dan membuka hati mereka agar menerima kebenaran. Bagi pembaca Muslim, buku-buku tersebut berisikan nasehat dan peringatan. Penulis telah menerbitkan karya-karyanya tentang hal-hal pokok yang disebutkan dalam Al-Qur'an agar kaum Muslim dapat meningkatkan ketaqwaan dan kemampuan berpikir mereka secara mendalam.

editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>


Harun Yahya - Tentang Penulis

RIWAYAT HIDUP
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Semua Download
Gambar Latar
Katalog
Konferensi
>>> Kirim ke teman...

Riwayat Hidup Adnan Oktar
(Harun Yahya)

Adnan Oktar

Adnan Oktar dikenal sebagai seorang penulis dengan nama pena “Harun Yahya”. Beliau adalah seorang ‘alim yang menghabiskan seluruh hidupnya untuk berdakwah tentang keberadaan dan keesaan Allah dan keluhuran akhlaq Al Qur’an kepada masyarakat. Berawal ketika masih duduk di bangku universitas, beliau telah menggunakan setiap saat dalam hidupnya demi dakwah ini dan tidak pernah takut berhadapan dengan segala kesulitan yang merintangi jalan. Hingga kini, beliau tetap berdiri kokoh, tegar dan sabar dalam menghadapi segala tekanan dan fitnahan. Di bawah ini adalah sedikit dari perjalanan hidup Adnan Oktar, yan g juga dikenal dengan nama pena Harun Yahya.

Adnan Oktar dilahirkan pada tahun 1956 di Ankara dan dibesarkan di kota ini hingga lulus SMU. Komitment beliau terhadap Islam tumbuh semakin kuat ketika beliau duduk di bangku SMU. Pada periode ini, pengetahuan yang mendalam tentang Islam beliau dapatkan dari membaca berbagai buku-buku agama. Di samping itu, beliau juga memperoleh pemahaman tentang fakta-fakta penting lain yang kemudian beliau beritahukan kepada orang-orang di sekitarnya. Pada tahun 1979, Adnan Oktar pindah ke Istanbul untuk menuntut ilmu di Universitas Mimar Sinan. Di masa inilah beliau mulai melaksanakan misi dakwah, menyeru manusia kepada akhlaq yang baik dan memerintahkan yang ma’ruf dan mencegah yang munkar.

Masa-masa di Universitas Mimar Sinan

Sejak sebelum Adnan Oktar memulai kuliah di Universitas Mimar Sinan, Istanbul, institusi pendidikan tersebut telah berada di bawah pengaruh berbagai organisasi ilegal berhaluan Marxisme, sehingga pemikiran kekirian tampak jelas mendominasi kampus. Setiap orang, apakah ia staf di sebuah fakultas ataupun mahasiswa, adalah sosok materialis yang berpola pikir atheis. Sungguh, para staf pengajar mengambil setiap kesempatan yang ada untuk menyebarkan filsafat materialistik dan Darwinisme dalam kuliah-kuliah yang mereka berikan kendatipun dua hal ini tidak ada hubungannya dengan topik kuliah mereka. Dalam lingkungan dimana ajaran agama dan akhlaq tidak dipedulikan dan sama sekali ditolak, Adnan Oktar menyeru orang-orang di sekitar beliau kepada keesaan dan keberadaan Allah. Sebagaimana mungkin telah dimaklumi, dalam kondisi demikian, Islam tidak diberi kesempatan untuk tumbuh berkembang. Ibu beliau, Ny. Mediha Oktar, menuturkan bahwa pada masa itu beliau hanya tidur beberapa jam saja di malam hari, sebagian besar sisa waktu beliau gunakan untuk membaca, membuat catatan dan menyimpan kumpulan catatan tersebut. Beliau membaca ratusan buku, termasuk karya-karya pokok tentang Marxisme, komunisme dan filsafat materialistik, dan mempelajari buku-buku ideologi kiri, termasuk karya-karya klasik ataupun literatur-literatur lain yang jarang dibaca orang. Beliau meneliti karya-karya tersebut, menandai bagian-bagian penting dan membuat catatan-catatan di bagian belakang buku tersebut. Hal ini membuat beliau sangat tahu tentang filsafat-filsafat serta ideologi-ideologi tersebut, jauh lebih tahu dibandingkan para pendukung ideologi itu sendiri. Beliau juga melakukan riset yang mendalam tentang teori evolusi yang dianggap sebagai landasan ilmiah dari ideologi-ideologi tersebut dan mengumpulkan berbagai dokumen dan informasi yang berhubungan dengannya. Setelah mengumpulkan informasi yang berlimpah tentang berbagai kebuntuan, kontradiksi dan kebohongan yang terdapat dalam filsafat dan ideologi yang didasarkan atas pengingkaran terhadap Allah ini; tanpa membuang-buang waktu lagi, Adnan Oktar menggunakan informasi tersebut untuk menyebarkan fakta-fakta yang ada. Hampir ke setiap orang, termasuk para mahasiswa dan staf pengajar di universitas, beliau mendakwahkan keberadaan dan keesaan Allah, serta Al Qur’an, Kitab Suci yang diwahyukan Allah, dengan menggunakan bukti-bukti saintifik. Di tengah-tengah pembicaraan di kantin kampus, di koridor-koridor di saat jam istirahat, seseorang dapat melihat beliau sedang menjelaskan kelemahan dan kesalahan filsafat materialistik dan Marxisme dengan mengambil cuplikan dari buku-buku yang menjadi referensi dari ideologi itu sendiri. Beliau memberikan perhatian khusus kepada teori evolusi. Teori yang dimunculkan oleh kelompok tertentu untuk melawan fakta penciptaan ini diyakini sebagai sesuatu yang benar oleh para mahasiswa universitas secara luas. Dengan menggunakan kedok sains, teori tersebut sebenarnya bertujuan untuk meracuni dan menghancurkan akidah dan akhlaq dari para pemuda tersebut. Seandainya makar jahat dari kebohongan ilmiah ini tidak dibongkar, maka akan muncul generasi penerus yang sama sekali tidak memiliki nilai-nilai spiritual, moral dan religius.

Karya Pertama Tentang Teori Evolusi

Adnan Oktar memusatkan usahanya dalam membuktikan kebohongan serta ancaman yang terselubung dari teori evolusi tersebut. Karena teori evolusi disebarkan dengan jalur ilmiah, beliau berpendapat bahwa sains merupakan sarana yang paling tepat untuk membongkar kepalsuan dari dasar berpijak teori buatan ini. Beliau mempersiapkan sebuah buku berjudul “Teori Evolusi”, sebuah rangkuman dari penelitian dan pengkajian beliau yang dalam tentang teori evolusi. Beliau menanggung sendiri semua biaya yang dikeluarkan untuk pencetakan dan penggandaan buku tersebut dari uang hasi penjualan beberapa harta warisan yang beliau terima dari keluarganya. Kemudian beliau membagi-bagikan buku-buku tersebut secara gratis kepada para mahasiswa dan mendiskusikannya dengan siapapun yang ditemuinya. Buku ini memuat ulasan yang sangat lengkap yang membuktikan bahwa teori evolusi adalah sebuah kebohongan yang tidak logis dan tidak memiliki nilai ilmiah sama sekali. Setiap orang yang berdiskusi dengan beliau dapat dengan jelas memahami bahwa teori evolusi tidak memiliki kebenaran ilmiah sedikitpun. Sehingga seseorang dapat dengan mudah memahami fakta bahwa tak satu makhluk hidup pun yang dapat muncul di dunia ini secara kebetulan kecuali dengan kehendak Allah. Namun sebagian mahasiswa yang taklid secara buta terhadap pemikiran materialisme, kendatipun telah mengetahui kebenaran, secara terang-terangan menyatakan pengingkaran mereka. Beberapa diantara mereka sampai berani mengatakan: ”Bahkan seandainya saya melihat Allah dengan mata kepala saya sendiri, saya akan tetap berperang melawan-Nya.” Lebih dari itu, beberapa mahasiswa militan di universitas tersebut secara terang-terangan mengancam Adnan Oktar dengan mengatakan bahwa nyawa beliau dalam bahaya jika beliau tidak mau berhenti dari aktifitasnya. Namun semua tekanan dan ancaman ini hanyalah membuat tekad Adnan Oktar semakin kuat dan kokoh. Reaksi yang keras dan kekhawatiran dari kaum materialis dan atheis adalah bukti yang nyata bahwa Adnan Oktar berada pada pihak yang benar. Di universitas yang didominasi oleh kaum Marxis, dimana sering terjadi perbuatan anarki, setiap hari puluhan orang mati terbunuh. Dalam kondisi yang demikian, beliau secara terbuka mendakwahkan tentang keberadaan dan keesaan Allah serta kemuliaan Al Qur’an. Di sebuah institusi pendidikan dimana orang-orang menyembunyikan keimanan mereka, beliau secara rutin datang ke masjid Molla dan melakukan sholat tanpa mengindahkan semua tanggapan dan ancaman yang ditujukan kepadanya.

Ketakutan Staf Pengajar Atheis

Adnan Oktar selalu menghadiri kuliah-kuliah dengan membawa dokumen-dokumen saintifik serta kumpulan riset-risetnya dan melakukan diskusi dengan para staf pengajar mengenai filsafat materialistik dan teori evolusi. Pada saat itu, ada dua orang staf pengajar yang tak henti-hentinya berbicara tentang evolusi dan melakukan propaganda atheisme. Karenanya, dua orang ini menjadi populer dan dihormati di kalangan para mahasiswa Marxis. Namun ketidakbecusan dalam mempertahankan pendapat mereka dalam diskusi-diskusi mereka dengan Adnan Oktar, ditambah dengan jawaban-jawaban yang tidak logis yang mereka berikan telah secara gamblang memperlihatkan kegagalan dan kepalsuan dari teori-teori yang mereka ajarkan kepada para mahasiswa.

Suatu hari setelah kuliah, satu dari staf pengajar ini melakukan diskusi singkat namun cukup mengena dengan Adnan Oktar mengenai kebuntuan teori evolusi. Pengajar ini tidak mampu memberikan penjelasan dan jawaban yang masuk akal atas dokumen-dokumen saintifik dan penjelasan logis yang diberikan Adnan Oktar. Segala yang ia dapat lakukan adalah tergopoh-gopoh meninggalkan tempat itu. Kekalahannya dalam berdiskusi di hadapan mata para mahasiswa membuatnya sangat terpukul. Semenjak itu, staf pengajar yang biasanya membuat pembicaraan filsafat yang “serius” dan panjang dengan para mahasiswanya di koridor-koridor setelah kuliah kini terlihat tergesa-gesa untuk menuju kantornya agar tidak bertemu dengan Adnan Oktar. Sebagian besar dari para mahasiswa Universitas Mimar Sinan pada masa itu mengetahui tentang hal ini.

Seorang Diri Selama Tiga Tahun

Ketika pertama kali mendakwahkan Islam di Universita Mimar Sinan, Adnan Oktar hanyalah seorang diri. Selama lebih dari tiga tahun, tak seorang pun yang menerima dakwah beliau. Orang-orang yang memiliki keyakinan yang sama dan mendukung beliau secara penuh belum nampak ataupun menyertai beliau dalam periode tersebut. Namun kurangnya dukungan tidak merubah komitmen beliau. Beliau sadar bahwa Allah adalah satu-satunya Penolong dan beliau melakukan ini semua demi mendapatkan keridhaan Allah. Kadang ada beberapa pemuda yang mendengarkan dan setuju dengan ide beliau. Namun ini hanyalah sebatas ketertarikan yang tidak pernah berkembang menjadi dukungan penuh. Tiga tahun telah berlalu di Universitas Mimar Sinan dan dalam jangka waktu tersebut, Adnan Oktar berusaha untuk menemukan orang-orang yang dapat memahami keberadaan Allah. Ini adalah periode dimana beliau melakukan sebuah perjuangan ideologi melawan Marxisme dan atheisme seorang diri dengan sarana yang beliau miliki. Lama kelamaan para tokoh Marxis di kampus mulai menghindari beliau. Merasa tak mampu membantah argumentasi saintifiknya tentang teori evolusi dan Marxisme, mereka tak dapat melakukan apa-apa lagi kecuali mencemooh dan mengkritik jenggot, pakaian serta cara hidup beliau.

Para Pendukung Beliau Yang Pertama

Adnan Oktar memperoleh nilai yang tinggi dalam tes masuk Universitas Mimar Sinan. Beliau memiliki kemampuan yang mengagumkan dalam bidang seni lukis. Beliau dapat saja dengan mudah mengambil jurusan seni rupa dan mencapai karir hingga puncaknya. Beliau mungkin saja berpikir, ”Pertama-tama biarlah saya mencapai apa yang saya cita-citakan dan setelah itu baru saya akan mendakwahkan Islam”; namun beliau tidak melakukannya. Beliau menghabiskan seluruh waktu, energi dan sarana yang ada untuk tujuan yang satu. Ketiadaan pendukung selama tahun-tahun ini sebenarnya dapat saja mendorong Adnan Oktar untuk berpikir bahwa segala usahanya telah sia-sia dan lebih baik berhenti. Namun beliau tidaklah demikian. Berbekal tekad dan komitmen, beliau terus berdakwah menyebarkan kalimat Allah kepada orang-orang di sekitar beliau dengan senantiasa mengingat perkataan Bediuzzaman Said Nursi, ”Yang dibutuhkan bukanlah keahlian dalam mengumpulkan jumlah pendengar yang banyak, akan tetapi bagaimana untuk mendapatkan keridhaan Allah”. Akhirnya di tahun 1982, untuk pertama kali, beberapa mahasiswa baru Universitas Mimar Sinan memutuskan untuk mendukung Adnan Oktar dalam dakwahnya. Seiring dengan bergantinya bulan dan tahun, jumlah para pemuda yang sependapat dengan beliau bertambah. Keajaiban dalam ciptaan Allah, kepalsuan pandangan-pandangan golongan Marxis yang merupakan ideologi dominan waktu itu adalah tema utama dari pembicaraan Adnan Oktar dengan para pemuda ini. Ambisi utama beliau adalah untuk mengarahkan para pemuda tersebut agar menjadi orang-orang yang terhormat. Dari tahun 1982 hingga 1984, sebuah kelompok yang beranggotakan sekitar 20-30 orang telah terbentuk. Pada tahun 1984, beberapa pemuda yang merupakan anak dari kalangan keluarga terhormat di Istanbul diperkenalkan kepada beliau. Mereka berasal dari keluarga yang dikenal, memiliki kedudukan serta status ekonomi yang tinggi dalam masyarakat. Selama berdiskusi dengan Adnan Oktar, para pemuda ini memahami secara menyeluruh pentingnya nilai-nilai akhlaq dan mulai merubah pola hidup mereka. Ketaatan mereka terhadap akhlaq Islam sungguh membuat takjub masyarakat di sekitar mereka tinggal. Selama dua tahun setelah tahun 1984, pembicaraan yang diadakan bersama dengan para pemuda yang waktu itu masih duduk di bangku sekolah menengah tingkat atas swasta di Istanbul berkisar masalah akhlaq. Selama tahun-tahun ini, Adnan Oktar tidak lagi belajar di universitas Mimar Sinan. Beliau terdaftar sebagai mahasiswa di sebuah fakultas baru di Universitas Istanbul, jurusan Filsafat. Para pemuda yang bertemu Adnan Oktar sangatlah bersimpati kepada beliau dan sangat kagum atas perilaku, pandangan dan sikap beliau yang santun. Oleh karena para pemuda ini juga memperkenalkan beliau kepada teman-teman mereka, sejumlah besar siswa sekolah menengah tingkat atas berkesempatan untuk bertemu dengan beliau. Nama beliau muncul untuk pertama kali di majalah Nokta (Titik) pada tahun 1986 dan ini adalah kali pertama beliau dikenal masyarakat luas.

Kemunculan di Media Masa

Ihwal tentang Adnan Oktar muncul sebagai berita utama pada majalah Nokta setelah kunjungan Rusen Cakir, seorang koresponden majalah tersebut, ke sebuah masjid dimana Adnan Oktar melakukan pertemuan dan diskusi dengan para rekannya. Laporan yang di muat dengan judul “Pendukung setia dari kampus” ini berkisah tentang Adnan Oktar dan cara beliau mengkomunikasikan pesan-pesan Islam kepada para pemuda di sekelilingnya. Selama periode ini, banyak para mahasiswa universitas, kebanyakan dari Universitas Bosphorus yang merupakan salah satu universitas paling ternama di Turki, mulai berdatangan dan ikut berdiskusi dengan Adnan Oktar. Hingga awal musim panas di tahun yang sama, pihak media masa memuat laporan tentang Adnan Oktar hampir setiap hari. Banyak surat kabar yang menampilkan nama beliau dalam judul laporan utama. Keberhasilah Adnan Oktar dalam mendakwahkan pesan-pesan Islam kepada lapisan masyarakat yang terkesan paling jauh dari agama sungguh mengejutkan kalangan media masa.

Yahudi dan Freemasonry

Ketika itu, karya Adnan Oktar tentang Yahudi dan freemasonry sebentar lagi akan diterbitkan. Adnan Oktar memusatkan kerja kerasnya untuk masalah yang satu ini mengingat dalam Al Qur’an Allah memalingkan perhatian kita kepada kaum Yahudi, salah satu musuh terbesar kaum mukmin. Dari penelitiannya, Oktar sampai pada kesimpulan bahwa aktifitas Zionisme di negara Turki dilakukan oleh freemasonry, sebuah kelompok rahasia. Ada pengaruh yang terselubung namun meluas dari freemasonry pada kantor-kantor pemerintah, lembaga-lembaga pendidikan tinggi, organisasi-organisasi politik dan media masa. Misi utama mereka adalah untuk secara bertahap menjauhkan bangsa Turki dari nilai-nilai spiritual, religius dan moral dan menjadikan mereka seperti binatang sebagaimana yang tercantum dalam Taurat yang sudah diubah-ubah. Untuk mencapai tujuan ini, pandangan para materialis, teori evolusi dan pola hidup yang amoral dan bertentangan dengan agama disebarluaskan kepada masyarakat. Para anggota freemasonry di semua lembaga pemerintahan, media masa dan institusi pendidikan memegang kendali utama dalam melaksanakan indoktrinasi ini secara besar-besaran. Inilah yang menyebabkan Adnan Oktar memusatkan perhatiannya kepada masalah tersebut. Dengan melalui rintangan yang sangat berat, akhirnya beliau berhasil mendapatkan publikasi-publikasi yang asli dari kaum freemasonry yang sebenarnya dikhususkan untuk kalangan mereka sendiri. Buku Yahudi dan Freemasonry diterbitkan pada periode ini dan merupakan sebuah hasil dari penelitian yang mendalam dan terinci yang dilakukan terhadap literatur-literatur asli freemasonry selama bertahun-tahun. Penerbitan buku Yahudi dan freemasonry waktu itu menjadi titik kulminasi bagi Adnan Oktar. Masyarakat luas mendapatkan akses ke “dalam” freemasonry, sebuah organisasi yang melakukan aktifitasnya secara rahasia. Buku ini membeberkan daftar anggota kuil-kuil Freemason, jabatan tiap-tiap anggota dalam organisasi tersebut, daftar orang-orang Freemason yang duduk dalam pemerintahan, berbagai perusahaan dan institusi Freemason, aktifitas-aktifitas mereka, kekuatan ekonomi dan politik yang dipegang oleh Freemason. Sumber utama dari segala informasi ini adalah publikasi asli dari Freemason. Pendek kata, buku ini membongkar wajah gelap dari freemasonry, yakni sebuah kelompok rahasia yang memiliki hubungan akrab dengan Zionisme. Dalam buku tersebut, para pembaca dapat mengetahui tentang aktifitas Freemason yang memiliki keterkaitan erat dengan cita-cita kaum Zionis, struktur organisasi dan hirarki dari freemasonry, simbol-simbol dan acara-acara ritual, hubungan antara freemasonry dan agama Yahudi, kitab Taurat yang telah dirubah dan tradisi Kabbalah.

Kelompok Freemasonry Mulai Menyerang

Terbongkarnya bagian paling rahasia dari para freemasonry di hadapan umum tentunya tidak disukai oleh para anggota organisasi terselubung ini. Di lain pihak, sebagian keluarga-keluarga elit merasa terganggu dikarenakan anak-anak mereka mulai merubah gaya hidup mereka dan mulai melaksanakan kewajiban-kewajiban agama. Pada intinya, dua faktor inilah yang mendorong kaum Freemason berupaya untuk menghentikan aktifitas Adnan Oktar.

Mulanya, melalui “mediators” atau “pihak ketiga” mereka menawarkan sejumlah besar uang kepada Adnan Oktar agar mau menghentikan penerbitan buku Yahudi dan Freemasonry. Setelah mendapatkan jawaban “tidak”, mereka mulai mengancam beliau. Setelah cara yang kedua ini pun gagal, mereka lalu menahan Adnan Oktar dengan tuduhan melakukan tindak kriminal yang beliau sendiri tidak pernah mengetahuinya. Berita yang beredar kemudian mengatakan bahwa alasan beliau ditahan adalah karena perkataan beliau: ”Saya berasal dari suku bangsa Ibrahim dan Turki” dalam wawancara yang dimuat di sebuah surat kabar. Di saat yang bersamaan, laporan palsu, berita yang tidak ada buktinya dan fitnah terhadap beliau mulai bermunculan di media masa. Sudah pasti bahwa kelompok freemasonry menganggap beliau sebagai ancaman yang serius bagi eksistensi mereka. Sebelum segala sesuatunya terlambat, mereka mengambil inisiatif untuk menghentikan aktifitasnya.

Siksaan di Rumah Sakit Jiwa

 Adnan Oktar dikurung di ruangan bersama para pasien penyakit jiwa yang berbahaya. Rekan-rekannya hanya diperbolehkan menjenguknya 5 – 10 menit di balik jeruji besi. Beliau seringkali mengingatkan kepada para penjenguknya, “Janganlah khawatir, Allah bersama kita.”

Adnan Oktar dikurung di ruangan bersama para pasien penyakit jiwa yang berbahaya. Rekan-rekannya hanya diperbolehkan menjenguknya 5 – 10 menit di balik jeruji besi. Beliau seringkali mengingatkan kepada para penjenguknya, “Janganlah khawatir, Allah bersama kita.”

Adnan Oktar mula-mula ditahan dan ditempatkan dalam sebuah penjara. Lalu, beliau dipindahkan ke rumah sakit jiwa Bakirköy dan ditempatkan di bawah pengawasan dengan alasan yang dibuat-buat, yakni bahwa secara mental beliau tidak sehat. Dalam rumah sakit tersebut beiau di tempatkan di ruang 14A, sebuah bagian khusus tempat tinggal pasien-pasien yang sangat berbahaya dan orang-orang yang kebal hukuman. Pembunuhan adalah kejadian biasa bagi para pasien sakit jiwa ini, sehingga Oktar diperkirakan akan menjadi korban dari salah seorang di antara mereka. Untuk beberapa lama kaki beliau dirantai ke sebuah tempat tidur dan beliau diperlakukan secara biadab. Secara paksa, beliau diberi obat yang mengganggu kesadarannya. Di sisi lain, para sahabat beliau yang masih muda yang secara diam-diam berhasil menjenguk dan melihatnya menyaksikan bahwa beliau tidak pernah kehilangan komitmen dan semangat selama berada di rumah sakit tersebut. Segala sesuatu yang beliau alami justru meningkatkan komitmennya. Ekspresi wajah beliau yang terlihat dalam foto yang diambil di depan jendela jeruji merupakan indikasi yang terang bahwa Adnan Oktar bertekad untuk meneruskan perjuangannya. Oktar dimasukkan dalam penjara dan rumah sakit jiwa secara keseluruhan selama 19 bulan untuk kemudian dinyatakan terbukti tidak bersalah dan dibebaskan oleh pengadilan karena pernyataanya terbukti tidak bersifat ofensif. Setelah dibebaskan, beliau melihat bahwa selama berada di rumah sakit jiwa, jumlah pendukung dari kalangan muda meningkat pesat. Sebagian dari mereka melihat beliau untuk pertama kali di rumah sakit tersebut. Karena ada larangan mengunjungi beliau, mereka hanya dapat melihatnya dibelakang jeruji besi rumah sakit. Pembicaraan yang berlangsung beberapa menit yang mereka lakukan dengan Adnan Oktar di belakang jeruji besi ini -seseorang hanya dapat pergi ke tempat tersebut dengan memanjat pagar rumah sakit- membuat para pemuda ini memiliki rasa kecintaan dan hormat yang mendalam terhadapnya.

Teori Evolusi

Semenjak tahun 1979, yakni ketika Adnan Oktar mulai mendakwahkan Islam, tujuan beliau yang utama adalah membongkar wajah asli dari teori evolusi. Teori evolusi selalu menjadi topik yang memiliki prioritas di atas yang lain. Dengan kebulatan tekad, beliau melakukan aktifitas-aktifitasnya melawan Darwinisme. Pada tahun 1986, beliau mengumpulkan semua hasil risetnya yang berharga mengenai Darwinisme dalam buku: “Makhluk Hidup dan Evolusi”. Dengan menggunakan sumber-sumber ilmiah, buku ini membeberkan kebuntuan teori evolusi dan menyodorkan fakta penciptaan. Selama bertahun-tahun, buku tersebut dijadikan rujukan utama anti-Darwinisme. Dalam tahun-tahun tersebut, para pendukung Adnan Oktar juga memusatkan pekerjaan mereka dalam masalah ini. Mereka mengerahkan segala upaya untuk memberitahukan kepada orang-orang tentang kebohongan teori evolusi. Di kampus-kampus dan sekolah-sekolah, penjelasan ilmiah tentang kebohongan teori Darwin disebar luaskan kepada para pelajar. Hal ini merupakan kejutan besar bagi staf pengajar senior yang meyakini secara buta ajaran Darwinisme. Ini adalah kali pertama dalam hidup mereka menjumpai mahasiswa-mahasiswa yang tahu banyak tentang teori evolusi. Yang membuat mereka terkejut, ternyata para pemuda ini mengetahui teori tersebut lebih banyak dari mereka sendiri dan mempertahankan teori penciptaan dengan argumen-argumen yang meyakinkan. Di beberapa universitas, diselenggarakan konferensi tentang teori evolusi. Para mahasiswa dan staff pengajar yang atheis yang antusias mengikuti konferensi ini merasa kecewa dan terkejut dengan bukti-bukti ilmiah yang dibeberkan dalam konferensi tersebut. Berita bahwa teori evolusi ternyata tidak terbukti secara ilmiah bahkan tersebar di berbagai pameran buku, pusat-pusat kebudayaan hingga di kendaraan-kendaraan umum. Ini hanyalah pembukaan dari kampanye yang sedianya akan diadakan pada tahun 1998. Tujuan kampanye tersebut sangatlah jelas: untuk menghapus teori evolusi dan materialisme dari sejarah.

Komunitas Baru

Hingga saat Adnan Oktar dibebaskan pada tahun 1988, kebanyakan dari teman-teman beliau telah berada di bangku Universitas. Usaha Adnan Oktar untuk menyebarkan pesan-pesan Islam dan nilai-nilai moral tidak lagi terbatas di sekolah-sekolah. Saat itu adalah kali pertama ketika berbagai lapisan masyarakat menerima pandangan-pandangan tersebut. Adnan Oktar dan teman-temannya memikul tanggung jawab untuk mengingatkan para generasi muda yang tidak memiliki tujuan hidup kecuali menikmati hidup mereka sepuas-puasnya, bahwa mereka akan dimintai pertanggung jawaban atas segala yang mereka perbuat dan pikirkan dan bahwa mereka pada akhirnya akan dihisab di hadapan Allah. Oleh karena itu mereka menasehati para pemuda ini agar merubah sikap dan perilaku hidup mereka dengan mengarahkan diri mereka sesuai dengan kehendak Allah. Sungguh, beberapa dari mereka yang telah terjerumus dalam kehidupan yang penuh kenistaan meninggalkan cara hidup yang merugikan ini dan berubah menjadi orang-orang yang sadar dan penuh rasa tanggung jawab. Sadar bahwa seseorang tidak akan pernah memperbaiki perilakunya sebagaimana ajaran Islam tanpa keikhlasan, Adnan Oktar menasehati para pemuda yang mengelilinginya agar menjadikan keridhaan Allah sebagai tujuan utama hidup mereka. Beliau selalu berpesan bahwa setiap orang akan dihisab di hadapan Allah dan oleh karenanya mereka hendaknya berperilaku sebaik mungkin dalam kondisi apapun.

Lembaga Riset Sains

Dua tahun setelah beliau dibebaskan pada tahun 1988, Adnan Oktar meletakkan landasan ideologi dari Lembaga Riset Sains (Science Research Foundation, SRF) yang didirikan pada tahun 1990. Beliau menyelenggarakan diskusi-diskusi tenta ng nilai-nilai moral dengan rekan-rekan beliau yang memiliki pandangan yang sama. Pada masa inilah pijakan intelektual dari SRF dibentuk dengan masukan-masukan dari Adnan Oktar. Akhirnya, pada bulan Januari 1990, Adnan Oktar dan rekan-rekan mudanya mendirikan SRF untuk melaksanakan aktifitas mereka melalui sebuah institusi dan agar dapat menjangkau masyarakat luas. Lembaga ini memungkinkan diselenggarakannya beberapa aktifitas; anggota lembaga tersebut menerbitkan buku-buku dan melakukan kajian kultural, menyelenggarakan berbagai panel, diskusi dan konferensi untuk mempertahankan dan menghidupkan nilai-nilai moral. Setelah pendirian lembaga tersebut, sebuah penggerebekan besar dilakukan oleh polisi terhadap sekitar 100 orang yang sedang menghadiri pertemuan rutin. Lebih dari seratus anggota ditahan dan diinterogasi oleh polisi. Di hari berikutnya, beberapa media masa milik freemasonry memberitakan kisah penggerebekan ini sebagaimana sebuah sindikat kejahatan besar telah tertangkap. Sebagian besar dari anggota tersebut dibebaskan setelah 3-4 jam. Namun berita bohong dan tuduhan keji yang diberondongkan oleh media mas a berlangsung selama beberapa hari. Kalangan pers menulis skenario yang tidak masuk akan tentang Adnan Oktar dan para anggota SRF. Tujuan utama pemberitaan yang subyektif ini adalah untuk membohongi pihak keamanan dan institusi peradilah dengan berbagai tuduhan yang dibuat-buat. Namun segala upaya ini sia-sia belaka. Adnan Oktar yang ditahan dan diinterogasi selama seminggu akhirnya dibebaskan karena tidak ditemukannya elemen kejahatan dalam peristiwa tersebut. Ini adalah bukti nyata bahwa kelompok yang sama melakukan ini semua sebagai cara untuk memberikan peringatan keras.

Makar Kokain

 Sejumlah tuduhan dan makar telah dilakukan terhadap Adnan Oktar karena keyakinan dan aktifitas dakwahnya. Beliau telah ditahan berulang kali, dipenjara selama berbulan-bulan, akan tetapi pada akhirnya senantiasa dinyatakan tidak bersalah. Gambar ini memperlihatkan beliau sedang dibawa ke pengadilan oleh petugas keamanan.

Selama tahun 1990, aktifitas SRF terus berjalan dengan tekad yang lebih kuat. Di pertengahan tahun 1991, dua orang anggota Lembaga melangsungkan pernikahan secara resmi. Akan tetapi keluarga dari kedua mempelai melakukan gugatan terhadap pernikahan tersebut. Anehnya Adnan Oktar lah yang disalahkan atas terjadinya pernikahan yang wajar tersebut, yang tidak mengandung satu unsur pun yang tidak sah. Alasan tersebut mengakibatkan Adnan Oktar ditahan lagi. Namun kali ini keberadaan makar yang terselubung sangatlah terlihat. Para petugas yang menggerebek rumah Adnan Oktar di Ortaköy dimana beliau tinggal dengan ibunya menemukan satu paket kokain yang terselip dalam sebuah buku. Terdapat sekitar seribu buku dalam rak-rak yang menutupi dua tembok rumahnya, dan para petugas tersebut menemukan kokain dalam waktu beberapa menit saja seolah-olah mereka lah yang baru saja menaruh kokain di tempat itu. Segera setelah kejadian ini Adnan Oktar yang saat itu berada di Izmir dengan beberapa rekan beliau ditahan. Beliau kemudian dipindahkan ke Markas Besar Keamanan, Istanbul, dan ditahan selama 62 jam. Setelah itu, beliau dikirim ke Lembaga Kedokteran Forensik (Forensic Medicine Institution) untuk menjalani test kokain. Hasil test tersebut sungguh sangat mengejutkan! Dosis tinggi dari produk metabolisme kokain terdeteksi dalam darah beliau! Tetapi setelah beberapa lama, bukti-bukti menunjukkan bahwa ini adalah sebuah makar. Pertama-tama, kokain yang dianggap telah ditemukan di rumah Adnan Oktar ternyata bagian dari makar tersebut. Beberapa saat sebelum makar ini dilakukan, Adnan Oktar memperoleh firasat bahwa ada rencana jahat yang sedang ditujukan terhadapnya sehingga beliau meninggalkan rumahnya di Ortaköy, Istanbul. Lalu beliau menelpon ibunya dan mengatakan bahwa kemungkinan besar sebuah makar jahat sedang dilakukan terhadapnya. Lalu beliau meminta bantuan ibunya untuk membersihkan dan mengecek rumah secara menyeluruh dengan bantuan beberapa orang lain agar nantinya mereka dapat menjadi saksi. Ibu Adnan Oktar, Ny. Mediha Oktar lalu memanggil salah seorang tetangga dan penjaga rumah dan mereka bersama-sama membersihkan rumah secara keseluruhan, membersihkan debu yang menempel pada buku-buku di atas rak-rak satu per satu. Kendatipun Adnan Oktar tidak pernah pulang ke rumah setelah pembersihan ini, 16 petugas polisi yang menggerebek rumah tersebut dengan tiba-tiba menemukan “satu paket kokain” dalam sebuah buku. Tetangga Ny. Mediha Oktar dan penjaga pintu memberikan kesaksian pribadi mereka di hadapan umum dengan mengatakan bahwa, ”Kami sebelumnya telah membersihkan seluruh buku-buku Adnan Oktar satu demi satu; dan tidak ada satu paket semacam itu di tempat tersebut.”

Bagian kedua dari makar kokain tersebut adalah adanya produk metabolisme kokain yang terdeteksi dalam darah Adnan Oktar. Bukti-bukti ilmiah dan pengadilan membantah tuduhan ini. Adnan Oktar berada di Markas Besar Keamanan selama 62 jam dan tes kokain dilakukan setelah 62 jam tersebut. Dengan mengetahui kadar produk metabolisme kokain dalam darah beliau, seseorang dapat menghitung secara pasti kadar kokain yang masuk dalam tubuh. Di samping itu, hasil penghitungan ini dapat menunjukkan berapa jam yang lalu kokain tersebut dikonsumsi. Dosis kokain yang terdeteksi dalam darah Adnan Oktar ternyata berada pada level yang mematikan jika ditelan 62 jam yang lalu. Dengan kata lain, dosis kokain yang sedemikian tinggi akan membunuh beliau jika beliau menelannya 62 jam yang lalu. Temuan ini dengan jelas membuktikan bahwa kokain yang terdeteksi dalam darah Adnan Oktar memasuki tubuhnya dalam kurun waktu 62 jam tersebut. Beliau diberi kokain selama beliau ditahan di Markas Besar tersebut. Kokain tersebut dicampurkan dalam makanan beliau ketika sedang dalam penahanan polisi. Kebenaran temuan ini juga dikonfirmasi oleh 30 lembaga kedokteran forensik internasional termasuk Scotland Yard. Mereka semua memeriksa berkas yang dikirimkan kepada mereka yang berisi tentang kasus ini. Kesimpulan hasil pemeriksaan mereka adalah: ”Kokain tersebut telah dicampurkan ke dalam makanannya ketika beliau berada dalam penahanan polisi. Peristiwa ini adalah sebuah makar. Kemudian, Lembaga Kedokteran Forensik Turki juga menkonfirmasi bahwa kokain telah dicampurkan ke dalam makanan ketika beliau sedang dalam penahanan polisi. Adnan Oktar pun dinyatakan tidak bersalah dan dibebaskan. Kendatipun demikian, makar kokain ini memberikan sebuah fakta penting: ada kelompok jahat yang memiliki rasa permusuhan yang sangat mendalam terhadap Adnan Oktar dan, oleh karenanya, menghalalkan segala cara untuk menghalangi aktifitas beliau. Adnan Oktar mengumumkan bahwa pihaknya tengah mempersiapkan sebuah buku baru tentang freemasonry yang akan membongkar strategi rahasia mereka di Turki. Telah terbukti bahwa pusat-pusat Masonik (sebutan lain dari freemasonry), yang sebelumnya telah melakukan intimidasi terhadap Oktar melalui penahanan dan tekanan, berada di balik makar kokain tersebut.

Peran Media Masa dalam Mendukung Makar Kokain

Melalui makar kokain tersebut terdapat niat busuk dari organisasi gelap freemasonry, yakni agar Adnan Oktar mendekam dalam penjara selama bertahun-tahun terlepas adanya fakta yang menunjukkan bahwa Adnan Oktar tidak pernah melakukan satu tindak kejahatan pun. Maksud jahat yang lain adalah untuk menunjukkan bahwa beliau adalah seorang pencandu obat terlarang sehingga hal ini akan menjatuhkan kehormatan beliau di depan publik. Sungguh, tindakan beberapa media masa yang dikuasai oleh Freemason yang melakukan kampanye penghinaan terhadap beliau merupakan bentuk nyata dukungan yang mereka berikan terhadap Freemason. Beberapa surat kabar menuliskan kata-kata penghinaan dengan huruf yang berukuran besar sebagai judul artikel utama. Tujuan utama mereka adalah untuk menghentikan segala aktifitas orang-orang yang memiliki komitmen dalam menyebarkan kalimat Allah dan akhlaq yang mulia. Perjuangan Adnan Oktar berada pada posisi berhadap-hadapan dengan cita-cita mereka, dan mereka menggunakan cara yang keji ini untuk mendirikan sebuah masyarakat yang benar-benar materialis yang sama sekali tidak mengenal nilai-nilai moral. Sikap subyektif yang ditunjukkan pihak media masa ini menjadi semakin kentara di tahun-tahun berikutnya. Sebuah surat kabar yang sangat anti terhadap Adnan Oktar menyediakan delapan kolom untuk berita yang berisi penghinaan terhadap Adnan Oktar; namun berita bahwa Adnan Oktar telah dinyatakan tidak bersalah dan dibebaskan oleh pengadilan tidak dimuat, atau dimuat dalam beberapa baris saja dan itupun dengan kata-kata yang kurang pada tempatnya.

Fakta bahwa kaum freemason dan materialis bahu membahu dalam melawan Adnan Oktar adalah bukti yang paling nyata bahwa beliau berada di pihak yang benar. Segala penghinaan terhadap kaum muslimin yang disebut dalam Al Qur’an ditujukan pula terhadap beliau. Beliau dikatakan sebagai “tukang sihir”, “orang gila” dan “orang yang berjuang untuk keuntungan diri sendiri”. Semua cemoohan yang menjijikkan terhadap beliau dan yang disebarluaskan ini dikarenakan kejujuran dan kebersihannya. Namun, Adnan Oktar sering kali menekankan bahwa penghinaan dan serangan sebagaimana yang dilakukan sekelompok orang yang berada pada jalan yang sesat tersebut terhadap diri beliau merupakan penghormatan bagi dirinya.

Adnan Oktar Mengasingkan Diri

Sejumlah tuduhan dan makar telah dilakukan terhadap Adnan Oktar karena keyakinan dan aktifitas dakwahnya. Beliau telah ditahan berulang kali, dipenjara selama berbulan-bulan, akan tetapi pada akhirnya senantiasa dinyatakan tidak bersalah. Gambar ini memperlihatkan beliau sedang dibawa ke pengadilan oleh petugas keamanan.

Setelah Adnan Oktar menyusun misi Lembaga Riset Sains, beliau mengawasi secara dekat aktifitas lembaga tersebut selama dua tahun tanpa henti dan menjelang tahun 1991, beliau menghabiskan seluruh waktunya untuk menulis buku. Khususnya setelah makar kokain dilakukan terhadap beliau, beliau mengasingkan diri dengan tujuan menghindarkan diri dari makar dan serangan yang serupa, dan untuk memberikan waktu bagi penulisan buku-buku. Beliau menghabiskan waktu di rumah beliau. Kadang-kadang beliau mengunjungi teman-teman beliau dan ikut serta dalam beberapa diskusi. Beliau senantiasa menolak ketika dimintai wawancara oleh beberapa surat kabar dan stasiun televisi meskipun mereka sangat mengharapkannya.

Dalam masa ini, keikutsertaan Adnan Oktar dalam aktifitas Lembaga Riset Sains terbatas pada memberikan ide-ide bagi tahap peletakan prinsip-prinsip dasar dari lembaga tersebut. Beliau hanya dapat memberikan beberapa rekomendasi kepada anggota lembaga tersebut tentang prinsip-prinsip Al Qur’an dan perilaku yang baik. Periode ini berlangsung hingga 12 November 1999, yakni di saat polisi melakukan operasi terhadap anggota Lembaga Riset Sains.

Dakwah Islam kepada Kalangan Atas

Satu di antara cita-cita Adnan Oktar adalah untuk melakukan perubahan radikal pada keyakinan masyarakat tentang agama, yakni bahwa “agama hanyalah diperuntukkan bagi orang-orang tua dan sebagian kalangan masyarakat saja”. Anggapan ini benar-benar menjadi penghalang masuknya kebenaran Al Qur’an kepada sebagian besar masyarakat. Mereka yang dianggap contoh teladan bagi generasi muda adalah kaum homoseksual, penipu, orang-orang yang tidak senonoh dan lain sebagainya. Sejumlah besar masyarakat yang mengalami degradasi, yang sama sekali tidak memiliki nilai-nilai agama dan akhlaq, mendzalimi diri dengan mengarahkan diri mereka ke kehancuran hari demi hari. Namun, masih ada harapan untuk menyelamatkan sebagian besar dari orang-orang ini seandainya kepada mereka disampaikan kebenaran. Untuk menghilangkan anggapan yang dipercayai masyarakat luas sebagaimana di atas, Adnan Oktar melakukan inisiatif untuk menghubungi orang-orang yang dapat melakukan perubahan “simbolik” terhadap masyarakat dan memberitahukan kepada mereka tentang nilai-nilai moral. Inilah yang mendorong beberapa anggota Lembaga Riset Sains melakukan kontak terhadap orang-orang yang terkenal seperti para model, penyanyi dan artis. Hal ini diberitakan dalam jumpa pers yang diselenggarakan oleh SRF sebagaimana berikut: ”Dialog yang dilakukan antara anggota SRF dengan para model didasarkan atas niat untuk membuat mereka mengenal nilai-nilai akhlaq yang baik. Khususnya selama tahun 1994-95, beberapa anggota SRF menjalin persahabatan dengan beberapa model. Dalam masa ini, para anggota SRF menjelaskan kepada orang-orang ini tentang degradasi moral yang dialami masyarakat dan memberitahukan kepada mereka tentang keberadaan Allah. Banyak buku-buku tentang keajaiban Al Qur’an dan akhlaq yang baik diberikan kelpada mereka. Pendekatan yang tulus tersebut mengakibatkan kebangkitan spiritual dalam diri beberapa orang tersebut.” Gülay Pinarbasi adalah contoh yang nyata dari adanya kebangkitan spiritual ini. Ia adalah seorang model wanita sebelum bertemu dengan anggota SRF; namun setelah itu ia memutuskan untuk merubah cara hidupnya. Dengan segera ia meninggalkan cara hidupnya terdahulu dan memulai kehidupan yang mulia. Ia menghabiskan waktunya untuk melakukan studi religius dan ilmiah, dan setelah beberapa saat ia memulai karirnya sebagai kolumnis dalam sebuah surat kabar konservatif. Selain itu, beberapa model pria yang juga tersentuh oleh kebenaran yang disampaikan oleh anggota-anggota SRF berhenti dari karir mereka dan memulai merubah haluan hidup mereka ke arah yang sama sekali berbeda dengan yang sebelumnya.

Perjuangan yang Tiada Henti Melawan Darwinisme

Di awal 1998, Adnan Oktar dan teman-teman melakukan kampanye intelektual besar-besaran melawan Darwinisme. Kampanye ini diawali dengan menyebarkan secara gratis ribuan buku karya Adnan Oktar, yang berjudul Kebohongan Teori Evolusi dan selebaran lain yang diambil dari buku tersebut disebarkan di seluruh penjuru Turki. SRF lalu menyelenggarakan serentetan konferensi “Runtuhnya Teori Evolusi dan Fakta Penciptaan” di seluruh Turki. Tiga konferensi pertama yang diselenggarakan di Istanbul dan Ankara menampilkan para ilmuwan tingkat dunia dari Amerika sebagai pembicara. Kemudian konferensi yang serupa diselenggarakan di 120 kota besar dan kecil di Turki. Dalam konferensi tersebut, anggota SRF, masing-masing dengan bidang spesialisasi mereka, memberikan ceramahnya. Tujuan dari semua ini adalah untuk membungkam dengan bukti-bukti ilmiah ajaran Darwinisme, sebuah teori bohong yang disebarkan dengan kedok sains. Sehingga dengan konferensi ini pemikiran dan pemahaman kaum materialis menjadi hancur lebur. Aktifitas yang dilakukan oleh SRF dibawah pimpinan Adnan Oktar tersebut meraih keberhasilan yang besar. Orang-orang, yang dulunya tidak memiliki pengetahuan tentang teori evolusi, saat itu mendapatkan kesempatan untuk mengetahui bagian dalam dari teori evolusi dan berbagai dimensi dari pemalsuan saintifik yang telah tersebar ke seluruh dunia. Rakyat Turki akhirnya menyadari fakta bahwa sistem pendidikan yang ada ternyata didasarkan pada pendoktrinan teori evolusi terhadap otak genearsi muda. Ini adalah bagian dari rencana tersembunyi dalam penghancuran nilai sosial dan moral generasi masa depan. Di samping itu, mereka mendapatkan kesempatan untuk mengetahui bahwa filsafat materialis dan teori evolusi, yang disebut-sebut sebagai dasar pijakan ilmiah dari filsafat materialis tersebut, adalah sumber dari ajaran komunisme, penyebab munculnya tindakan anarki dan teror di berbagai negara. Penerbitan buku-buku, penyelenggaraan konferensi, pembuatan kaset video dan CD adalah bagian dari aktifitas-aktifitas pokok yang dilakukan dengan kontribusi dari SRF. Beragam produksi tersebut pada intinya berkisar seputar masalah kebohongan teori evolusi, latar belakang ideologi dari teori tersebut serta fakta penciptaan. Buku-buku tersebut ditulis dengan nama pena “Harun Yahya” dan produk-produk yang dihasilkan oleh SRF terdiri dari lebih dari 100 buku yang membahas masalah politik, saintifik dan agama, 5 film dokumentari, lusinan kaset dan CD interaktif seputar teori evolusi dan fakta penciptaan. Koleksi yang berkualitas tinggi dengan tampilan yang menarik serta isi yang sahih atau diakui keabsahannya ini merupakan sumber materi yang penting.

 Tekanan lagi…

Segala aktifitas yang penuh komitmen ini sangat membuat geram dan marah pihak-pihak tertentu. Dengan dukungan dari kelompok materialis dan freemason, mereka melakukan serangan terhadap aktifitas-aktifitas SRF. Mereka mengeluarkan pernyataan seperti: “Konferensi yang diadakan oleh Lembaga Riset Sains harus dihentikan sama sekali.” Tujuannya tiada lain adalah untuk mencegah segala kajian ilmiah yang menyangkal teori evolusi. Mereka menjadi marah dan merasa tidak mampu melawan pukulan mematikan yang diberikan oleh aktifitas SRF terhadap filsafat mereka. Mereka hanya mengklaim agar semua aktifitas ini dihentikan sesegera mungkin, tanpa memberikan argumentasi ilmiah apapun. Di mata masyarakat Turki, mereka terlihat tidak mampu berdiri mempertahankan serangan total terhadap teori evolusi yang mereka yakini secara buta. Perjuangan Adnan Oktar dan kawan-kawan untuk membuktikan kebohongan teori evolusi berlangsung hingga musim gugur tahun 1999. Ini berbarengan dengan saat ketika berita tentang “Global Freemasonry”, sebuah karya besar Harun Yahya yang terdiri atas tiga volume, beredar…sebuah ancaman besar bagi beberapa kelompok tertentu. Tanpa mengambil resiko, mereka merencanakan makar, melontarkan tuduhan dan membuat provokasi. Beberapa saat kemudian terjadi operasi besar polisi Republik Turki! Sudah barang tentu Adnan Oktar secara terang-terangan tidak dituduh “mengajak orang kepada jalan Allah, mengingatkan mereka akan Allah, agama dan akhlaq Islam yang baik, dan agar mereka menjauhi materialisme, kekufuran dan akhlaq yang buruk.” Di mata mereka yang ingin menghalangi beliau, ini semua adalah “tindak kejahatan” yang beliau lakukan. Sementara itu, media masa, seperti biasanya, melakukan tugasnya dengan menyebarkan kenyataan yang ada sebagai gambaran yang sama sekali berbeda kepada masyarakat…Menjelang tanggal 12 Nopember 1999, beberapa media masa yang sangat anti terhadap Adnan Oktar menggunakan cara yang biasa mereka gunakan untuk menyebarkan penghinaan, tuduhan palsu, skenario dan segala kebohongan. Penghinaan dan kebohongan yang tak terbayangkan muncul di media masa setiap hari dan sangatlah menarik bahwa ini semua satu demi satu di bantah dengan kebohongan yang lain. Apa yang dilakukan media masa tersebut hanyalah pencerminan dari rasa permusuhan mereka terhadap Adnan Oktar selama bertahun-tahun. Namun, seperti yang Adnan Oktar selalu katakan, mereka sebenarnya tunduk kepada kehendak Allah dan, kendatipun tidak menyadarinya, mereka menjalankan peran yang diperuntukkan bagi mereka yang sebaik mungkin sebagaimana yang telah Allah takdirkan untuk mereka.

Mereka tidak menyadari bahwa mereka sebenarnya melakukan peran mereka dalam kehidupan kaum muslimin dalam artian bahwa kaum muslimin diuji dan mendapatkan keridhaan Allah melalui apa yang mereka perbuat terhadap kaum muslimin. Di samping itu, ini adalah cara bagaimana Allah menjadikan orang-orang yang memperjuangkan kebenaran terlihat jelas agar dikenali oleh setiap orang.

Berpedomankan ayat Al Qur’an: “Tolaklah (kejahatan itu) dengan cara yang lebih baik” (QS. Fushshilat, 41:34), beliau melakukan pendekatan secara baik-baik dan toleran kepada mereka yang memiliki rasa permusuhan terhadap beliau. Dan beliau menekankan fakta bahwa, ”Ketentuan yang Allah ciptakan senantiasa sempurna, terdapat kebaikan dalam segala hal”. Kesempurnaan takdir yang diciptakan Allah insya Allah akan disaksikan oleh setiap orang.
editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>


Menjawab Tuntas Polemik Evolusi - Harun Yahya

MENJAWAB TUNTAS POLEMIK EVOLUSI

ARTIKEL 1

SERANGKAIAN KESALAHAN BESAR MENGENAI KECERDASAN MONYET

Teve National Geographic menayangkan dua film dokumenter pada bulan April 2003 dalam edisi Eropa, berjudul A Tale of Three Chimps (Kisah Tiga Simpanse) dan My Favorite Monkey (Monyet Kesukaanku). Dokumenter-dokumenter tersebut menunjukkan kemiripan yang jelas mengenai pesan yang ingin mereka sampaikan. Penayangan berkelanjutan dokumenter-dokumenter ini oleh Televisi National Geographic, isi serta waktunya menunjukan bahwa propaganda evolusionis yang sangat terencana sedang berlangsung. Saluran ini, yang pada bulan Maret 2003 menyajikan pada kita dongeng tentang "anjing yang masuk ke laut dan menjadi seekor paus" dan "ikan yang merayap ke darat untuk meninggalkan laut dan tumbuh kakinya" dalam Great Transformations (Perubahan-perubahan Besar), saat ini menawarkan kita cerita lain dan mencoba menanamkan apa yang disebut sebagai evolusi manusia.

Dokumenter "A Tale of Three Chimps" yang menggambarkan simpanse-simpanse yang bekerja di sirkus, dan "My Favorite Monkey" adalah tentang hewan macaque berekor. Keseluruhan tayangan kedua film tersebut banyak memberikan contoh yang memperlihatkan perilaku cerdas pada monyet, dan kesan yang diberikan adalah karena monyet dianggap sebagai kerabat dekat manusa, kecerdasan mereka tentunya tinggi. Tujuan penulisan artikel ini adalah mengungkap pemahaman-pemahaman Darwinisme yang membelenggu kedua tayangan dokumenter tersebut.

Klaim Bahwa Simpanse dan Manusia Berkerabat atau Memiliki hubungan Genetika adalah Tidak Benar

Tepat pada bagian awal film ini terdapat pernyataan bahwa simpanse adalah "Kerabat Spesies" manusia dan dikatakan bahwa para ilmuwan menyadari kemiripan-kemiripan antara kedua spesies sebelum kemiripan genetika mereka dapat dibuktikan.

Pandangan Teve National Geographic TV's tentang monyet sebagai "Kerabat Spesies" manusia tidak lebih dari prasangka pendukung Darwin dan tidak berdasar pada penemuan-penemuan ilmiah. Sama sekali tidak ada bukti yang mendukung klaim bahwa manusia dan kera berevolusi dari satu nenek moyang. Menghadapi gambaran yang dihasilkan oleh catatan fosil, palaentologis evolusionis mengakui bahwa mereka telah meninggalkan harapan untuk menemukan "rantai yang hilang" antara manusia dan simpanse.

Pengakuan bahwa "kemiripan genetis" antara manusia dan kera telah dipastikan merupakan sebuah penipuan, murni dan sederhana. Kemiripan genetic adalah sebuah skenario yang dihasilkan dari penyimpangan data mengenai DNA manusia dan simpanse dengan maksud mendukung Darwinisme. Meskipun demikian, skenario ini memang busuk sampai akar-akarnya, karena mengakui bahwa DNA muncul dengan cara mutasi evolusi acak. Meskipun demikian, kenyataannya adalah efek mutasi pada organisme, tidak dapat dipungkiri, membahayakan, dan bahkan sebagian dari hasil mutasi berakibat fata. DNA mengandung informasi berarti yang terekam dalam suatu sistem sandi istimewa. Mutasi acak tidak mungkin dapat menambahkan informasi baru pada DNA suatu organisme dan merubahnya menjadi spesies baru. Seluruh eksperimen dan observasi tentang mutasi menunjukkan hal tersebut.

Lebih lanjut, kesalahan angka yang diajukan dalam propaganda kemiripan genetic ini juga telah muncul dalam penemuan-penemuan ilmiah baru dalam bulan-bulan terakhir. Penemuan oleh ahli genetika California Institute of Technology telah menunjukkan bahwa perbedaan genetic antara manusia dan simpanse tiga kali lebih besar dibandingkan yang selama ini telah diklaim.1 Telah ditunjukkan bahwa tidak ada bukti ilmiah mengenai hal yang sangat sering ditekankan dalam propaganda evolusionis. (Untuk lebih detilnya mengenai penemuan ilmiah yang telah mengehancurkan skenario evolusi manusia, lihat Darwinism Refuted (Sangkalan Terhadap Darwinisme) oleh Harun Yahya di www.harunyahya.com dibawah subtopik "Refutation of Darwinism" (Penyangkalan terhadap Darwinisme).)

Dokumenter Televisi National Geographic, "My Favorite Monkey," menyatakan bahwa manusia dan kera memiliki kemiripan faal, dan hal ini dilihat sebagai bukti evolusi. Diberikan ruang bagi seorang dokter hewan untuk berkomentar mengenai seekor monyet yang dibawa kepadanya untuk pengobatan. Dokter hewan ini menyatakan bahwa beberapa obat yang digunaknnya pada monyet itu sebenarnya adalah obat untuk manusia, dan mengutip hal tersebut sebagai bukti bahwa kedua spesies tersebut memiliki hubungan kekerabatan.

Meskipun demikian, kenyataan bahwa obat-obatan terbukti ampuh pada kedua spesies tidak memberikan bukti apapun bagi teori evolusi. Perbandingan semata-mata dibuat seseorang sesuai dengan persangkaan-persangkaan pengikut Darwin. Secara alami zat-zat kimia serupa memang seharusnya berguna untuk manusia dan kera. Kedua spesies hidup di biosfir yang sama dan memiliki molekul-molekul organik berdasar karbon yang sama. Kesamaan struktur ini bukan hanya dimiliki manusia dan kera, tapi juga seluruh alam. Misalnya, manusia memproduksi obat-obatan dari darah kepiting ladam ("horseshoe crab"). Namun bukan berarti manusia dan kepiting ladam memiliki hubungan kerabat. Di sisi lain, transplantasi ginjal yang dilakukan dari simpanse ke manusia menunjukan pukulan telak bagi klaim mengenai kemiripan fungsi faal tubuh. Dr. Keith Reemtsma dari Tulane University melakukan lebih dari selusin transplantasi dari simpanse ke manusia pada tahun 1963, namun semua pasiennya meninggal.2 Hal itu disebabkan metabolisme simpanse bekerja lebih cepat, oleh alas an tersebut sehingga menyebabkan sel-sel dalam jaringan ginjal simpanse menyerap air dengan cepat dalam tubuh manusia penerima organ.

Siasat Propaganda Teve National Geographic

Siasat propaganda sangat sering menjadi usaha dalam tayangan-tayangan dokumenter dari Televisi National Geographic yang berisi contoh-contoh perilaku cerdas kera dan kemudian menggambarkan perbandingan antara mereka dan manusia. Siasat ini dapat dilihat dalam pernyataan-pernyataan seperti "mereka adalah hewan-hewan cerdas", "kebutuhan mereka sangat mirip dengan manusia" dan "seperti kita, mereka merasakan kebutuhan terhadap ikatan pribadi dan hubungan antar-pribadi".

Komentar-komentar dalam My Favorite Monkey menyebutkan bahwa kera memberikan penyelesaian kreatif terhadap masalah-masalah di alam dan bahwa mereka adalah penyelesai masalah yang cerdas. Juga dikatakan bahwa batas antara tingkah laku manusia dan kera boleh jadi tidak begitu jelas.

Dalam pengisahan lainnya, dikatakan bahwa mereka secara fisik menggambarkan diri kita, kita menggunakan mereka dalam penelitian ruang angkasa dan medis. Selain itu, mereka menggambarkan diri kita secara social, namun kita merahasiakannya. Kehidupan keluarga sangat penting bagi anggota spesies macaque dan hubungan kekerabatan kita sangat dekat sehingga …

Namun ketidakonsistenan dalam penyusunan hubungan evolusi antara manusia dan kera dalam hal kecerdasan dan hubungan antar-pribadi sangatlah terbukti. Ada hewan-hewan lain yang jauh lebih hebat dari kera dalam hal kecerdasan dan hubungan. Lebah, misalnya, dapat menggunakan teknik arsitektur dalam membangun sarang mereka, yang ketepatannya hanya dapat dihitung dengan perhitungan matematis.3 Suatu rencana geometris dapat dilihat pada sarang, yang memungkinkan jumlah material paling sedikit digunakan dalam pembentukannnya namun menghasilkan tempat terluas sebagai ruang penyimpanan. (Untuk mengetahui rancangan "optimal" luas dan keliling dari berbagai bentuk geometris harus dihitung, dan bentuk geometris dengan perbandingan luas/keliling tertinggi harus dipilih).

Dengan cara yang sama, berang-berang dapat membangun sarang mereka menentang aliran air di tengah sungai, menggunakan kemampuan teknik yang digunakan manusia dalam membangun bendungan.4 Rayap membangun menara yang mengagumkan sebanding dengan gedung pencakar langit buatan manusia, dan membuat system pendingin udara, kamar-kamar penyimpanan dan wilayah pertanian di dalamnya. Faktanya, tentu saja, bahwa hewan-hewan ini menunjukkan pengetahuan matematis dan geometris yang kasat mata dalam bangunan-bangunannya serta menggunakan cara-cara teknis tidak menunjukkan bahwa kita berkerabat dengan lebah, berang-berang dan rayap.

Kenyataan bahwa monyet merasa membutuhkan ikatan dan hubungan antar pribadi juga bukan merupakan bukti terjadinya evolusi. Makhluk yang tidak memiliki kemungkinan kekerabatan dengan manusia juga menikmati ikatan dan hubungan sejenis. Pinguin, misalnya, membesarkan keluarganya dengan penuh cinta dan kesetiaan. Anjing jauh lebih setia dan bersahabat dalam hubungannya dengan manusia. Merpati menikmati hubungan dekat dengan pasangannya. Parkit Australia menunjukkan minat dan kesetiaan satu sama lain, dan juga pada manusia. Meskipun demikian, sifat-sifat ini tidak membuat penguin, merpati, parkit Australia, dan anjing kerabat kita.

Di sisi lain, hewan-hewan ini menguak ketidakvalidan klaim teori evolusi tentang asal usul kecerdasan dan tingkah laku mereka. Meskipun kenyataannya makhluk-makhluk tersebut berada pada pohon evolusi khayalan yang lebih jauh dari manusia dibandingkan simpanse, hewan-hewan ini masih dapat menunjukkan tingkah laku yang jauh lebih mendekati kecerdasan manusia daripada simpanse.

Lebah madu mengungkap sebuah kontradiksi lain yang tidak dapat diperhitungkan oleh teori evolusi. Teori ini memperhitungkan tingkat kecerdasan berdasarkan perkembangan sistem syaraf. Misalnya, kenyataan bahwa manusia adalah makhluk hidup yang paling berkembang dihubungkan dengan perbandingan otak/tubuhnya yang tertinggi. Berdasarkan logika ini, simpanse, yang memiliki system syaraf yang lebih rumit daripada lebah, seharusnya lebih superior daripada lebah. Namun, kenyataannya malah sebaliknya. Kenyataan bahwa makhluk hidup yang lebih jauh letaknya dari manusia di pohon evolusi khayalan dibandingkan simpanse mampu menunjukkan tingkah laku dengan tingkat kerumitan yang sama dengan manusia, meskipun makhluk ini lebih randah tingkatannya - misalnya, caranya menghitung luas dan keliling heksagon (segi enam) dan mengukur sudut-sudut dalamnya - benar-benar meruntuhkan pengakuan evolusioni tentang kecerdasan kera.

Hati-Hati dengan Penyimpangan Tentang Kebiasaan Monyet

Dalam dokumenter My Favorite Monkey tersirat bahwa monyet berekor bernama macaque memiliki kemampuan mengembangkan tingkah laku rumit, dan mengajarkannya pada monyet-monyet lain dan mewariskannya kepada generasi selanjutnya. Ini digambarkan sebagai "kebiasaan monyet", karena arti kebiasaan adalah tingkah laku yang dipelajari.

Mungkin saja untuk mengatakan bahwa model tingkah laku yang tidak umum pada suatu spesies merupakan sebuah 'kebiasaan'. Namun, sebagaimana telah kami sebutkan di atas, tingkah laku yang "mirip manusia" atau kebiasaan "mirip manusia" dalam sisi-sisi tertentu makhluk hidup lagi-lagi bukan merupakan bukti teori evolusi.

Teve National Geographic terlibat dalam dua penyimpangan besar dalam hal ini. Pertama, contoh mengenai seekor macaque yang mencuci kentang berpasir di laut sebelum memakannya. TV engages in two major distortions here. Kedua, seekor macaque dewasa dengan paksa merebut batu yang tengah dimainkan dari tangan monyet yang lebih muda.

Disebutkan bahwa mencuci kentang dalam air adalah tingkah laku yang berawal dari seekor macaque dalam kelompok itu, yang kemudian mengajarkannya kepada yang lain. Ini dianggap sebagai sebuah kebiasaan. Pengambilan batu yang sedang dimainkan macaque muda oleh macaque dewasa dianggap sebanding dengan anak-anak yang bermain di taman bermain yang saling berebut mainan. Juga dikatakan bahwa cara macaque dewasa menunjukkan kekuatannya dengan merebut batu dari hewan yang lebih muda menunjukkan bahwa macaque mengaitkan batu tersebut dengan penghargaan masyarakat.

Kenyataan bahwa seekor monyet membersihkan "seperti manusia" dan menunjukkan kebiasaan memamerkan sebuah "mainan" tidak dapat dijadikan bukti evolusi. Para evolusionis terus-menerus terpaku pada kebiasaan monyet, dan terbiasa menggambarkan kebiasaan monyet tersebut dimiliki oleh seluruh monyet, berdasarkan hubungan tertentu antara monyet yang satu dengan yang lain. Tujuannya di sini adalah mematri pemahaman masyarakat bahwa kebiasaan manusia adalah sebuah fenomena yang muncul melalui evolusi, dan di antara hewan-hewan yang paling dekat tingakatannya dengan kebiasaan manusia ditunjukkan oleh monyet.

Namun lebah liar yang dikenal dengan nama schwarzula atau semut pemotong daun (leafcutter ant) menunjukkan kebiasaan yang lebih rumit - bertani. Schwarzula "beternak" dengan menggunakan sekresi dari sejenis larva yang dikumpukan di sarangnya. Semut pemotong daun "bertani" dengan menumbuhkan jamur.5 Jenis semut lain mengumpulkan damar daei pohon-pohon dan menggunakannya sebagai antiseptik untuk membersihkan sarangnya dari kuman. Ini merupakan pertanda "kebiasaan pengobatan". Bukti bahwa makhluk hidup, yang (menurut para evolusionis) "lebih sederhana" dibanding kera dan lebih jauh kedudukannya dari manusia dibandingkan kera, dapat menunjukkan contoh kebiasaan yang rumit cukup untuk meruntuhkan pengakuan kaum evolusionis tentang hubungan antara "kebiasaan Monyet" dengan manusia.

Sebagaimana telah kita lihat, penyimpangan Teve National Geographic tidak cukup, menurut teori evolusi, untuk menjelaskan tingkah laku dan kebiasaan hewan yang mirip dengan manusia. Selain itu, contoh-contoh tingkah laku dan kebiasaan lebah, semut, berang-berang, anjing dan merpati menimbulkan pertanyaan-pertanyaan lain yang tidak akan dapat terjawab dengan teori evolusi: Bagaimana makhluk-makhluk ini menemukan keterangan yang diperlukan untuk mencapai tingkah laku yang begitu rumit? Bagaimana mereka dapat menerjemahkan keterangan tersebut? Bagaimana serangga-serangga kecil itu dapat menunjukkan tingkah laku yang lebih rumit daripada kera, yang dianggap kerabat terdekat manusia?

Anda dapat menanyakan pertanyaan-pertanyaan ini pada seorang evolusionis pilihan Anda. Sudah dapat dipastikan bahwa jawabannya akan menunjukkan kebingungan yang mereka hadapi. Mereka yang lebih berpengalaman akan mencoba menyembunyikan hal ini dengan mengatakan bahwa tingkah laku tersebut tergantung pada "naluri". Namun alasan ini gagal menyelematkan teori yang menghadapi jalan buntu. "Naluri" tidak lebih dari sebuah nama yang dibuat untuk kebingungan evolusi ini.

Jelas sekali bahwa naluri tidak berasal dari makhluk hidup itu sendiri, melainkan diilhami oleh kecerdasan yang lebih tinggi. Dialah Allah Yang mengilhami tingkah laku lebah, berang-berang, anjing, merpati dan simpanse. Setiap makhluk hidup menunjukkan sifat-sifat yang telah Allah tetapkan baginya. Kenyataan bahwa simpanse adalah hewan, yang mengagumkan bagi manusia dan dapat menaati perintah, lahir dari ilham yang diturunkan Allah padanya. Kebenarannya dapat dilihat dalam ayat Quran, "Rabb-mu mengilhamkan kepada lebah…" (Qur'an, 16:68)

Kesalahan Besar Menganai Monyet dari Teve National Geographic

Klaim yang diajukan dalam perbandingan antara macaque berekor dengan manusia dalam dokumenter "My Favorite Monkey" sangat tidak konsisten sehingga film memberikan kesan telah disiapkan sebagai hiburan bagi anak-anak. Misalnya:

Monyet percoban yang dikirim ke ruang angkasa disebut sebagai pahlawan, dan kita diberitahu bahwa, seandainya tidak ada mereka, manusia tidak akan pernah dapat melakukan lompatan besar ke ruang angkasa sebagaimana yang telah dilakukannya. Pernyataan ini sama-sekali tak berdasar. Monyet yang dikirim ke ruang angkasa tidak "berhasil" melakukan apapun. Roket dimana mereka diletakkan diatur dari bumi, dan monyet-monyet ini hanya diikat kuat-kuat di ruang pesawat dan digunakan sebagai bahan penelitian. Lebih jauh lagi, jika kita diijinkan mengukur kepahlawanan pada hewan-hewan percobaan yang digunakan dalam penelitian ruang angkasa, maka tikus dan anjing harus juga disertakan, kaena hewan-hewan ini juga digunakan dalam pesawat yang dikirim ke ruang angkasa.

Juga dinyatakan dalam My Favorite Monkey bahwa kera telah banyak digunakan manusia dalam bidang kedokteran. Kita diberi tahu bagaimana, hasil dari penelitian mengenai rhesus monyet, uji Rh telah berkembang. Meskipun begitu, jelas sekali bahwa penggunaan hewan dalam penelitian kedokteran tidak membuat mereka kerabat manusia, sebagaimana penggunaan bakteri dalam pengembangan antibiotik juga tidak membuat mereka kerabat manusia.

Dalam dokumenter yang sama, sebuah perbandingan dibuat antara cara monyet saling merawat diri mereka untuk mengatasi kutu dan parasit dengan cara manusia pergi ke penata rambut, dan ditimbulkan kesan bahwa pergi ke penata rambut merupakan tingkah laku social yang sebanding dengan mencari kutu.

Klaim ini mewakili salah satu "contoh jelas" cara khayalan Darwinis Televisi National Geographic tidak tahu batas. Mungkin dalam program-program selanjutnya khayalan kreatif semacam ini dapat digunakan dalam spekulasi mengenai asal mula kebiasaan manusia pergi ke bioskop dengan menunjukkan dua kelompok kera, salah satu menonton kelompok yang lain bermain. Tentu saja, jika rayap tidak ditemukan dengan kemampuan mereka membuat bangunan dan tidak disebut sebagai nenek moyang terdekat manusia!

Macaque yang melompat ke atas jet ski, atau duduk dan makan di rumah makan bersama pemilik mereka tidak membuat mereka kerabat manusia. Jelas sekali bahwa tingkah laku ini tidak berakar dari tatacara dan kebiasaan kera. Tingkah laku ini merupakan hasil dari pelatihan dengan hukuman dan hadiah, dan tidak memiliki kelebihan apapun dibandingkan dengan pertunjukan sirkus. Tentu saja anjing, burung dan lumba-lumba juga digunakan dalam pertunjukan-pertunjukan ini dan menunjukkan kemampuan yang mengagumkan. Teve National Geograpic menggunakan dan menyimpangkan gambaran tentang monyet untuk menanamkan dalam pandangan masyarakat pendapat yang digembar-gemborkan evolusi bahwa monyet adalah kerabat terdekat manusia.

Kesimpulan

Dokumenter-dokumenter ini disiarkan di Teve National Geographic sekali lagi menunjukkan bahwa saluran ini adalah pendukung Darwinisme yang buta dan dogmatis. Klaim yang diajukan mengenai tingkah laku dan kecerdasan hewan sama sekali tidak menunjukkan pernyataan ilmiah sedikitpun. Saluran ini, yang menyatakan bahwa kera yang dikirim ke ruang angkasa sebagai pahlawan dan mencoba membangun hubungan evolusi antara monyet yang saling merawat tubuhnya dengan manusia yang pergi ke salon, mencoba untuk menutupi klaim dengan berkedok ilmiah yang akan menjadi bahan tertawaan, bahkan oleh anak-anak. Kami mengusulkan apabila saluran ini ingin membela teori evolusi, mereka seharusnya mencoba mencari argumen yang lebih masuk akal untuk melakukannya.

<< kembali

lanjut >>

1. "Chimps Humans only 95% Similar," http://www.cnn.com/2002/ TECH/science/09/24/humans.chimps.ap/index.html
2. Daniel Q. Haney, "Scientists choose a transplant donor that's smart, plentiful and kind of cute," Associated Press, 08.04.2001. http://www.boston.com/news/daily/04/pig_transplant.htm
3. The Miracle in the Honeybee, Audio Book: 3. http://www.harunyahya.com/m_audio.php#a8
4. Harun Yahya, For Men of Understanding, Ta-Ha Publishers, January 2001
5. Harun Yahya, The Miracle in the Ant, Goodword Books, 2001

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Menjawab Tuntas Polemik Evolusi - Harun Yahya

MENJAWAB TUNTAS POLEMIK EVOLUSI

ARTIKEL 2

KISAH BOHONG DARI SALURAN NATIONAL GEOGRAPHIC

Dokumenter Humans: Who Are We? (Manusia: Siapakah Kita?), salah satu dokumenter yang disiarkan oleh Saluran National Geographic (NGC), berisi skenario mitos evolusi yang paling terkenal. Kesalahan dan penipuan ilmiah dalam dokumenter ini dijelaskan sebagai berikut.

Pertentangan NGC dan Pandangan Lamarck Tentang Evolusi

Dalam dokumenter di NGC, mula-mula terdapat pengantar dari antropolog Ian Tattersall. Diantara pernyataan awalnya adalah pendapat, "Human evolution did not happen as the result of needs, it was entirely coincidental." ("Evolusi manusia tidak terjadi arena kebutuhan, melainkan benar-benar kebetulan") Namun kebutuhan yang mungkin telah menyebabkan manusia-kera berevolusi menjadi manusia kemudian digambarkan berulang kali dalam menit-menit penayangan selanjutnya. Inilah salah satu kontradiksi yang paling jelas dalam keseluruhan acara.

Sebenarnya, kontradiksi seperti ini dialami oleh banyak evolusionis, bukan hanya NGC atau Ian Tattersall. Untuk menjelaskan lebih lanjut akan hal ini. Mari kita simpulkan perbedaan antara konsep "evolusi sebagai akibat kebutuhan" dan "evolusi sepenuhnya sebagai hasil sebuah kebetulan" (meskipun keduanya nyata-nyata dongeng tidak ilmiah).

Sebelum Darwin, figur penting lain mengajukan model evolusi dalam subyek tentang asal-usul makhluk hidup: ahli biologi Perancis Jean-Baptiste Lamarck. Pendapat Lamarck agak berbeda dengan pandangan evolusionis masa kini. Dalam pandangannya, keharusan atau kebutuhan mempengaruhi organ-organ hewan itu sendiri. Mari kita lihat ilustrasi pendapat Lamarck dengan contoh leher jerapah. Menurut teorinya, leher jerapah pertama sama panjangnya dengan leher kijang atau rusa. Namun, jerapah yang mengalami kekurangan makanan berusaha mencapai sumber makanan yang lebih banyak di pohon-pohon yang lebih tinggi. Suatu kebutuhan telah muncul. Sebagai akibatnya, leher jerapah yang ingin mencapai puncak-puncak pohon tumbuh lebih panjang.

Lamarckisme mendasarkan pendapatnya pada "penurunan sifat bawaan". Dengan kata lain, jerapah yang mencoba mencapai pohon-pohon yang tinggi selama hidupnya seharusnya dapat menurunkan sifat ini kepada keturunannya. Namun, dengan penemuan hukum genetika, dapat dilihat bahwa sifat yang didapat tidak dapat diturunkan sama sekali.

Sebagai akibatnya, Lamarckisme telah dianggap tidak sesuai secara ilmiah di awal abad keduapuluh. Namun evolusionis terus mengajukan pandangan-pandangan Lamarck dari waktu ke waktu. Di satu fihak ketika terjadi kritik pedas terhadap Lamarck, skenario mereka mengenai asal-usul kehidupan masih menunjukan tanda-tanda kekuatannya. Mitos tentang kaki depan yang bebas untuk membuat perlengkapan, membuat manusia menjadi makhluk bipedal (berjalan dengan dua kaki), pendapat bahwa manusia Neanderthal berevolusi agar dapat hidup di iklim dingin, sebagaimana diajukan oleh NGC, dan bahwa Australopithecus berevolusi agar beradaptasi dengan lingkungannya saat hutan lebat mulai menipis -semuanya berpegang pada asumsi bahwa evolusi terjadi karena kebutuhan.

Alasan mengapa pendkung evolusi menggunakan istilah-istilah paham Lamarck di satu sisi, sementara di sisi lain mengkritik pendapatnya habis-habisan, adalah: Menurut teori evolusi, agar seekor monyet dapat berdiri di atas kedua kakinya, misalnya, ia harus mengalami mutasi yang akan menyebabkan perubahan sensitif pada kerangkanya, dan lebih jauh lagi tidak akan menyebabkan kerusakan apapun. Hal ini dalam skenario apapun tidak mungkin terjadi. Membutuhkan mutasi kebetulan yang terjadi pada waktu yang tepat saat makhluk hidup tersebut sedang membutuhkannya, dan ini harus terjadi berulangkali lagi pada anggota spesies yang sama, sehingga menyebabkan perkembangan sedikit demi sedikit setiap kali. Ketidakmungkinan skenario ini hanya mempertegas hal-hal tidak masuk masuk akal dari seluruh konsep evolusi.

Di muka umum evolusionis menolak untuk mengatakan bahwa "ada evolusi yang terjadi karena kebutuhan", namun dibawahnya, mereka sebenarnya mendukung pendapat ini.

Australopithecus Adalah Spesies Kera, dan Tidak Bipedal

Menurut NGC, spesies yang dikenal sebagai Australopithecus adalah nenek moyang manusia pertama yang berjalan tegak. Namun klaim ini tidak benar. Seluruh spesies Australopithecus adalah kera yang punah yang mirip dengan kera saat ini. Kapasitas tengkoraknya sama atau lebih kecil dari simpanse yang ada saat ini. Terdapat bagian yang menonjol pada bagian tangan dan kakinya yang digunakan untuk memanjat pohon, seperti halnya simpanse-simpanse sekarang, dan bentuk kakinya berguna untuk menggenggam ranting. Spesimen Australopithecus bertubuh pendek (maksimal 130 cm) dan, sebagaimana halnya kera masa kini, jantannya jauh lebih besar daripada betinanya. Banyak sifat-sifat lain-seperti detil tengkoraknya, kedekatan letak matanya, gigi gerahamnya yang tajam, bentuk rahangnya, lengan-lengannya yang panjang, dan tungkai-tungkainya yang pendek-menjadi bukti bahwa makhluk-makhluk tersebut tidak berbeda dengan kera yang ada saat kini.

Pendapat NGC bahwa Australopithecus berjalan tegak adalah pandangan yang dipegang oleh palaeontolog seperti Richard Leakey dan Donald C. Johanson selama puluhan tahun. Namun banyak ilmuwan yang telah melakukan sejumlah besar penelitian tentang bentuk kerangka Australopithecus telah membuktikan tidak validnya pendapat ini. Penelitian besar-besaran yang dilakukan pada berbagai spesimen Australopithecus oleh dua ahli anatomi tingkat dunia dari Inggris dan Amerika, Lord Solly Zuckerman dan Prof. Charles Oxnard, menunjukkan bahwa makhluk-makhluk tersebut tidak berjalan tegak seperti cara manusia, dan bergerak sebagaimana halnya kera modern. Setelah mempelajari tulang-belulang fosil-fosil ini selama 15 tahun dengan biaya dari pemerintah Inggris, Lord Zuckerman dan kelompoknya yang terdiri dari lima spesialis mencapai kesimpulan bahwa Australopithecus hanyalah spesies kera biasa, dan sama sekali tidak berjalan dengan dua kaki-meskipun Zuckerman sendiri adalah seorang evolusionis. 1 Bersamaan dengan itu, Charles E. Oxnard, yang juga seorang ahli anatomi evolusionis terkenal dalam penelitiannya dalam masalah ini, juga menyatakan kemiripan antara Australopithecus dengan orang utan masa kini.2

Mungkin penelitian terpenting yang menunjukkan bahwa Australopithecus tidak mungkin bipedal muncul di tahun 1994 dari seorang ahli peneliti anatomi Fred Spoor dan kelompoknya di Universitas Liverpool, Inggris. Kelompok ini melakukan penelitian mengenai bagian dalam telinga spesimen fosil Australopithecus. Di bagian dalam telinga manusia dan makhluk hidup tingkat tinggi lainnya, ada organ bernama "koklea" yang menentukan posisi tubuh dari tanah. Fungsi organ ini, yang mengatur keseimbangan manusia, sama dengan "gyroscope," yang mengatur ketinggian terbang pesawat. Fred Spoor menyelidiki mekanisme keseimbangan tak sadar yang ditemukannya dalam organ berbentuk seperti "rumah siput" ini, dan penemuannya sampai kesimpulan bahwa Australopithecus quadrupedal (berjalan dengan empat kaki).3

Ini berarti Australopithecus adalah spesies kera yang punah dan tidak ada hubungannya dengan manusia.

Bahwa Australopithecus tidak dapat diterima sebagai nenek moyang manusia baru-baru ini telah diterima oleh sumber-sumber evolusionis. Majalah ilmiah populer terkenal Perancis, Science et Vie, menjadikannya sebagai tema sampul edisi May 1999. Dengan judul utama "Adieu Lucy" ("Selamat tinggal, Lucy"-Lucy adalah contoh fosil terpenting dari spesies Australopithecus afarensis), majalah ini melaporkan bahwa kera dengan spesies Australopithecus harus dihapus dari pohon kekerabatan manusia. Dalam tulisan ini, berdasarkan penemuan fosil Australopithecus lain yang dikenal dengan sebutan St W573, kalimat berikut ini muncul:

Teori baru menyatakan bahwa genus Australopithecus bukanlah akar ras manusia… Hasil ini dicapai oleh satu-satunya wanita yang diberi wewenang meneliti St W573 berbeda dengan teori biasa mengenai nenek moyang manusia: ini meruntuhkan pohon kekerabatan hominidae. Primata besar, yang dianggap sebagai nenek moyang manusia, telah dihapus dari kesejajaran dalam pohon kekerabatan ini … Australopithecus dan Homo (manusia) tidak muncul pada cabang yang sama. Nenek moyang langsung manusia masih menunggu untuk ditemukan.4

Penemuan penting lainnya mengenai Australopithecus adalah saat disadari bahwa lengan makhluk ini digunakan untuk berjalan, seperti kera yang ada saat ini. Kera mengunakan cara berjalan empat kaki dimana ia bersandar pada buku-buku jarinya. Ini dikenal sebagai "berjalan dengan buku-buku"(knuckle-walking) dan merupakan perbedaan utama antara kera dan manusia. Penelitian kerangka dilakukan di tahun 2000 pada Lucy oleh dua orang ilmuwan evolusionis bernama B.G. Richmond dan D.S. Strait, menghasilkan kesimpulan yang mencengangkan kedua evolusionis: tangan Lucy memiliki struktur "berjalan dengan buku-buku jari" hewan empat kaki, sebagaimana halnya kera dewasa yang ada saat ini. Komentar Strait dalam wawancara mengenai penemuan ini, yang isinya diliput secara detil dalam jurnal Nature, mengejutkan: "Aku berjalan ke arah lemari, mengeluarkan Lucy dan-abrakadabra!-dia memiliki morfologi yang biasa dimiliki makhluk yang berjalan dengan buku-buku jarinya."5

Homo erectus Adalah Ras Manusia, Bukan Manusia Kera

Dalam dokumenter NGC Homo erectus digambarkan sebagai setengah kera, setangah manusia yang berjalan tegak dan mencoba berbicara dengan mengeluarkan bunyi-bunyi aneh. Meskipun demikian, kenyataannya adalah Homo erectus adalah ras manusia, tanpa sifat kera sama sekali.

Tidak ada perbedaan antara kerangka Homo erectus dan manusia modern. Alasan utama bagi kaum evolusionis menyatakan bahwa Homo erectus "primitif" adalah kapasitas tengkoraknya (900-1,100 cc), yang berarti lebih kecil daripada manusia modern, dan alis matanya yang tebal menonjol. Namun, banyak manusia yang hidup di masa kini yang meiliki kapasitas tengkorak yang sama dengan Homo erectus (suku pigmi, misalnya) dan ras-ras yang memiliki alis mata menonjol (misalnya suku asli Australia).

Merupakan sebuah kenyataan yang telah disepakati bersama bahwa perbedaan kapasitas tengkorak tidak menunjukan perbedaan tingkat kecerdasan atau kemampuan. Kecerdasan bergantung pada susunan dalam otak, bukan volumenya.6

Fosil-fosil yang yang telah membuat Homo erectus menjadi terkenal di seluruh dunia adalah manusia Peking dan manusia Jawa di Asia. Meskipun demikian, pada saat yang bersamaan disadari bahwa kedua fosil ini tidak dapat dipercaya. Manusia Peking terdiri dari sejumlah bagian yang terbuat dari gips (plaster) yang bentuk aslinya telah hilang, dan manusia Jawa "dibentuk" dari potongan-potongan tengkorak dan tulang pinggul (pelvis) yang ditemukan terpisah dalam jarak beberapa meter tanpa ada bukti yang memastikan keduanya berasal dari makhluk yang sama. Inilah mengapa fosil Homo erectus yang ditemukan di Afrika menjadi semakin penting.

Spsimes Homo erectus yang paling terkenal yang ditemukan di Afrika adalah fosil "Anak Laki-laki Turkana" ("Turkana Boy"), yang ditemukan dekat Danau Turkana di Kenya. Dipastikan bahwa fosil itu berasal dari anak laki-laki berusia 12 tahun, yang tingginya akan mencapai 1,83 meter saat dewasa. Struktur kerangka fosil yang tegak tidak berbeda dengan manusia modern. Seorang palaeoantropolog Amerika, Alan Walker, mengatakan bahwa dia tidak yakin bahwa "seorang ahli patologi biasa dapat menunjukkan perbedaan antara kerangka fosil dan manusia modern". Mengenai tengkoraknya, Walker menulis bahwa dia tertawa ketika melihatnya karena "terlihat sangat mirip dengan seorang Neanderthal."7 Karena Neanderthals adalah ras manusia modern, Homo erectus juga merupakan ras manusia modern.

Bahkan evolusionis Richard Leakey mengatakan bahwa perbedaan antara Homo erectus dengan manusia modern tidak lebih dari variasi ras:

Orang akan dapat melihat perbedaan dalam bentuk tengkorak, tonjolan wajah, bentuk alisnya yang kaku dan sebagainya. Perbedaan-perbedaan ini mungkin tidak sejelas yang kita lihat sekarang diantara ras-ras manusia modern yang terpisah secara geografis. Fariasi biologis seperti ini muncul saat masyarakat terpisah dengan masyarakat lain secara geografis untuk jangka waktu yang lama.8

Professor William Laughlin dari Universitas Connecticut melakukan pemeriksaan anatomis menyeluruh pada suku Inuit dan masyarakat yang tinggal di kepulauan Aleutia, dan menemukan bahwa orang-orang ini sangat mirip dengan Homo erectus. Laughlin sampai pada kesimpulan bahwa ras-ras yang berbeda ini merupakan bagian dari ras Homo sapiens (manusia modern):

Saat kita memperhatikan perbedaan-perbedaan besar yang ada pada kelompok-kelompok terpencil seperti bangsa Eskimo dan Bushmen, yang diketahui sebagai anggota spesies yang sama Homo sapiens, sepertinya dapat disimpulkan bahwa Sinanthropus [sebuah spesimen erectus] termasuk anggota spesies yang beraneka ragam tersebut.9

Terdapat perbedaan yang amat besar antara Homo erectus, sebuah ras manusia, dengan kera, sebagai pendahulu Homo erectus dalam skenario "evolusi manusia" (Australopithecus, Homo Habilis, dan Homo rudolfensis). Ini berarti manusia pertama di catatan fosil muncul secara tiba-tiba tanpa sejarah evolusioner.

Dongeng NGC Cocok Sebagai Acara Pengantar Tidur

Para ilmuwan yang menyatakan pandangan mereka di NGC mengatakan pada penonton cerita-cerita berdasarkan khayalan mereka, bukan penemuan ilmiah. Hampir seluruh dokumenter ini terdiri dari kisah-kisah semacam itu. Contoh yang paling menonjol muncul dalam bagian menganai kemampuan berbicara Homo erectus. Orang yang menyandang gelar ilmuwan menyampaikan pandangan-pandangan mereka, dengan penuh keseriusan, mengenai apa yang dibicarakan diaantara anggota spesies Homo erectus. Menurut seorang antrhopolog Dr. Steven Mithen, ketika Homo erectus berbicara, mereka sedang menggosip! Seorang ilmuwan evolusionis lain mengatakan bahwa mereka sedang berbicara mengenai menghidangkan makanan, bukan menggosip!

Ini bukan akhir cerita yang ditampilkan NGC. Para ilmuwan ini, entah bagaimana, juga mengetahui banyak hal lain, misalnya apa yang dipikirkan oleh seorang manusia kera yang berpindah tempat, dan pikiran-pikiran yang dimiliki yang lainnya. Yang aneh lagi adalah, latihan mental Darwin ini, meskipun tidak berdasar ilmiah, dianggap sebagai kenyataan ilmiah.

Propaganda Visual Evolusionis dari NGC

Sepanjang dokumenter di NGC ini, gambar makhluk-makhluk setengah kera setengah manusia yang berburu di padang savana Africa, makan dan berpindah tempat dipertunjukkan. Orang yang menganggap NGC sebagai institusi ilmiah akan tertipu mengira makhluk-makhluk ini memiliki bukti ilmiah. Meskipun demikian, kenyataannya adalah seperti halnya informasi yang diberikan, gambar-gambar tersebut telah disiapkan hanya berdasarkan khayalan evolusionis dan kemampuan para artis dari berbagai kalangan.

Rekonstruksi merupakan salah satu alat propaganda evolusionis yang terpenting. Model manusia-kera dan gambar-gambar yang terlihat dalam dokumenter-dokumenter seperti ini, serta dalam majalah dan koran evolusionis disebut rekonstruksi. Ini benar-benar tidak ilmiah, dan sama sekali tidak menampilkan kebenaran, karena tidak mungkin mendapat informasi apapun mengenai jaringan lunak berdasarkan temuan fosil. Rekonstruksi menggunakan tulang hanya dapat mengupas sifat-sifat makhluk yang secara umum, karena pembentuk morfologi khusus hewan apapun adalah jaringan lunak, yang cepat hancur setelah mati. Oleh karena itu, karena penafsiran jaringan lunak yang sangat penuh spekulasi, gambaran hasil atau model hasil rekonstruksi menjadi sangat tergantung pada khayalan orang yang membuatnya. Earnst A. Hooten dari Universitas Harvard menjelaskannya sebagai berikut:

Rekonstruksi bagian-bagian lunak adalah pekerjaan yang lebih beresiko. Bibir, mata, telinga, dan ujung hidung tidak ada yang tertinggal pada tulang dibawahnya. Anda dengan fasilitas yang sama dapat membubuhkan model raut wajah seekor simpanse pada tengkorak Neanderthaloid atau garis wajah seorang ahli filsafat. Rekonstruksitanpa dasar ini memiliki sangat sedikit nilai ilmiah dan kemungkinan hanya menyesatkan masyarakat… maka jangan pernah mempercayai rekonstruksi.10

Dalam dokumenter NGC, semua detil, seperti rambut, mata, bibir, ekspresi mata, dan bentuk alis makhluk hidup, dapat dilihat. Kenyataannya, karena eevolusionis telah terperangkap dalam khayalan evolusi mereka sehingga memperdebatkan apa yang mungkin dibicarakan oleh makhluk-makhluk khayalan tersebut, tidak mengherankan jika mereka kemudian memunculkan model dan gambar-gambar makhluk tersebut. Meskipun demikian, ini tidak ilmiah. Ini hanya merupakan bagian dari film fiksi ilmiah. Evolusionis tidak bertindak layaknya ilmuwan. Seperti ahli nujum yang meramal, mereka membuat scenario tentang masa lalu dan yang akan datang tanpa bukti apapun yang mendasarinya.

Kesimpulan

Dalam dokumenter NGC, yang menggambarkan evolusi manusia, tidak memberikan bukti-bukti ilmiah tapi hanya menyajikan detail-detail yang tak pernah diketahui, adalah sama sekali tidak memiliki nilai ilmiah. Satu-satunya tempat bagi penayangan dokumenter semacam ini adalah sebuah film fiksi ilmiah atau khayalan sutradara mengenai sejarah manusia. Cara NGC menyiarkan skenario-skenario, yang bahkan tidak dapat membuat anak-anak yakin dengan berkedok ilmiah dan berlindung dibalik kridibilitas institusi tersebut.

<< kembali

lanjut >>

1 - Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, p. 75-94
2- Charles E. Oxnard, "The Place of Australopithecines in Human Evolution: Grounds for Doubt," Nature, vol. 258, p. 389
3- Fred Spoor, Bernard Wood, Frans Zonneveld, "Implication of Early Hominid Labyrinthine Morphology for Evolution of Human Bipedal Locomotion," Nature, vol. 369, 23 June 1994, p. 645-648.
4- Isabelle Bourdial, "Adieu Lucy," Science et Vie, May 1999, no. 980, p. 52-62
5- Stokstad, E., "Hominid ancestors may have knuckle walked," Science 287(5461):2131, 2000
6- Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992, p. 83
7- Boyce Rensberger, The Washington Post, 19 November 1984
8- Richard Leakey, The Making of Mankind, London: Sphere Books, 1981, p. 62
9- Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992. p. 136
10 - Earnest A. Hooton, Up From The Ape, New York: McMillan, 1931, p. 332

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.

© Harun Yahya Internasional 2003.


Menjawab Tuntas Polemik Evolusi - Harun Yahya

MENJAWAB TUNTAS POLEMIK EVOLUSI

ARTIKEL 3

KEBOHONGAN "MITOCHONDRIAL EVE" DI DISCOVERY CHANNEL

Discovery Channel baru-baru ini menayangkan sebuah dokumenter berjudul The Real Eve, dimana skenario khayalan diajukan untuk menjelaskan penyebaran manusia modern, yang katanya muncul dari evolusi di Afrika, ke seluruh penjuru dunia.

Namun, penemuan ilmiah menunjukkan bahwa evolusi manusia tidak lebih dari khayalan, dan pernyataan Discovery Channel tidak berdasar. Tulisan ini membongkar kesalahan ilmiah saluran ini.

Program ini dimulai dengan pernyataan bahwa ras manusia yang ada sekarang berasal dari seorang wanita hidup di Afrika sekitar 130.000 tahun yang lalu, dan wanita ini merupakan Homo sapiens pertama yang katanya muncul melalui proses evolusi. Karena klaim mengenai wanita ini berasal dari analisa DNA mitokondria, wanita dalam mitos ini dikenal dengan nama "mitochondrial Eve"

Dikatakan bahwa manusia ini, dengan otak yang lebih besar, meninggalkan benua itu, mungkin untuk menemukan tempat baru, dan mulai menyebar ke seluruh dunia sekitar 80.000 tahun yang lalu. Kemungkinan jalur migrasi sekelompok kecil manusia, digambarkan berpakaian primitive dan dengan kejadian-kejadian yang mungkin terjadi selama perjalanan. Hal-hal seperti perubahan iklim, hubungan antara Neanderthals dan manusia modern, dan sejumlah penemuan fosil juga dijelaskan. Pesan Darwinisnya adalah, setiap orang yang hidup saat ini merupakan hasil evolusi, dan bahwa jejak-jejak evolusi ini dapat ditemukan dalam gen-gen kita.

Namun kenyataan genetik yang disebutkan untuk menegaskan pernyataan ini sebenarnya sama sekali bukan penemuan ilmiah yang objektif, melainkan kenyataan-kenyataan yang diterjemahkan dengan prasangka evolusionis. Dengan kata lain, pemahaman gen semacam ini tidak mempunyai dasar yang realistis.

Contoh yang paling jelas dalam hal ini adalah "DNA mitokondria" (mtDNA), yang digunakan sebagai batu loncatan bagi klaim evolusionis dalam acara ini. Analisis mengenai DNA mitokondia selalu dibangga-banggakan dalam klaim yang mereka tayangkan. Dugaan bahwa Homo sapiens muncul sekitar 130.000 tahun yang lalu di Afrika dan bahwa orang Amerika pertama mendarat di benua itu 20.000 tahun yang lalu, serta rekaan jalur perpindahan yang dilalui manusia saat menyebar dari Afrika, semua berdasarkan mtDNA.

Padahal sebenarnya analisa umur berdasarkan DNA mitokondria baru-baru ini tidak lagi diakui!

Hingga baru-baru ini, diyakini bahwa mtDNA diwariskan hanya dari Ibu, sehingga mtDNA seorang wanita dapat ditelusuri dari generasi ke generasi. Ahli biologi evolusi seringkali menggunakan analisa mtDNA dan mtDNA untuk mengajukan spekulasi mengenai asal-usul kehidupan. Namun, dengan keterikatan mereka terhadap dogma-dogma evolusi, mereka menerjemahkan mtDNA secara sepihak, dan memaksakan suatu kondisi awal perbedaan antara berbagai contoh mtDNA yang mereka uji harus terjadi dari mutasi.

Namun, fakta yang baru muncul setahun yang lalu telah secara mendasar meruntuhkan kredibilitas analisi ini. Sebuah tulisan berjudul"Mitochondria can be inherited from both parents" ("mitokondria dapat diwarisi dari kedua orang tua") dalam majalah terkenal New Scientist menggambarkan bagaimana 90% mitokondria seorang pasien berkebangsaan Denmark diwarisi dari ayahnya. Maka terungkaplah bahwa seluruh penelitian mtDNA yang dilakukan untuk mendukung skenario evolusi khayalan sebenarnya tidak bermakna. New Scientist mengakui kenyataan ini sebagai berikut:

Ahli biologi evolusi seringkali menghubungkan keragaman spesies dengan perbedaan urutan genetic dalam DNA mitokondria. Bahkan, jika DNA ayah sangat jarang diwariskan sekalipun, penemuan-penemuan mereka boleh jadi tidak lagi berlaku.1

Karena alasan ini, pendapat tentang "mitochondrial Eve" yang diajukan Discovery Channel benar-benar tidak lagi berlaku dengan adanya penemuan di atas. Sumber-sumber evolusionis seperti Discovery Channel menerjemahkan perbedaan-perbedaan genetic pada manusia di dunia dengan kacamata prasangka untuk menegakkan teori mereka sendiri. Hal tersebut yang menyebabkan tidak berlakunya klaim evolusionis berdasarkan analisis genetika.

Teknik penelitian lain yang dikenal oleh evolusionis sebagai pendukung teori "out of Afrika" (Keluar dari Afrika) mereka adalah analisa kromosom Y, berdasarkan penelitian tentang kromosom Y, yang hanya diturunkan melalui ayah. Namun ketika analisa kromosom Y dan mtDNA dibandingkan, ketidakkonsistenan pendapat evolusionis semakin nyata. Lebih jauh lagi, sejumlah besar pelaeontolog menolak dengan tegas kronologis berdasarkan analisis genetik. Bukti palaeontolog benar-benar tidak masuk akal jika dibandingkan dengan analisis mtDNA dan kromosom Y.

Spencer Wells seorang peneliti, yang mempelajari perbedaan antara berbagai ras manusia menggunakan analisa kromosom Y, berpendapat bahwa seluruh umat manusia berasal dari seorang nenek moyang yang hidup di Afrika sekitar 60.000 tahun yang lalu. Palaeontolog yang menggunakan catatan fosil sebagai dasar gambar-gambar mereka berpendapat bahwa ini terjadi sekitar 40.000 tahun yang lebih awal. Jelas sekali ada perbedaan yang besar antara waktu yang didapatkan dari analisa genetika dengan catatan fosil. Alison Brooks, seorang palaeontolog dari Universitas George Washington mengatakan, "The dates don't compare well to the order or the geography of the migration patterns revealed by the fossil record." ("Waktu yang disebutkan tidak sesuai dengan urutan atau geografi pola migrasi yang diungkapkan oleh catatan fosil.")"2 Perbedaan antara analisis kromosom Y dan mtDNA semakin besar. Penelitian berdasarkan analisis mtDNA menyatakan bahwa perjalanan ini terjadi 90.000 tahun hingga 150.000 tahun lebih awal.

Dapat dilihat disini bahwa evolusionis bahkan tidak semuanya setuju mengenai teori "out of Africa" yang dibicarakan dalam Discovery Channel. Kenyataannya, banyak antropolog evolusionis dan palaeontolog yang benar-benar menolak teori "out of Africa". Sekelompok ilmuwan yang dipimpin oleh peneliti seperti Alan Thorne dan Milford Wolpoff membela teori multi-regional dan mengemukakan penemuan yang menunjukkan bahwa pendapat "mitochondrial Eve" adalah pekerjaan khayalan. Mungo Man (orang Mungo) berusia 68.000 tahun yang ditemukan di Australia oleh Alan Thorne telah memberikan pukulan telak terhadap teori "out of Africa" dan juga, tentu saja, mementahkan pendapat "mitochondrial Eve".3

Alasan mengapa banyak sekali pendapat-pendapat yang saling bertentangan adalah karena proses perubahan evolusi hanyalah khayalan belaka dan tidak nyata. Karena tidak ada proses evolusi di masa lalu, semua mengajukan hasil pemikirannya masing-masing.

Mutasi dan Kebohongan Jam Molekuler

Acara dalam Discovery Channel menghasilkan berbagai spekulasi mengenai kapan orang Amerika pertama tiba di benua ini. Migrasi ini diperkirakan telah terjadi 15.000 tahun yang lalu. Acara ini menggambarkan bahwa dengan mengikuti analisa mtDNA, perkiraan waktunya mundur 5000 tahun, menjadi 20.000 tahun yang lalu. Seorang peneliti yang pendapatnya dilaporkan berkata bahwa perbedaan mutasi telah tampak pada orang-orang yang menyeberangi Selat Bering dengan mereka yang tinggal di Asia. Kemudian ia melanjutkan komentarnya tentang "jam molekuler", yang sering disebut-sebut oleh peneliti evolusionis, dengan pernyataan "jika kami menduga bahwa mutasi terjadi setiap 20.000 tahun …" Namun penerjemahan seperti ini tidak lebih dari istana di awang-awang, tanpa dasar ilmiah. Konsep bahwa jam molekuler yang digunakan dalam mengidentifikasi mutasi genetis benar-benar merupakan konsep kosong, hasil dari pandangan yang keliru.

Akan sangat berguna sekali jika kita memperthatikan lebih dalam lagi konsep yang sudah sering digunakan oleh evolusionis dalam penyimpangan-penyimpangan fakta-fakta genetis.

Hipotesa (dugaan) tentang jam molekuler menganggap bahwa asam-asam amino dalam protein makhluk hidup, atau nukleotida dalam gen-gen mereka berubah dengan kecepatan tertentu. Pernyataan yang diajukan dalam Discovery Channel bahwa manusia mengalami mutasi sekali dalam setiap 20.000 tahun dibuat berdasarkan hipotesa tersebut. Evolusionis mempelajari mitokondria simpanse dan manusia, yang dianggap berasal dari satu nenek moyang, dan mengidentifikasi nukleotida berbeda dalam daerah-daerah DNA analog. Dengan anggapan bahwa manusia dan simpanse telah terpisah 6 juta tahun yang lalu, mereka membagi angka 6 juta dengan jumlah nukleotida berbeda di dalamnaya, sehingga didapatkan jadwal mutasi khayalan.

Tentu saja, pernyataan ini tidak memiliki dasar apapun kecuali persangka evolusionis, dan tidak berarti di hadapan fakta-fakta ilmiah. (untuk lebih jelasnya lihat Darwinism Refuted:How the Theory of Evolution Breaks Down in the Light of Modern [Darwinisme Tersangkal: Bagaimana Teori Evolusi Runtuh oleh Pengetahuan Modern] Harun Yahya, Goodword Books, 2003)

"Memutar" jam molekuler ini seluruhnya didasari oleh prasangka evolusionis. Kenyataannya, "jam" yang sedang kita bicarakan ini tidak diatur untuk keperluan itu: Diklaim bahwa dalam salah satu tulisan di jurnal terkemuka Science bahwa menurut sebuah jam molekuler baru "mitochondrial Eve" pasti hidup tidak lebih dari 6.000 tahun yang lalu. 4

Ini semua menunjukkan bahwa pendapat tentang "mitochondrial Eve" yang dinyatakan dalam Saluran The Discovery Channel sebenarnya tidak berarti. Inti teori ini adalah, evolusionis yang terpesona oleh ilusi Darwinisme tentunya akan melihat pada gen dibawah pengaruh ilusi itu, dan melihat apa yang ingin mereka lihat.

Kebohongan Neanderthal

Dalam bagian mengenai skenario "out of Africa", kita dibaritahu bagaimana manusia modern bertemu dengan Neanderthal saat tiba di Eropa, dan informasi singkat tentang Neanderthal diberikan. Meskipun Neanderthal diterima sebagai ras manusia, manusia Neanderthal masih digambarkan sebagai spesies primitive. Hiburan yang ditayangkan Discovery Channel menunjukkan manusia Neanderthal sebagai manusia yang berteriak, bukannya berbicara normal, seekor makhluk buas yang melolong seperti serigala.

Meskipun demikian kenyataannya adalah, penemuan mengenai anatomi dan budaya Neanderthal menunjukkan bahwa manusia Neanderthal sama sekali tidak primitive, dan membuktikan bahwa mereka termasuk ras manusia yang hidup, berpikir dan berbicara, serta menyukai kebudayaan dan peradaban sebagaimana halnya manusia modern.

Dalam hal ini penyimpangan evolusionis dimulai pada abad ke 19, saat penemuan fosil Neanderthal pertama tahun 1856. Penyimpangan rekonstruksi kerangka yang dilakukan oleh ahli anatomi Prancis Marcelline Boule membuat manusia Neanderthal dianggap sebagai manusia kera yang kasar, yang berjalan merunduk dan tidak berbudaya. Faktanya, kata "Neanderthal" bahkan digunakan dalam Bahasa Inggris sebagai persamaan kata "crude, ignorant" (kasar, bodoh). Namun, penemuan baru mengenai Neanderthal menunjukkan bahwa ini benar-benar sebuah kekeliruan, dan pendapat bahwa mereka manusia kera saat ini telah benar-benar ditinggalkan.

Discovery Channel dalam hal ini masih digunakan sebagai alat bagi propaganda Darwinis. Usaha mereka untuk menggambarkan manusia Neanderthal sebagai hasil evolusi dengan melukiskannya sebagai "10 kali lebih dekat pada manusia daripada simpanse" benar-benar pembandingan yang tidak berarti dan fiktif.

Kesimpulan

Dokumenter "mitochondrial Eve" yang ditampilkan di Discovery Channel mengandung kebohongan besar. Analisa yang digunakan sebagai bukti tidak valid dan tidak menunjukkan apapun kecuali prasangka-prasangka evolusionis. Propaganda Darwinis yang ditayangkan oleh Discovery Channel, yang sama sekali mengabaikan fakta-fakta ilmiah, telah benar-benar runtuh. Homo sapiens sapiens (manusia modern) dan manusia Neanderthal keduanya sama-sama bukan spesies yang berevolusi. Keduanya manusia, yang diciptakan Allah, dengan kemampuan unggul seperti kemampuan bicara dan berpikir.

<< kembali

lanjut >>

1. Danny Penman, NewScientist.com, "Mitochondria can be inherited from both parents," August 23, 2002, http://www.newscientist.com/news/news.jsp?id=ns99992716
2. Hillary Mayell, National Geographic News, "Journey Redraws Human's Family Tree" December 13, 2002 http://news.nationalgeographic.com/news/2002/12/1212_021213_journeyofman.html
3. Janine MacDonald, "Mungo Man older than thought," http://cogweb.ucla.edu/EP/Mungo_Man.html
4. Ann Gibbons, "Calibrating the Mitochondrial Clock," Science, vol. 279, 2 January, 1998, p. 29.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.

© Harun Yahya Internasional 2003.


Menjawab Tuntas Polemik Evolusi - Harun Yahya

MENJAWAB TUNTAS POLEMIK EVOLUSI

ARTIKEL 4

KHAYALAN TENTANG BURUNG DINO DI DISCOVERY CHANNEL

Sebuah documenter tentang dinosaurus ditayangkan di Saluran Discovery pada bulan Januari 2003. Sebagian besar film ini khusus membicarakan cara hidup dinosaurus. Berbagai fosil dinosaurus ditunjukkan, dan spekulasi berlanjut mengenai kebiasaan makan mereka dan apakah mereka karnivora. Dengan adanya pencerahan dari penemuan fosil besar-besaran, terutama di benua Asia dan Amerika, program ini mencoba mereka rute migrasi yang mungkin dilalui makhluk-makhluk raksasa ini.

10 menit terakhir film ini berisi pendahuluan tentang "dinosaurus berbulu", yang sangat sering digunakan dalam propaganda dinosaurus. Mereka berkeras bahwa bulu-bulu telah ditemukan pada salah satu fosil yang disebut Caudipteryx, dan fosil ini katanya mewakili bentuk peralihan dalam evolusi burung.

Pernyataan yang dibuat oleh Discovery Channel mengenai fosil tidak pernah ada. Teori burung dino, yang berdasarkan dua fosil, luntur dengan adanya fakta-fakta ilmiah. Pertimbangan yang lebih luas tentang penemuan ilmiah yang benar-benar meruntuhkan teori burung dino dapat ditemukan di situs web kami www.darwinismrefuted.com.

Fosil pertama dari kedua fosil, yang ditayangkan dalam film ini adalah Sinosauropteryx. Ketika fosil ini pertama ditemukan tahun 1996, dinyatakan bahwa ia memiliki struktur yang mirip dengan bulu. Namun, analisa mendetil selanjutnya pada tahun 1997 menunjukkan bahwa struktur ini tidak ada hubungannya sama sekali dengan bulu. Maka, evolusionis kemudian meninggalkan pernyataan mereka bahwa makhluk ini berbulu.

Spesies kedua yang dinyatakan berbulu dalam dokumenter ini adalah Caudipteryx. Evolutionis tidak pernah menyampaikan bahawa Caudipteryx tidak memiliki kemampuan terbang. Makhluk ini memiliki lengan pendek dan kaki panjang, serta memiliki anatomi yang jauh lebih cocok untuk berlari. Bentuk utama yang menyebabkan tidak validnya pendapat bahwa Caudipteryx mungkin merupakan nenek moyang burung adalah usianya. Caudipteryx, yang berusaha digambarkan Phil Currie sebagai spesies transisi, usianya sekitar 120 juta tahun. Archaeopteryx, burung tertua yang diketahui, 30 juta tahun lebih tua daripada itu. Burung Archaeopteryx yang 150 juta tahun lebih tua merupakan bukti nyata bahwa Caudipteryx bukanlah spesies peralihan. Archaeopteryx hidup lama sebelum Caudipteryx dan dapat terbang dengan sempurna seperti halnya burung modern.

Teori burung dino sebenarnya berisi alat propaganda yang agak dangkal, sehingga bahkan sejumlah ilmuwan evolusionis menolaknya. Dalam tulisan di New Scientist, ornitholog Alan Feduccia menunjukkan perbedaan anatomis antara burung dan dinosaurus dan menyatakan bahwa dari sudut pandang pelaeontolog, teori ini memalukan:

Memang, saya telah mempelajari tengkorak burung selama 25 tahun dan saya tidak melihat persamaan apapun. Saya sama sekali tidak melihatnya… Menurut saya, jika Theropoda [dinosaurus yang berjalan dengan dua kaki dan pemakan daging] dianggap sebagai asal muasal burung, maka akan menjadi peristiwa paling memalukan bagi palaeontolgi abad 20. 1

Seorang ornitholog lainnya, Larry Martin, memberikan komentar berikut dalam tulisan yang sama:

Sejujurnya, jika saya harus mendukung bahwa asal usul burung dari dinosaurus, dengan karakter-karakter tersebut, saya akan sangat malu setiap kali harus berdiri dan berbicara mengenainya.2

Asal mula burung adalah dari burung. Sama sekali tidak masuk akal jika dinosaurus atau hewan darat lain tiba-tiba memiliki kemampuan terbang sebagai hasil mutasi bertahap. Ini disebabkan karena tubuh burung dirancang khusus untuk terbang. Saat seseorang meneliti sayap, bulu, paru-paru dan struktur burung lainnya, maka ia akan menemukan ciri-ciri khusus untuk terbang yang tidak ditemukan pada hewan darat manapun. Ciri yang paling penting adalah bentuknya yang tidak mungkin dikurangi. Sayap, paru-paru dan bulu harus ada dalam bentuk lengkap agar dapat terbang. Seorang evolusionis Turki, Engin Konur mengatakan:

Kesamaan sifat antara mata dan sayap adalah keduanya hanya dapat berfungsi jika bentuknya sempurna. Dengan kata lain, mata yang baru setengah terbentuk tidak akan dapat melihat; burung dengan sayap setengah terbentuk tidak dapat terbang. Bagaimana organ-organ ini dapat muncul masih menjadi misteri alam yang harus diselesaikan.3

Kesimpulan

Dengan adanya penemuan-penemuan ilmiah, teori bahwa burung berevolusi dari dinosaurus, sebagaimana ditayangkan oleh Discovery Channel tidak valid. Sumber-sumber evolusionis seperti Discovery Channel menutup telinga mereka dari kenyataan-kenyataan ilmiah dan terus menganggap potongan-potongan fiksi mengaumkan ini sebagai teori ilmiah. Kami telah meminta Discovery Channel untuk meninggalkan kebohongan yang digambarkan oleh ornitholog terkenal Larry Martin sebagai sesuatu yang "memalukan" dan memandang burung dan dinosaurus sebagai spesies terpisah.

<< kembali

lanjut >>

1.Pat Shipman, "Birds Do It... Did Dinosaurs?," New Scientist, 1 February 1997,p. 28
2.Pat Shipman, "Birds Do It... Did Dinosaurs?," New Scientist, 1 February 1997, p. 28
3.Engin Korur, "Secret of Eyes and Wings," Bilim ve Teknik (Science and Technology), October 1984, No. 203, p. 25

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.

© Harun Yahya Internasional 2003.


Menjawab Tuntas Polemik Evolusi - Harun Yahya

MENJAWAB TUNTAS POLEMIK EVOLUSI

ARTIKEL 5

KESALAHAN TENTANG KECERDASAN MANUSIA DARI DISCOVERY CHANNEL

Dokumenter, Evolution: The Mind's Big Bang (Evolusi: Ledakan Dahsyat Pemikiran), yang ditayangkan di Discovery Channel, menampilkan sejumlah klaim Darwinis dalam hal kecerdasan dan kebudayaan manusia. Discovery Channel memberikan ruang yang sangat luas bagi pendukung fanatik ilmuwan-ilmuwan tanpa keji seperti Steven Pinker dan Richard Dawkins. Tulisan ini membahas pandangan-pandangan Darwinis dan menunjukkan penyimpangan-penyimpangan di baliknya.

Identitas Sosial Manusia Tidak Tumbuh dari Proses Evolusi

Pada awal dokumenter ini disampaikan tentang penemuan hiasan-hiasan dan kalung-kalung yang berasal dari 50.000 tahun yang lalu. Kemudian diberikan kesan seolah-olah saat itu terjadi apa yang disebut dengan nama ledakan evolusi kebudayan, dan berbagai perhisan itu diajukan untuk membuktikan hal ini. Barang-barang ini adalah milik ras manusia Cro Magnon. Disebutkan dalam Discovery Channel bahwa perhiasan-perhiasan ini diduga milik seoran wanita Cro Magnon yang sedang hamil dan telah digunakan untuk mengirim berita pada orang lain. Setelah menjelaskan bahwa tingkah laku ini merupakan tanda identitas sosial, dikatakan juga bahwa orang-orang ini menjalin hubungan kemasyarakatan yang tidak ada di alam.

Klaim tentang perhiasan-perhiasan ini berubah-ubah, karena perhiasan ini bukanlah indikasi identitas sosial yang "tidak tergantikan". Identitas sosial yang ditunjukkan dengan perhiasan-perhiasan ini biasa saja telah ditunjukkan oleh orang-orang yang hidup lebih awal dalam bentuk lain, atau bahkan dengan cara lain yang tidak menggunakan barang sama sekali (dengan isyarat, misalnya). Maka, pendapat bahwa kita dapat melihat sebuah perhiasan dan menarik kesimpulan bahwa identitas sosial yang semula tidak ada terbentuk pada bersamaan dengan perhiasan itu, sama sekali tidak berdasar.

Manusia Neanderthal adalah Manusia yang Sesungguhnya

Sejumlah sifat anatomis dan budaya manusia Neanderthal disimpangkan oleh Discovery Channel. Penyimpangan ini bahkan dapat dilihat dalam penerjemahan kata Neanderthal. Manusia Neanderthal disebutkan dalam dokumenter sebagai "manusia primitif zaman batu". Namun kenyataannya arti Neanderthal tidak seperti itu. Nama ras manusia ini berasal dari lembah Neander dekat kota Dusseldorf di Jerman (Manusia ini pertama kali ditemukan oleh seorang penambang yang bekerja dalam sebuah gua di lembah tersebut tahun 1856.)

Dalam dokumenter ini, manusia Neanderthal digambarkan memiliki tubuh kuat, dengan dahi miring dan sempit, yang kemudian diikuti dengan spekulasi mengenai kemampuan seninya. Kita diberitahu bahwa ia tidak meninggalkan gambar-gambar di gua di mana ia hidup, dan diperkirakan ia "tidak meninggalkan jejak kehidupan simbolisnya". Acara ini kemudian mengatakan bahwa, di sisi lain, manusia modern menganggap seni sangat penting dan sangat mempedulikannya.

Apa yang muncul dari perbandingan anatomis dan artistic antara manusia modern dan Neanderthal ini bukanlah keunggulan evolusi. Kenyataan bahwa Neanderthal memiliki tubuh kuat dan dahi sempit tidak cukup untuk menunjukkan bahwa mereka spesies primitif. Misalnya, kita tidak berkesimpulan bahwa penduduk Eropa Utara lebih kasar dan lebih primitif daripada orang Cina atau pigmi yang lebih kecil. Ini disebabkan karena struktur tulang dan rangka bukanlah salah satu syarat untuk menilai tingkah laku dan kecerdasan.

Di sisi lain, jika sifat anatomis dianggap sebagai sebuah syarat, maka menurut logika evolusi, Neanderthal semestinya dianggap lebih cerdas daripada manusia modern, karena evolusionis mengukur kecerdasan manusia berdasarkan ukuran otak. Volume otak manusia Neanderthal sekitar 13% lebih besar daripada rekannya yang modern.

Tidak adanya gambar-gambar Neanderthal yang tertinggal saat ini juga bukan indikasi mereka primitif. Ada masyarakat-masyarakat modern yang hanya memiliki sedikit minat pada seni atau lukisan. Jika melihat pada tidak adanya kesenian yang mewakili mereka, yang dapat dikatakan hanyalah "mereka terbelakang dalam bidang seni". Menggambarkan mereka sebagai spesies peralihan yang primitif hanya karena mereka tidak membuat gambar tidak lebih dari sebuah prasangka.

Kenyataan bahwa mereka tidak membuat gambar-gambar tidak cukup untuk menunjukkan bahwa mereka hanya memiliki sedikit minat seni. Sebuah seruling yang digali dari sebuah gua Neanderthal di Slovenia menunjukkan bahwa mereka memiliki kebudayaan musik. Seruling ini adalah alat musik tertua yang dikenal. Seruling yang terbuat dari tulang beruang ini dapat menghasilkan not karena adanya empat lubang yang dibuat khusus untuk itu. Tidak diragukan lagi bahwa membuat seruling dan menghasilkan nada hanya mungkin dilakukan dengan adanya konsep abstrak. Tidak ada alasan untuk tidak menganggap mereka yang memahami musik dan menghasilkan nada, juga menghibur diri dengan menari.

Selain itu, telah ditunjukkan juga bahwa Neanderthal merawat rekan mereka yang sakit dan terluka, dan memakamkan mereka dengan bunga. Ini menunjukkan bahwa mereka adalah makhluk social, yang memiliki konsep cinta dan kasih sayang. Mempertahankan pendapat bahwa Neanderthal primitif dan berada pada tingkat evolusi yang lebih rendah dari manusia modern, adalah tidak lebih dari prasangka Discovery Channel sendiri.

Kebingungan Tentang Materialisme Yang Disembunyikan oleh Steven Pinker

Discovery Channel juga melaporkan kesalahan-kesalahan tentang asal-usul tingkah laku manusia yang dilakukan oleh Steven Pinker, seorang psikolog dari Massachusetts Institute of Technology, seolah-olah itu benar. Pinker menyampaikan pendapat di bawah ini:

Pengendalian tingkah laku yang sesungguhnya berlangsung pada level sel-sel syaraf dan penghubung-penghubungnya, dan kita memiliki seratus milyar sel syaraf dan mungkin seratus trilyun penghubung. Mengagumkan sekali membayangkan bagaimana semuanya tersusun dalam kepala seorang bayi. Evolusi kita banyak terdiri dari bukan saja menambahkan, tetapi juga menghubungkannya dengan cara yang tepat untuk mendukung kecerdasan.1

Sebagaimana Pinker menjelaskan, struktur otak manusia sangat rumit. Bahkan dalam majalah ilmiah digambarkan sebagai "yang paling rumit di alam semesta". Lebih jauh lagi, rancangan dan kemampuan pengolahan dalam otak manusia bahkan digunakan sebagai model bagi para ahli komputer. Dr. Kerry Bernstein, seorang teknokrat senior dari perusahaan terkemuka IBM, mengatakan dalam sebuah laporan interview berjudul "Brain Teaches Computers a Lesson" ("Otak Memberi Pelajaran Pada Komputer") yang diterbitkan di MSNBC.com, bahwa ia menyelenggarakan konferensi tahuan berkala yang dihadiri oleh ahli-ahli neurology di kantor pusat IBM untuk memberikan informasi pada para insinyurnya mengenai rancangan otak manusia. Bernstein mengatakan bahwa pengoperasian otak tidak dapat ditiru sepenuhnya. Otak beroperasi pada kecepatan kurang lebih 12 kilohertz-sama dengan 12.000 putaran per detik-dan menggunakan sebagian energi yang dibutuhkan komputer, kata Bernstein. Ini membuat otak berkali lipat lebih efisien daripada komputer tercepat, katanya "alasannya adalah karena sesuatu yang tidak dapat kami lakukan dalam elektronik." Bernstein berkata. "yaitu notion of massive parallelism (gelombang parallelisme besar-besaran. [Paralellisme=pengiriman bit-bit data secara bersamaan ke jalur-jalur data/dataline yang berbeda-Chambers Science and Technology Dictionary -Pent.])." Artinya satu bit data dapat menyebar ke 100.000 neuron lainnya, katanya.2

Sebagaimana rancangan hebat ini, fungsi otak juga paling produktif. Martin S. Banks, seorang professor optometri dan psikologi di Universitas California Berkeley, mengatakan, "Otak itu efisien, yaitu tidak menghabiskan energi untuk menyimpan informasi yang tidak dibutuhkan dalam kehidupan."3

Sebagaimana kita ketahui, terdapat rancangan yang luar biasa pada susunan dan fungsi otak. Meskipun demikian, Pinker dan Darwinis lainnya, berpendapat bahwa keteraturan pada otak ini terjadi karena mutasi kebetulan. Mereka mengatakan bahwa atom-atom tanpa kemampuan berfikir membentuk rancangan luar biasa dalam otak manusia semata-mata akibat "proses evolusi" panjang yang terjadi secara kebetulan. Klaim ini tidak memiliki dasar ilmiah dan tidak beralasan. Penelitian genetika menunjukkan bahwa tidak pernah ada mutasi yang menambahkan informasi ke dalam gen, dan sekalipun terjadi ada efeknya, selalu merugikan bagi organisme itu. Tidak satu mutasi buatan pun yang dilakukan di laboratorium telah menghasilkan keuntungan bagi makhluk hidup. Embrio yang mengalami mutasi terlahir mati atau cacat. Jelas bahwa mutasi tidak akan pernah membawa "keteraturan" bagi otak. Hal ini sama tidak mungkinnya dangan mengubah kalkulator elektronis menjadi komputer canggih dengan cara memukulnya dengan palu.

Pernyataan bahwa tingkah laku berhubungan dengan sel-sel syaraf dan penghubung-penghubungnya adalah sebuah dogma. Keterlibatan neuron dalam tingkah laku telah disadari di otak, namun tidak ada penjelasan yang diberikan tentang aktivitas neuron yang berubah menjadi kesadaran, yang merupakan sumber segala tingkah laku, bagi otak.

Tingkah laku terdiri dari pilihan-pilihan tindakan yang diambil manusia untuk beradaptasi dengan lingkungannya atau untuk mengadaptasikan lingkungan dengan dirinya. Tingkah laku bergantung pada pengetahuannya, dengan kata lain kesadarannya, akan lingkungan. Namun, kesadaran merupakan salah satu kesulitan besar yang dihadapi materialisme, karena kesadaran tidak pernah dibuktikan dalam bentuk materi: tidak ada petunjuk yang pernah ditemukan di mana kesadaran berada dalam otak dan bagaimana ia muncul. Pertanyaan mengenai bagaimana kesadaran muncul pada manusia, yang merupakan sekumpulan sel, masih merupakan misteri bagi kaum materialis. Percobaan pengamatan otak dan teori-teori yang diajukan semua telah gagal menjelaskan tentang kesadaran. Colin McGinn, penulis buku The Problem of Consciousness (Masalah Kesadaran) mengakui kegagalan ini dalam pernyataannya:

Kami telah lama mencoba mengungkap masalah hubungan pikiran dan tubuh (mind-body problem). Tapi usaha keras kami belum berhasil. Misterinya masih tetap ada. Saya rasa waktu telah membuktikan bahwa kami tidak dapat membongkar misteri ini.4

Semuanya ini mengungkapkan bahwa tingkah laku tidak dibatasi oleh sel-sel otak. Steven Pinker sebenarnya sungguh-sungguh menyadari kesulitan yang ditimbulkan oleh kesadaran bagi materialisme. Dengan menggunakan hubungan antara sel-sel otak sebagai landasan tingkah laku, ia mencoba menutupi kesulitan yang dihadapi materialisme ini, bukan menawarkan penjelasan yang sesuai.

Tingkah Laku Yang Bertujuan Mempertahankan Posisi Sosial Bukan Bukti Evolusi

Menggunakan beberapa sisi tingkah laku simpanse sebagai model, Discovery Channel mencoba untuk menunjukkan hubungan mereka dengan manusia. Dokumenter ini menjelaskan bagaimana seekor simpanse mencoba berteman dengan simpanse lain dengan mempengaruhinya, bagaimana ia menyerang hewan lain yang mengganggu komunitasnya, sehingga menyampaikan pesan bahwa "musuh temanku adalah musuhku". Namun, contoh ini merupakan perbandingan berdasarkan prasangka belaka; kesamaan antara kita dengan simpanse adalah, kita memahami arti komunikasi dan ini dapat membahayakan posisi sosial kita.

Kenyataan bahwa manusia dan simpanse menunjukkan persamaan tingkah laku tidak dapat diajukan sebagai bukti hubungan evolusi antara keduanya. Pertunjukan kekuatan seperti ini dapat juga dilihat pada hewan lain. Gajah misalnya, tidak membolehkan gajah lain measuki daerah yang menjadi wilayah kawanannya. Dan, gajah yang memenangkan pertarungan untuk menjadi pemimpin kawanan diakui sebagain pemimpin baru oleh anggota masyarakat lainnya. Dengan kata lain, sebagaimana halnya simpanse, banyak makhluk hidup lainnya yang dapat mengirim pesan ke anggota kawanan lain untuk mempertahankan posisi sosial mereka. Namun, kenyataan bahwa gajah seperti manusia, menganggap penting posisi sosial mereka, tentu saja tidak berarti keduanya memiliki hubungan evolusi.

Discovery Channel juga terlibat dengan propaganda Darwinis dengan menyatakan dalam narasi yang menyertai gambaran sekelompok simpanse, bahwa manusia berpisah dari simpanse sekitar 6 juta tahun yang lalu dan berevolusi sebagai cabang primata tersendiri. Namun, kenyataannya, sebagaimana halnya spesies lain di alam, manusia dan simpanse adalah makhluk yang benar-benar berbeda. Pernyataan bahwa mereka berpisah satu sama lain 6 jta tahun yang lalu melalui proses evolusi tidak memiliki dasar ilmiah, dan hanya merupakan asumsi Darwinis. Bukti ilmiah telah mengungkapkan bahwa pentingnya fosil yang diajukan sebagai bukti skenario ini telah diselewengkan. Fosil-fosil ini bukanlah spesies peralihan, namun peninggalan ras manusia yang telah punah atau spesies kera. (Untuk runtuhnya skenario evolusi manusia, lihat Harun Yahya, The Evolution Deceit, Taha Publishers, London, 2003.)

Prasangka Darwinis Discovery Channel Tentang Bahasa

Dokumenter ini juga berisi spekulasi mengenai asal-usul bahasa yang seluruhnya berdasar pada khayalan dan prasangka. Keuntungan sosial yang didapat manusia dari bahasa dilukiskan sebagai keuntungan individu dari proses evolusi. Pernyataan ini kemudian dibuat sehingga mereka yang secara sosial paling kuat mungkin telah dipilih dalam apa yang dikenal sebagai proses evolusi.

Discovery Channel tidak dapat menawarkan bukti ilmiah untuk pernyataan ini, dan memperlakukannya seperti sebuah dongeng. Mereka menggunakan kemampuan bicara manusia dan menempelkannya pada seleksi alam, sebuah gagasan klasik dalam inti teori evolusi. Tidak perlu diragukan lagi bahwa secara sepihak menempatkan serangkaian khayalan tanpa dasar ilmiah seolah-olah hal-hal tersbut merupakan fakta ilmah bukanlah sebuah pendekatan ilmiah.

Bahasa, yang memungkinkan manusia berpikir dan berkomunikasi satu sama lain dengan cara yang sempurna, adalah sebuah kemampuan menakjubkan yang hanya dimiliki manusia. Semua manusia memiliki kemampuan mempelajari bahasa sejak mereka lahir. Seorang bayi di manapun di dunia ini dapat mempelajari bahasa apapun yang digunakan di manapun di dunia.

Secara struktural, bahasa bergantung pada peraturn-peraturan tata bahasa dan penyusunan kalimat. Pernyataan yang terdiri dari dua atau tiga kata mungkin terlihat sebagai sesuatu yang agak sederhana. Namun, untuk menghasilkannya, seseorang harus melakukan berbagai proses yang sangat rumit dalam waktu yang sangat singkat. Konsep abstrak mengenai hal yang sedang dibicarakan dibawa ke otak, kata-kata yang tepat dipilih, dan kata-kata ini disusun dengan urutan yang benar. Kesemuanya ini harus terjadi supaya pemikiran aslinya dapat disampaikan ke orang lain.

Frank Guenther dari Universitas Boston University mengatakan, "Bicara adalah benar-benar sebuah gerakan motorik yang paling rumit yang dapat dilakukan."5 Guenther menyatakan bahwa dalam berbicara otak mengontrol lebih dari 100 otot di wajah, tenggorokan, dada dan abdomen, serta memastikan semuanya berlangsung secara spontan tanpa kita perlu berpikir. Guenther menggambarkan bagaimana kata-kata dengan lima suku kata, termasuk sebelas fonem, membutuhkan kurang dari sedetik untuk mengatakannya. Terlebih lagi, kita kita tidak perlu merisaukan otot yang mana yang menegang dan mengendor saat berbicara. Bicara adalah sebuah keajaiban.

Dalam mencari penjelasan Darwinis tentang asal-usul bahasa, Discovery Channel juga menjelaskan gosip secara seleksi alam. Setelah menyebutkan bahwa gossip merupakan duapertiga dari percakapan manusia, saluran ini mengatakan bahwa gossip adalah modal, dan orang pertama yang belajar melakukannya mendapat informasi yang dapat diperjualbelikan dengan yang lain, sehingga gossip adalah keuntungan evolusi.

Pendapat tentang gossip ini, tentu saja, sebenarnya tidak lebih dari sebuah khayalan. Selain itu, juga tidak sesuai, karena gossip bukan modal. Jika ya, maka mereka yang menggosip saat ini akan menjadi orang-orang yang paling dihormati di masyarakat.

Penyimpangan Richard Dawkins

Discovery Channel juga memberikan waktu untuk klaim-klaim yang dilakukan Richard Dawkins, seorang Darwinis atheis yang belum bertaubat, yang juga seorang ahli zologi Universitas Oxford. Dawkins menganggap semua bentuk tingkah laku berbudaya (gagasan, isyarat, dll.) termasuk di dalam "meme." Menggambarkan meme sebagai gagasan yang diturunkan dari seseorang yang meniru orang lain, dan menyatakan bahwa dengan cara yang sama gen-gen mengkopi DNA dan menurunkannya dari seseorang ke orang lain, meme yang terdiri dari pikiran dan bentuk perbuatan juga dikopi dan diteruskan dari satu orang ke orang lain. Gagasannya adalah, bahwa persaingan antara gen telah membentuk evolusi biologis, maka persaingan antar meme membentuk pemikiran dan kebudayaan. Dawkins kemudian mengemukakan bahwa meme-contohnya menirukan atau asimilasi-adalah gaya pendorong di balik evolusi manusia.

Gagasan yang digambarkan Dawkins dengan konsep meme tentu saja dapat berubah dan berkembang. Misalnya, gagasan dapat didiskusikan dan gagasan-gagasan lain dapat dimasukan. Oleh karena perkembangan kebudayaan itu dapat terjadi. Tambahan lagi, tingkah laku manusia dan tingkah laku manusia lain dapat ditiru. Sampai titik ini, tidak ada yang salah dengan pendapat Dawkins. Kesalahannya adalah menganggap ini merupakan bukti evolusi manusia. Menirukan berhubungan dengan pemikiran abstrak. Manusia adalah satu-satunya makhluk yang memiliki kemampuan berpikir, dan menyampaikan, meniru serta mengembangkan gagasan. Menirukan tidak dapat digunakan untuk menghubungkan antara manusia-yang mampu menghasilkan karya seni, mengembangkan teori ilmiah, dan merancang serta mendebat rezim politik-dengan hewan yang sama sekali tidak meiliki kemampuan berpikir abstrak. Alih-alih memikirkan dan menjelaskan sifat istimewa manusia, Dawkins seharusnya menjelaskan bagaimana pemikiran abstrak dapat muncul saat transisi dari hewan ke manusia. Apa yang tidak dapat dijelaskan evolusionis adalah: Bagaimana seekor hewan yang tidak dapat berpikir dan tidak dapat menghubungkan dirinya dengan lingkungannya dapat berubah menjadi manusia yang dapat berbicara dan berpikir serta memiliki kemampuan berpikir dan kecerdasan yang tinggi? Dengan mekanisme evolusi bagaimana perbedaan mental ini dapat dijembatani?

Tentunya, baik Dawkins maupun evolutionis lain tidak meiliki jawaban yang sesuai atas pertanyaan-pertanyaan ini. Karena tidak mungkin menjelaskan pemikiran abstrak dengan mengambil pendekatan materialis, sebagaimana diakui Colin McGinn.

Dawkins sama sekali tidak memiliki bukti bagaimana evolusi dapat menjembatani perbedaan ini, dan pendapatnya benar-benar sebuah khayalan.

"Jika peninggalan budaya bereplikasi sendiri, sebagaimana halnya molekul-molekul DNA, maka teori baru Darwinisme akan muncul"

Tidak ada komentar selanjutnya setelah Discovery Channel mengemukakan gagasan ini. Namun, apakah akumulasi kebudayaan itu dan bagaimana kebudayaan manusia dapat muncul dari replikasi akumulasi ini, harus dijelaskan. Karena itu, pernyataan yang dangkal ini tidak berarti sama sekali di tingkat ilmiah.

Akhirnya, pendapat bahwa terdapat persaingan antar gen dan bahwa persaingan ini membentuk evolusi biologis tidak berlaku dengan adanya mutasi kebetulan. Seperti semua evolusionis, Dawkins telah mengangkat gagasan dogmatis bahwa sejumlah besar informasi yang tersimpan dalam DNA muncul secara kebetulan. Penelitian genetika telah menunjukkan bahwa tidak mungkin mutasi kebetulan dapat menambahkan informsi ke dalam DNA suatu spesies dan merubahnya menjadi spesies lain. Anda dapat membaca mengenai bukti-bukti ilmiah bagaimana mutasi-benteng genetis evolusi-sebenarnya menimbulkan kebingungan dalam teori ini di www.darwinismrefuted.com berdasarkan hasil karya Harun Yahya.

Kesimpulan: Asal Usul Kemampuan Berpikir Manusia Adalah Penciptaan, Bukan Ledakan Dahsyat Evolusi

Manusia sangat tinggi kedudukannya dibandingkan makhluk hidup lainnya. Peradaban yang dibuat manusia menyingkapkan pengetahuan yang luar biasa. Filsafat, kedokteran, universitas, ilmu, teknologi, politik, seni … semua berasal dari kesadaran. Kesadaran, bahasa, dan percakapan adalah konsep yang tidak dapat dijelaskan dengan materialisme. Manusia tdak memiliki hubungan fisik maupun psikologi dengan simpanse. Tidak mungkin menjelaskan ledakan dahsyat pemikiran melalui evolusi, yang tidak dapat memberikan jawaban. Kesalahan besar Darwinisme jelas. Mutasi yang terjadi secara kebetulan tidak mungkin menghasilkan "ledakan dahsyat" ini di otak manusia yang mengarah pada rancangan "paling rumit di dunia", yaitu pikiran manusia.

Kebenaran yang ditolak para evolusionis dapat dibuktikan: tidak mungkin menjelaskan pemikiran dan kesadaran manusia dalam bentuk materialisme. Atom-atom di otak tidak dapat merasa, mengetahui, atau berbicara. Tidak ada keraguan lagi bahwa sumber pemikiran manusia bukan atom, melainkan ilham dari Rabb kita.

<< kembali

lanjut >>

1- Steven Pinker, Evolution of the Mind, WGBH Educational Foundation http://www.pbs.org/wgbh/evolution/library/07/2/text_pop/l_072_03.html
2- Ruthland Herald, "IBM engineer looks to brain for new technology," April 12, 2003, http://rutlandherald.nybor.com/Archive/Articles/ Article/49517
3- "Brain's method of merging input depends on which senses supply it" http://www.eurekalert.org/pub_releases/2002-11/uop-bmo111902.php
4- Colin McGinn, "Can We Solve the Mind-Body Problem?" Mind, 98 (1989), p. 349
5- "Repeat After Me," Discover, November 2002

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.

© Harun Yahya Internasional 2003.


Menjawab Tuntas Polemik Evolusi - Harun Yahya

MENJAWAB TUNTAS POLEMIK EVOLUSI

ARTIKEL 6

PROPAGANDA EVOLUTIONIS DI HISTORY CHANNEL

Sekitar akhir Januari, Perusahan Televisi History Channel memulai propaganda evolusionis berisi empat acara. Yang menarik, propaganda ini bukan saja ada di History Channel, karena saluran lain seperti National Geographic dan Discovery Channel meningkatkan propaganda evolusionis mereka pada saat yang bersamaan.

Di balik penayangan ini, berangkat dari tiga arah yang berbeda, terletak perkembangan yang baru saja terjadi di dunia ilmiah dan yang membuktikan tidak validya teori evolusi. Saluran-saluran pendukung evolusi ini mengarahkan kampanye propaganda mereka untuk menutupi kerusakan yang telah diakibatkan oleh penemuan ini terhadap teori evolusi.

Serial yang mulai ditayangkan History Channel berjudul Ape Man (Manusia Kera). Namun, sejak History Channel pertama kali menayangkan acara ini, telah terjadi perkembangan baru yang merusak skenario evolusi manusia. History Channel telah dengan sengaja mengabaikan perkembangn ini dan tidak segan menayangkan cerita usang yang tidak lagi berharti dengan adanya penemuan-penemuan baru. Kami sajikan di bawah ini perkembangan tersebut agar menjadi perhatian History Channel dan meminta mereka tidak menayangkan hal-hal yang telah terbantah oleh fakta-fakta ilmiah untuk kepentingan propaganda Darwinis.

Runtuhnya Skenario Evolusi Manusia; April 2002- Januari 2003

Fossil dari Georgia Merupakan Pukulan Mematikan bagi Skenario Evolusi Manusia

4 Juli - Fosil tengkorak yang digali dalam penggalian arkeologi Dmanisi, Republik Georgia tahun 1999 menghasilkan reaksi luas di dunia ilmiah. Usia dan bentuk tulang-tulang fosil sepertinya bertentangan dengan kronologi evolusionis. Berdasarkan fosil ini, sejumlah palaeontolog terkenal menekankan tidak validnya beberapa skenario evolusi klasik di Konferensi Seckenberg Conference, Jerman.1 Tengkorak terakhir yang ditemukan di Dmanisi semakin memperparah kerusakan skenario teori evolusi yang terjadi akibat penemuan pertama. Fosil ini menyebabkan kehebohan di media, dan dilaporkan oleh MSNBC dengan judul "Fossil Discovery Upsets Theory on Human Origins" (Penemuan Fosil Mengacaukan Teori Asal Usul Manusia). 2 Paleontolog yang mencari "rantai yang hilang" khayalan tidak dapat lagi mempertahankan pendapat lama mereka dengan adanya gambaran yang muncul dengan meningkatnya jumlah fosil yang tidak sesuai dengan kronologi evolusionis. Tidak ada bukti nyata yang menunjukkan bahwa evolusi terjadi dari kera ke manusia yang telah ditemukan dalam catatan fosil.

Fosil Yang Membuat Mereka Mengaku:

Sahelanthropus tchadensis

7 Juli -Dongeng evolusi yang telah berlaku dalam 150 tahu terakhir mendapat hantaman dengan ditemukannya sebuah fosil tengkorak di Chad bernama Sahelanthropus. Daniel Lieberman, seorang antropolog dari Universitas Harvard, menggambarkan fosil berusia tujuh juta tahun sebagai penemuan abad ini dan mengatakan, "Penemuan ini akan berakibat seperti sebuah bom nuklir kecil."3 Fosil ini benar-benar menggulingkan mitos evolusionis tentang tahapan yang dimulai dari kera dan berakhir denganmanusia modern. Difahami bahwa gagasan "manusia-kera" memiliki bentuk yang semakin modern, sebagaimana dipertahankan oleh suratkabar dan majalah, tidak benar. Terlebih lagi, juga diketahui bahwa yang katanya rantai yang hilang (antara manusia dan kera), yang digunakan secara luas sebagai alat propaganda yang menurut evolusionis akan ditemukan suatu hari nanti, hilang karena memang tidak pernah ada. Palaeontolog Henry Gee, editor jurnal terkemuka Nature yangmengumumkan penemuan fosil ini pada dunia, menggambarkannya sebagai "penemuan terpenting dalam pencarian asal-usul manusia yang pernah diingat" dan menulis tulisan berikut di suratkabar Guardian:

Apapun hasilnya, tengkorak ini menunjukkan, sekali dan untuk semua, bahwa gagasan "rantai yang hilang" itu omong kosong… seharusnya sekarang cukup jelas bahwa gagasan rantai yang hilang, yang selalu goyah, sekarang benar-benar tidak dapat dipertahankan. 4

Spekulasi yang Dipaksakan di Majalah Time

27 Agustus -Analisa mendetil oleh Joseph Mastropaolo, ilmuwan terkenal dunia dan anggota American Physiological Society (Masyarakat Fisiologi Amerika), menyatakan tidak validnya propaganda evolusionis Time. Majalah Time mengumumkan pada dunia bahwa fosil spesies Ardipithecus ramidus kadabba yang ditemukan oleh antropolog Universitas California Berkeley, Yohannes Haile-Selassie di Ethiopia merupakan "rantai yang hilang". Dalam berita sampulnya tanggal 23 Juli 2001 berjudul "Kenalkan nenek moyang Anda yang baru ditemukan, makhluk hutan seperti simpanse," Time menjelaskan fosil ini sebagai nenek moyang evolusioner yang berjalan dengan dua kaki. Evolusionis yang mempelajari fosil ini menyatakan bahwa makhluk tersebut berusia 5.5-5.8 juta tahun dan dapat berjalan dengan dua kaki. Namun, tulang yang mereka gunakan untuk menelurkan pendapat ini hanyalah sebuah jari kaki. Sekitar 95% kerangkanya hilang, namun evolusionis masih membuat pernyataan yang sungguh-sungguh tidak realistis bahwa jari kaki ini seharusnya menunjukkan makhluk ini dapat berjalan dengan dua kaki, sehingga menunjukkan bahwa manusia dan kera berevolusi dari satu nenek moyang. Majalah evolusionis Time merasa tidak perlu mempertanyakan apakah pernyataan ini memiliki dasar ilmiah, dan menggambarkan pada dunia dongeng evolusi yang dibesar-besarkan dengan gambar manusia kera, sebagai fakta ilmiah.

Mastropaolo, yang dianggap sebagai salah satu ahli di dunia palaeontologi, ingin merasa yakin dengan kenyataan ini dengan memeriksa sendiri jari kaki itu. Ia membandingkan tulang jari kaki Kaddaba dengan milik manusia, simpanse dan baboon. Dengan membandingkan anatomisnya dengan pendekatan matematis, Mastropaolo sampai pada kesimpulan yang sangat berbeda. Jari kaki ini tidak mirip simpanse atau baboon sama sekali. Juga tidak cukup mirip denga jari kaki manusia.

Penemuan Mastropaolo diungkapkan di Konferensi San Diego yang diselenggarakan oleh American Physiological Society pada tanggal 27 Agustus 2002. Dijelaskan dalam akhir makalahnya bahwa gagasan tentang nenek moyang evolusioner yang berjalan tegak murni hasil khayalan:

Oleh karena itu, analisa keturunan yang obyektif terhadap tulang fosil menunjukan bahwa kesimpulan Haile-Selassie dan Robinson merupakan spekulasi yang tak dapat dipercaya.5

"Simpanse Dengan Dua Kaki Berlari Melalui Teori Darwin"

13 September - Laporan penemuan dalam suratkabar Skotlandia, The Scotsman, mencabik-cabik satu lagi mitos klasik evolusi. Kita semua telah melihat diagram manusia kera dalam berbagai surat kabar dan majalah evolusionis, yang dimulai dengan kera yang berjalan dengan empat kaki dan kemudian semakin mirip dengan manusia, akhirnya menjadi manusia modern. Menurut teori yang mendasari perkembangan ini, manusia katanya berevolusi dari kera yang berjalan dengan empat kaki. Namun, sekelompok simpanse yang ditemuakn oleh Dr. Robin Crompton seorang antropolog Universitas Liverpool tidak sesuai dengan kisah ini. Peneliti ini bertemu simpanse di hutan Bwindi, Uganda yang dapat berjalan dengan dua kaki. The Scotsman meliput cerita ini dengan tajuk "Chimps On Two Legs Run Through Darwin's Theory" (Simpanse Dengan Dua Kaki Berlari Melalui Teori Darwin). Dr. Crompton berkomentar, "Ini bertentangan dengan gagasan yang diterima bahwa kita berevolusi dari simpanse yang berjalan dengan buku-buku jarinya - atau berjalan dengan keempat kakinya."6

Perbedaan Genetis Antara Manusia dan Simpanse Meningkat Tiga Kali Lipat

23 September - Ada sebuah kisah yang diciptakan evolusionis dengan informasi palsu dan penerjemahan sepihak yang digunakan dalam tajuk-tajuk berita selama puluhan tahun, yaitu: Gagasan bahwa manusia dan simpanse berkerabat berdasarkan analisa genetis. Sebuah penelitian mengungkapkan bahwa perbedaan genetis manusia dan simpanse tiga kali lebih besar daripada yang dipercayai.7 Bagaimana penelitian ini telah memperbesar perbedaan itu menujukkan tidak validnya pernyataan evolusionis mengenai hubungan genetis.

Kesimpulan

Sebagaimana telah kita lihat, banyak sekali perkembangan ilmiah hanya dalam rentang waktu enam bulan yang telah menunjukkan tidak validnya teori evolusi tentang asal-usul manusia. History Channel seharusnya tidak enggan lagi menghadapi kenyataan ilmiah yang telah berusaha ditutupinya. Alih-alih membabi buta dengan propaganda Darwinis, mereka seharusnya menjelaskan dengan jelas dan lengkap sebagai saluran sejarah, bagaimana penemuan ilmiah dalam 150 tahun terakhir telah menghancurkan Darwinisme.

<< kembali

lanjut >>

1. Pat Shipman, "Doubting Dmanisi," The American Scientist, November-December 2000, p.491
2. MSNBC.com: "Fossil Discovery Upsets Theories on Human Origins," 4 July 2002
3. D. L. Parsell, "Skull Fossil FromChad Forces Rethinking of Human Origins," National Geographic News, July 10, 2002
4. Henry Gee, "Face of Yesterday," The Guardian, 11 July 2002
5. Eurekalert.com: "Oldest Human Ancestor is (Again) Called into Question," August 27, 2002
6. Richard Sadler, "Chimps on Two Legs Run Through Darwin's Theory," The Scotsman, September 13, 2002
7. Newscientist.com: "Human-chimp DNA difference trebled," September 23, 2002, http://www.newscientist.com/news/news.jsp?id=ns99992833

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.

© Harun Yahya Internasional 2003.


Menjawab Tuntas Polemik Evolusi - Harun Yahya

MENJAWAB TUNTAS POLEMIK EVOLUSI

ARTIKEL 7

PROPAGANDA PENGIKUT DARWIN DAN ATEIS DI HISTORY CHANNEL

History Channel menayangkan sebuah film dalam serial Biography, yang isinya kehidupan dan pandangan-pandagan Charles Darwin. Dalam film ini, pandangan tak ilmiah Charles Darwin dibela tanpa dasar bukti-bukti sama sekali, seolah-olah merupakan kenyatan yang terbukti, dan pada saat yang bersamaan terdapat propaganda ateis terbuka. Kenyatan bahwa sebuah saluran seperti History Channel, yang menyatakan diri memberikan kebenaran sejarah dan ilmiah kepada pemirsa, memberikan tempat bagi pendangan-pandangan Darwin, yang sama sekali tidak sesuai dengan kenyataan ilmiah, menimbulkan keraguan atas kredibilitasnya.

Mengapa Mereka Mencoba Terus Menghidupkan Teori Evolusi Dengan Propaganda?

Dalam beberapa minggu terakhir, sejumlah saluran seperti History Channel, The National Geographic Channel, dan Discovery Channel telah mulai berkampanye secara intensif mengenai propaganda evolusi. Dokumenter yang membicarakan teori evolusi dan memuja Charles Darwin telah ditayangkan, seolah-olah kesepakatan bersama telah diambil. Apakah alasannya? Dalam pandangan kami, ada usaha memperbaiki kerusakan yang telah ditimbulkan oleh teori evolusi dalam beberapa tahun terakhir, dan terutama dalam beberapa bulan ini. Sebagaimana pendukung situs www.darwinism-watch.com mengetahui, penemuan di bidang paleontologi, biologi molekuler, dan genetika telah mengungkapkan pertentangan mendalam dalam pengakuan-pengakuan teori evolusi. Bahkan evolusionis pun menerimanya. (Anda dapat menemukan berbagai contoh dalam arsip www.darwinism-watch.com)

Sebenarnya cukup alami jika teori evolusi berakhir. Arsitek utama teori ini, Charles Darwin, hidup pada abad 19 dan tidak memahami kebanyakan ilmu yang ada saat ini. Misalnya, karena ia tidak memahami genetika, ia percaya bahwa makhluk hidup dapat berubah bentuk menjadi lebih baik, seperti dilakukan dalam persilangan, dan spesies baru dapat dihasilkan. Namun, karena jasa ilmu genetika, terungkaplah bahwa perbaikan sifat tidak dapat menghasilkan spesies baru. Ia juga tidak memahami biologi sel, dan karena ia menggunakan mikroskop kasar saat itu, ia mengira bahwa sel memiliki struktur yang sangat sederhana, sehingga sel dapat muncul secara kebetulan. Namun, saat ini para ahli mikrobiologi menganggap sel sebagai struktur dengan pengaturan yang benar-benar sempurna dan rumit, sebagaimana pengaturan kota New York atau sebuah kapal ruang angkasa, dan menganggap tidak mungkin sel dapat terjadi secara kebetulan. Dapat dimengerti jika Darwin yang tidak mengetahui semua cabang ilmu dan tidak memiliki fasilitas teknologi, dipengaruhi oleh kemiripan-kemiripan yang ditemuinya dalam makhluk-makhluk hidup dalam menyusun sebuah teori, dan kemudian teorinya runtuh dengan adanya penemuan-penemuan ilmiah. Sejarah ilmu pengetahuan penuh dengan contoh-contoh seperti ini.

Namun, ada hal lain di sini, sesuatu yang tidak wajar dan tidak ada kesamaannya dalam sejarah: Meskipun kenyataannya teori Darwin telah tertolak dengan adanya penemuan-penemuan ilmiah, ia belum ditinggalkan sebagaimana teori-teori lainnya. Malah, sejumlah ilmuwan telah dan masih mencoba membela teori itu. Inilah di mana kita harus berkonsentrasi. Meskipun ilmu pengetahuan telah terbukti menolak pernyataan bahwa makhluk hidup berevolusi secara kebetulan, mengapa teori evolusi masih mendapat dukungan?

Bukan rahasia bahwa, teori evolusi menolak kenyataan bahwa makhluk hidup diciptakan menurut rancangan cerdas seperti mencari asal-usul makhluk hidup. Karena itu, teori ini berfungsi sebagai pembela paham ateis dalam lingkungan ilmiah. Itulah mengapa mereka yang menolak rancangan cerdas dan keberadaan Sang Pencipta yang memiliki kekuatan hebat mendukung habis-habissan teori evolusi ini. Karena keruntuhan teori evolusi berarti keruntuhan kepercayaan ateis dan materialis, mereka sebisa mungkin melibatkan diri dalam propaganda evolusionis. Beberapa elemen utama dan tidak dapat dihilangkan dalam propaganda ini adalah organisasi seperti History Channel, National Geographic Channel, dan Discovery Channel dalam penayangan dan penerbitan seperti Science, Nature, Scientific American, dan New Scientist.

Titik awal yang utama dalam propaganda ini dimulai dengan slogan "Menolak teori evolusi berarti menolak ilmu penetahuan". Itulah mengapa saluran dan publikasi ini, yang mengaku badan paling ilmiah yang terkenal dan terpercaya di dunia tidak pernah dapat mengangkat penemuan ilmiah yang menolak teori evolusi. Seolah-olah mereka telah diprogram, secara harfiahnya, oleh tangan-tangan tersembunyi, untuk membela teori evolusi dalam situasi apapun dan tidak pernah boleh menyebutkan sepatah katapun yang menentangnya.

Tidak Menghindari Pembaruan dan Kejutan, Serta Dapat Membawa Kepada Hal Baru, Merupakan Tanda Keunggulan

Sejarah selalu mencatat adanya pembaruan di dalam kehidupan manusia. Mereka yang menerima pembaruan, yang dapat berpikir bebas tanpa terikat dogma-dogma dan gagasan-gagasan konservatif, dan tidak takut pada kritik dan tidak menyerang meraka yang berada di sekitarnya, telah melalui sejarah sebagai pelopor pembaruan, pembuat sejarah itu sendiri. Tetapi, jenis yang konservatif dan dogmatis terperangkap dalam ketakhayulannya sendiri. Organisasi-organisasi ini harus melihat bahwa kita berada pada titik balik sejarah, dan membangun karakter penuh semangat dan berkembang, tanpa takut kehilangan status di di lingkungan evolusionis.

Kenyataan bahwa kita sekarang berada pada titik balik terpenting sangat jelas dan tidak dapat diabaikan. Pemikiran materialis yang telah mendominasi semua bidang dalam beberapa ratus tahun terakhir, dari mulai ilmu pengetahuan hingga seni, dan dari filsafat ke sastra, hancur berkeping-keping. Runtuhnya teori evolusi, yang dikenal dalam paham materialis sebagai dasar ilmiah, mempercepat akhir kekuasaan pikiran materialis. Saat ini, seluruh dunia ilmiah menyaksikan perkembangan pendapat "Rancangan Cerdas". Saat ini jelas sekali bahwa setiap makhluk hidup dan setiap dari trilyunan sel yang membentuknya, memiliki rancangan sempurna dan luar biasa yang tidak akan pernah terjadi secara kebetulan. Pikiran yang menerima bahwa huruf "B" yang tertulis pada selembar kertas tidak dapat terjadi kebetulan, pasti juga menerima keberadaan "Rancangan Cerdas" pada makhluk hidup. Menerima kenyataan ini berarti menerima kebenaran yang diungkapkan ilmu pengetahuan, bukan menolaknya.

Setiap harinya History Channel dan saluran-saluran serupa setiap hari menggambarkan rancangan sempurna dalam makhluk hidup dan menunjukkan contoh-contoh penciptaan yang mengagumkan. Mengakui bahwa makhluk hidup yang memiliki semua sifat-sifat mengagumkan ini sebagai keajaiban evolusi, dengan kata lain kebetulan belaka, sangat tidak ilmiah dan tidak masuk akal. Kebetulan tidak dapat menghasilkan keajaiban. Sebagaimana sebuah kamera, televisi atau gambar tidak dapat terjadi kebetulan dan tidak dapat muncul dengan sendirinya, maka makhluk hidup juga tidak dapat terjadi secara kebetulan. Terbukti bahwa teori evolusi bertentangan dengan ilmu pengetahuan dan logika.

Evolusionis sendiri menyadari bahwa kebetulan tidak dapat menyebabkan kehidupan. Seorang ahli zologi Prancis, Pierre Grassé mengakui:

Makhluk hidup manapun memiliki "kecerdasan" tinggi, jauh lebih banyak dari yang dibutuhkan untuk membangun katedral yang mengagumkan. Saat ini, "kecerdasan" ini disebut informasi, namun sama saja. Ia tidak diprogram seperti sebuah komputer, namun terdapat dalam skala molekuler di DNA kromosom atau di setiap organel dalam setiap sel. "Kecerdasan" adalah sine qua non (hasil) kehidupan. Dari mana datangnya? … Inilah masalah yang dihadapi ahli biologi dan filsafat, dan saat ini, ilmu pengetahuan tidak dapat memecahkannya.1

Alasan mengapa Grassé menganggap hal ini sebagai pertanyaan yang tidak terjawab adalah karena ia mencari jawaban dalam konteks prasangka materialis. Namun, kenyataannya sangat jelas, dan seluruhnya berada diluar pemikiran materialis

Nasehat kami pada mereka yang berwenang di History Channel, agar memiliki keberanian menerima pembaruan dan meninggalkan dogma mereka. Mereka harus berhenti menayangkan teori evolusi, yang telah menyihir pemikiran manusia melalui layar kaca selama 150 tahun terakhir. Tentu saja hal ini akan sangat mengejutkan, bagi saluran itu dan bagi evolusionis, namun "kejutan tidak boleh dihindari". Professor Michael Behe, seorang penentang teori evolusi dan salah seorang yang tidak mencoba menghindari kejutan, menasehati kolega-koleganya untuk melakukan hal yang sama:

Kesadaran yang timbul bahwa kehidupan dirancang dengan kecerdasan merupakan kejutan bagi kita di abad 20 yang telah terbiasa berpikir bahwa kehidupan adalah hasil hukum alam. Tetapi telah ada kejutan pada abad-abad lain, dan tidak ada alasan bagi kita untuk menghindarinya.2

Manusia berhasil membebaskan dirinya dari dogma-dogma sebagaimana gagasan bahwa bumi datar atau sebagai pusat tata surya. Manusia juga akan membebaskan dirinya dari dogma materialis dan evolusionis bahwa kehidupan terjadi dengan sendirinya, tanpa adanya rancangan. Tugas ilmuwan dan badan-badan ilmiah yang sesungguhnya adalah memandang kehidupan dan asal-usul makhluk hidup dengan cara obyektif, sesuai dengan sifat ilmu pengetahuan, dengan melepaskan prasangka-prasangka materialis mereka. History Channel dan yang lain tidak boleh "menghindari kejutan", dan tidak boleh mendukung skenario tak masuk akal dengan tetap terikat pada dogma materialis abad sembilanbelas yang ketinggalan jaman.

Propaganda Berbahaya Ateis Mendampingi Propaganda Evolusionis

Acara tentang biografi Charles Darwin yang disiarkan oleh History Channel berisi bagian-bagian yang sering terdapat dalam propaganda ateis, mencoba menggambarkan ilmu pengetahuan dan agama sebagai dua hal berlawanan, dan mempertahankan keunggulan paham Darwinisme. Acara ini menggambarkan Darwin sebagai ilmuwan ateis dan berusaha menimbulkan kesan bahwa semakin ia tertarik pada ilmu pengetahuan, semakin jauh ia dari agama. Pernyataan yang digunakan dalam dokumenter ini sangat mengganggu karena mereka mempertahankan bahwa menurut teori evolusi manusia juga seekor hewan, dan bahwa tidak ada ruh yang tidak pernah mati. Gagasan ini tidak sesuai dengan ajaran Kristen karena jika ruh tidak ada, maka motivasi untuk kehidupan ruhiah yang lebih baik akan ditinggalkan. Dalam dokumenter disebutkan bahwa setelah kematian putrinya, Emmy, Charles Darwin percaya bahwa tidak ada pengadilan setelah kematian.

Karena teori evolusi dianggap sebagai sebuah kenyataan dalam dokumenter ini, pernyataan tak berdasar dimunculkan, seperti "manusia adalah seekor hewan yang tidak memiliki ruh, hal-hal yang bersifat ruhiah tidak penting, dan yang katanya sebagai hari pembalasan, akhirat, atau kehidupan sesudah mati, itu tidak ada." Pernyataan seperti ini tidak saja membahayakan masyarakat di mana ia menyebar, tapi juga tidak dapat diterima dalam masyarakat yang sebagian besarnya adalah orang-orang beriman. Perwakilan dari History Channel harus memperhatikan hal ini dan mempertimbangkan kembali kebijakan penyiaran mereka saat mengetahui bahwa mereka berbicara pada masayarakat yang sebagian besar anggotanya percaya pada Allah dan agama.

Bahaya propaganda ateis terbukti nyata. Salah satu alasan di balik keruntuhan Uni Soviet yang tiba-tiba dan mengapa mereka tidak dapat bertahan adalah mereka telah meninggalkan agama dan nilai-nilai ruhiah selama bertahun-tahun. Meskipun menyadari bahwa mereka yang mencari keselamatan dalam sistem kapitalis akan menemukan dirinya berada dalam situsi yang tidak tertahankan, Rusia mulai berdiri di atas kakinya sendiri setelah mulai memahami pentingnya agama dan hal-hal yang bersifat ruhiah. Ateisme menghancurkan kesatuan, keharmonisan, kedamaian dan struktur masyarakat. Orang yang menganggap dirinya hewan dan percaya bahwa mereka tidak ada lagi setelah mati memiliki kecenderungan menjadi jahat, tak bermoral, kasar dan kriminal. Mudah sekali bagi mereka merasa yakin untuk membunuh, menyiksa dan menyakiti orang lain, karena mereka tidak menganggap orang lain sebagai makhluk yang memiliki ruh, tetapi sebagai hewan. Bentuk-bentuk tindakan tak bermoral seperti kebohongan, korupsi, dan pencurian meningkat tajam dalam masyarakat tak beragama, dan tidak mungkin mencegah mereka kecuali struktur moral dan agama masyarakat ditegakkan. Perasaan cinta, kehangatan, kasih sayang, dan kesetiaan seluruhnya lenyap daam masyarakat ateis, digantikan oleh kemarahan, kekasaran, egoisme, penyia-nyiaan dan kekejaman.

Ini hanyalah beberapa tragedi yang dihasilkan ateisme pada masyarakat. Jika kita mempertimbangkan satu demi satu dari seluruh tragedi yang akan dialami setiap keluarga yang ingin membentuk generasi yang tidak beagama, kita dapat melihat dengan jelas betapa dalamnya kejahatan yang dihasilkan paham ateisme. Itulah mengapa mereka yang terlibat dalam propaganda ateis sebenarnya sedang bermain api, dan mengapa situs Darwinism-watch.com berisi nasehat-nasehat bagi mereka yang "terlibat dalam ateis propaganda dengan mata tertutup". Orang-orang ini tidak dapat melihat bukti-bukti yang menentang teori evolusi, dan juga tidak dapat memperhitungkan kerusakan serius pada masyarakat yang disebabkan karena pembelaan mereka terhadap teori ini.

Kesimpulan

Sebagaimana mereka yang ratusan tahun lalu mempertahankan pendapat bahwa bumi itu datar, History Channel dan badan-badan lainnya juga membuat pernyataan-pernyataan tak masuk akal, dan mereka harus berhenti melakukannya dengan topeng ilmiah. Merekalah yang akan muncul sebagai pemenang jika secara tulus membela kebenaran yang kini diungkapkan oleh ilmu pengetahuan.

<< kembali

lanjut >>

1.Pierre Grassé, The Evolution of Living Organisms, 1977, p. 168.
2..Michael Behe, Darwin's Black Box, New York, The Free Press, 1996, pp. 252-253.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.

© Harun Yahya Internasional 2003.


Menjawab Tuntas Polemik Evolusi - Harun Yahya

MENJAWAB TUNTAS POLEMIK EVOLUSI

ARTIKEL 8

KESALAHAN NEW SCIENTIST: "EVOLUSI DAN IKLIM"

Edisi 22Februari 2003 majalah New Scientist menuliskan artikel berjudul "Squirrels evolve as the world heats up" (Tupai berevolusi saat bumi semakin panas). Cerita ini mengemukakan bahwa untuk pertama kalinya seekor mamalia telah berevolusi untuk beradaptasi dengan perubahan iklim. Dilukiskan dalam New Scientist bagaimana beberapa makhluk hidup berpindah ke tempat dingin di kutub untuk menghindari akibat pemanasan global. Kemudian dibuatlah pernyataan bahwa alih-alih berpindah tempat, tupai telah beradaptasi secara genetis terhadap perubahan iklim. Namun, New Scientist salah: tidak ada evolusi karena perubahan seperti yang mereka sebutkan.

Spesies tupai yang digunakan dalam penelitian ini adalah tupai merah yang hidup di Kanada. Ahli biologi Universitas Alberta, Andrew McAdam dan koleganya menghabiskan 10 tahun mempelajari saat-saat di mana tupai beranak dan mencatat penemuan mereka. Peneliti-peneliti ini mengamati tiga hingga empat generasi tupai selama rentang waktu 10 tahun, dan mengatakan bahwa tupai masa kini beranak 18 hari lebih cepat daripada buyu-buyut mereka. Dengan cara ini, tupai bereaksi terhadapi iklim yang memanas dengan beranak enam hari lebih cepat setiap tahunnya.

Evolutionis menganggap perubahan tersebut sebagai "evolusi" dan mempertahankan bahwa ini dapat dilihat bukan saja pada tingkah laku tupai, namun juga pada material genetis mereka. Namun pernyataan ini tidak valid, karena para peneliti ini belum mengamati secara langsung adanya perubahan genetis. Dasar pernyataan ini aadlah metode analisis berdasarkan statistik. Dalam tulisan New Scientist disebutkan:

Para peneliti menggunakan teknik statistik untuk mengetahui seberapa jauh perubahan yang terjadi karena evolusi dan seberapa yang disebabkan karena fleksibilitas individu. Mereka menghitung variasi normal tanggal kelahiran untuk setiap generasi dan mengidentifikasi tupai yang beranak jauh lebih awal dari rata-rata. Jika orangtuanya memiliki sifat yang sama, kemungkinan besar sifat itu diturunkan. Cara ini, yang sering digunakan dalam pertanian, menunjukkan bahwa evolusi memberikan 15% andil dalam perubahan ke arah kelahiran yang lebih awal.

Analisa statistik ini tidak membuktikan terjadinya evolusi. Sandaran teori evolusi adalah pernyataan bahwa spesies berevolusi dengan cara mutasi yang terjadi di gennya. Karena itu, jika dikatakan bahwa perubahan tingkah laku tupai 15% terjadi karena perubahan genetis, maka penting sekali untuk menunjukkan pada gen yang mana saja perubahan genetis ini terjadi, dan dengan mutasi seperti apa. Namun, para peneliti belum menemukan gen yang berhubungan dengan waktu kelahiran. Menunjukkan bahwa tupai betina terlahir lebih awal juga beranak lebih awal tidak cukup untuk membuktikan bahwa ini terjadi karena mutasi dan bahwa perubahan ini diturunkan dari generasi ke generasi. Singkatnya, analisa ini tidak menunjukkan "evolusi" apapun, dan hanya membuktikan bahwa orang yang melakukan penelitian berusaha mendapatkan hasil yang sesuasi dengan evolusi, bahkan jika menghasilkan sesuatu itu hanyalah sesuatu yang dipaksakan dan khayalan belaka.

Para peneliti juga menganggap adanya gaya pendorong khayalan yang menyebabkan evolusi khayalan ini. Tulisan ini menggambarkan "gaya dorong evolusi" ini dalam ungkapan-ungkapan berikut:

Gaya dorong evolusi tupai adalah perubahan iklim telah membuat terjadinya peningkatan tetap dalam hal jumlah makanan yang ada saat musim semi. Maka, bayi yang dilahirkan oleh betina yang dapat beranak lebih awal dibandingkan dengan yang lain, memiliki kemungkinan bertahan hidup lebih tinggi. Karena bayi-bayi yang baru lahir ini mulai lebih dulu dibanding rekan-rekan sebayanya, mereka lebih besar dan lebih mandiri ketika musim gugur tiba dan tiba saatnya untuk menyimpan makanan agar bertahan selama musim dingin, kata Stan Boutin, seorang anggota tim.

Peningkatan tetap jumlah makanan mungkin menyebabkan ukuran tupai semakin besar saat musim gugur mulai datang. Namun, ini bukan gaya dorong evolusi, karena tidak ada penemuan yang menunjukkan bahwa tupai yang harusnya dipengaruhi gaya ini telah mengalami mutasi yang berguna. Tidak mungkin ada perubahan genetis tanpa mutasi, dan tidak ada evolusi tanpa perubahan genetis.Jika dikatakan bahwa ada gaya dorong penyebab evolusi pada contoh ini, maka harus dapat ditunjukkan mutasi mana yang berlaku. Namun, sebagaiman telah kami jelaskan di atas, mutasi ini hanya ada di pikiran para peneliti itu sendiri.

Kesimpulan

Perubahan yang terlihat pada tupai ini bukan contoh evolusi. Makhluk hidup memiliki kemampuan beradaptasi dengan keadaan iklim. Ini diketahui benar dan telah dibuktikan berulang kali sehingga tidak mungkin menyebabkan terjadinya evolusi. Analisa statistik yang diajukan untuk mendukung penyataan bahwa perubahan iklim mengarah pada perubahan genetis pada tupai bukan bukti terjadinya evolusi. Pernyataan ini tidak lebih dari sebuah dongeng, kecuali jika gen yang mengatur perubahan tingkah laku dan mutasi yang terjadi dalam rentang waktu 10 tahun dapat diidentifikasi.

Bahkan jika terdapat mutasi yang merubah waktu beranak tupai, tidak membuktikan bahwa evolusi terjadi. Teori ini mengharuskan adanya mutasi untuk menghasilkan informasi genetis baru, organ baru, dan struktur biokimia baru. Dengan kata lain, mutasi harus menghasilkan "perkembangan vertikal". Bahkan jika memang berhubungan dengan mutasi, perubahan waktu beranak tupai tidak akan berarti kemunculan organ baru, system baru, atau struktur biokimia baru. Hanya akan ada "variasi horisontal", yang tidak dapat dianggap "evolusi".

<< kembali

lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.

© Harun Yahya Internasional 2003.


Menjawab Tuntas Polemik Evolusi - Harun Yahya

MENJAWAB TUNTAS POLEMIK EVOLUSI

ARTIKEL 9

KESALAHAN BBC TENTANG JARINGAN TAK BERGUNA (FUNCTIONLESS TISSUE) DALAM DOKUMENTER "THE HUMAN BODY"

Satu lagi klaim evolusionis yang ketinggalan jaman muncul dalam dokumenter The Human Body buatan BBC, yang isinya memperkenalkan sistem-sistem yang ada dalam tubuh kita. Saat menggambarkan perubahan-perubahan yang terjadi pada anak-anak muda karena pubertas dan hormon, kelenjar minyak di kulit digambarkan sebagai sumber jerawat. Namun, juga dikatakan bahwa kelenjar minyak adalah sebuah jaringan tak berguna (functionless tissue) yang tidak memilikitujuan, dan dikatakan itu merupakan warisan nenek moyang kera manusia. Pernyataan yang tidak memiliki dasar ilmiah ini dijelaskan sebagai berikut.

Pendapat Tentang Jaringan Tak Berguna Tidak Ilmiah

Pendapat ini yang ditayangkan di BBC ini tidak lebih dari sebuah contoh baru gagasan tentang organ vestigial yang dikemukakan evolusionis seratus tahun yang lalu. Menurut teori usang ini, ada berbagai organ dalam tubuh makhluk hidup yang merupakan warisan dari nenek moyang mereka, namun secara bertahap menjadi tak berguna. Namun, kemudian diketahui bahwa pernyataan ini tidak memiliki dasar ilmiah, dan bahwa "organ vestigial" sebenarnya adalah "organ yang fungsinya belum diketahui". Salah satu buktinya adalah jumlahnya "organ vestigial" ini semakin sedikit. Daftar "organ vestigial manusia" yang disebutkan oleh ahli anatomi Jerman R.Wiedersheim tahun1895 berisi 100 organ, termasuk usus buntu dan tulang ekor. Namun, dengan kemajuan ilmu pengetahuan, disadari bahwa semua organ di daftar tersebut sebenarnya memiliki fungsi-fungsi yang penting (lihat: www.harunyahya.com/refuted)

Pendeknya, skenario organ berlebih yang diajukan evolusionis secara ilmiah salah. Tidak ada organ dalam tubuh manusia atau makhluk hidup lain yang berlebih atau tak berguna, yang katanya warisan nenek moyang

Fungsi Penting Kelenjar Minyak

Berlawanan dengan apa yang dikhayalkan evolusionis, kelenjar minyak bukan tak berfungsi dan berlebih, bahkan, jaringan yang sangat penting bagi tubuh.

Sebagaimana kita ketahui, kelenjar keringat ditemukan bersama dengan kelenjar minyak di kulit. Keringat melembabkan kulit. Namun, tanpa campuran apapun, keringat cepat menguap, mengakibatkan pengeringan kulit yang lebih parah. Untuk mencegahnya, zat lain dibutuhkan. Karena minyak menyebabkan air dapat dipertahankan di kulit. Dengan cara ini, kelenjar keringat dan minyak bekerja sama melembabkan kulit. Karena itu kedua kelenjar ini harus ada bersamaan agar kulit tetap halus dan elastis. Fungsi kelenjar minyak, yang mengeluarkan pelumas dan lemak lainnya, penting bagi kesehatan kulit kita.

Sebagaimana kita lihat, kelenjar minyak, sebagaimana jaringan lainnya, memiliki peran tersendiri: mencegah kulit kita kering. Kelenjar minyak ditempatkan bersama kelenjar keringat untuk tujuan ini. Kenyataan bahwa kelenjar-kelenjar ini tidak berbahaya, dan bahkan memiliki kegunaan yang penting, adalah bukti rancangan cerdas, dengan kata lain penciptaan yang agung. Penciptaan adalah keahlian Allah, Yang Maha Kuat, Rabb langit dan bumi dan segala isinya.

<< kembali

lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.

© Harun Yahya Internasional 2003.


Menjawab Tuntas Polemik Evolusi - Harun Yahya

MENJAWAB TUNTAS POLEMIK EVOLUSI

ARTIKEL 10

KESALAHAN BBC TENTANG EVOLUSI OTAK MANUSIA

Bagian dokumenter, The Human Body, yang dibuat BBC ini menjelaskan tentang otak manusia. Dalam episode ini, informasi yang diberikan mengenai otak dibubuhi propaganda klise evolusionis, dan kerumitan otak manusia digambarkan sebagai "keajaiban evolusi".

Mengatakan Bahwa Kebetulan Menghasilkan Jutaan Keajaiban Adalah Sesuatu yang Sangat Mustahil

Hingga saat ini begitu banyak informasi yang telah diberikan mengenai kelahiran dan tubuh manusia di dokumenter BBC, The Human Body. Salah satu kalimat yang paling sering diulang dalam acara ini adalah "inilah keajaiban evolusi". BBC membicarakan evolusi sebagai sesuatu yang memiliki tujuan, yang tahu apa yang dilakukannya, membuat rencana, dan dengan sempurna mengatur benda-benda mati dan atom-atom, sehingga kemungkinannya saluran televisi ini tidak menyadari arti sebenarnya yang mendasari logika ini.

"Keajaiban evolusi" berarti "keajaiban kebetulan", karena menurut teori evolusi benda tak bernyawa mengatur dirinya karena kebetulan untuk menghasilkan makhluk hidup. Menurut pernyataan ini, atom seperti karbon, fosfat, hidrogen, oksigen, dan nitrogen menghasilkan protein, sel, bakteri, ikan, burung, bintang laut, lumba-lumba, macan tutul, gajah, lebah, semut, elang, singa, mawar, jeruk, otak manusia, jantung manuisa, tangan manusia (yang hingga saat ini belum bisa kita gandakan dengan teknologi yang ada), mata, dan manusia itu sendiri, yang berpikir, memutuskan, membaca, memahami yang dibacanya, merasakan kegembiraan, kesedihan, dan semangat-semuanya karena kebetulan. Semua struktur dan sifat yang rumit dan sempurna ini adalah keajaiban di alam. Tidak ada keraguan bahwa menyatakan hal ini terjadi secara kebetulan merupakan "kemustahilan yang teramat sangat". Charles Darwin, arsitek teori evolusi, menyadari hal ini dan membuat pengakuan berikut mengenai mata, salah satu berbagai struktur rumit yang tak terhitung jumlahnya:

Membayangkan bahwa mata dengan seluruh perlengkapannya untuk mengatur fokus ke berbagai jarak, untuk menerima jumlah sinar yang berbeda dan memperbaiki kesalahan bentuk dan warna, telah terbentuk secara seleksi alam, sepertinya, saya akui, merupakan kemustahilan yang teramat sangat.1

Untuk memahami lenih baik betapa bodohnya mengatakan bahwa semua makhluk hidup dan struktur serta organ di dalamnya terjadi secara kebetulan, cukup dengan mengingat beberapa sifat otak, subyek dokumenter BBC.

Otak manusia mengandung sekitar 10 milyar neuron (sel syaraf). Neuron memiliki cabang yang disebut "axon" dan "dendron", yang saling menghubungkan neuron satu sama lain. Dengan adanya penghubung ini, yang dikenal sebagai synapsis, neuron dapat menyampaikan pesan satu sama lain. Dalam bukunya Evolution: A Theory in Crisis (Evolusi: Teori dalam Kemelut), seorang ahli biokimia Michael Denton mengatakan bahwa jumlah penghubung antar neuron sekitar 1 quadrillion (1015 atau 1.000.000.000.000.000). Kemudian ia berkata lagi:

Sulit untuk membayangkan jumlah 1015. Setengah Amerika Serikat, yang luasnya 1 juta mil persegi, dan bayangkan ia ditutupi hutan dengan 10.000 pohon per mil persegi. Pada setiap pohon pohon, yang ada pada 1 juta mil persegi, terdapat 100.000 daun. Itulah jumlah penghubung yang ada di otak Anda.2

Semua penghubung yang jumlahnya tak terhitung dan saling berhubungan ini berada di dalam otak, organ kecil yang ukurannya sesuai dengan tengkorak manusia ini, telah diciptakan tepat seperti bentuk yang dibutuhkan dan untuk tujuan tertentu. Karena penghubung ini, hasil rancangan hebat dalam ciptaan Allah, kita dapat melakukan berbagai hal pada saat yang bersamaan tanpa adanya kebingungan. Misalnya, Anda dapat mendengarkan musik saat membaca kata-kata ini, sambil menyeruput secangkir kopi. Selain itu, pada saat yang sama, otak anda mengatur detak jantung, membiarkan Anda bernafas sambil mengatur agar tingkat oksigen dalam darah anda tetap, mengatur suhu tubuh anda, memperhitungkan otot tangan anda yang mana dan seberapa jauh harus berkontraksi agar Anda dapat mengangkat cangkir ke bibir anda tanpa menumpahkannya, dan juga memperhitungkan secara detil agar dengan seimbang Anda dapat berdiri, dan ia melakukannya tanpa Anda sadari. Ratusan fungsi seperti ini dijalankanoleh otak dengan cara yang sangat sempurna sepanjang hidup kita. Namun, kita tidak menyadari segala perhitungan yang ada di dalamnya.

Tulisan yang berjudul "Menghitung dari Otak" di majalah New Scientist, menggunakan analogi berikut mengenai kemampuan luar biasa yang ditunjukkan otak:

Secara kasar, otak manusia adalah komputer alami yang terdiri dari 10 hingga 100 milyar neuron, yang masing-masing berhubungan dengan sekitar 10.000 lainnya, dan semuanya berfungsi secara parallel… Sistem neuron melakukan 100 langkah pemrosesan dalam melakukan suatu tugas rumit seperti melihat atau berbicara yang bagi sebuah komputer elektronis akan membutuhkan milyaran langkah pemrosesan.3

Sebagaimana telah kita lihat, otak manusia otak manusia memiliki sifat-sifat yang jauh lebih bagus dibanding komputer yang dihasilkan oleh teknologi yang sangat canggih. Namun, entah kenapa evolusionis, yang menerima bahwa komputer tidak akan pernah dapat terjadi secara kebetulan kombinasi bahan-bahan seperti silikon, kabel, dan kaca, menolak mengakui bahwa otak manusia, yang sejauh ini lebih hebat dibanding komputer manapun, tidak mungkin terjadi karena kombinasi acak atom-atom seperti nitrogen, karbon dan oksigen. Tentu saja, mereka tidak memiliki keraguan sedikitpun, atau paling tidak mereka memilih untuk memberikan kesan begitu. Namun, kenyataannya adalah, jika perancang, insinyur, tim teknis, jumlah kualitas bahannya tepat, dan pengetahuan ahli diperlukan bagi pembuatan komputer, maka hal yang sama berlaku pada otak. Tapi, tidak satupun bahan-bahan ini ditemukan di alam. Agar bahan-bahan di alam dapat menjadi burung, ikan, kuda, bunga, dan manusia dengan berbagai ras, jelas sekali bahwa mereka membutuhkan keberadaan Sang Pencipta Yang Agung, Yang memiliki pengetahuan, kebijaksanaan dan kekuatan tak terbatas, serta kemampuan membuat rancangan sempurna. Pencipta itu adalah Allah, Rabbul 'alamin, Yang menciptakan seluruh dunia dari tidak ada.

Tidak Ada Mekanisme di Alam Yang Dapat Mengubah Otak Kera Menjadi Otak Manusia

Pernyataan klasik evolusionis diulang dalam dokumenter BBC, dimana dikatakan bahwa otak nenek moyang kita yang seperti-kera berubah menjadi otak manusia dalam jangka waktu sekitar 2.5 juta tahun. Dibuatlah sebuah analogi: kapasitas otak nenek moyang kita yang seperti-kera sebanding dengan mesin mobil Fiat kecil, dan otak manusia modern sebanding dengan mesin mobil sport yang jauh lebih canggih.

Kenyataannya, perbandingan ini mengusik pendapat evolusionis sendiri. Setiap orang yang mengetahui bahwa tidak ada mesin mobil yang bisa berubah menjadi mesin mobil lain, yang lebih canggih secara kebetulan. Bahkan tidak dalam trilyunan tahun, jangankan hanya 2,5 juta tahun. Kenyataannya, sesuai hukum fisika, mesin akan menua dan menjadi usang, membusuk dan akhirnya hancur. Agar mesin ini dapat muncul, seorang perancang yang memiliki pengetahuan dan dapat membuatnya sangat diperlukan.

Terlebih lagi, ada sebuah kenyataan penting yang bahkan seorang ilmuwan evolusionis harus mengakuinya: perbedaan utama antara otak kera dan manusia bukan saja masalah kapasitas dan ukurannya. Materialis berusaha menerjemahkan semua sifat-sifat manusia, termasuk fungsi otak ke dalam bentuk materi. Namun hingga saat ini diakui bahwa jiwa manusia tidak dapat diterjemahkan secara nyata. Manusia dapat berbicara, berpikir, memutuskan, merencanakan, keinginan dan harapannya, kemampuan seni dan keindahannya, kemampuannya memiliki ideologi, menghasilkan gagasan dan bermimpi, serta memiliki rasa sayang, kesetiaan, dan persahabatan bukan sebagai hasil kerja otak. Jiwa manusia lebih dari sekedar benda, dan merupakan tantangan bagi paham materialisme.

Dalam bukunya, The Mystery of the Mind: A Critical Study of Consciousness and the Human Brain (Misteri Pikiran: Studi Kritis Terhadap Kesadaran dan Otak Manusia), seorang ahli bedah syaraf evolusionis Dr. Wilder Penfield beberapa kali terpaksa mengakui bahwa jiwa manusia tidak dapat dijelaskan dengan fungsi manusia. Beberapa pengakuannya tertulis:

Setelah bertahun-tahun berusaha menjelaskan pikiran berdasarkan kerja otak saja, saya sampai pada sebuah kesimpulan bahwa akan lebih sederhana (dan secara logis jauh lebih mudah) jika seseorang menerima dugaan bahwa kita memiliki dua unsur mendasar [otak dan pikiran (jiwa)]. 4

Saya menyimpulkan bahwa tidak ada bukti yang tepat…bahwa hanya otak yang dapat melakukan pekerjaan yang dilakukan pikiran.5

Oleh karena itu, membandingkan otak kera dengan manusia tidak menghasilkan apapun bagi evolusionis, karena jelas bahwa tidak ada mekanisme di alam yang dapat memberikan pada manusia sifat-sifat yang membuatnya manusia. Dialah Allah, Rabbul 'alamin, Yang memberikan jiwa pada manusia, menciptakannya dari tidak ada, dan membuatnya berbeda dari makhluk hidup lainnya dengan memberikan jiwa-Nya pada mereka.

Hal Penting Yang Terlupakan: BUKAN MATA YANG MELIHAT

Meskipun kebenaran ilmiah penting diutarakan di dokumenter BBC, kebenaran tidak ditekankan sebagaimana seharusnya. Dokumenter ini berkata: "Mata kita hanyalah sebuah jendela. Otak kitalah yang melihat ke sekeliling kita. Mata hanya melakukan tahapan awal dari proses pengelihatan."

Frase ini, yang dapat ditemui di buku pelajaran biologi mulai sekolah menengah, sebenarnya sangat penting, berisi sebuah rahasia yang dapat merubah cara pandang manusia terhadap dunia secara keseluruhan.

Manusia membayangkan bahwa mereka melihat dunia dengan matanya. Namun, kenyataannya, adalah mata dan sel-sel pembentuknya hanya bertanggung jawab merubah cahaya yang datang dari luar menuju mata, melalui proses kimia, menjadi sinyal-sinyal listrik. Sinyal-sinyal listrik ini kemudian mencapai pusat penglihatan di belakang otak, di mana gambar yang kita lihat terbentuk. Misalnya, seseorang yang sedang membaca baris ini, saat ini sedang melihat tulisan-tulisan ini di pusat penglihatan yang ada di belakang otak. Dengan kata lain, sebenarnya bukan mata yang melihat. Jadi, siapakah yang melihat gambaran ini di pusat penglihatan dan membaca kata-kata ini? Siapakah yang menonton dengan semangat gembira, atau sedih gambaran yang terang, penuh warna, tiga dimensi yang terbentuk di kegelapan otak?

Pertanyaan yang sama juga berlaku bagi indera pendengaran, perasa, pencium dan peraba. Bahkan saat seseorang mendengarkan lagu kesukaannya, bukan telinganya yang mendengar. Tugas telinga hanya menerima gelombang suara. Sel-sel dalam telinga merubah gelombang suara yang mencapainya menjadi sinyal listrik, dan meneruskannya ke pusat pendengaran di otak. Lagu kesukaan terdengar di sana. Anda mendengar suara teman anda di otak. Namun siapa yang mendengar suara ini dalam kegelapan yang menyelimuti otak, menikmati lagu dan iramanya?

Jawaban pertanyaan-pertanyaan ini menunjukkan bahwa setiap manusia yang berpikir memiliki jiwa. Hal penting lain yang diungkapkan oleh kenyataan ilmiah ini adalah: Setiap yang kita lihat, dengar, dan sentuh sepanjang hidup kita dirasakan di otak kita. Dengan kata lain, kita sebenarnya tidak melihat atau mendengar hal yang sesungguhnya. Kita selalu bersinggungan dengan anggapan-anggapan di otak, dan tidak pernah mungkin berinteraksi secara langsung dengan benda-benda ini, menggunakan anggapan. Karena alasan ini, semua orang, bahkan dalam ruangan yang penuh, sebenarnya menonton persepsi dalam otaknya, sendirian.

Kita dapat membayangkan mimpi-mimpi kita untuk mengerti lebih jauh tentang hal ini. Seseorang yang bermimpi menghadiri kuliah di aula yang penuh sebenarnya berbaring di tempat tidurnya sendirian. Bayangan kuliah terbentuk di otaknya. Tidak mungkin bagi orang itu untuk menyadari dirinya bermimpi hingga ia terbangun, dan ia tetap yakin bahwa dirinya menghadiri kuliah.

Seorang profesor psikiater JermanHoimar von Ditfurth menjelaskan bagaimana kita tidak akan pernah dapat melihat dunia luar:

Tidak peduli bagaimana kita menjelaskannya, hasilnya tidak berubah. Apa yang ada di hadapan kita dalam bentuk lengkap dan apa yang dilihat mata kita bukanlah "dunia". Hanya gambarannya, sebuah kemiripan, sebuah perkiraan yang bentuk aslinya masih dapat didiskusikan.6

Seseorang yang melatih sedikit saja otaknya akan dapat memahami konsep ini, yang mengungkapkan kehidupan dunia yang sesungguhnya dan membantu memahami betapa kosong dan tak berartinya kesenangan dan keinginan yang ditujukan pada dunia semata. Uang di dompet seseorang, kapal pesiar yang dibelinya seharga jutaan dolar, perusahaan investasinya, dan mobil model terbarunya, semua hanya bayangan yang terbentuk di dalam otaknya. Orang itu tidak akan pernah dapat atau melihat yang sebenarnya. Semua yang dirasakannya merupakan bayangan yang terbentuk di belakan otaknya. Ini adalah kenyataan ilmiah. Tanggung jawab semua orang yang berpikir dan memiliki nurani yang baik adalah untuk memahami konsep ini sebelum "bangun dari tidur", dengan kata lain sebelum ia mati, dan tidak akan tertipu dengan terjebak dalam kehidupan dunia.

Anda dapat menemukan penjelasan detil dan ilmiah dari kebenaran besar, yang merubah seluruh pandangan seseorang terhadap kehidupan, di situs web www.secretbeyondmatter.com, yang berisi karya-karya Harun Yahya, yang telah memberikan pengaruh besar di seluruh dunia.

Kesimpulan

Karakteristik khusus manusia, seperti berpikir, bersenang-senang, menghasilkan gagasan, merasakan cinta, kasihan, kerinduan, kasih sayang, kenikmatan, kesedihan, kebahagiaan, dan semangat, tidak dapat dijelaskan dari sudut pandang seorang materialis atau penganut Darwinis. Ideologi ini percaya bahwa semua makhluk hiudp muncul secara kebetulan dari benda tak bernyawa, dan mereka sama sekali tidak dapat menjelaskan bagaimana benda-benda tak bernyawa tersebut suatu hari dapat memiliki kemampuan berpikir, memutuskan, menghasilkan gagasan, rasa seni dan keindahan.

<< kembali

1 - Charles Darwin, The Origin of Species, p. 75.
2 - Michael Denton, Evolution: A Theory In Crisis, London: Burnett Books, 1985, p. 330.
3 - Michael Recce and Philip Treleavan, "Computing from the Brain," New Scientist, Vol. 118, No. 1614 (May 26, 1988), p. 61
4 - Wilder Penfield, The Mystery of the Mind: A Critical Study of Consciousness and the Human Brain (Princeton, New Jersey: Princeton University Press, 1975), p.80
5 - Wilder Penfield, The Mystery of the Mind: A Critical Study of Consciousness and the Human Brain (Princeton, New Jersey: Princeton University Press, 1975), p. xiii
6 - Hoimar von Ditfurth, Der Geist Fiel Nicht Vom Himmel (The Spirit Did Not Fall From The Sky), p. 256

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.

© Harun Yahya Internasional 2003.


Harun Yahya - Keruntuhan Teori Evolusi

Keruntuhan Teori Evolusi

Ada Apa dengan Teori Evolusi?

Sebagian orang yang pernah mendengar "teori evolusi" atau "Darwinisme" mungkin beranggapan bahwa konsep-konsep tersebut hanya berkaitan dengan bidang studi biologi dan tidak berpengaruh sedikit pun terhadap kehidupan sehari-hari. Anggapan ini sangat keliru sebab teori ini ternyata lebih dari sekadar konsep biologi. Teori evolusi telah menjadi pondasi sebuah filsafat yang menyesatkan sebagian besar manusia.

Filsafat tersebut adalah "materialisme", yang mengandung sejumlah pemikiran penuh kepalsuan tentang mengapa dan bagaimana manusia muncul di muka bumi. Materialisme mengajarkan bahwa tidak ada sesuatu pun selain materi dan materi adalah esensi dari segala sesuatu, baik yang hidup maupun tak hidup. Berawal dari pemikiran ini, materialisme mengingkari keberadaan Sang Maha Pencipta, yaitu Allah. Dengan mereduksi segala sesuatu ke tingkat materi, teori ini mengubah manusia menjadi makhluk yang hanya berorientasi kepada materi dan berpaling dari nilai-nilai moral. Ini adalah awal dari bencana besar yang akan menimpa hidup manusia.

Kerusakan ajaran materialisme tidak hanya terbatas pada tingkat individu. Ajaran ini juga mengarah untuk meruntuhkan nilai-nilai dasar suatu negara dan masyarakat dan menciptakan sebuah masyarakat tanpa jiwa dan rasa sensitif, yang hanya memperhatikan aspek materi. Anggota masyarakat yang demikian tidak akan pernah memiliki idealisme seperti patriotisme, cinta bangsa, keadilan, loyalitas, kejujuran, pengorbanan, kehormatan atau moral yang baik, sehingga tatanan sosial yang dibangunnya pasti akan hancur dalam waktu singkat. Karena itulah, materialisme menjadi salah satu ancaman paling berat terhadap nilai-nilai yang mendasari tatanan politik dan sosial suatu bangsa.

Karl Marx dengan jelas menyatakan bahwa teori Darwin memberikan dasar yang kokoh bagi materialisme, dan tentu saja bagi komunisme. Ia juga menunjukkan simpatinya kepada Darwin dengan mempersembahkan buku Das Kapital, yang dianggap sebagai karya terbesarnya, kepada Darwin. Dalam bukunya yang berbahasa Jerman, ia menulis: "Dari seorang pengagum setia kepada Charles Darwin".

Satu lagi kejahatan materialisme adalah dukungannya terhadap ideologi-ideologi anarkis dan bersifat memecah belah, yang mengancam kelangsungan kehidupan negara dan bangsa. Komunisme, ajaran terdepan di antara ideologi-ideologi ini, merupakan konsekuensi politis alami dari filsafat materialisme. Karena komunisme berusaha menghancurkan tatanan sakral seperti keluarga dan negara, ia menjadi ideologi fundamental bagi segala bentuk gerakan separatis yang menolak struktur kesatuan suatu negara.

Teori evolusi menjadi semacam landasan ilmiah bagi materialisme, dasar pijakan ideologi komunisme. Dengan merujuk teori evolusi, komunisme berusaha membenarkan diri dan menampilkan ideologinya sebagai sesuatu yang logis dan benar. Karena itulah Karl Marx, pencetus komunisme, menuliskan The Origin of Species, buku Darwin yang mendasari teori evolusi dengan "Inilah buku yang berisi landasan sejarah alam bagi pandangan kami"1

Namun faktanya, temuan-temuan baru ilmu pengetahuan modern telah membuat teori evolusi, dogma abad ke-19 yang menjadi dasar pijakan segala bentuk ajaran kaum materialis, menjadi tidak berlaku lagi, sehingga ajaran ini - utamanya pandangan Karl Marx - benar-benar telah ambruk. Ilmu pengetahuan telah menolak dan akan tetap menolak hipotesis materialis yang tidak mengakui eksis-tensi apa pun kecuali materi. Dan ilmu pengetahuan menunjukkan bahwa segala yang ada merupakan hasil ciptaan sesuatu yang lebih tinggi.

Tujuan penulisan buku ini adalah memaparkan fakta-fakta ilmiah yang membantah teori evolusi dalam seluruh bidang ilmu, dan mengungkapkan kepada masyarakat luas tujuan sesungguhnya dari apa yang disebut "ilmu pengetahuan" ini, yang ternyata tidak lebih dari sebuah penipuan.

Perlu diketahui bahwa evolusionis tidak memiliki bantahan terhadap buku yang sedang Anda baca ini. Mereka bahkan tidak akan berusaha membantah karena sadar bahwa tindakan seperti itu hanya akan membuat setiap orang semakin paham bahwa teori evolusi hanyalah sebuah kebohongan.

<< kembali
lanjut >>

1. Cliff, Conner, "Evolution vs. Creationism: In Defense of Scientific Thinking", International Socialist Review (monatliche Zeitschriftenbeilage zu The Militant), November 1980

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Agar Bebas dari Prasangka

Kebanyakan orang menerima apa pun yang mereka peroleh dari ilmuwan sebagai kebenaran sejati. Tidak terlintas dalam pikiran mereka bahwa ilmuwan pun mungkin memiliki berbagai prasangka filosofis atau ideologis. Pada kenyataannya, ilmuwan evolusionis telah memaksakan prasangka dan pandangan filosofis mereka kepada masyarakat luas dengan kedok ilmu pengetahuan. Misalnya, meskipun sadar bahwa kejadian acak hanya akan menghasilkan ketidakteraturan dan kekacauan, mereka tetap menyatakan bahwa keteraturan, perencanaan dan desain yang sangat mengagumkan pada jagat raya dan makhluk hidup terjadi secara kebetulan.

Sebagai contoh, ahli biologi semacam ini akan dengan mudahnya menemukan keselarasan yang menakjubkan pada molekul protein, bahan penyusun kehidupan, dan molekul ini sama sekali tidak mungkin muncul secara kebetulan. Meski demikian ia malah menyatakan bahwa protein ini muncul pada kondisi bumi yang primitif secara kebetulan miliaran tahun yang lalu. Tidak cukup sampai di sini, ia juga menyatakan tanpa keraguan bahwa tidak hanya satu, tetapi jutaan protein terbentuk secara kebetulan, dan selanjutnya secara luar biasa bergabung membentuk sel hidup pertama. Lebih jauh lagi, ia berkeras mempertahankan pandangannya secara fanatik. Orang ini adalah ilmuwan "evolusionis".

Jika ilmuwan yang sama melewati sebuah jalan datar, dan menemukan tiga buah batu bata bertumpuk rapi, tentunya ia tidak akan pernah menganggap bahwa ketiga batu bata tersebut terbentuk secara kebetulan dan selanjutnya menyusun diri menjadi tumpukan, juga secara kebetulan. Sudah pasti, siapa pun yang membuat pernyataan seperti itu akan dianggap tidak waras.

Lalu, bagaimana mungkin mereka yang mampu menilai peristiwa-peristiwa biasa secara rasional, dapat bersikap begitu tidak masuk akal ketika memikirkan keberadaan diri mereka sendiri?

Sikap seperti ini tidak mungkin diambil atas nama ilmu pengetahuan. Dalam ilmu pengetahuan, jika terdapat dua alternatif dengan kemungkinan yang sama mengenai suatu masalah, kita diharuskan mempertimbangkan keduanya. Dan jika kemungkinan salah satu alternatif tersebut jauh lebih kecil, misalnya hanya 1 %, maka tindakan yang rasional dan ilmiah adalah mengambil alternatif lainnya, yang memiliki kemungkinan 99 %, sebagai pilihan yang benar.

Mari kita teruskan dengan berpegang pada pedoman ilmiah ini. Terdapat dua pandangan yang dapat dikemukakan tentang bagaimana makhluk hidup muncul di muka bumi. Pandangan pertama menyatakan bahwa semua makhluk hidup diciptakan oleh Allah dalam tatanan yang rumit seperti sekarang ini. Sedangkan pandangan kedua menyatakan bahwa kehidupan terbentuk oleh kebetulan-kebetulan acak dan di luar kesengajaan. Pandangan terakhir ini adalah pernyataan teori evolusi.

Jika kita mengacu kepada data-data ilmiah, misalnya di bidang biologi molekuler, jangankan satu sel hidup, salah satu dari jutaan protein di dalam sel tersebut sangat tidak mungkin muncul secara kebetulan. Sebagaimana juga akan diilustrasikan dalam bab-bab berikutnya, perhitungan probabilitas telah berkali-kali menegaskan hal ini. Jadi pandangan evolusionis tentang kemunculan makhluk hidup memiliki probabilitas nol untuk diterima sebagai kebenaran.

Artinya, pandangan pertama memiliki kemungkinan "100 %" sebagai suatu kebenaran. Jadi, kehidupan telah dimunculkan dengan sengaja, atau dengan kata lain, kehidupan itu "diciptakan". Semua makhluk hidup telah muncul atas kehendak Sang Pencipta yang memiliki kekuatan, kebijaksanaan dan ilmu yang tak tertandingi. Kenyataan ini bukan sekadar masalah keyakinan; ini adalah kesimpulan yang sudah semestinya dicapai melalui kearifan, logika dan ilmu pengetahuan.

Dengan begitu, sudah seharusnya ilmuwan "evolusionis" tadi menarik pernyataan mereka dan menerima fakta yang jelas dan telah terbukti. Dengan bersikap sebaliknya, ia telah mengorbankan ilmu pengetahuan demi filsafat, ideologi dan dogma yang diikutinya, dan tidak menjadi seorang ilmuwan sejati.

Kemarahan, sikap keras kepala dan prasangka "ilmuwan" ini semakin bertambah setiap kali ia berhadapan dengan kenyataan. Sikapnya dapat dijelaskan dengan satu kata: "keyakinan". Tetapi keyakinan tersebut adalah keyakinan takhayul yang buta, karena hanya itulah penjelasan bagi ketidakpeduliannya terhadap fakta-fakta atau kesetiaan seumur hidup kepada skenario tak masuk akal yang ia susun dalam khayalannya sendiri.

Materialisme Buta

Keyakinan yang kita bicarakan ini adalah filsafat materialistis, yang berpendapat bahwa materi bersifat kekal, dan tidak ada yang lain kecuali materi. Teori evolusi menjadi semacam "pondasi ilmiah" filsafat materialistis ini, sehingga dibela secara membuta demi mempertahankan filsafat tersebut. Ketika ilmu pengetahuan menggugurkan pernyataan-pernyataan tentang evolusi pada penghujung abad ke-20, mereka berupaya mendistorsi dan menempatkan ilmu pengetahuan untuk mendukung teori evolusi, sehingga ideologi materialisme tetap hidup.

Kutipan dari salah seorang ahli biologi evolusionis ternama dari Turki berikut ini merupakan contoh nyata untuk melihat tujuan dari penilaian menyimpang akibat keyakinan buta ini. Ilmuwan ini membahas probabilitas pembentukan secara kebetulan sitokrom-C, salah satu enzim terpenting bagi kehidupan:

Probabilitas pembentukan rangkaian sitokrom-C mendekati nol. Jadi, jika kehidupan memerlukan sebuah rangkaian tertentu, maka dapat dikatakan bahwa ia memiliki probabilitas untuk terwujud hanya satu kali di seluruh alam semesta. Jika tidak, kekuatan-kekuatan metafisis di luar definisi kita mestilah telah berperan dalam pembentukan tersebut. Menerima pernyataan terakhir ini tidak sesuai dengan tujuan-tujuan ilmu pengetahuan, karenanya kita harus mengkaji hipotesis pertama. 1

Bagi ilmuwan ini, menerima sebuah kemungkinan yang "mendekati nol" lebih ilmiah daripada menerima fakta penciptaan. Padahal menurut pedoman ilmiah, jika terdapat dua alternatif penjelasan tentang suatu kejadian dan salah satunya memiliki kemungkinan yang "mendekati nol", maka yang benar adalah alternatif lainnya. Namun pendekatan materialistis dogmatis ini melarang pengakuan terhadap Pencipta Yang Mahaagung. Pelarangan ini mengarahkan ilmuwan tersebut dan banyak ilmuwan lain yang mempercayai dogma materialis ini untuk menerima pernyataan-pernyataan yang bertentangan sama sekali dengan akal.

Michael Behe: "Kerumitan yang luar biasa dari sebuah sel ini disambut dengan kesadaran yang tak terungkap."

Orang-orang yang mempercayai ilmuwan tersebut pun menjadi terpikat dan dibutakan oleh mantra materialistis yang sama, dan mengalami kondisi psikologis serupa ketika membaca buku-buku dan artikel-artikel mereka.

Sudut pandang materialistis dogmatis menjadi penyebab banyaknya ilmuwan ternama yang ateis. Sedangkan mereka yang telah membebaskan diri dari jeratan mantra ini dan mau membuka pikiran, tidak akan ragu menerima keberadaan Sang Pencipta. Ahli biokimia Amerika, Dr. Michael J. Behe, salah seorang ilmuwan terkemuka pendukung teori "intelligent design" yang akhir-akhir ini telah diterima luas, menggambarkan para ilmuwan yang tidak mempercayai "desain" atau "penciptaan" makhluk hidup sebagai berikut:

Selama empat dekade terakhir, bio-kimia modern telah berhasil menyingkap rahasia sel. Hal ini menuntut puluhan ribu orang mendedikasikan bagian terbaik dari hidup mereka untuk pekerjaan laboratorium yang membosankan.... Usaha kumulatif meneliti sel, yang berarti meneliti kehidupan di tingkat molekuler, menghasilkan sebuah teriakan tajam, jelas dan nyaring, "Desain!". Hasilnya sangat jelas dan begitu signifikan, sehingga harus dikategorikan sebagai sebuah pencapaian terbesar dalam sejarah ilmu pengetahuan.... Anehnya, kerumitan yang luar biasa dari sebuah sel ini disambut dengan kesadaran yang tak terungkap. Mengapa komunitas ilmuwan tidak antusias menyambut penemuan yang mengejutkan ini? Mengapa observasi desain ini diselimuti dengan tabir intelektual? Yang menjadi dilema adalah bahwa ketika satu sisi seekor gajah diberi label "intelligent design", sisi yang lain harus diberi label "Tuhan". 2

Inilah kesulitan bagi ilmuwan evolusionis ateis yang An-da saksikan di majalah-majalah dan televisi dan menulis buku-buku yang mungkin Anda baca. Semua penelitian ilmiah yang mereka lakukan menunjukkan keberadaan Sang Pencipta. Akan tetapi, karena telah begitu mati rasa dan buta oleh pendidikan materialistik dogmatis, mereka masih saja bersikeras menolak.

Mereka yang terus-menerus mengabaikan tanda-tanda dan bukti-bukti nyata keberadaan Pencipta akan kehilangan seluruh kepekaan. Mereka terperangkap dalam kepercayaan diri yang menyesatkan akibat memudarnya kepekaan, dan akhirnya menjadi pendukung kemustahilan. Contohnya Richard Dawkins, seorang evolusionis terkemuka yang menyeru umat Kristen untuk tidak meyakini mukjizat, bahkan jika mereka melihat patung Bunda Maria melambaikan tangannya. Menurut Dawkin, "Mungkin saja semua atom penyusun lengan patung itu kebetulan bergerak ke arah yang sama pada saat bersamaan - suatu kejadian dengan probabilitas teramat kecil, tetapi mungkin terjadi." 3

Richard Dawkins, sibuk mengajarkan evolusi

Masalah psikis orang-orang yang tidak beriman telah ada sepanjang sejarah. Dalam Al Quran dinyatakan:

"Kalau sekiranya Kami turunkan malaikat kepada mereka, dan orang-orang yang telah mati berbicara dengan mereka dan Kami kumpulkan (pula) segala sesuatu ke hadapan mereka niscaya mereka tidak (juga) akan beriman, kecuali jika Allah menghendaki, tetapi kebanyakan mereka tidak mengetahui." (QS. Al An'aam, 6: 111)

Sebagaimana dijelaskan ayat tersebut, pemikiran dogmatis para evolusionis bukan sesuatu yang baru, bahkan bukan karakteristik mereka saja. Nyatanya, apa yang dipertahankan ilmuwan evolusionis bukanlah pemikiran ilmiah modern, melainkan kebodohan yang telah mendarah daging sejak zaman masyarakat penyembah berhala yang tidak beradab.

Aspek kejiwaan yang sama disebutkan dalam ayat lain:

"Dan jika seandainya Kami membukakan kepada mereka salah satu dari (pintu-pintu) langit, lalu mereka terus-menerus naik ke atasnya, tentulah mereka berkata: 'Sesungguhnya pandangan kamilah yang dikaburkan, bahkan kami adalah orang-orang yang kena sihir'." (QS. Al Hijr, 15: 14-15)

Indoktrinasi Teori Evolusi Secara Massal

Sebagaimana ditunjukkan dalam ayat-ayat di atas, salah satu penyebab manusia tidak mampu melihat realitas keberadaan mereka adalah semacam "mantra" yang mengaburkan penalaran mereka. "Mantra" ini pula yang mendasari seluruh dunia menerima teori evolusi. Mantra yang dimaksud di sini adalah suatu pengondisian melalui indoktrinasi. Orang-orang telah diindoktrinasi sedemikian gencar mengenai kebenaran teori evolusi hingga mereka tidak menyadari penyimpangan yang ada.

Indoktrinasi ini berdampak negatif pada otak dan melumpuhkan kemampuan menilai sesuatu. Pada akhirnya, otak yang dibombardir oleh indoktrinasi terus-menerus ini mulai menerima realitas tidak sebagaimana adanya, tetapi sebagaimana yang diindoktrinasikan. Fenomena ini dapat dijumpai pada sejumlah contoh lain. Misalnya, jika seseorang dihipnotis dan diindoktrinasi bahwa tempat tidur tempatnya berbaring adalah sebuah mobil, ia akan tetap merasa tempat tidur itu sebagai sebuah mobil meski masa hipnotis telah selesai. Ia menganggap hal ini sangat logis dan rasional karena ia benar-benar melihatnya demikian dan ia tidak ragu sedikit pun. Contoh yang menunjukkan keampuhan dan kekuatan mekanisme indoktrinasi ini merupakan realitas ilmiah yang telah dibuktikan melalui banyak percobaan, telah dilaporkan dalam literatur ilmiah, serta merupakan santapan sehari-hari buku-buku pelajaran psikologi dan psikiatri.

Teori evolusi, dan materialisme yang berpijak padanya, dijejalkan kepada masyarakat luas melalui metode indoktrinasi seperti ini. Mereka yang tiada henti menemui indoktrinasi evolusi ini di berbagai media massa, sumber akademis, dan wahana "ilmiah", tidak menyadari bahwa menerima teori ini bertentangan dengan prinsip nalar yang paling mendasar. Indoktrinasi serupa pun menjerat para ilmuwan. Ilmuwan muda yang sedang meniti karier menerima cara pandang materialis ini dengan dosis yang bertambah seiring perjalanan waktu. Akibat mantra ini, banyak ilmuwan evolusionis terus mencari pembenaran ilmiah bagi pernyataan evolusionis abad ke-19 yang tidak masuk akal, usang, dan telah lama digugurkan oleh bukti-bukti ilmiah.

Ada pula mekanisme tambahan yang memaksa ilmuwan menjadi evolusionis dan materialis. Di negara-negara Barat, seorang ilmuwan harus memenuhi beberapa persyaratan untuk mendapatkan promosi, menerima pengakuan akademis, atau agar artikelnya diterbitkan dalam jurnal-jurnal ilmiah. Pengakuan terang-terangan terhadap teori evolusi adalah kriteria nomor satu. Sistem ini membuat para ilmuwan menghabiskan seluruh hidup dan karier ilmiahnya demi sebuah keyakinan dogmatis.

Inilah realitas sesungguhnya di balik pernyataan "evolusi masih tetap diterima oleh dunia ilmu pengetahuan". Evolusi dipertahankan hidup bukan karena memiliki kelayakan ilmiah, tetapi karena merupakan sebuah kewajiban ideologis. Sangat sedikit ilmuwan yang menyadari kenyataan ini, dan berani menunjukkan "sang raja tidak mengenakan selembar baju pun".

Bagian selanjutnya dari buku ini akan mengetengahkan penemuan-penemuan ilmiah modern yang telah meruntuhkan kepercayaan evolusionis dan yang menunjukkan bukti-bukti nyata keberadaan Allah. Pembaca akan menyaksikan bahwa teori evolusi ternyata merupakan kebohongan - sebuah kebohongan yang dibuktikan oleh ilmu pengetahuan pada tiap tahapannya, akan tetapi tetap saja dipertahankan untuk menutupi fakta penciptaan. Diharapkan pembaca akan membebaskan diri dari mantra yang menumpulkan pikiran dan melumpuhkan kemampuan menilai tersebut, dan selanjutnya merenungkan dengan sungguh-sungguh apa yang disampaikan dalam buku ini.

Jika ia melepaskan diri dari jerat mantra ini dan mampu berpikir jernih, bebas dan tanpa prasangka, ia akan segera menemukan kebenaran sebening kristal. Kebenaran tak terbantahkan ini, yang telah ditunjukkan pula oleh ilmu pengetahuan modern dalam semua aspek, adalah bahwa makhluk hidup muncul bukan secara kebetulan melainkan sebagai hasil penciptaan. Manusia akan dengan mudah melihat fakta penciptaan ketika ia mau memikirkan bagaimana dirinya menjadi ada, bagaimana ia tercipta dari setetes air, atau kesempurnaan pada setiap makhluk hidup lain.

<< kembali
lanjut >>

1. Ali Demirsoy, Kalitim ve Evrim (Vererbung und Evolution), Ankara: Meteksan Publishing Co., 1984, S. 61
2. Michael J. Behe, Darwin's Black Box, New York: Free Press, 1996, S. 232 f.
3. Richard Dawkins, The Blind Watchmaker, London: W. W. Norton, 1986, S. 159

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Sejarah Singkat Teori Evolusi

Akar pemikiran evolusionis muncul sezaman dengan keyakinan dogmatis yang berusaha keras mengingkari penciptaan. Mayoritas filsuf penganut pagan di zaman Yunani kuno mempertahankan gagasan evolusi. Jika kita mengamati sejarah filsafat, kita akan melihat bahwa gagasan evolusi telah menopang banyak filsafat pagan.

Akan tetapi bukan filsafat pagan kuno ini yang telah berperan penting dalam kelahiran dan perkembangan ilmu pengetahuan modern, melainkan keimanan kepada Tuhan. Pada umumnya mereka yang memelopori ilmu pengetahuan modern mempercayai keberadaan-Nya. Seraya mempelajari ilmu pengetahuan, mereka berusaha menyingkap rahasia jagat raya yang telah diciptakan Tuhan dan mengungkap hukum-hukum dan detail-detail dalam ciptaan-Nya. Ahli Astronomi seperti Leonardo da Vinci, Copernicus, Keppler dan Galileo; bapak paleontologi, Cuvier; perintis botani dan zoologi, Linnaeus; dan Isaac Newton, yang dijuluki sebagai "ilmuwan terbesar yang pernah ada", semua mempelajari ilmu pengetahuan dengan tidak hanya meyakini keberadaan Tuhan, tetapi juga bahwa keseluruhan alam semesta adalah hasil ciptaan-Nya 1 Albert Einstein, yang dianggap sebagai orang paling jenius di zaman kita, adalah seorang ilmuwan yang mempercayai Tuhan dan menyatakan, "Saya tidak bisa membayangkan ada ilmuwan sejati tanpa keimanan mendalam seperti itu. Ibaratnya: ilmu pengetahuan tanpa agama akan pincang." 2

Salah seorang pendiri fisika modern, dokter asal Jerman, Max Planck mengatakan bahwa setiap orang, yang mempelajari ilmu pengetahuan dengan sungguh-sungguh, akan membaca pada gerbang istana ilmu pengetahuan sebuah kata: "Berimanlah". Keimanan adalah atribut penting seorang ilmuwan.3

Teori evolusi merupakan buah filsafat materialistis yang muncul bersamaan dengan kebangkitan filsafat-filsafat materialistis kuno dan kemudian menyebar luas di abad ke-19. Seperti telah disebutkan sebelumnya, paham materialisme berusaha menjelaskan alam semata melalui faktor-faktor materi. Karena menolak penciptaan, pandangan ini menyatakan bahwa segala sesuatu, hidup ataupun tak hidup, muncul tidak melalui penciptaan tetapi dari sebuah peristiwa kebetulan yang kemudian mencapai kondisi teratur. Akan tetapi, akal manusia sedemikian terstruktur sehingga mampu memahami keberadaan sebuah kehendak yang mengatur di mana pun ia menemukan keteraturan. Filsafat materialistis, yang bertentangan dengan karakteristik paling mendasar akal manusia ini, memunculkan "teori evolusi" di pertengahan abad ke-19.

Khayalan Darwin

Orang yang mengemukakan teori evolusi sebagaimana yang dipertahankan dewasa ini, adalah seorang naturalis amatir dari Inggris, Charles Robert Darwin.

Darwin tidak pernah mengenyam pendidikan formal di bidang biologi. Ia hanya memiliki ketertarikan amatir pada alam dan makhluk hidup. Minat tersebut mendorongnya bergabung secara sukarela dalam ekspedisi pelayaran dengan sebuah kapal bernama H.M.S. Beagle, yang berangkat dari Inggris tahun 1832 dan mengarungi berbagai belahan dunia selama lima tahun. Darwin muda sangat takjub melihat beragam spesies makhluk hidup, terutama jenis-jenis burung finch tertentu di kepulauan Galapagos. Ia mengira bahwa variasi pada paruh burung-burung tersebut disebabkan oleh adaptasi mereka terhadap habitat. Dengan pemikiran ini, ia menduga bahwa asal usul kehidupan dan spesies berdasar pada konsep "adaptasi terhadap lingkungan". Menurut Darwin, aneka spesies makhluk hidup tidak diciptakan secara terpisah oleh Tuhan, tetapi berasal dari nenek mo-yang yang sama dan menjadi berbeda satu sama lain akibat kondisi alam.

Hipotesis Darwin tidak berdasarkan penemuan atau penelitian ilmiah apa pun; tetapi kemudian ia menjadikannya sebuah teori monumental berkat dukungan dan dorongan para ahli biologi materialis terkenal pada masanya. Gagasannya menyatakan bahwa individu-individu yang beradaptasi pada habitat mereka dengan cara terbaik, akan menurunkan sifat-sifat mereka kepada generasi berikutnya. Sifat-sifat yang menguntungkan ini lama-kelamaan terakumulasi dan mengubah suatu individu menjadi spesies yang sama sekali berbeda dengan nenek moyangnya. (Asal usul "sifat-sifat yang menguntungkan" ini belum diketahui pada waktu itu.) Menurut Darwin, manusia adalah hasil paling maju dari mekanisme ini.

Charles Darwin

Darwin menamakan proses ini "evolusi melalui seleksi alam". Ia mengira telah menemukan "asal usul spesies": suatu spesies berasal dari spesies lain. Ia mempublikasikan pandangannya ini dalam bukunya yang berjudul The Origin of Species, By Means of Natural Selection pada tahun 1859.

Darwin sadar bahwa teorinya menghadapi banyak masalah. Ia mengakui ini dalam bukunya pada bab "Difficulties of the Theory". Kesulitan-kesulitan ini terutama pada catatan fosil dan organ-organ rumit makhluk hidup (misalnya mata) yang tidak mungkin dijelaskan dengan konsep kebetulan, dan naluri makhluk hidup. Darwin berharap kesulitan-kesulitan ini akan teratasi oleh penemuan-penemuan baru; tetapi bagaimanapun ia tetap mengajukan sejumlah penjelasan yang sangat tidak memadai untuk sebagian kesulitan tersebut. Seorang ahli fisika Amerika, Lipson, mengomentari "kesulitan-kesulitan" Darwin tersebut:

Ketika membaca The Origin of Species, saya mendapati bahwa Darwin sendiri tidak seyakin yang sering dikatakan orang tentangnya; bab "Difficulties of the Theory" misalnya, menunjukkan keragu-raguannya yang cukup besar. Sebagai seorang fisikawan, saya secara khusus merasa terganggu oleh komentarnya mengenai bagaimana mata terbentuk.4

Saat menyusun teorinya, Darwin terkesan oleh para ahli biologi evolusionis sebelumnya, terutama seorang ahli biologi Perancis, Lamarck.5 Menurut Lamarck, makhluk hidup mewariskan ciri-ciri yang mereka dapatkan selama hidupnya dari satu generasi ke generasi berikutnya, sehingga terjadilah evolusi. Sebagai contoh, jerapah berevolusi dari binatang yang menyerupai antelop. Perubahan itu terjadi dengan memanjangkan leher mereka sedikit demi sedikit dari generasi ke generasi ketika berusaha menjangkau dahan yang lebih tinggi untuk memperoleh makanan. Darwin menggunakan hipotesis Lamarck tentang "pewarisan sifat-sifat yang diperoleh" sebagai faktor yang menyebabkan makhluk hidup berevolusi.

FOKUS: Rasisme Darwin

Salah satu aspek diri Darwin yang terpenting namun tidak banyak diketahui adalah pandangan rasisnya: Darwin menganggap orang-orang kulit putih Eropa lebih "maju" dibandingkan ras-ras manusia lainnya. Selain beranggapan bahwa manusia adalah makhluk mirip kera yang telah berevolusi, Darwin juga ber-pendapat bahwa beberapa ras manusia berkembang lebih maju dibandingkan ras-ras lain, dan ras-ras terbelakang ini masih memiliki sifat kera. Dalam bukunya The Descent of Man yang diterbitkannya setelah The Origin of Species, dengan berani ia berkomentar tentang "perbedaan-perbedaan besar antara manusia dari beragam ras".1 Dalam bukunya tersebut, Darwin berpendapat bahwa orang-orang kulit hitam dan orang Aborigin Australia sama dengan gorila, dan berkesimpulan bahwa mereka lambat laun akan "disingkirkan" oleh "ras-ras beradab". Ia berkata:

Di masa mendatang, tidak sampai berabad-abad lagi, ras-ras manusia beradab hampir dipastikan akan memusnahkan dan menggantikan ras-ras biadab di seluruh dunia. Pada saat yang sama, kera-kera antropomorfus (menyerupai manusia)... tak diragukan lagi akan musnah. Selanjutnya jarak antara manusia dengan padanan terdekatnya akan lebih lebar, karena jarak ini akan memisahkan manusia dalam keadaan yang lebih beradab - kita dapat berharap bahkan lebih dari Kaukasian - dengan jenis-jenis kera serendah babun, tidak seperti sekarang yang hanya memisahkan negro atau penduduk asli Australia dengan gorila.2

Pendapat-pendapat Darwin yang tidak masuk akal ini tidak hanya dijadikan teori, tetapi juga diposisikan sebagai "dasar ilmiah" paling penting bagi rasisme. Dengan asumsi bahwa makhluk hidup berevolusi ketika berjuang mempertahankan hidup, Darwinisme bahkan dimasukkan ke dalam ilmu-ilmu sosial, dan dijadikan sebuah konsep yang kemudian dinamakan "Darwinisme Sosial".

Darwinisme Sosial berpendapat bahwa ras-ras manusia berada pada tingkatan berbeda-beda pada "tangga evolusi", dan ras-ras Eropa adalah yang paling "maju" di antara semua ras, sedangkan ras-ras lain masih memiliki ciri-ciri "kera".

1 Benjamin Farrington, What Darwin Really Said, London, Sphere Books, 1971, S. 54 ff.
2 Charles Darwin, The Descent of Man, 2. Aufl., New York, A.L. Burt Co., 1874, S. 178

Namun Darwin dan Lamarck telah keliru, sebab pada masa mereka, kehidupan hanya dapat dipelajari dengan teknologi yang sangat primitif dan pada tahap yang sangat tidak memadai. Bidang-bidang ilmu pengetahuan seperti genetika dan biokimia belum ada sekalipun hanya nama. Karenanya, teori mereka harus bergantung sepenuhnya pada kekuatan imajinasi.

Di saat gema buku Darwin tengah berkumandang, seorang ahli botani Austria bernama Gregor Mendel menemukan hukum penurunan sifat pada tahun 1865. Meskipun tidak banyak dikenal orang hingga akhir abad ke-19, penemuan Mendel mendapat perhatian besar di awal tahun 1900-an. Inilah awal kelahiran ilmu genetika. Beberapa waktu kemudian, struktur gen dan kromosom ditemukan. Pada tahun 1950-an, penemuan struktur molekul DNA yang berisi informasi genetis menghempaskan teori evolusi ke dalam krisis. Alasannya adalah kerumitan luar biasa dari kehidupan dan ketidakabsahan mekanisme evolusi yang diajukan Darwin.

Perkembangan ini seharusnya membuat teori Darwin terbuang dalam keranjang sampah sejarah. Namun ini tidak terjadi, karena ada kelompok-kelompok tertentu yang bersikeras merevisi, memperbarui dan mengangkat kembali teori ini pada kedudukan ilmiah. Kita dapat memahami maksud upaya-upaya tersebut hanya jika menyadari bahwa di belakang teori ini terdapat tujuan ideologis, bukan sekadar kepentingan ilmiah.

Usaha Putus Asa Neo-Darwinisme

Teori Darwin jatuh terpuruk dalam krisis karena hukum-hukum genetika yang ditemukan pada perempat pertama abad ke-20. Meskipun demikian, sekelompok ilmuwan yang bertekad bulat tetap setia kepada Darwin berusaha mencari jalan keluar. Mereka berkumpul dalam sebuah pertemuan yang diadakan oleh Geological Society of America pada tahun 1941. Ahli genetika seperti G. Ledyard Stebbins dan Theodosius Dobzhansky, ahli zoologi seperti Ernst Mayr dan Julian Huxley, ahli paleontologi seperti George Gaylord Simpson dan Glenn L. Jepsen, dan ahli genetika matematis seperti Ronald Fisher dan Sewall Right, setelah pembicaraan panjang akhirnya menyetujui cara-cara untuk "menambal sulam" Darwinisme.

Kader-kader ini berfokus kepada pertanyaan tentang asal usul variasi menguntungkan yang diasumsikan menjadi penyebab makhluk hidup berevolusi -sebuah masalah yang tidak mampu dijelaskan oleh Darwin sendiri dan dielakkan dengan bergantung pada teori Lamarck. Gagasan mereka kali ini adalah "mutasi acak" (random mutations). Mereka menamakan teori baru ini "Teori Evolusi Sintetis Modern" (The Modern Synthetic Evolution Theory), yang dirumuskan dengan menambahkan konsep mutasi pada teori seleksi alam Darwin. Dalam waktu singkat, teori ini dikenal sebagai "neo-Darwinisme" dan mereka yang mengemukakannya disebut "neo-Darwinis".

Beberapa dekade berikutnya menjadi era perjuangan berat untuk membuktikan kebenaran neo-Darwinisme. Telah diketahui bahwa mutasi - atau "kecelakaan" - yang terjadi pada gen-gen makhluk hidup selalu membahayakan. Neo-Darwinis berupaya memberikan contoh "mutasi yang menguntungkan" dengan melakukan ribuan eksperimen mutasi. Akan tetapi semua upaya mereka berakhir dengan kegagalan total.

Mereka juga berupaya membuktikan bahwa makhluk hidup pertama muncul secara kebetulan di bawah kondisi-kondisi bumi primitif, seperti yang diasumsikan teori tersebut. Akan tetapi eksperimen-eksperimen ini pun menemui kegagalan. Setiap eksperimen yang bertujuan membuktikan bahwa kehidupan dapat dimunculkan secara kebetulan telah gagal. Perhitungan probabilitas membuktikan bahwa tidak ada satu pun protein, yang merupakan molekul penyusun kehidupan, dapat muncul secara kebetulan. Begitu pula sel, yang menurut anggapan evolusionis muncul secara kebetulan pada kondisi bumi primitif dan tidak terkendali, tidak dapat disintesis oleh laboratorium-laboratorium abad ke-20 yang tercanggih sekalipun.

Teori neo-Darwinis telah ditumbangkan pula oleh catatan fosil. Tidak pernah ditemukan di belahan dunia mana pun "bentuk-bentuk transisi" yang diasumsikan teori neo-Darwinis sebagai bukti evolusi bertahap pada makhluk hidup dari spesies primitif ke spesies lebih maju. Begitu pula perbandingan anatomi menunjukkan bahwa spesies yang diduga telah berevolusi dari spesies lain ternyata memiliki ciri-ciri anatomi yang sangat berbeda, sehingga mereka tidak mungkin menjadi nenek moyang dan keturunannya.

Neo-Darwinisme memang tidak pernah menjadi teori ilmiah, tapi merupakan sebuah dogma ideologis kalau tidak bisa disebut sebagai semacam "agama". Oleh karena itu, pendukung teori evolusi masih saja mempertahankannya meskipun bukti-bukti berbicara lain. Tetapi ada satu hal yang mereka sendiri tidak sependapat, yaitu model evolusi mana yang "benar" dari sekian banyak model yang diajukan. Salah satu hal terpenting dari model-model tersebut adalah sebuah skenario fantastis yang disebut "punctuated equilibrium".

Coba-Coba: Punctuated Equilibrium

Sebagian besar ilmuwan yang mempercayai evolusi menerima teori neo-Darwinis bahwa evolusi terjadi secara perlahan dan bertahap. Pada beberapa dekade terakhir ini, telah dikemukakan sebuah model lain yang dinamakan "punctuated equilibrium". Model ini menolak gagasan Darwin tentang evolusi yang terjadi secara kumulatif dan sedikit demi sedikit. Sebaliknya, model ini menyatakan evolusi terjadi dalam "loncatan" besar yang diskontinu.

Sthephen Jay Gould

Pembela fanatik pendapat ini pertama kali muncul pada awal tahun 1970-an. Awalnya, dua orang ahli paleontologi Amerika, Niles Eldredge dan Stephen Jay Gould, sangat sadar bahwa pernyataan neo-Darwinis telah diruntuhkan secara absolut oleh catatan fosil. Fosil-fosil telah membuktikan bahwa makhluk hidup tidak berasal dari evolusi bertahap, tetapi muncul tiba-tiba dan sudah terbentuk sepenuhnya. Hingga sekarang neo-Darwinis senantiasa berharap bahwa bentuk peralihan yang hilang suatu hari akan ditemukan. Eldredge dan Gould menyadari bahwa harapan ini tidak berdasar, namun di sisi lain mereka tetap tidak mampu meninggalkan dogma evolusi. Karena itulah akhirnya mereka mengemukakan sebuah model baru yang disebut punctuated equilibrium tadi. Inilah model yang menyatakan bahwa evolusi tidak terjadi sebagai hasil dari variasi minor, namun dalam per-ubahan besar dan tiba-tiba.

Model ini hanya sebuah khayalan. Sebagai contoh, O.H. Shindewolf, seorang ahli paleontologi dari Eropa yang merintis jalan bagi Eldredge dan Gould, menyatakan bahwa burung pertama muncul dari sebutir telur reptil, sebagai "mutasi besar-besaran" (gross mutation), yakni akibat "kecelakaan" besar yang terjadi pada struktur gen.6 Menurut teori tersebut, seekor binatang darat dapat menjadi paus raksasa setelah mengalami perubahan menyeluruh secara tiba-tiba. Pernyataan yang sama sekali bertentangan dengan hukum-hukum genetika, biofisika dan biokimia ini, sama ilmiahnya dengan dongeng katak yang menjadi pangeran! Dalam ketidakberdayaan karena pandangan neo-Darwinis terpuruk dalam krisis, sejumlah ahli paleontologi pro-evolusi mempercayai teori ini, teori baru yang bahkan lebih ganjil daripada neo-Darwinisme itu sendiri.

Satu-satunya tujuan model ini adalah memberikan penjelasan untuk mengisi celah dalam catatan fosil yang tidak dapat dijelaskan model neo-Darwinis. Namun, usaha menjelaskan kekosongan fosil dalam evolusi burung dengan pernyataan bahwa "seekor burung muncul tiba-tiba dari sebutir telur reptil" sama sekali tidak rasional. Sebagaimana diakui oleh evolusionis sendiri, evolusi dari satu spesies ke spesies lain membutuhkan perubahan besar informasi genetis yang menguntungkan. Akan tetapi, tidak ada mutasi yang memperbaiki informasi genetis atau menambahkan informasi baru padanya. Mutasi hanya merusak informasi genetis. Dengan demikian, "mutasi besar-besaran" yang digambarkan oleh model punctuated equilibrium hanya akan menyebabkan pengurangan atau perusakan "besar-besaran" pada informasi genetis.

Lebih jauh lagi, model punctuated equilibrium runtuh sejak pertama kali muncul karena ketidakmampuannya menjawab pertanyaan tentang asal usul kehidupan; pertanyaan serupa yang menggugurkan model neo-Darwinis sejak awal. Karena tidak satu protein pun yang muncul secara kebetulan, perdebatan mengenai apakah organisme yang terdiri dari milyaran protein mengalami proses evolusi secara "tiba-tiba" atau "bertahap" tidak masuk akal.

Kajian-Kajian mendalam tentang sel hanya munkin setelah panamuan mikroskop elektron. Pada masa Darwin, dengan mikroskop primitif seperti ini, hanya mungkin untuk mengamati permukanluar sebuah sel.

FOKUS : Ilmu Pengetahuan Primitif di Masa Darwin

Ketika Darwin mengajukan asumsinya, disiplin-disiplin ilmu genetika, mikrobiologi, dan biokimia belum ada. Seandainya ilmu-ilmu ini ditemukan sebelum Darwin mengajukan teorinya, ia akan dengan mudah menyadari bahwa teorinya benar-benar tidak ilmiah dan tidak akan berupaya mengemukakan pernyataan-pernyataan tanpa arti. Informasi yang menentukan spesies terdapat dalam gen dan tidak mungkin seleksi alam memproduksi spesies baru melalui perubahan gen.

Begitu pula, dunia ilmu pengetahuan pada saat itu hanya memiliki pemahaman yang dangkal dan kasar tentang struktur dan fungsi sel. Jika Darwin memiliki kesempatan mengamati sel dengan menggunakan mikroskop elektron, dia mungkin akan menyaksikan kerumitan dan struktur yang luar biasa dalam bagian-bagian kecil sel. Dia akan menyaksikan dengan mata kepala sen-diri bahwa tidak mungkin sistem yang demikian rumit dan kompleks terjadi melalui variasi minor. Jika ia mengenal biomatematika, maka dia akan menyadari bahwa jangankan keseluruhan sel, bahkan sebuah molekul protein saja, tidak mungkin muncul secara kebetulan.

Kendati demikian, neo-Darwinisme masih menjadi model yang terlintas dalam pikiran ketika "evolusi" menjadi pokok perbincangan dewasa ini. Dalam bab-bab selanjutnya, kita akan melihat dua mekanisme rekaan model neo-Darwinis, kemudian memeriksa catatan fosil untuk menguji model ini. Setelah itu, kita akan membahas pertanyaan tentang asal usul kehidupan yang menggugurkan model neo-Darwinis dan semua model evolusionis lain seperti "evolusi dengan lompatan" (evolution by leaps).

Dewasa ini, puluhan ribu ilmuwan di seluruh dunia, terutama di AS dan Eropa, menolak teori evolusi dan telah menerbitkan banyak buku tentang ketidakbenaran teori tersebut. Di samping ini beberapa contohnya.

Sebelumnya, ada baiknya meng-ingatkan pembaca bahwa fakta yang akan kita hadapi di setiap tahap adalah bahwa skenario evolusi merupakan sebuah dongeng belaka, kebohongan besar yang sama sekali bertentangan dengan dunia nyata. Ini adalah sebuah skenario yang telah digunakan untuk membohongi dunia selama 140 tahun. Berkat penemuan-penemuan ilmiah terakhir, usaha kontinu mempertahankan teori tersebut akhirnya menjadi mustahil.

<< kembali
lanjut >>

1. Dan Graves, Science of Faith: Forty-Eight Biographies of Historic Scientists and Their Christian Faith, Grand Rapids, MI, Kregel Resources
2. Science, Philosophy, And Religion: A Symposium, 1941, Kap.13
3. J. De Vries, Essential of Physical Science, Wm. B. Eerdmans Pub. Co., Grand Rapids, SD 1958, hlm. 15
4. H. S. Lipson, "A Physicist's View of Darwin's Theory", Evolution Trends in Plants, Bd. 2, Nr. 1, 1988, S. 6
5. Kendati Darwin menyatakan teorinya sama sekali terlepas dari teori Lamarck, ia sedikit demi sedikit mulai bersandar pada klaim Lamarck,hususnya edisi ke-6 yang merupakan edisi terakhir The Origin of Species dipenuhi contoh-contoh dari buku Lamarck "inheritance of acquired traits" (Pewarisan Sifat-Sifat yang Diperoleh). Lihat Benjamin Farrington, What Darwin Really Said, New York: Schocken Books, 1996, hlm. 64.
6. Steven M. Stanley, Macroevolution: Pattern and Process, San Francisco: W.H. Freeman and Co. 1979, hlm. 35, 159

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Mekanisme Khayalan Teori Evolusi

Model neo-Darwinis, yang dapat kita anggap sebagai teori evolusi yang "paling diakui" saat ini, menyatakan bahwa kehidupan telah mengalami perubahan atau berevolusi melalui dua mekanisme alamiah: "seleksi alam" dan "mutasi". Dasar teori ini sebagai berikut: seleksi alam dan mutasi adalah dua mekanisme yang saling melengkapi. Modifikasi evolusioner berasal dari mutasi secara acak yang terjadi pada struktur genetis makhluk hidup. Sifat-sifat yang ditimbulkan oleh mutasi kemudian diseleksi melalui mekanisme seleksi alam dan dengan demikian makhluk hidup berevolusi.

Akan tetapi jika teori ini kita teliti lebih jauh, ternyata mekanisme evolusi semacam ini tidak ada sama sekali, sebab tidak ada kontribusi dari seleksi alam maupun mutasi kepada pernyataan bahwa beragam spesies telah berevolusi dan berubah dari satu spesies menjadi spesies yang lain.

Seleksi Alam

Sebagai suatu proses alamiah, seleksi alam telah dikenal ahli biologi sebelum Darwin, yang mendefinisikannya sebagai "mekanisme yang menjaga agar spesies tidak berubah tanpa menjadi rusak". Darwin adalah orang pertama yang mengemukakan bahwa proses ini memiliki kekuatan evolusi. Ia kemudian membangun seluruh teorinya berlandaskan pernyataan tersebut. Seleksi alam sebagai dasar teori Darwin ditunjukkan oleh judul yang ia berikan pada bukunya: The Origin of Species, by means of Natural Selection....

Akan tetapi, sejak masa Darwin, tidak pernah dikemukakan sebuah bukti pun yang menunjukkan bahwa seleksi alam telah menyebabkan makhluk hidup berevolusi. Colin Patterson, seorang ahli paleontologi senior pada Museum of Natural History di Inggris, yang juga seorang evolusionis terkemuka, menegaskan bahwa seleksi alam tidak pernah ditemukan memiliki kekuatan yang menyebabkan sesuatu berevolusi:

Tidak seorang pun pernah menghasilkan suatu spesies melalui mekanisme seleksi alam, bahkan sekadar untuk mendekatinya. Kebanyakan perdebatan dalam neo-Darwinisme sekarang ini adalah seputar pertanyaan ini.1

Seleksi alam menyatakan bahwa makhluk-makhluk hidup yang lebih mampu menyesuaikan diri dengan kondisi alam habitatnya akan mendominasi dengan cara memiliki keturunan yang mampu bertahan hidup, sebaliknya yang tidak mampu akan punah. Sebagai contoh, dalam sekelompok rusa yang hidup di bawah ancaman hewan pemangsa, secara alamiah rusa-rusa yang mampu berlari lebih kencang akan bertahan hidup. Itu memang benar. Akan tetapi, hingga kapan pun proses ini berlangsung, tidak akan membuat rusa-rusa tersebut menjadi spesies lain. Rusa akan tetap menjadi rusa.

Kita akan melihat bahwa contoh-contoh seleksi alam yang dikemukakan evolusionis tidak lain hanyalah usaha untuk mengelabui.

"Penggelapan Warna karena Pengaruh Industri" *

Pada tahun 1986, Douglas Futuyma menerbitkan sebuah buku, The Biology of Evolution, yang diterima sebagai salah satu sumber paling eksplisit menjelaskan teori evolusi melalui seleksi alam. Contohnya yang paling terkenal adalah mengenai warna populasi ngengat, yang tampak menjadi lebih gelap selama Revolusi Industri di Inggris.

Menurut kisahnya, pada awal Revolusi Industri di Inggris, warna kulit batang pohon di sekitar Manchester benar-benar terang. Karena itu, ngengat berwarna gelap yang hinggap pada pohon-pohon tersebut mudah terlihat oleh burung-burung pemangsa, sehingga mereka memiliki kemungkinan hidup yang rendah. Lima puluh tahun kemudian, akibat polusi, warna kulit kayu menjadi lebih gelap, dan saat itu ngengat berwarna cerah menjadi yang paling mudah diburu. Akibatnya, jumlah ngengat berwarna cerah berkurang, sementara populasi ngengat berwarna gelap meningkat karena mereka tidak mudah terlihat. Evolusionis menggunakan ini sebagai bukti kuat teori mereka. Mereka malah berlindung dan menghibur diri di balik etalase dengan menunjukkan bahwa ngengat berwarna cerah "telah berevolusi" menjadi ngengat berwarna gelap.

Contoh penggelapan warna karena pengaruh industri jelas bukan bukti evolusi, sebab proses ini tidak memunculkan jenis ngengat baru. Seleksi hanya terjadi di antara varietas yang telah ada.

Seharusnya sudah sangat jelas bahwa keadaan ini sama sekali tidak dapat digunakan sebagai bukti teori evolusi, karena seleksi alam tidak memunculkan bentuk baru yang sebelumnya tidak ada. Ngengat berwarna gelap sudah ada dalam populasi ngengat sebelum Revolusi Industri. Yang berubah hanya proporsi relatif dari varietas ngengat yang ada. Ngengat tersebut tidak mendapatkan sifat atau organ baru, yang memunculkan "spesies baru". Sedangkan agar seekor ngengat berubah menjadi spesies lain, menjadi burung misalnya, penambahan-penambahan baru harus terjadi pada gen-gennya. Dengan kata lain, program genetis yang sama sekali berbeda harus dimasukkan untuk memuat informasi mengenai sifat-sifat fisik burung.

Singkatnya, seleksi alam tidak mampu menambahkan organ baru pada makhluk hidup, menghilangkan organ, atau mengubah makhluk itu menjadi spesies lain. Hal ini sungguh bertentangan dengan khayalan evolusionis. Bukti "terbesar" tadi dikemukakan karena Darwin hanya mampu mencontohkan "Melanisme industri" pada ngengat-ngengat di Inggris.

Dapatkah Seleksi Alam Menjelaskan Kompleksitas?

Seleksi alam sama sekali tidak memberikan kontribusi kepada teori evolusi, sebab mekanisme ini tidak pernah mampu menambah atau memperbaiki informasi genetis suatu spesies. Seleksi alam juga tidak dapat mengubah satu spesies menjadi spesies lain: bintang laut menjadi ikan, ikan menjadi katak, katak menjadi buaya, atau buaya menjadi bu-rung. Seorang pendukung fanatik teori punctuated equilibrium, Gould, menyinggung kebuntuan seleksi alam ini sebagai berikut:

Intisari Darwinisme terdapat dalam sebuah kalimat: seleksi alam merupakan kekuatan yang menciptakan perubahan evolusi. Tak ada yang menyangkal bahwa seleksi alam akan berperan negatif dengan menghilangkan individu-individu yang lemah. Menurut teori Darwin, itu berarti pula seleksi alam memunculkan individu-individu kuat.2

Evolusionis juga menggunakan metode menyesatkan lainnya dalam masalah seleksi alam: mereka berusaha menampilkan mekanisme ini sebagai "perancang yang memiliki kesadaran". Akan tetapi, seleksi alam tidak memiliki kesadaran. Seleksi alam tidak memiliki kehendak yang dapat menentukan apa yang baik dan yang buruk bagi makhluk hidup. Karenanya, seleksi alam tidak dapat menjelaskan sistem-sistem biologis dan organ-organ yang memiliki "kompleksitas tak tersederhanakan" (irreducible complexity). Sistem-sistem dan organ-organ ini tersusun atas kerja sama sejumlah besar bagian, dan tidak berfungsi jika ada satu saja bagian yang hilang atau rusak. (Contohnya, mata manusia tidak berfungsi kecuali jika semua detailnya ada). Jadi, kehendak yang menyatukan bagian-bagian tersebut seharusnya mampu memperkirakan masa depan dan langsung mengarah pada keuntungan yang perlu dicapai pada tahapan terakhir. Karena seleksi alam tidak memiliki kesadaran atau kehendak, seleksi alam tidak dapat melakukan hal seperti itu. Fakta ini, yang juga menghancurkan pondasi teori evolusi, telah membuat Darwin khawatir: "Jika dapat ditunjukkan suatu organ kompleks, yang tidak mungkin terbentuk melalui banyak modifikasi kecil bertahap, maka teori saya akan sepenuhnya runtuh." 3

.

Seleksi alam berperan sebagai mekanisme pengeliminasi individu-individu lemah dalam suatu spesies. Ini adalah kekuatan konservasi yang menjaga spesies yang ada dari kepunahan. Namun mekanisme ini tidak memiliki kemampuan mengubah satu spesies ke spesies lain.

Seleksi alam hanya mengeliminir individu-individu suatu spesies yang cacat, lemah atau tidak mampu beradaptasi dengan habitatnya. Mekanisme ini tidak dapat menghasilkan spesies baru, informasi genetis baru, atau organ-organ baru. Dengan demikian, seleksi alam tidak mampu menyebabkan apa pun berevolusi. Darwin menerima kenyataan ini dengan mengatakan: "Seleksi alam tidak dapat melakukan apa pun sampai variasi-variasi menguntungkan berkebetulan terjadi". 4 Karena itulah neo-Darwinisme harus mengangkat mutasi sejajar dengan seleksi alam sebagai "penyebab perubahan-perubahan menguntungkan". Akan tetapi, seperti yang akan kita lihat, mutasi hanya dapat men-jadi "penyebab perubahan-perubahan merugikan".

Mutasi

Mutasi didefinisikan sebagai pemutusan atau penggantian yang terjadi pada molekul DNA, yang terdapat dalam inti sel makhluk hidup dan berisi semua informasi genetis. Pemutusan atau penggantian ini diakibatkan pengaruh-pengaruh luar seperti radiasi atau reaksi kimiawi. Setiap mutasi adalah "kecelakaan" dan merusak nukleotida-nukleotida yang membangun DNA atau mengubah posisinya. Hampir selalu, mutasi menyebabkan kerusakan dan perubahan yang sedemikian parah sehingga tidak dapat diperbaiki oleh sel tersebut.

Mutasi, yang sering dijadikan tempat berlindung evolusionis, bukan tongkat sihir yang dapat mengubah makhluk hidup ke bentuk yang lebih maju dan sempurna. Akibat langsung mutasi sungguh berbahaya. Perubahan-perubahan akibat mutasi hanya akan be-rupa kematian, cacat dan abnormalitas, seperti yang dialami oleh penduduk Hiroshima, Nagasaki dan Chernobyl. Alasannya sangat sederhana: DNA memiliki struktur teramat kompleks, dan pengaruh-pengaruh yang acak hanya akan menyebabkan kerusakan pada struktur tersebut. B.G. Ranganathan menyatakan:

Mutasi bersifat kecil, acak dan berbahaya. Mutasi pun jarang terjadi dan kalau-pun terjadi, kemungkinan besar mutasi itu tidak berguna. Empat karakteristik mutasi ini menunjukkan bahwa mutasi tidak dapat mengarah pada perkembangan evolusioner. Suatu perubahan acak pada organisme yang sangat terspesialisasi bersifat tidak berguna atau membahayakan. Perubahan acak pada sebuah jam tidak dapat memperbaiki, malah kemungkinan besar akan merusaknya atau tidak berpengaruh sama sekali. Gempa bumi tidak akan memperbaiki kota, tetapi menghancurkannya.5

Tidak mengherankan, sejauh ini tidak ditemukan satu mutasi pun yang berguna. Semua mutasi telah terbukti membahayakan. Seorang ilmuwan evolusionis, Warren Weaver, mengomentari laporan The Committee on Genetic Effects of Atomic Radiation, sebuah komite yang meneliti mutasi yang mungkin disebabkan oleh senjata-senjata nuklir selama Perang Dunia II, sebagai berikut:

Banyak orang akan tercengang oleh pernyataan bahwa hampir semua gen mu-tan yang diketahui ternyata membahayakan. Jika mutasi adalah bagian penting dalam proses evolusi, bagaimana mungkin sebuah efek yang baik - evolusi ke bentuk kehidupan lebih tinggi - berasal dari mutasi yang hampir semuanya berbahaya? 6

Semua Mutasi Membahayakan

Kiri: Seekor lalat buah (drosophila) normal.
Kanan: Seekor lalat buah dengan kaki tumbuh di kepala; mutasi akibat radiasi.
Efek mutasi yang mengenaskan pada tubuh manusia. Bocah laki-laki di samping adalah korban kecelakaan instalasi nuklir Chernobyl.

Setiap upaya untuk "menghasilkan mutasi yang menguntungkan" berakhir dengan kegagalan. Selama puluhan tahun, evolusionis melakukan berbagai percobaan untuk menghasilkan mutasi pada lalat buah, karena serangga ini bereproduksi sangat cepat sehingga mutasi akan muncul dengan cepat pula. Dari generasi ke generasi lalat ini telah dimutasikan, tetapi mutasi yang menguntungkan tidak pernah dihasilkan. Seorang ahli genetika evolusionis, Gordon Taylor, menulis:

Pada ribuan percobaan pengembangbiakan lalat yang dilakukan di seluruh dunia selama lebih dari 50 tahun, tidak ada spesies baru yang muncul... bahkan satu enzim baru pun tidak. 7

Seorang peneliti lain, Michael Pitman, berkomentar tentang kegagalan percobaan-percobaan yang dilakukan terhadap lalat buah:

Morgan, Goldschmidt, Muller, dan ahli-ahli genetika lain telah menempatkan beberapa generasi lalat buah pada kondisi ekstrem seperti panas, dingin, terang, gelap dan perlakuan dengan zat kimia dan radiasi. Segala macam jenis mutasi, baik yang hampir tak berarti maupun yang positif merugikan, telah dihasilkan. Inikah evolusi buatan manusia? Tidak juga. Hanya sebagian kecil monster buatan ahli-ahli genetika tersebut yang mungkin mampu bertahan hidup di luar botol tempat mereka dikembangbiakkan. Pada kenyataannya, mutan-mutan tersebut mati, mandul, atau cenderung kembali ke bentuk asal.8

Hal yang sama berlaku bagi manusia. Semua mutasi yang teramati pada manusia mengakibatkan kerusakan berupa cacat atau kelemahan fisik, misalnya mongolisme, sindroma Down, albinisme, dwarfisme atau kanker. Namun, para evolusionis berusaha mengaburkan permasalahan, bahkan dalam buku-buku pelajaran evolusionis contoh-contoh mutasi yang merusak ini disebut sebagai "bukti evolusi". Tidak perlu dikatakan lagi, sebuah proses yang menyebabkan manusia cacat atau sakit tidak mungkin menjadi "mekanisme evolusi" - evolusi seharusnya menghasilkan bentuk-bentuk yang lebih baik dan lebih mampu bertahan hidup.

Sebagai rangkuman, ada tiga alasan utama mengapa mutasi tidak dapat dijadikan bukti yang mendukung pernyataan evolusionis:

1) Efek langsung dari mutasi membahayakan. Mutasi terjadi secara acak, karenanya mutasi hampir selalu merusak makhluk hidup yang mengalaminya. Logika mengatakan bahwa intervensi secara tak sengaja pada sebuah struktur sempurna dan kompleks tidak akan mem-perbaiki struktur tersebut, tetapi merusaknya. Dan memang, tidak per-nah ditemukan satu pun "mutasi yang bermanfaat".
2) Mutasi tidak menambahkan informasi baru pada DNA suatu organisme. Partikel-partikel penyusun informasi genetika terenggut dari tempatnya, rusak atau terbawa ke tempat lain. Mutasi tidak dapat memberi makhluk hidup organ atau sifat baru. Mutasi hanya meng-akibatkan ketidaknormalan seperti kaki yang muncul di punggung, atau telinga yang tumbuh dari perut.

3) Agar dapat diwariskan pada generasi selanjutnya, mutasi harus terjadi pada sel-sel reproduksi organisme tersebut. Perubahan acak yang terjadi pada sel biasa atau organ tubuh tidak dapat diwariskan kepada generasi selanjutnya. Sebagai contoh, mata manusia yang berubah aki-bat efek radiasi atau sebab lain, tidak akan diwariskan kepada generasi-generasi berikutnya.

Singkatnya, makhluk hidup tidak mungkin berevolusi karena di alam tidak ada mekanisme yang menyebabkannya. Kenyataan ini sesuai dengan bukti-bukti catatan fosil, yang menunjukkan bahwa skenario evolusi sangat menyimpang dari kenyataan.

<< kembali
lanjut >>

1. Colin Patterson, "Cladistics", wawancara dengan Brian Leek, Peter Franz, 4 Maret 1982, BBC.
*) atau "Melanisme Industri"
2. Stephen Jay Gould, "The Return of Hopeful Monsters", Natural History, Vol. 86, Juli-Agustus 1977, hlm. 28.
3. Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, S. 189
4. Ýbid., hlm. 177
5. B. G. Ranganathan, Origins?, Pennsylvania, The Banner Of Truth Trust, 1988
6. Warren Weaver, "Genetic Effects of Atomic Radiation", Science, Bd. 123, 29. Juni 1956, S. 1159
7. Gordon R. Taylor, The Great Evolution Mystery, New York: Harper & Row, 1983, hlm. 48.
8. Michael Pitman, Adam and Evolution, London: River Publishing, 1984, hlm. 70.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Catatan Fosil Membantah Evolusi

Menurut teori evolusi, setiap spesies hidup berasal dari satu nenek moyang. Spesies yang ada sebelumnya lambat laun berubah menjadi spesies lain, dan semua spesies muncul dengan cara ini. Menurut teori tersebut, perubahan ini berlangsung sedikit demi sedikit dalam jangka waktu jutaan tahun.

Dengan demikian, maka seharusnya pernah terdapat sangat banyak spesies peralihan selama periode perubahan yang panjang ini.

Sebagai contoh, seharusnya terdapat beberapa jenis makhluk setengah ikan - setengah reptil di masa lampau, dengan beberapa ciri reptil sebagai tambahan pada ciri ikan yang telah mereka miliki. Atau seharusnya terdapat beberapa jenis burung-reptil dengan beberapa ciri burung di samping ciri reptil yang telah mereka miliki. Evolusionis menyebut makhluk-makhluk imajiner yang mereka yakini hidup di masa lalu ini sebagai "bentuk transisi".

Jika binatang-binatang seperti ini memang pernah ada, maka seharusnya mereka muncul dalam jumlah dan variasi sampai jutaan atau milyaran. Lebih penting lagi, sisa-sisa makhluk-makhluk aneh ini seharusnya ada pada catatan fosil. Jumlah bentuk-bentuk peralihan ini pun semestinya jauh lebih besar daripada spesies binatang masa kini dan sisa-sisa mereka seharusnya ditemukan di seluruh penjuru dunia. Dalam The Origin of Species, Darwin menjelaskan:

"Jika teori saya benar, pasti pernah terdapat jenis-jenis bentuk peralihan yang tak terhitung jumlahnya, yang mengaitkan semua spesies dari kelompok yang sama…. Sudah tentu bukti keberadaan mereka di masa lampau hanya dapat ditemukan pada peninggalan-peninggalan fosil." 1

Bahkan Darwin sendiri sadar akan ketiadaan bentuk-bentuk peralihan tersebut. Ia berharap bentuk-bentuk peralihan itu akan ditemukan di masa mendatang. Namun di balik harapan besarnya ini, ia sadar bahwa rintangan utama teorinya adalah ketiadaan bentuk-bentuk peralihan. Karena itulah dalam buku The Origin of Species, pada bab "Difficulties of the Theory" ia menulis:

... Jika suatu spesies memang berasal dari spesies lain melalui perubahan sedikit demi sedikit, mengapa kita tidak melihat sejumlah besar bentuk transisi di mana pun? Mengapa alam tidak berada dalam keadaan kacau-balau, tetapi justru seperti kita lihat, spesies-spesies hidup dengan bentuk sebaik-baiknya?.... Menurut teori ini harus ada bentuk-bentuk peralihan dalam jumlah besar, tetapi mengapa kita tidak menemukan mereka terkubur di kerak bumi dalam jumlah tidak terhitung?.... Dan pada daerah peralihan, yang memiliki kondisi hidup peralihan, mengapa sekarang tidak kita temukan jenis-jenis peralihan dengan kekerabatan yang erat? Telah lama kesulitan ini sangat membingungkan saya.2

Satu-satunya penjelasan Darwin atas hal ini adalah bahwa catatan fosil yang telah ditemukan hingga kini belum memadai. Ia menegaskan jika catatan fosil dipelajari secara terperinci, mata rantai yang hilang akan ditemukan.

Karena mempercayai ramalan Darwin, kaum evolusionis telah berburu fosil dan melakukan penggalian mencari mata rantai yang hilang di seluruh penjuru dunia sejak pertengahan abad ke-19. Walaupun mereka telah bekerja keras, tak satu pun bentuk transisi ditemukan. Bertentangan dengan kepercayaan evolusionis, semua fosil yang ditemukan justru membuktikan bahwa kehidupan muncul di bumi secara tiba-tiba dan dalam bentuk yang telah lengkap. Usaha mereka untuk membuktikan teori evolusi justru tanpa sengaja telah meruntuhkan teori itu sendiri.

Fosil-Fosil Hidup

Teori evolusi menyatakan bahwa spesies makhluk hidup terus-menerus berevolusi menjadi spesies lain. Namun ketika kita membandingkan makhluk hidup dengan fosil-fosil mereka, kita melihat bahwa mereka tidak berubah setelah jutaan tahun. Fakta ini adalah bukti nyata yang meruntuhkan pernyataan evolusionis.

Pict. Of Honeybee: Lebah madu hidup tidak berbeda dengan fosil kerabatnya yang berumur jutaan tahun lalu.

Pict of Dragonfly: Fosil capung berumur 135 juta tahun tidak berbeda dengan kerabat modernnya.

Pict of starfish: Fosil bintang laut berumur 400 juta tahun tidak mengalami perubahan hingga kini.

Seorang ahli paleontologi Inggris ternama, Derek V. Ager, mengakui fakta ini meskipun dirinya seorang evolusionis:

Jika kita mengamati catatan fosil secara terperinci, baik pada tingkat ordo maupun spesies, maka yang selalu kita temukan bukanlah evolusi bertahap, namun ledakan tiba-tiba satu kelompok makhluk hidup yang disertai kepunahan kelompok lain. 3

Ahli paleontologi evolusionis lainnya, Mark Czarnecki, berkomentar sebagai berikut:

Kendala utama dalam membuktikan teori evolusi selama ini adalah catatan fosil; jejak spesies-spesies yang terawetkan dalam lapisan bumi. Catatan fosil belum pernah mengungkapkan jejak-jejak jenis peralihan hipotetis Darwin - sebaliknya, spesies muncul dan musnah secara tiba-tiba. Anomali ini menguatkan argumentasi kreasionis*) bahwa setiap spesies diciptakan oleh Tuhan. 4

Mereka juga harus mengakui ke-sia-siaan menunggu kemunculan bentuk-bentuk transisi yang "hilang" di masa mendatang, seperti yang dijelaskan seorang profesor paleontologi dari Universitas Glasgow, T. Neville George:

Tidak ada gunanya lagi menjadikan keterbatasan catatan fosil sebagai alasan. Entah bagaimana, catatan fosil menjadi berlimpah dan hampir tidak dapat dikelola, dan penemuan bermunculan lebih cepat dari pengintegrasian... Bagaimanapun, akan selalu ada kekosongan pada catatan fosil. 5

Kehidupan Muncul di Muka Bumi dengan Tiba-Tiba dan dalam Bentuk Kompleks

Ketika lapisan bumi dan catatan fosil dipelajari, terlihat bahwa semua makhluk hidup muncul bersamaan. Lapisan bumi tertua tempat fosil-fosil makhluk hidup ditemukan adalah Kambrium, yang diperkirakan berusia 500-550 juta tahun.

Catatan fosil memperlihatkan, makhluk hidup yang ditemukan pada lapisan bumi periode Kambrium muncul dengan tiba-tiba - tidak ada nenek moyang yang hidup sebelumnya. Fosil-fosil di dalam batu-batuan Kambrium berasal dari siput, trilobita, bunga karang, cacing tanah, ubur-ubur, landak laut dan invertebrata kompleks lainnya. Beragam makhluk hidup yang kompleks muncul begitu tiba-tiba, sehingga literatur geologi menyebut kejadian ajaib ini sebagai "Ledakan Kambrium" (Cambrian Explosion).

Sebagian besar bentuk kehidupan yang ditemukan dalam lapisan ini memiliki sistem kompleks seperti mata, insang, sistem peredaran darah, dan struktur fisiologis maju yang tidak berbeda dengan kerabat modern mereka. Misalnya, struktur mata majemuk berlensa ganda dari trilobita adalah suatu keajaiban desain. David Raup, seorang profesor geologi di Universitas Harvard, Universitas Rochester dan Universitas Chicago mengatakan: "Trilobita memiliki desain optimal, hingga dibutuhkan seorang rekayasawan optik yang sangat terlatih dan sangat imajinatif jika ingin membuatnya di masa kini". 6

Binatang-binatang invertebrata kompleks ini muncul secara tiba-tiba dan sempurna tanpa memiliki kaitan atau bentuk transisi apa pun dengan organisme bersel satu yang merupakan satu-satunya bentuk kehidupan di bumi sebelum mereka.

Richard Monastersky, editor Earth Sciences, salah satu terbitan populer dalam literatur evolusionis, memberikan pernyataan di bawah ini mengenai "Ledakan Kambrium" yang muncul sebagai kejutan besar bagi evolusionis:

Setengah milyar tahun lalu, binatang-binatang dengan bentuk-bentuk sangat kompleks seperti yang kita lihat pada masa kini muncul secara tiba-tiba. Momen ini, tepat di awal Periode Kambrium Bumi sekitar 550 juta tahun lalu, menandai ledakan evolusioner yang mengisi lautan dengan makhluk-makhluk hidup kompleks pertama di dunia. Filum binatang besar masa kini ternyata telah ada di awal masa Kambrium. Binatang-binatang pertama itu pun berbeda satu sama lain sebagaimana binatang-binatang saat ini. 7

Mata Trilobita

Trilobita yang muncul secara tiba-tiba pada periode Kambrium memiliki struktur mata yang sangat kompleks. Mata ini terdiri dari jutaan partikel kecil menyerupai sarang lebah dan sebuah sistem lensa ganda. Sebagaimana ungkapan David Raup, seorang profesor geologi, mata ini merupakan "sebuah desain optimal, hingga dibutuhkan seorang rekayasawan optik yang sangat terlatih dan sangat imajinatif jika ingin membuatnya di masa kini".

Mata ini muncul 530 juta tahun lalu dalam kondisi sempurna. Tidak diragukan lagi, kemunculan secara tiba-tiba dari desain menakjubkan ini tidak dapat dijelaskan dengan evolusi, dan membuktikan adanya penciptaan.

Lebih jauh lagi, struktur mata trilobita tetap bertahan hingga sekarang tanpa ada perubahan sedikit pun. Beberapa serangga seperti lebah dan capung memiliki struktur mata yang sama dengan trilobita.*) Keadaan ini menggugurkan anggapan evolusionis bahwa makhluk hidup ber-evolusi secara progresif dari bentuk primitif ke bentuk kompleks.

(*) R. L. Gregory, Eye and Brain: The Physiology of Seeing, Oxford University Press, 1995, s. 31.

Bagaimana bumi ini dipenuhi berbagai jenis binatang secara tiba-tiba dan bagaimana spesies-spesies yang berbeda-beda ini muncul tanpa nenek moyang yang sama adalah pertanyaan yang masih belum terjawab oleh evolusionis. Richard Dawkins, ahli zoologi Oxford, salah satu pembela evolusionis terkemuka di dunia, berkomentar mengenai realitas ini:

Sebagai contoh, lapisan batuan Kambrium yang berumur sekitar 600 juta tahun, adalah lapisan tertua di mana kita menemukan sebagian besar kelompok utama invertebrata. Dan kita dapati sebagian besarnya telah berada pada tahap lanjutan evolusi, saat pertama kali mereka muncul. Mereka seolah-olah ditempatkan begitu saja di sana, tanpa proses evolusi. Tentu saja, kesimpulan tentang kemunculan tiba-tiba ini menggembirakan kreasionis.8

Dawkins terpaksa mengakui, "Ledakan Kambrium" adalah bukti kuat adanya penciptaan, karena penciptaan adalah satu-satunya penjelasan mengenai kemunculan bentuk-bentuk kehidupan yang sempurna secara tiba-tiba di bumi ini. Douglas Futuyma, ahli biologi evolusionis terkemuka mengakui fakta ini dan mengatakan: "Organisme muncul di muka bumi dengan dua kemungkinan: dalam bentuk yang telah sempurna atau tidak sempurna. Jika muncul dalam bentuk tidak sempurna, mereka pasti telah berkembang dari spesies yang telah ada sebelumnya melalui proses modifikasi. Jika mereka memang muncul dalam keadaan sudah berkembang sempurna, mereka pasti telah diciptakan oleh suatu kecerdasan dengan kekuasaan tak terbatas." 9 Darwin sendiri menyadari kemungkinan ini ketika menulis: "Jika banyak spesies benar-benar muncul dalam kehidupan secara serempak dari genera atau famili-famili yang sama, fakta ini akan berakibat fatal bagi teori penurunan dengan modifikasi perlahan-lahan melalui seleksi alam." 10 Agaknya, periode Kambrium merupakan "pukulan mematikan" bagi Darwin. Inilah yang membuat seorang ahli paleo-antropologi evolusionis dari Swiss, Stefan Bengston, mengakui ketiadaan mata rantai transisi saat ia menjelaskan tentang periode Kambrium. Ia mengatakan: "Peristiwa yang mengecewakan (dan memalukan) bagi Darwin ini masih membingungkan kami".11

Seperti yang kita pahami, catatan fosil menunjukkan bahwa makhluk hidup tidak berevolusi dari bentuk primitif ke bentuk yang lebih maju, tetapi muncul secara tiba-tiba dan dalam keadaan sempurna. Ringkasnya, makhluk hidup tidak muncul melalui evolusi, tetapi diciptakan.

<< kembali
lanjut >>

1. Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, S. 179
2. Ýbd.him. 172, 280
3. Derek V. Ager, "The Nature of the Fossil Record", Proceedings of the British Geological Association, Bd. 87, 1976, S. 133
*) Kreasionis = Penganut kepercayaan bahwa alam semesta diciptakan oleh Tuhan, dan menolak teori evolusi
4. Mark Czarnecki, The Revival of the Creationist Crusade, MacLean's, 19. Januar 1981, S. 56
5.T. Neville George, "Fossils in Evolutionary Perspective", Science Progress, Vol. 48, Januari 1960, hlm. 1, 3.
6. David Raup, "Conflicts Between Darwin and Paleontology", Bulletin, Field Museum of Natural History, Bd. 50, Januar 1979, S. 24
7. Richard Monastersky, "Mysteries of the Orient", Discover, April 1993, S. 40
8. Richard Dawkins, The Blind Watchmaker, London: W. W. Norton 1986, S. 229
9. Douglas J. Futuyma, Science on Trial, New York: Pantheon Books, 1983, S. 197
10 Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, S. 302.
11. Stefan Bengston, Nature, Bd. 345, 1990, S. 765

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Dongeng tentang Transisi dari Air ke Darat

Evolusionis mengasumsikan invertebrata laut yang muncul pada periode Kambrium berevolusi menjadi ikan dalam waktu puluhan juta tahun. Tetapi sebagaimana invertebrata-invertebrata Kambrium tidak memiliki nenek moyang, juga tidak ditemukan mata rantai transisi yang menunjukkan bahwa evolusi terjadi antara jenis-jenis invertebrata ini dengan ikan. Perlu dicatat bahwa invertebrata dan ikan memiliki perbedaan struktural yang sangat besar. Invertebrata memiliki jaringan keras di luar tubuh mereka, sedangkan ikan adalah vertebrata dengan jaringan keras di dalam tubuh. "Evolusi" sebesar itu tentu akan melalui miliaran tahap, dan seharusnya ada miliaran bentuk transisi yang menunjukkan tahapan-tahapan tersebut.

Menurut skenario hipotetis "dari laut ke darat", sejumlah ikan merasa perlu meninggalkan laut menuju daratan karena masalah makanan. Pernyataan ini "didukung" dengan gambar-gambar spekulatif seperti ini.

Evolusionis telah menggali lapisan-lapisan fosil selama kurang lebih 140 tahun untuk mencari bentuk-bentuk hipotetis tersebut. Mereka telah menemukan jutaan fosil invertebrata dan jutaan fosil ikan; tetapi tidak pernah menemukan satu bentuk peralihan pun antara invertebrata dan ikan.

Ahli paleontologi evolusionis, Gerald T. Todd, mengakui fakta ini dalam artikel "Evolusi Paru-Paru dan Asal Usul Ikan":

Ketiga subdivisi ikan bertulang muncul pertama kali dalam catatan fosil pada saat yang kira-kira bersamaan. Secara morfologis mereka telah sangat beragam, dan mereka memiliki tubuh yang sangat terlindung. Bagaimana mereka berasal mula? Apa yang memungkinkan mereka sangat beraneka ragam? Bagaimana mereka semua memiliki pelindung tubuh yang kuat? Dan mengapa tidak ada jejak bentuk-bentuk peralihan sebelumnya? 1

Skenario evolusi beranjak selangkah lebih jauh dan menyatakan bahwa ikan, yang berevolusi dari invertebrata, kemudian berubah menjadi amfibi. Akan tetapi, skenario ini juga tidak memiliki bukti. Tidak ada satu fosil pun yang menunjukkan bahwa pernah terdapat makhluk separo ikan - separo amfibi. Dengan enggan, kenyataan ini dibenarkan oleh Robert L. Carrol, seorang evolusionis terkenal, penulis buku Vertebrate Paleontology and Evolution: "Kami tidak memiliki fosil peralihan antara ikan rhipidistian (favoritnya untuk 'nenek moyang' tetrapoda) dan amfibi-amfibi awal." 2 Dua orang ahli paleontologi evolusionis, Colbert dan Morales, berkomentar mengenai tiga kelompok utama amfibi: katak, salamander dan caecilian:

Tidak ada bukti keberadaan amfibi Paleozoik yang menggabungkan sifat-sifat yang diperkirakan dimiliki satu nenek moyang yang sama. Katak, salamander dan caecilian paling tua sangat mirip dengan keturunan mereka yang masih hidup. 3

Sampai sekitar 50 tahun yang lalu, evolusionis meyakini bahwa makhluk semacam ini benar-benar pernah ada. Ikan ini disebut 'Coelacanth' dan diperkirakan berumur 410 juta tahun. Coelacanth diajukan sebagai bentuk transisi dengan paru-paru primitif, otak yang telah berkembang, sistem pencernaan dan peredaran darah yang siap untuk berfungsi di darat, dan bahkan mekanisme berjalan yang primitif. Penafsiran-penafsiran anatomis ini diterima sebagai kebenaran yang tidak diperdebatkan lagi di kalangan ilmuwan hingga akhir tahun 1930-an. Coelacanth dianggap sebagai bentuk peralihan sesungguhnya yang membuktikan transisi evolusioner dari air ke darat.

FOKUS: Mengapa Transisi dari Air ke Darat Tidak Mungkin

Evolusionis menyatakan bahwa suatu ketika, spesies yang hidup di air naik ke darat dan berubah menjadi spesies darat. Ada sejumlah fakta yang sangat jelas menunjukkan kemustahilan transisi seperti itu:

1. Keharusan membawa beban tubuh: makhluk penghuni air membawa be-ban tubuh mereka tanpa masalah. Tetapi, bagi sebagian besar binatang darat, 40% energi mereka habis hanya untuk membawa beban tubuh me-reka. Makhluk hidup yang berpindah dari air ke darat harus mengembang-kan sistem otot dan kerangka baru (!) secara bersamaan agar dapat memenuhi kebutuhan energi ini. Suatu hal yang tidak mungkin terjadi melalui mutasi kebetulan.

2. Daya tahan terhadap panas: suhu daratan dapat berubah dengan cepat dan naik-turun dalam rentang yang lebar. Makhluk hidup di darat memiliki mekanisme tubuh yang dapat menahan perubahan-perubahan suhu yang besar itu. Akan tetapi, suhu lautan berubah secara perlahan dan perubahan tersebut tidak terjadi dalam rentang yang terlalu lebar. Organisme hidup dengan sistem tubuh sesuai temperatur laut yang konstan akan membutuhkan suatu sistem perlindungan agar perubahan suhu di darat tidak akan membahayakan. Sangat tidak masuk akal bahwa ikan mendapatkan sistem tersebut melalui mutasi acak segera setelah mereka naik ke darat.

3. Penggunaan air: air dan kelembaban yang penting untuk metabolisme harus digunakan sehemat mungkin karena kelangkaan sumber air di darat. Sebagai contoh, kulit harus dirancang agar dapat mengeluarkan air sejumlah tertentu, sekaligus mencegah penguapan berlebihan. Karenanya, makhluk hidup di darat memiliki rasa haus karakteristik yang tidak dimiliki organisme air. Di samping itu, kulit tubuh hewan air tidak sesuai untuk habitat non-air.

4. Ginjal: organisme air dapat dengan mudah membuang zat-zat sisa dalam tubuh mereka (terutama amonia) dengan penyaringan, karena banyaknya air dalam habitat mereka. Di darat, air harus digunakan sehemat mungkin. Itulah sebabnya hewan darat memiliki sistem ginjal. Berkat ginjal, amonia disimpan dengan cara mengubahnya menjadi urea dan hanya membutuhkan sejumlah kecil air untuk membuangnya. Di samping itu, beberapa sistem baru dibutuhkan untuk membuat ginjal berfungsi. Singkatnya, agar perpindahan dari air ke darat dapat terjadi, makhluk hidup tanpa ginjal harus membentuk sistem ginjal secara tiba-tiba.

5. Sistem pernapasan: ikan "bernapas" dengan mengambil oksigen yang terlarut dalam air yang mereka alirkan melewati insang. Mereka tidak mampu hidup lebih dari beberapa menit di luar air. Agar mampu hidup di darat, me-reka harus mendapatkan sistem paru-paru yang sempurna secara tiba-tiba.

Tentu saja mustahil bahwa semua perubahan fisiologis yang dramatis ini dapat terjadi pada organisme yang sama, pada saat bersamaan, dan secara kebetulan.

Namun pada tanggal 22 Desember 1938, terjadi sebuah penemuan yang sangat menarik di Samudera Hindia. Di sana berhasil ditangkap hidup-hidup salah satu anggota famili Coelacanth, yang sebelumnya diajukan sebagai bentuk transisi yang telah punah 70 juta tahun lalu! Tak diragukan lagi, penemuan prototipe Coelacanth "hidup" ini menjadi pukulan hebat bagi para evolusionis. Seorang ahli paleontologi evolusionis, J.L.B. Smith, mengatakan bahwa ia tak akan sekaget ini jika bertemu dengan seekor dinosaurus hidup.4 Pada tahun-tahun berikutnya, 200 ekor Coelacanth berhasil ditangkap di berbagai penjuru dunia.

Fosil Coelacanth yang berumur 410 juta tahun. Evolusionis menyatakan bahwa ikan ini adalah bentuk transisi yang membuktikan perpindahan dari air ke darat. Sampel-sampel hidup dari ikan ini telah berhasil ditangkap berkali-kali sejak tahun 1938. Inilah contoh tepat untuk menunjukkan seberapa jauh para evolusionis berspekulasi.

Bukti Coelacanth hidup memperlihatkan sejauh mana evolusionis dapat mengarang skenario khayalan mereka. Bertentangan dengan klaim mereka, Coelacanth ternyata tidak memiliki paru-paru primitif dan tidak pula otak yang besar. Organ yang dianggap oleh peneliti evolusionis sebagai paru-paru primitif ternyata hanya kantong lemak.5 Terlebih lagi, Coelacanth yang dikatakan sebagai "calon reptil yang sedang bersiap meninggalkan laut menuju daratan", pada kenyataannya adalah ikan yang hidup di dasar samudra dan tidak pernah mendekati kurang dari 180 meter di bawah permukaan laut.6

Fosil penyu berumur 100 juta tahun, namun fosil itu tidak berbeda dengan kerabat modernnya. (The Dawn of Life, Orbis Pub., London 1972)

Penyu Selalu Menjadi Penyu

Teori evolusi bukan hanya tidak mampu menjelaskan kelompok-kelompok utama makhluk hidup seperti ikan dan reptil. Mereka juga tidak dapat menerangkan asal usul spesies dalam kelompok-kelompok tersebut. Misalnya penyu, yang merupakan spesies reptil. Catatan fosil menunjukkan, penyu muncul secara tiba-tiba, sudah dengan tempurungnya yang unik. Sebuah kutipan dari sumber evolusionis: "...hingga per-tengahan Zaman Triassic (sekitar 175.000.000 tahun lalu), anggota-anggota kelompok penyu telah banyak jumlahnya dan memiliki karakteristik dasar penyu. Mata rantai antara penyu dan cotylosaurus, nenek moyang hipotetis penyu, hampir tidak ada sama sekali". (Encyclopaedia Brittanica, 1971, v.22, hal. 418)

Tidak ada perbedaan antara fosil penyu kuno dengan anggota spesies ini yang hidup di masa kini. Ringkasnya, penyu tidak pernah "berevolusi"; mereka tetap penyu karena diciptakan demikian.

<< kembali
lanjut >>

1. Gerald T. Todd, "Evolution of the Lung and the Origin of Bony Fishes: A Casual Relationship", American Zoologist, Bd. 26, Nr. 4, 1980, S. 757
2. R. L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co. 1988, S. 4; Robert L. Carroll, Patterns and Processes of Vertebrate Evolution, Cambridge University Press, 1997, S. 296 f.
3. Edwin H. Colbert, M. Morales, Evolution of the Vertebrates, New York: John Wiley and Sons, 1991, S. 99
4. Jean-Jacques Hublin, The Hamlyn Encyclopædia of Prehistoric Animals, New York: The Hamlyn Publishing Group Ltd., 1984, S. 120
5. Jacques Millot, "The Coelacanth", Scientific American, Bd. 193, Dezember 1955, S. 39
6.Majalah Bilim ve Teknik, November 1998, No: 372, hlm. 21.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Asal-Usul Burung dan Mamalia

Menurut teori evolusi, kehidupan berawal dan berevolusi di laut, kemudian amfibi memindahkannya ke darat. Skenario evolusi ini juga menyatakan bahwa amfibi kemudian berevolusi menjadi reptil, makhluk yang hanya hidup di darat. Sekali lagi skenario ini tidak masuk akal, karena terdapat perbedaan-perbedaan struktural yang jauh antara dua kelompok besar hewan ini. Misalnya, telur amfibi didesain untuk berkembang di dalam air sedangkan telur amniotik reptil didesain untuk berkembang di darat. Evolusi "bertahap" amfibi adalah mustahil, sebab tanpa telur yang didesain dengan baik dan sempurna, tidak mungkin sebuah spesies dapat bertahan hidup. Selain itu, seperti biasa, tidak ada bukti bentuk transisi yang mestinya menghubungkan amfibi dengan reptil. Robert L. Carrol, seorang ahli paleontologi evolusionis dengan spesialisasi di bidang paleontologi vertebrata, mengakui bahwa "reptil-reptil awal sangat berbeda dengan amfibi dan nenek moyang mereka belum dapat ditemukan." 1

Akan tetapi, skenario evolusionis tanpa harapan ini belum juga berakhir. Masih ada masalah, bagaimana membuat mahkluk-makhluk ini bisa terbang! Karena mempercayai burung sebagai hasil evolusi, evolusionis berkeras bahwa burung-burung tersebut berasal dari reptil. Akan tetapi, tidak ada satu pun mekanisme khas burung dengan struktur yang sepenuhnya berbeda dengan binatang darat dapat dijelaskan dengan evolusi bertahap. Misalnya sayap, sebagai satu ciri khas burung, merupakan jalan buntu bagi para evolusionis. Seorang evolusionis dari Turki, Engin Korur, mengakui kemustahilan evolusi sayap:

Ciri yang sama antara mata dan sayap adalah bahwa keduanya hanya berfungsi jika telah berkembang sempurna. Dengan kata lain, mata setengah jadi tidak dapat melihat; seekor burung dengan sayap setengah jadi tidak dapat terbang. Tentang bagaimana organ-organ ini muncul, masih merupakan salah satu misteri alam yang perlu dicari penjelasannya. 2

Pertanyaan bagaimana struktur sayap yang sempurna muncul dari serangkaian mutasi acak, masih belum terjawab sama sekali. Adalah penjelasan yang tidak mungkin bahwa lengan depan reptil dapat berubah menjadi sayap yang berfungsi sempurna sebagai hasil distorsi pada gen-gennya (mutasi).

Lagi pula, sekadar memiliki sayap tidak memadai bagi organisme darat untuk terbang. Organisme darat tidak memiliki mekanisme-mekanisme struktural lain yang digunakan burung untuk terbang. Misalnya, tulang-tulang burung jauh lebih ringan daripada tulang-tulang organisme darat. Cara kerja paru-paru mereka sangat berbeda. Mereka memiliki sistem otot dan rangka yang berbeda dan sistem jantung-peredaran darah yang sangat khas. Ciri-ciri ini adalah prasyarat untuk bisa terbang, yang sama pentingnya dengan sayap. Semua mekanisme ini harus ada seluruhnya pada saat bersamaan; semuanya tidak mungkin terbentuk sedikit demi sedikit dengan cara "terakumulasi". Karena itulah teori yang menyatakan bahwa organisme darat berevolusi menjadi organisme terbang benar-benar menyesatkan.

Semua ini menimbulkan pertanyaan baru: kalaupun kisah mustahil ini kita anggap benar, mengapa evolusionis tidak mampu menemukan fosil-fosil "bersayap setengah" atau "bersayap tunggal" untuk mendukung kisah mereka?

Satu Lagi Bentuk Transisi Hipotetis: Archæopteryx

Sebagai jawaban, evolusionis mengajukan satu makhluk yaitu fosil bu-rung yang disebut Archæopteryx. Burung ini dikenal luas sebagai salah satu 'bentuk transisi' dari hanya beberapa yang masih mereka pertahankan. Archæopteryx, nenek moyang burung modern menurut kaum evolusionis, hidup 150 juta tahun lalu. Teori tersebut menyatakan bahwa sejenis dinosaurus berukuran kecil yang disebut Velociraptor atau Dromeosaurus berevolusi dengan mendapatkan sayap dan kemudian mulai terbang. Archæopteryx diasumsikan sebagai makhluk transisi dari dinosaurus, nenek moyangnya, dan kemudian terbang untuk pertama kalinya.

Paru-Paru Khusus untuk Burung

Anatomi burung sangat berbeda dengan reptil, yang dianggap sebagai nenek moyangnya. Cara paru-paru burung berfungsi sekali berbeda dengan paru-paru binatang darat. Binatang darat menghirup dan mengembuskan napas melalui saluran udara yang sama. Pada burung, udara memasuki paru-paru melalui bagian depan, dan keluar dari paru-paru melalui bagian belakang. "Desain" khas ini secara khusus dibuat untuk burung, yang membutuhkan oksigen dalam jumlah besar pada saat terbang. Struktur seperti ini mustahil hasil evolusi dari paru-paru reptil.

Akan tetapi, penelitian terakhir pada fosil Archæopteryx menunjukkan bahwa makhluk ini sama sekali bukan bentuk transisi, melainkan spesies burung dengan beberapa karakteristik yang berbeda dari burung masa kini.

Hingga beberapa waktu yang lalu, pernyataan bahwa Archæopteryx merupakan makhluk "separo burung" yang tidak dapat terbang dengan sempurna, masih sangat populer di kalangan evolusionis. Ketiadaan sternum (tulang dada) pada makhluk ini, atau paling tidak perbedaannya dengan sternum milik unggas yang dapat terbang, dianggap sebagai bukti paling penting bahwa burung ini tidak dapat terbang secara sempurna. (Tulang dada terdapat di bawah toraks, sebagai tempat bertambatnya otot-otot yang digunakan untuk terbang. Pada masa kini, tulang dada terdapat pada semua unggas yang dapat atau tidak dapat terbang, dan bah-kan pada kelelawar - mamalia terbang dari famili yang sangat berbeda).

Namun, fosil Archæopteryx ketujuh yang ditemukan pada tahun 1992 menimbulkan kegemparan luar biasa di kalangan evolusionis. Pada fosil Archæopteryx tersebut, tulang dada yang sejak lama dianggap hilang oleh evolusionis ternyata benar-benar ada. Fosil temuan terakhir itu digambarkan oleh majalah Nature sebagai berikut:

Fosil Archæopteryx ketujuh yang baru-baru ini ditemukan masih memiliki sebagian sternum berbentuk persegi panjang. Sternum ini sudah lama diperkirakan ada, tetapi tidak pernah terdokumentasikan sebelumnya. Temuan tersebut membuktikan bahwa makhluk ini memiliki otot-otot kuat untuk terbang. 3

Penemuan ini menggugurkan pernyataan bahwa Archæopteryx adalah makhluk setengah burung yang tidak dapat terbang dengan baik.

Di sisi lain, struktur bulu burung tersebut menjadi salah satu bukti terpenting yang menegaskan bahwa Archæopteryx benar-benar burung yang dapat terbang. Struktur bulu Archæopteryx yang asimetris tidak berbeda dari burung modern, menunjukkan bahwa binatang ini dapat terbang dengan sempurna. Seorang ahli paleontologi terkenal, Carl O. Dunbar menyatakan, "Karena bulunya, Archæopteryx dipastikan termasuk kelas burung." 4

Fakta lain yang terungkap dari struktur bulu Archæopteryx adalah bahwa hewan ini berdarah panas. Sebagaimana telah diketahui, reptil dan dinosaurus adalah binatang berdarah dingin yang dipengaruhi oleh suhu lingkungan, dan tidak dapat mengendalikan sendiri suhu tubuh mereka. Fungsi terpenting bulu burung adalah untuk mempertahankan suhu tubuh. Fakta bahwa Archæopteryx memiliki bulu menunjukkan bahwa makhluk ini benar-benar seekor burung berdarah panas yang perlu mempertahankan suhu tubuh, sementara dinosaurus tidak.

Spekulasi Evolusionis: Gigi dan Cakar Archæopteryx

Dua hal penting yang diandalkan kaum evolusionis ketika menyatakan bahwa Archæopteryx merupakan bentuk transisi, adalah cakar pada sayap burung itu dan giginya.

1.Top left arrow : Bulu menunjukkan bahwa binatang ini berdarah panas dan bisa terbang.

2.Middle left arrow : Bagian dalam tulang yang kosong seperti tulang burung modern

3.Bottom left arrow : Gigi pada rahangnya bukan bukti hubungan kekerabatan dengan reptil. Di masa lampau, terdapat banyak spesies burung "bergigi".

4.Top right arrow : Sejumlah burung masa kini juga memiliki "cakar" pada sayapnya.

5.Bottom right arrow : Pada specimen Archæopteryx ketujuh yang baru ditemukan, terdapat sternum, yang menunjukkan bahwa burung ini memiliki otot terbang yang kuat seperti burung modern yang dapat terbang.

Memang benar bahwa Archæopteryx memiliki cakar pada sayapnya dan gigi dalam mulutnya, tetapi ciri-ciri ini tidak berarti bahwa makhluk ini berkerabat dengan reptil. Di samping itu, dua spesies burung yang hidup saat ini, Taouraco dan Hoatzin, keduanya memiliki cakar untuk berpegangan pada cabang-cabang pohon. Kedua makhluk ini sepenuhnya burung tanpa karakteristik reptil. Karena itu, pernyataan bahwa Archæopteryx adalah bentuk transisi hanya karena cakar pada sayapnya, sama sekali tidak berdasar.

Gigi pada paruh Archæopteryx juga tidak menunjukkan bahwa makhluk ini adalah bentuk transisi. Evolusionis sengaja melakukan penipuan dengan mengatakan bahwa gigi-gigi ini adalah karakteristik reptil. Bagaimanapun, gigi bukan ciri khas reptil. Kini, banyak reptil yang memang bergigi, dan banyak pula yang tidak. Lagi pula, Archæopteryx bukan satu-satunya spesies burung yang memiliki gigi. Memang benar bahwa saat ini tidak ada lagi burung yang memiliki gigi. Namun jika kita mengamati catatan fosil, kita akan menemukan bahwa di zaman Archæopteryx dan setelahnya, bahkan hingga baru-baru ini, terdapat suatu genus burung yang dapat dikategorikan sebagai "burung bergigi".

FOKUS: Desain Bulu Burung

Teori evolusi, yang menyatakan bahwa burung berevolusi dari reptil, tidak mampu menjelaskan perbedaan besar antara dua golongan makhluk hidup tersebut. Dilihat dari ciri-ciri fisik seperti struktur kerangka, sistem paru-paru dan metabolisme berdarah panas, burung sangat berbeda dengan reptil. Satu ciri lain yang merupakan dinding pemisah antara burung dan reptil adalah bulu burung yang benar-benar khas.

Tubuh reptil dipenuhi sisik, sedangkan tubuh burung tertutup bulu. Karena evolusionis menganggap reptil sebagai nenek moyang burung, mereka harus mengatakan bahwa bulu burung adalah hasil evolusi dari sisik reptil. Akan tetapi, tidak ada kemiripan antara sisik dan bulu.

Seorang profesor fisiologi dan neuro-biologi dari Universitas Connecticut, A.H. Brush, mengakui kenyataan ini meskipun ia seorang evolusionis: "Setiap karakteristik dari struktur dan organisasi gen hingga perkembangan, morfogenesis dan organisasi jaringan sangat berbeda (pada bulu dan sisik)."1 Di samping itu, Prof. Brush meneliti struktur protein bulu burung dan menyatakan bahwa protein tersebut "sangat khas dan tidak dijumpai pada vertebrata lain." 2

Tidak ada catatan fosil yang membuktikan bahwa bulu burung berevolusi dari sisik reptil. Sebaliknya seperti di-ungkapkan Prof. Brush, "Bulu-bulu muncul tiba-tiba dalam catatan fosil, secara tak terbantahkan sebagai ciri unik yang membedakan burung." 3 Di samping itu, pada reptil tidak ditemukan struktur epidermis yang dirujuk sebagai asal mula bulu burung.4

Pada tahun 1996, ahli-ahli paleontologi membuat kegemparan tentang fosil suatu spesies yang disebut dinosaurus berbulu, yang dinamakan Sinosauropteryx. Akan tetapi, pada tahun 1997, terungkap bahwa fosil-fosil ini tidak berhubungan dengan burung dan bulu mereka bukan bulu modern.5

Sebaliknya, jika kita mengamati bulu burung secara saksama, kita mendapati suatu desain sangat kompleks yang sama sekali tidak dapat dijelaskan dengan proses evolusi. Seorang ahli burung terkenal, Alan Feduccia, mengatakan bahwa "setiap lembar bulu me-miliki fungsi-fungsi aerodinamis. Bulu-bulu tersebut sangat ringan, dengan daya angkat yang membesar pada kecepatan semakin rendah, dan dapat kembali pada posisi semula dengan sangat mudah". Selanjutnya ia mengatakan, "Saya benar-benar tidak mengerti bagaimana sebuah organ yang didesain sempurna untuk terbang dianggap muncul untuk tujuan lain pada awalnya".6

Desain bulu juga memaksa Charles Darwin merenungkannya. Bahkan, keindahan sempurna dari bulu merak jantan telah membuatnya "muak" (perkataannya sendiri). Dalam sebuah suratnya untuk Asa Gray pada tanggal 3 April 1860, ia mengatakan, "Saya ingat betul ketika pemikiran tentang mata membuat sekujur tubuh saya demam, tetapi saya telah melewati itu...." Kemudian diteruskan: "... dan sekarang suatu bagian-bagian kecil di sebuah struktur sering membuat saya sangat tidak nyaman. Sehelai bulu pada ekor merak, membuat saya muak setiap kali menatapnya, ".7

Teori evolusi, yang menyatakan bahwa burung berevolusi dari reptil, tidak mampu menjelaskan perbedaan besar antara dua golongan makhluk hi-dup tersebut. Dilihat dari ciri-ciri fisik seperti struktur kerangka, sistem paru-paru dan metabolisme berdarah panas, burung sangat berbeda dengan reptil. Satu ciri lain yang merupakan dinding pemisah antara burung dan reptil adalah bulu burung yang benar-benar khas.

Tubuh reptil dipenuhi sisik, sedangkan tubuh burung tertutup bulu. Karena evolusionis menganggap reptil sebagai nenek moyang burung, mereka harus mengatakan bahwa bulu burung adalah hasil evolusi dari sisik reptil. Akan tetapi, tidak ada kemiripan antara sisik dan bulu.

Seorang profesor fisiologi dan neuro-biologi dari Universitas Connecticut, A.H. Brush, mengakui kenyataan ini meskipun ia seorang evolusionis: "Setiap karakteristik dari struktur dan organisasi gen hingga perkembangan, morfogenesis dan organisasi jaringan sangat berbeda (pada bulu dan sisik)."1 Di samping itu, Prof. Brush meneliti struktur protein bulu burung dan menyatakan bahwa protein tersebut "sangat khas dan tidak dijumpai pada vertebrata lain." 2

Tidak ada catatan fosil yang membuktikan bahwa bulu burung berevolusi dari sisik reptil. Sebaliknya seperti di-ungkapkan Prof. Brush, "Bulu-bulu muncul tiba-tiba dalam catatan fosil, secara tak terbantahkan sebagai ciri unik yang membedakan burung." 3 Di samping itu, pada reptil tidak ditemukan struktur epidermis yang dirujuk sebagai asal mula bulu burung.4

Pada tahun 1996, ahli-ahli paleontologi membuat kegemparan tentang fosil suatu spesies yang disebut dinosaurus berbulu, yang dinamakan Sinosauropteryx. Akan tetapi, pada tahun 1997, terungkap bahwa fosil-fosil ini tidak berhubungan dengan burung dan bulu mereka bukan bulu modern.5

Sebaliknya, jika kita mengamati bulu burung secara saksama, kita mendapati suatu desain sangat kompleks yang sama sekali tidak dapat dijelaskan dengan proses evolusi. Seorang ahli burung terkenal, Alan Feduccia, mengatakan bahwa "setiap lembar bulu memiliki fungsi-fungsi aerodinamis. Bulu-bulu tersebut sangat ringan, dengan daya angkat yang membesar pada kecepatan semakin rendah, dan dapat kembali pada posisi semula dengan sangat mudah". Selanjutnya ia mengatakan, "Saya benar-benar tidak mengerti bagaimana sebuah organ yang didesain sempurna untuk terbang dianggap muncul untuk tujuan lain pada awalnya".6

Desain bulu juga memaksa Charles Darwin merenungkannya. Bahkan, keindahan sempurna dari bulu merak jantan telah membuatnya "muak" (perkataannya sendiri). Dalam sebuah suratnya untuk Asa Gray pada tanggal 3 April 1860, ia mengatakan, "Saya ingat betul ketika pemikiran tentang mata membuat sekujur tubuh saya demam, tetapi saya telah melewati itu...." Kemudian diteruskan: "... dan sekarang suatu bagian-bagian kecil di sebuah struktur sering membuat saya sangat tidak nyaman. Sehelai bulu pada ekor merak, membuat saya muak setiap kali menatapnya, ".7

1 A. H. Brush, "On the Origin of Feathers", Journal of Evolutionary Biology, Vol. 9, 1996, s. 132.
2 A. H. Brush, "On the Origin of Feathers", s. 131.
3 A. H. Brush, "On the Origin of Feathers", s. 133.
4 A. H. Brush, "On the Origin of Feathers", s. 131.
5"Plucking the Feathered Dinosaur", Science, Cilt 278, 14 Kasým 1997, s. 1229.
6 Douglas Palmer, "Learning to Fly", (Review of The Origin of and Evolution of Birds by Alan Feduccia, Yale University Press, 1996), New Scientist, Cilt 153, 1 Mart 1997, s. 44.
7 Norman Macbeth, Darwin Retried: An Appeal to Reason. Boston: Gambit, 1971, s. 101.

Hal yang terpenting adalah bahwa struktur gigi Archæopteryx dan burung-burung lain yang bergigi sama sekali berbeda dengan struktur gigi dinosaurus, yang dianggap nenek moyang mereka. Beberapa ahli ornitologi terkenal, Martin, Steward dan Whetstone mengamati bahwa Archæopteryx dan burung-burung bergigi lainnya memiliki gigi dengan permukaan-atas datar dan berakar besar. Namun, gigi dinosaurus teropoda, nenek moyang hipotetis burung-burung ini, menonjol seperti gerigi gergaji dan memiliki akar menyempit.5 Para peneliti juga membandingkan tulang-tulang pergelangan pada Archæopteryx dan dinosaurus, dan tidak menemukan kemiripan di antara mereka. 6

John Ostrom adalah seorang ahli terkemuka yang menyatakan bahwa Archæopteryx berevolusi dari dinosaurus. Namun penelitian ahli anatomi seperti Tarsitano, Hecht dan A.D. Walker mengungkapkan bahwa pendapatnya tentang sejumlah "kemiripan" antara Archæopteryx dan dinosaurus, pada kenyataannya adalah penafsiran yang salah.7

Semua penemuan ini menunjukkan bahwa Archæopteryx bukanlah bentuk transisi, melainkan hanya sejenis burung yang termasuk kategori "burung bergigi".

Archæopteryx dan Fosil-Fosil Burung Purba Lainnya

Selama beberapa dekade evolusionis menyatakan Archæopteryx sebagai bukti terbesar skenario evolusi burung, namun beberapa fosil yang baru ditemukan menggugurkan skenario tersebut.

Jika detail bulu burung diteliti, akan terlihat bahwa bulu tersusun atas ribuan tendril kecil yang saling menempel dengan kaitan. Desain unik ini menghasilkan kinerja aerodinamis luar biasa.

Burung yang dinamakan Confuciusornis ini berusia sama dengan Archæopteryx

Lianhai Hou dan Zhonghe Zhou, dua ahli paleontologi dari Institut Paleontologi Vertebrata Cina, pada tahun 1995 menemukan fosil burung baru yang mereka namai Confuciusornis. Usia fosil burung ini hampir sama dengan Archæopteryx (sekitar 140 juta tahun), tetapi tidak bergigi. Selain itu, paruh dan bulunya memiliki ciri yang sama dengan burung masa kini. Selain memiliki struktur rangka yang sama dengan burung modern, sayap burung ini juga memiliki cakar seperti Archæopteryx. Pada spesies burung ini dijumpai struktur khusus yang disebut "pygostyle" yang menopang bulu-bulu ekor. Singkatnya, burung ini tampak sangat menyerupai burung modern, walau hidup semasa dengan Archæopteryx yang dianggap sebagai nenek moyang tertua dari semua burung dan disebut semi-reptil. Kenyataan ini menggugurkan semua anggapan evolusionis yang menyatakan bahwa Archæopteryx adalah nenek moyang primitif dari semua burung.8

Satu fosil lagi yang ditemukan di Cina pada bulan November 1996, telah menimbulkan kebingungan yang lebih besar. Keberadaan burung berusia 130 juta tahun bernama Liaoningornis ini diumumkan dalam majalah Science oleh Hou, Martin dan Alan Feduccia. Liaoningornis memiliki tulang dada tempat menempel otot-otot untuk terbang, seperti burung modern. Dalam hal lain, burung ini juga tidak berbeda dengan burung modern. Yang berbeda hanya giginya. Keadaan ini menunjukkan bahwa burung bergigi tidak memiliki struktur primitif sama sekali seperti anggapan evolusionis.9 Hal ini dinyatakan dalam sebuah artikel Discover "Dari mana burung berasal? Bukan dari dinosaurus, menurut fosil ini ". 10

Fosil lain yang membantah pernyataan evolusionis tentang Archæopteryx adalah Eoalulavis. Struktur sayap Eoalulavis, yang diperkirakan berusia 30 juta tahun lebih muda dari Archæopteryx, juga ditemukan pada burung modern yang terbang dengan lambat. Ini membuktikan bahwa 120 juta tahun lalu, terdapat burung-burung yang dalam banyak aspek tidak berbeda dengan burung modern.11

Kenyataan ini sekali lagi memastikan bahwa Archæopteryx atau burung-burung purba lain yang mirip dengannya bukan bentuk-bentuk transisi. Fosil-fosil tersebut tidak menunjukkan bahwa pesies-spesies burung berevolusi dari satu ke yang lain. Bahkan sebaliknya, catatan fosil membuktikan bahwa burung modern dan sejumlah burung-burung purba seperti Archæopteryx ternyata pernah hidup bersama pada satu zaman. Akan tetapi, beberapa spesies burung ini seperti Archæopteryx dan Confuciusornis telah punah dan hanya sebagian dari spesies-spesies yang pernah ada mampu bertahan hingga sekarang.

Ringkasnya, beberapa ciri khas Archæopteryx tidak menunjukkan bahwa makhluk ini adalah bentuk transisi! Stephan Jay Gould dan Niles Eldredge, dua ahli paleontologi Harvard dan evolusionis terkenal, mengakui bahwa Archæopteryx adalah makhluk hidup yang memiliki "paduan" dari beragam ciri, akan tetapi tidak dapat dianggap sebagai bentuk transisi! 12

Mata Rantai Imajiner Antara Burung dan Dinosaurus

Pernyataan yang ingin dikemukakan para evolusionis dengan menampilkan Archæopteryx sebagai bentuk transisi, adalah bahwa burung merupakan hasil evolusi dari dinosaurus. Namun, salah seorang ahli ornitologi terkemuka di dunia, Alan Feduccia dari Universitas North Carolina, menentang teori bahwa burung memiliki kekerabatan dengan dinosaurus, sekalipun ia sendiri seorang evolusionis. Berkenaan dengan hal ini Feduccia mengatakan:

FOKUS : Bagaimana dengan Lalat?

Untuk menguatkan pernyataan bahwa dinosaurus berubah menjadi burung, evolusionis mengatakan bahwa sejumlah dinosaurus yang mengepakkan kaki depan untuk berburu lalat telah "menda-patkan sayap dan terbang" (seperti yang terlihat dalam gambar). Karena teori ini tidak memiliki landasan ilmiah dan tidak lebih dari sekadar khayalan, timbullah sebuah kontradiksi logis yang nyata: contoh yang disebutkan evolusionis saat menjelaskan asal mula kemampuan terbang, yaitu lalat, telah memiliki kemampuan terbang yang sempurna. Sementara manusia tidak mampu mengedipkan mata 10 kali per detik, seekor lalat biasa mengepakkan sayapnya 500 kali per detik. Di samping itu, lalat meng-gerakkan kedua sayapnya secara serempak. Sedikit saja ada ketidaksesuaian pada getaran sayap, lalat akan kehilangan keseimbangan; tetapi ini tidak pernah terjadi.

Evolusionis seharusnya lebih dulu menjelaskan bagaimana lalat mendapatkan kemampuan terbang yang sempurna. Tetapi mereka justru mengarang skenario tentang bagaimana makhluk yang jauh lebih canggung seperti reptil bisa terbang.

Bahkan penciptaan sempurna pada lalat rumah menggugurkan pernyataan evolusi. Seorang ahli biologi Inggris, Robin Wootton, menulis dalam artikel berjudul "The Mechanical Design of Fly Wings (Desain Mekanis pada Sayap Lalat)":

"Semakin baik kita memahami fungsi sayap serangga, semakin tampak betapa rumit dan indahnya desain sayap mereka. Strukturnya sejak semula didesain agar seminimal mungkin mengalami perubahan bentuk; mekanismenya didesain untuk menggerakkan bagian-bagian komponen sayap secara terkirakan. Sayap serangga menggabungkan ke-dua hal ini; dengan menggunakan komponen-komponen berelastisitas berbeda, yang terakit sempurna agar terjadi perubahan bentuk yang tepat untuk gaya-gaya yang sesuai, sehingga udara dapat dimanfaatkan seoptimal mungkin. Masih sedikit, kalaupun ada, teknologi yang sebanding dengan mereka." 1

Sebaliknya, tidak ada satu fosil pun yang dapat membuktikan evolusi imajiner lalat. Inilah yang dimaksud seorang ahli zoologi terkemuka Prancis, Pierre Grassé ketika mengatakan "Kita tidak memiliki petunjuk apa pun tentang asal usul serangga."2

1 Robin J. Wootton, "The Mechanical Design of Insect Wings", Scientific American, Bd. 263, November 1990, S.120
2 Pierre-P Grassé, Evolution of Living Organisms, New York, Academic Press, 1977, S. 30

Saya telah mempelajari tengkorak-tengkorak burung selama 25 tahun dan saya tidak melihat kemiripan apa pun. Saya benar-benar tidak melihatnya.... Pernyataan bahwa Teropoda merupakan nenek moyang burung, menurut pendapat saya, akan sangat mempermalukan paleontologi abad ke-20. 13

Larry Martin, spesialis burung purba dari Universitas Kansas, membantah teori bahwa burung berasal dari garis keturunan yang sama dengan dinosaurus. Ketika membahas kontradiksi yang dihadapi evolusi, Martin menyatakan:

Terus terang, jika saya harus mendukung bahwa burung dengan karakteristik tersebut berasal dari dinosaurus, saya akan merasa malu setiap kali harus berdiri dan berbicara tentangnya. 14

Ringkasnya, skenario "evolusi burung" yang didasarkan hanya pada Archæopteryx, tidak lebih dari praduga dan angan-angan evolusionis.

Asal Usul Mamalia

Sebagaimana telah digambarkan, teori evolusi menyatakan bahwa beberapa makhluk rekaan yang muncul dari laut berubah menjadi reptil dan bahwa burung berasal dari reptil yang berevolusi. Menurut skenario yang sama, reptil bukan hanya nenek moyang burung, melainkan juga nenek moyang mamalia. Namun struktur reptil dan mamalia sangat berbeda. Reptil bersisik pada tubuhnya, berdarah dingin dan berkembang biak dengan bertelur; sedangkan mamalia memiliki rambut pada tubuhnya, berdarah panas dan bereproduksi dengan melahirkan anak.

Sebuah contoh perbedaan struktural antara reptil dan mamalia adalah struktur rahang mereka. Rahang mamalia hanya terdiri dari satu tulang rahang dan gigi-gigi ditempatkan pada tulang ini. Rahang reptil memiliki tiga tulang kecil pada kedua sisinya. Satu lagi perbedaan mendasar, mamalia memiliki tiga tulang pada telinga bagian tengah (tulang martil, tulang sanggurdi dan tulang landasan); sedangkan reptil hanya memiliki satu tulang. Evolusionis menyatakan bahwa rahang dan telinga bagian tengah reptil berevolusi sedikit demi sedikit menjadi rahang dan telinga mamalia. Akan tetapi, mereka tak mampu menjelaskan bagaimana perubahan ini terjadi. Khususnya, pertanyaan utama yang tetap tidak terjawab adalah bagaimana telinga dengan satu tulang berevolusi menjadi telinga dengan tiga tulang, dan bagaimana pendengaran tetap berfungsi selama perubahan ini berlangsung. Pantaslah tidak pernah ditemukan satu fosil pun yang menghubungkan reptil dengan mamalia. Inilah sebabnya seorang ahli paleontologi evolusionis, Roger Lewin, terpaksa berkata, "Peralihan menjadi mamalia pertama, yang mungkin terjadi dalam satu saja atau maksimal dalam dua garis keturunan, masih menjadi teka-teki". 15

Evolusionis menyatakan bahwa semua spesies mamalia berevolusi dari satu nenek moyang yang sama. Akan tetapi, terdapat perbedaan besar antara beragam spesies mamalia seperti beruang, paus, tikus dan kelelawar. Masing-masing makhluk hidup ini memiliki sistem yang didesain khusus. Misalnya, kelelawar diciptakan dengan sistem sonar yang sangat sensitif sebagai penuntun dalam kegelapan. Sistem kompleks ini, yang hanya bisa ditiru teknologi modern, tidak mungkin muncul sebagai hasil kebetulan. Catatan fosil juga menunjukkan, kelelawar muncul secara tiba-tiba dalam bentuk yang telah sempurna seperti sekarang ini dan mereka tidak mengalami "proses evolusi" apa pun.

Fosil kelelawar berusia 50 juta tahun: tidak berbeda dengan kerabat modernnya (Science, Vol. 154)

George Gaylord Simpson, salah seorang tokoh utama evolusi dan pendiri teori neo-Darwinisme, berkomentar mengenai fakta yang sangat membingungkan evolusionis ini:

Peristiwa paling membingungkan dalam sejarah kehidupan di bumi adalah perubahan dari Mesozoic atau Zaman Reptil ke Zaman Mamalia. Seakan-akan tirai diturunkan secara mendadak untuk menutup panggung di mana seluruh peran utama dimainkan reptil, terutama dinosaurus, dalam jumlah besar dan keragaman yang menakjubkan. Tirai ini segera dinaikkan kembali untuk memperlihatkan panggung yang sama tetapi dengan susunan pemain yang sepenuhnya baru, yang sama sekali tidak melibatkan dinosaurus, dan reptil lain hanya menjadi figuran, dan semua peran utama dimainkan mamalia dari berbagai jenis yang hampir tidak pernah disinggung dalam babak-babak sebelumnya. 16

Selain itu, ketika mamalia tiba-tiba muncul, mereka sudah sangat berbeda satu sama lain. Hewan-hewan yang berbeda seperti kelelawar, kuda, tikus dan paus semuanya adalah mamalia dan mereka semua muncul pada periode geologi yang sama. Mustahil menarik garis hubungan evolusi di antara mereka, bahkan dalam batasan imajinasi yang paling luas sekalipun. Ahli zoologi evolusionis, R. Eric Lombard, mengemukakan hal ini dalam sebuah artikel majalah Evolution:

Mereka yang mencari informasi spesifik yang dibutuhkan dalam menyusun filogeni (sejarah dan perkembangan evolusi) kelompok-kelompok mamalia akan kecewa. 17

Semua ini menunjukkan bahwa semua makhluk hidup muncul di bu-mi secara tiba-tiba dan dalam bentuk sempurna, tanpa melalui proses evolusi. Ini merupakan bukti nyata bahwa mereka telah diciptakan. Akan tetapi, evolusionis berupaya menafsirkan fakta bahwa makhluk hidup muncul dalam suatu urutan sebagai indikasi adanya evolusi. Padahal urutan kemunculan makhluk hidup adalah "urutan penciptaan", karena mustahil membuktikan proses evolusi. Dengan penciptaan agung dan tanpa cacat, lautan dan kemudian daratan dipenuhi makhluk hidup, dan akhirnya manusia diciptakan.

Bertentangan dengan kisah "manusia kera" yang diindoktrinasikan pada masyarakat luas dengan propaganda media yang gencar, manusia juga muncul di bumi secara tiba-tiba dan dalam keadaan telah sempurna.

FOKUS: Mitos tentang Evolusi Kuda

Hingga baru-baru ini, urutan imajiner evolusi kuda telah dikemukakan sebagai bukti fosil terpenting teori evolusi. Akan tetapi, saat ini banyak pendukung evolusi berterus terang mengakui bahwa skenario evolusi kuda telah hancur. Dalam sebuah simposium empat hari mengenai masalah-masalah teori evolusi bertahap yang diselenggarakan pada tahun 1980 di Field Museum of Natural History, Chicago, dan dihadiri 150 evolusionis, Boyce Rensberger, seorang evolusionis yang memberikan sambutan, mengatakan bahwa skenario evolusi kuda tidak didukung oleh catatan fosil dan tidak ditemukan proses evolusi yang menjelaskan evolusi kuda secara bertahap:

Contoh populer evolusi kuda, yang mengemukakan perubahan bertahap dari makhluk seukuran rubah dengan kaki berjari empat yang hidup hampir 50 juta tahun lalu menjadi kuda masa kini yang lebih besar dengan kaki berjari satu, telah lama diketahui keliru. Bertentangan dengan perubahan secara bertahap, fosil setiap spesies peralihan tampak sama sekali berbeda, tidak berubah, dan kemudian menjadi punah. Bentuk-bentuk transisi tidak diketahui.1

Seorang ahli paleontologi kenamaan, Colin Patterson, direktur Natural History Museum, Inggris, berkomentar tentang skema "evolusi kuda" yang dipamerkan untuk umum di lantai dasar museum tersebut:

Telah begitu banyak cerita tentang sejarah kehidupan di bumi ini, sebagian lebih imajinatif daripada yang lain. Contoh paling terkenal, masih dipamerkan di lantai bawah, adalah skema evolusi kuda yang dibuat barangkali 50 tahun lalu. Dan itu telah dijadikan kebenaran harfiah dari buku ke buku. Kini, saya pikir itu perlu disesali, terutama jika mereka yang mengajukan cerita semacam ini sendiri menyadari betapa spekulatifnya sebagian skema tersebut. 2

Jadi, apa yang mendasari skenario "evolusi kuda"? Skenario ini dirumuskan dengan diagram-diagram tipuan yang disusun berurutan dari fosil spesies-spesies berbeda yang hidup pada periode sangat berlainan di India, Afrika Selatan, Amerika Utara dan Eropa, se-mata-mata mengikuti imajinasi evolusionis. Terdapat lebih dari 20 diagram evolusi kuda yang diajukan para peneliti. Semua diagram itu sangat berbeda satu sama lain. Evolusionis tidak mencapai kesepakatan tentang hal ini. Satu-satunya persamaan di antara mere-ka keyakinan bahwa nenek moyang kuda (Equus) adalah makhluk seukur-an anjing yang disebut "Eohippus", hidup dalam Periode Eosin 55 juta tahun lalu. Akan tetapi, jalur evolusi dari Eohippus ke Equus sama sekali tidak konsisten.

Seorang evolusionis yang juga penulis ilmu alam, Gordon R. Taylor, menjelaskan kenyataan yang jarang diakui ini dalam bukunya, The Great Evolution Mystery:

Namun barangkali kelemahan paling serius dari Darwinisme adalah kegagalan para ahli paleontologi menemukan filogeni atau silsilah organisme yang meyakinkan untuk menunjukkan perubahan evolusi besar... Kuda sering dikemukakan sebagai satu-satunya contoh yang bisa mewakili sepenuhnya. Akan tetapi kenyataannya, garis yang menghubungkan Eohippus dengan Equus sangat tidak menentu. Garis ini semestinya menunjukkan peningkatan ukuran badan yang kontinu. Tetapi kenyataannya, sejumlah varian berukuran lebih kecil dari Eohippus, bukannya lebih besar. Spesimen-spesimen dari berbagai sumber dapat digabungkan dalam urutan yang tampak begitu meyakinkan, tetapi tidak ada bukti yang menunjukkan bahwa mereka tersusun menurut waktu yang sesuai dengan urutan ini.3

Semua fakta ini adalah bukti kuat bahwa diagram-diagram evolusi kuda, yang dinyatakan sebagai satu bukti paling kokoh untuk Darwinisme, tidak lain hanyalah dongeng fantastis dan tidak masuk akal.

1 Boyce Rensberger, Houston Chronicle, 5. November 1980, S.15
2 Colin Patterson, Harper's, Februar 1984, S.60
3 Gordon Rattray Taylor, The Great Evolution Mystery, Abacus, Sphere Books, London, 1984, S. 230
<< kembali
lanjut >>

1. Robert L. Carroll, Vertebrate Paleontology and Evolution, New York: W. H. Freeman and Co., 1988, S. 198
2. Engin Korur, "Gözlerin ve Kanatlarýn Sýrrý" (Das Mysterium der Augen und der Flügel), Bilim ve Teknik, Nr. 203, Oktober 1984, S. 25
3. Nature, Bd. 382, 1. August 1996, S. 401
4. Carl O. Dunbar, Historical Geology, New York: John Wiley and Sons, 1961, S. 310
5. L. D. Martin, J. D. Stewart, K. N. Whetstone, The Auk, Bd. 98, 1980, S. 86
6. Ýbid., S. 86; L. D. Martin, "Origins of Higher Groups of Tetrapods", Ithaca, New York, Comstock Publishing Association, 1991, S. 485, 540
7. S. Tarsitano, M. K. Hecht, Zoological Journal of the Linnaean Society, Bd. 69, 1985, S. 178; A. D. Walker, Geological Magazine, Bd. 177, 1980, S. 595
8. Pat Shipman, "Birds do it... Did Dinosaurs?", New Scientist, 1. Februar 1997, S. 31
9. "Old Bird", Discover, 21. März 1997
10. Ýbid.
11. Pat Shipman, "Birds Do It... Did Dinosaurs?", New Scientist, 1. Februar 1997, S. 28
12. S. J. Gould & N. Eldredge, Paleobiology, Vol 3, 1977, hlm. 147.
13. Pat Shipman, "Birds Do It... Did Dinosaurs?", S. 28
14. Ýbid.
15. Roger Lewin, "Bones of Mammals, Ancestors Fleshed Out", Science, Bd. 212, 26. Juni 1981, S. 1492
16. George Gaylord Simpson, Life Before Man, New York: Time-Life Books, 1972, S. 42
17. R. Eric Lombard, "Review of Evolutionary Principles of the Mammalian Middle Ear, Gerald Fleischer", Evolution, Bd. 33, Dezember 1979, hlm. 1230

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Penafsiran Menyesatkan tentang Fosil

Sebelum melangkah ke bagian terperinci dari mitos evolusi manusia, perlu disebutkan metode propaganda yang telah meyakinkan masyarakat umum tentang gagasan bahwa di masa lampau pernah hidup makhluk separo manusia - separo kera. Metode propaganda ini menggunakan "rekonstruksi" yang dibuat berdasarkan fosil-fosil. Rekonstruksi yang dimaksud adalah pembuatan gambar atau model makhluk hidup berdasarkan sepotong tulang - kadangkala hanya berupa fragmen - yang berhasil digali. "Manusia kera" yang kita lihat dalam surat kabar, majalah, atau film semuanya adalah hasil rekonstruksi.

Fosil-fosil biasanya tidak tersusun dan tidak lengkap. Karenanya, rekaan apa pun yang didasarkan padanya cenderung sangat spekulatif. Kenyataannya, rekonstruksi (gambar atau model) yang dibuat evolusionis berdasarkan peninggalan-peninggalan fosil itu telah dipersiapkan secara spekulatif namun cermat untuk mendukung pernyataan evolusi. Seorang ahli antropologi dari Harvard, David R. Pilbeam, menegaskan fakta ini ketika mengatakan, "Setidaknya dalam paleoantropologi, data masih sangat jarang sehingga teori sangat mempengaruhi penafsiran. Teori-teori, di masa lampau, dengan jelas mencerminkan ideologi-ideologi kita bukannya mewakili data sesungguhnya". 1 Karena masyarakat sangat terpengaruh oleh informasi visual, rekonstruksi-rekonstruksi ini adalah cara terbaik untuk membantu kaum evolusionis mencapai tujuannya, yaitu meyakinkan orang bahwa makhluk-makhluk ini benar-benar ada di masa lalu.

Gambar-Gambar Imajiner yang Menyesatkan.

Dengan gambar dan rekonstruksi, evolusionis sengaja memberi bentuk pada ciri-ciri fisik yang sebenarnya tidak meninggalkan jejak-jejak fosil, seperti struktur hidung dan bibir, bentuk rambut, bentuk alis dan rambut bagian tubuh lain, untuk mendukung teori evolusi. Mereka juga menyiapkan gambar-gambar terperinci makhluk-makhluk imajiner ini sedang berjalan dengan keluarga mereka, berburu, atau contoh-contoh kehidupan mereka sehari-hari lainnya. Akan tetapi, semua gambaran ini adalah rekaan belaka dan tidak memiliki acuan pada catatan fosil.

Sampai di sini, kita perlu menggarisbawahi satu hal: rekonstruksi berdasarkan sisa-sisa tulang hanya dapat mengungkapkan karakteristik sangat umum dari obyek tersebut, karena penjelasan terperinci sesungguhnya terletak pada jaringan lunak yang cepat sekali hancur. Jadi, dengan penafsiran spekulatif terhadap jaringan lunak, gambar atau model rekonstruksi menjadi sangat tergantung pada imajinasi pembuatnya. Earnst A. Hooten dari Universitas Harvard, menjelaskan situasi ini sebagai berikut:

Usaha untuk menyusun kembali bagian-bagian lunak adalah pekerjaan yang lebih berisiko lagi. Bibir, mata, telinga dan ujung hidung tidak meninggalkan tanda apa pun pada tulang di bawahnya yang bisa menjadi petunjuk. Dengan kemudahan yang sama, dari sebuah tengkorak Neandertaloid, Anda dapat merekonstruksi muka simpanse atau roman aristokrat seorang filsuf. Nilai ilmiah restorasi hipotetis tipe-tipe manusia purba ini sedikit sekali, itu pun kalau ada, dan ini cenderung hanya menyesatkan masyarakat.... Jadi, janganlah Anda mempercayai rekonstruksi.2

Tiga Rekonstruksi Berbeda dari Tengkorak yang Sama

Dimuat di Sunday Times, 5 April 1964

Lukisan Maurice Wilson

Rekonstruksi N. Parker di National Geographics, September 1960

Kenyataannya, evolusionis mengarang cerita yang sangat tidak masuk akal sehingga untuk satu tengkorak yang sama, mereka bahkan menggambarkan wajah-wajah yang berbeda. Satu contoh terkenal dari penipuan semacam ini adalah tiga gambar rekonstruksi berlainan yang dibuat untuk satu fosil bernama Australopithecus robustus (Zinjanthropus).

Penafsiran menyimpang terhadap fosil maupun pembuatan banyak rekonstruksi rekaan bisa menjadi indikasi betapa sering evolusionis melakukan tipu muslihat. Namun ini tidak seberapa dibandingkan dengan semua pemalsuan yang sengaja dilakukan sepanjang sejarah evolusi.

<< kembali
lanjut >>

1. David R. Pilbeam, "Rearranging Our Family Tree", Nature, Juni 1978, S. 40
2. Earnest A. Hooton, Up From The Ape, New York: McMillan, 1931, S. 332

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Penipuan-Penipuan Evolusi

Tidak ada bukti fosil yang nyata untuk mendukung gambaran "manusia kera" yang tidak putus-putusnya diindoktrinasikan media masa dan akademisi evolusionis. Dengan kuas di tangan, evolusionis membuat makhluk-makhluk khayalan. Namun mereka memiliki masalah serius karena tidak ada fosil-fosil yang cocok dengan gambar-gambar itu. Salah satu metode menarik yang mereka gunakan untuk mengatasi masalah ini adalah "membuat" fosil-fosil yang tidak dapat mereka temukan. Manusia Piltdown, skandal paling menghebohkan dalam sejarah ilmu pengetahuan, adalah contoh khas metode ini.

Manusia Piltdown: Rahang Orang Utan dan Tengkorak Manusia!

Seorang dokter terkenal yang juga ahli paleoantropologi amatir, Charles Dawson, menyatakan bahwa ia telah menemukan tulang rahang dan fragmen tengkorak di dalam sebuah lu-bang di Piltdown, Inggris, pada tahun 1912. Tulang rahang tersebut lebih mirip tulang rahang kera, tetapi gigi dan tengkorak-nya seperti milik manusia. Spesimen ini dinamakan "Manusia Piltdown". Fosil ini diduga berusia 500 ribu tahun, dan dipajang di beberapa museum sebagai bukti mutlak evolusi manusia. Selama lebih dari 40 tahun, telah banyak artikel ilmiah mengenai "Manusia Piltdown" ditulis, sejumlah penafsiran dan gambar dibuat, dan fosil tersebut dikemukakan sebagai bukti penting evolusi manusia. Tidak kurang dari 500 tesis doktor ditulis mengenai subjek ini.1 Seorang ahli paleoantropologi terkenal dari Amerika, Henry Fairfield Osborn, ketika sedang mengunjungi British Museum pada tahun 1935 berkata"... kita harus selalu diingatkan bahwa alam dipenuhi paradoks, dan ini adalah suatu temuan mengejutkan tentang manusia prasejarah...."2

Kisah Sebuah Kebohongan

Fosil ditemukan oleh Charles Dawson dan diserahkan kepada Sir Arthur Smith Woodward.

Potongan-potongan fosil direkonstruksi membentuk tengkorak yang terkenal itu.

Berdasarkan rekonstruksi tengkorak, telah dibuat beragam gambar dan patung dan ditulis banyak artikel dan komentar. Tengkorak asli dipamerkan di British Museum.

Empat puluh tahun setelah penemuan, sekelompok peneliti memastikan bahwa fosil Piltdown itu palsu.

Pada tahun 1949, Kenneth Oakley dari departemen paleontologi British Museum mencoba metode "pengujian fluorin", pengujian baru yang digunakan untuk menentukan umur fosil-fosil tua. Uji coba dilakukan pa-da fosil manusia Piltdown. Hasilnya sungguh mengejutkan. Selama pengujian, diketahui bahwa tulang rahang Manusia Piltdown tidak mengandung fluorin. Ini menunjukkan bahwa tulang rahang tersebut terkubur tidak lebih dari beberapa tahun. Sedangkan tengkoraknya, yang hanya mengandung sejumlah kecil fluorin, menunjukkan usianya hanya beberapa ribu tahun.

Penelitian kronologis terakhir yang dilakukan dengan menggunakan metoda fluorin menunjukkan bahwa tengkorak tersebut hanya berusia beberapa ribu tahun. Terbukti pula bahwa gigi pada tulang rahang adalah dari orang utan yang dibuat seolah usang, dan bahwa peralatan-peralatan "primitif" yang ditemukan bersama fosil hanya imitasi sederhana yang telah diasah dengan peralatan baja.3 Dalam analisis teperinci yang diselesaikan oleh Weiner, pemalsuan ini diumumkan pada tahun 1953. Tengkorak tersebut milik manusia yang berusia 500 tahun, dan tulang rahangnya milik kera yang baru saja mati! Kemudian gigi-gigi disusun berderet dan ditambahkan pada rahangnya secara khusus, dan sendinya dirancang menyerupai sendi manusia. Lalu semua bagian diwarnai dengan potasium dikromat agar tampak tua. Warna ini memudar ketika dicelup dalam la-rutan asam. Le Gros Clark, anggota tim yang membongkar penipuan ini, tidak mampu menyembunyikan rasa terkejutnya atas peristiwa ini dan mengatakan bahwa "bukti-bukti abrasi tiruan dengan segera tampak di depan mata. Hal ini begitu jelasnya hingga patut dipertanyakan bagaimana ini sampai lolos dari pengamatan sebelumnya?"4 Dengan terungkapnya fakta ini, "Manusia Piltdown" kemudian segera disingkirkan dari British Museum setelah lebih dari 40 tahun dipajang di sana.

Ilustrasi di atas ini digambar berdasarkan satu gigi dan diterbitkan dalam majalah Illustrated London News pada tanggal 24 Juli 1922. Akan tetapi, evolusionis sangat kecewa ketika terungkap bahwa gigi ini bukan milik makhluk mirip kera atau manusia, tetapi milik spesies babi yang telah punah.

Manusia Nebraska: Gigi Babi

Pada tahun 1922, Henry Fairfield Osborn, manajer American Museum of Natural History, mengumumkan bahwa ia telah menemukan sebuah fosil gigi geraham yang berasal dari periode Pliosin, di Nebraska Barat, dekat Snake Brook. Gigi ini dinyatakan memiliki karakteristik gigi manusia dan gigi kera. Argumentasi ilmiah yang mendalam pun dimulai. Sebagian orang menafsirkan gigi ini berasal dari Pithecanthropus Erectus, sedangkan yang lain menyatakan gigi tersebut lebih menyerupai gigi manusia. Fosil yang menimbulkan perdebatan sengit ini dinamakan "Manusia Nebraska". Manusia baru ini juga dengan segera diberi "nama ilmiah": Hesperopithecus Haroldcooki.

Banyak ahli yang memberikan dukungan kepada Osborn. Berdasarkan satu gigi ini, rekonstruksi kepala dan tubuh Manusia Nebraska pun digambar. Lebih jauh, Manusia Nebraska bahkan dilukiskan bersama istri dan anak-anaknya, sebagai sebuah keluarga utuh dengan latar belakang alam.

Semua skenario ini dikembangkan hanya dari satu gigi. Evolusionis begitu meyakini keberadaan "manusia bayangan" ini, hingga ketika seorang peneliti bernama William Bryan menolak keputusan menyimpang yang mengandalkan satu gigi ini, ia dikritik dengan kasar.

Pada tahun 1927, bagian lain kerangkanya juga ditemukan. Menurut potongan-potongan tulang ini, gigi tersebut bukan milik manusia atau kera, melainkan milik spesies babi liar Amerika yang telah punah, bernama prosthennops. William Gregory memberi judul artikelnya yang dimuat majalah Science dengan: "Hesperopithecus: Apparently Not An Ape Nor A Man (Hesperopithecus: Ternyata Bukan Kera Maupun Manusia)". Dalam artikel itu ia mengumumkan kekeliruan ini.5 Setelah itu semua gambar Hesperopithecus Haroldcooki dan "keluarganya" segera dihapus dari literatur evolusi.

Ota Benga: Orang Afrika dalam Kerangkeng

OTA BENGA: "Orang Pigmi di Kebun Binatang"

Setelah Darwin menyatakan bahwa manusia berevolusi dari makhluk hidup yang mirip kera melalui bukunya The Descent of Man, ia kemudian mulai mencari fosil-fosil untuk mendukung argumentasinya. Bagaimanapun, sejumlah evolusionis percaya bahwa makhluk "separo manusia - separo kera" tidak hanya ditemukan dalam bentuk fosil, tetapi juga dalam keadaan hidup di berbagai belahan dunia. Di awal abad ke-20, pencarian "mata rantai transisi yang masih hidup" ini menghasilkan kejadian-kejadian memilukan, dan yang paling biadab di antaranya adalah yang menimpa seorang Pigmi (suku di Afrika Tengah dengan tinggi badan rata-rata kurang dari 127 sentimeter) bernama Ota Benga.

Ota Benga ditangkap pada tahun 1904 oleh seorang peneliti evolusionis di Kongo. Dalam bahasanya, nama Ota Benga berarti "teman". Ia memiliki seorang istri dan dua orang anak. Dengan dirantai dan dikurung seperti binatang, ia dibawa ke Amerika Serikat. Di sana, para ilmuwan evolusionis memamerkannya untuk umum pada Pekan Raya Dunia di St. Louis bersama spesies kera lain dan memperkenalkannya sebagai "mata rantai transisi terdekat dengan manusia". Dua tahun kemudian, mereka membawanya ke Kebun Binatang Bronx di New York. Ia dipamerkan dalam kelompok "nenek moyang manusia" bersama beberapa simpanse, gorila bernama Dinah, dan orang utan bernama Dohung. Dr. William T. Hornaday, seorang evolusionis direktur kebun binatang tersebut memberikan sambutan panjang lebar tentang betapa bangganya ia memiliki "bentuk transisi" yang luar biasa ini di kebun binatangnya dan memperlakukan Ota Benga dalam kandang seolah ia seekor binatang biasa. Tidak tahan dengan perlakuan yang diterimanya, Ota Benga akhirnya bunuh diri. 6

Manusia Piltdown, Manusia Nebraska, Ota Benga.... Skandal-skandal ini menunjukkan bahwa ilmuwan evolusionis tidak ragu-ragu menggunakan segala cara yang tidak ilmiah untuk membuktikan teori mereka. Dengan mengingat hal ini, ketika kita melihat yang dinamakan bukti lain dari mitos "evolusi manusia", kita akan menghadapi situasi yang sama. Inilah sebuah cerita fiksi dan sepasukan relawan yang siap mencoba apa saja untuk membenarkan cerita itu.

<< kembali
lanjut >>

1. Malcolm Muggeridge, The End of Christendom, Grand Rapids, Eerdmans, 1980, S. 59
2. Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, 5. Februar 1979, S. 44
3. Kenneth Oakley, William Le Gros Clark & J. S, "Piltdown", Meydan Larousse, Bd. 10, S. 133
4. Stephen Jay Gould, "Smith Woodward's Folly", New Scientist, 5. April 1979, S. 44
5. W. K. Gregory, "Hesperopithecus Apparently Not An Ape Nor A Man", Science, Bd. 66, Dezember 1927, S. 579
6. Philips Verner Bradford, Harvey Blume, Ota Benga: The Pygmy in The Zoo, New York: Delta Books, 1992

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Skenario Evolusi Manusia

Dalam bab-bab sebelumnya, kita melihat bahwa di alam tidak ada mekanisme yang menyebabkan makhluk hidup berevolusi. Makhluk hidup muncul bukan akibat proses evolusi, melainkan secara tiba-tiba dalam bentuk yang sempurna. Mereka diciptakan sendiri-sendiri. Oleh karena itu, jelaslah bahwa "evolusi manusia" juga merupakan sebuah kisah yang tidak pernah terjadi.

Lalu, apa yang digunakan evolusionis sebagai pijakan untuk dongeng ini? Dasarnya adalah keberadaan fosil yang berlimpah sehingga evolusionis dapat membangun penafsiran imajinatif.

Sepanjang sejarah, telah hidup lebih dari 6.000 spesies kera dan kebanyakan dari mereka telah punah. Kini hanya 120 spesies kera yang masih hidup di bumi. Sekitar 6.000 spesies kera ini, mayoritas telah punah, menjadi sumber yang kaya bagi evolusionis.

Evolusionis menulis skenario evolusi manusia dengan menyusun sejumlah tengkorak yang cocok dengan tujuan mereka, berurutan dari yang terkecil hingga yang terbesar, lalu menempatkan di antara mereka tengkorak beberapa ras manusia yang telah punah. Menurut skenario ini, manusia dan kera modern memiliki nenek moyang yang sama. Nenek moyang ini berevolusi sejalan dengan waktu. Sebagian dari mereka menjadi kera modern, sedangkan kelompok lain berevolusi melalui jalur yang berbeda, menjadi manusia masa kini. Akan tetapi, semua temuan paleontologi, anatomi dan biologi menunjukkan bahwa pernyataan evolusi ini fiktif dan tidak sahih seperti semua pernyataan evolusi lainnya. Tidak ada bukti-bukti kuat dan nyata untuk menunjukkan kekerabatan antara manusia dan kera. Yang ada hanyalah pemalsuan, penyimpangan, gambar-gambar serta komentar-komentar menyesatkan.

Catatan fosil mengisyaratkan kepada kita bahwa sepanjang sejarah, manusia tetap manusia, dan kera tetap kera. Sebagian fosil yang dinyatakan evolusionis sebagai nenek moyang manusia berasal dari ras manusia yang hidup hingga akhir-akhir ini sekitar 10.000 tahun lalu dan kemudian menghilang. Selain itu, banyak orang masa kini memiliki penampilan dan karakteristik fisik yang sama dengan ras-ras manusia yang punah, yang dinyatakan evolusionis sebagai nenek moyang manusia. Semua ini adalah bukti nyata bahwa manusia tidak pernah mengalami proses evolusi sepanjang sejarah.

Bukti terpenting adalah perbedaan anatomis yang besar antara kera dan manusia, dan tidak satu pun di antara perbedaan tersebut muncul melalui proses evolusi. "Bipedalitas" (kemampuan berjalan dengan dua kaki) adalah salah satu di antaranya. Seperti yang akan diuraikan lebih lanjut, bipedalitas hanya terdapat pada manusia dan merupakan salah satu sifat terpenting yang membedakan manusia dengan hewan.

Silsilah Imajiner Manusia

Darwinis menyatakan bahwa manusia modern saat ini berevolusi dari makhluk serupa kera. Menurut mereka, selama proses evolusi yang diperkirakan berawal 4-5 juta tahun lalu, terdapat beberapa "bentuk transisi" antara manusia modern dan nenek moyangnya. Menurut skenario yang sepenuhnya rekaan ini, terdapat empat "kategori" dasar:

1. Australopithecus

2. Homo habilis

3. Homo erectus

4. Homo sapiens

Evolusionis menyebut nenek moyang pertama manusia dan kera sebagai "Australopithecus", yang berarti "Kera Afrika Selatan". Australopithecus hanyalah spesies kera kuno yang telah punah, dan memiliki beragam tipe. Sebagian berperawakan tegap, dan sebagian lain bertubuh kecil dan ramping.

Evolusionis menggolongkan tahapan evolusi manusia berikutnya sebagai "homo", yang berarti "manusia". Menurut pernyataan evolusionis, makhluk hidup dalam kelompok Homo lebih berkembang daripada Australopithecus, dan tidak terlalu berbeda dengan manusia modern. Manusia modern di zaman kita, Homo sapiens, dikatakan terbentuk pada tahapan terakhir evolusi spesies ini.

Satu Tulang Rahang Sebagai Sumber Inspirasi

Fosil Ramapithecus pertama yang ditemukan: tulang rahang yang hilang, terdiri dari dua bagian (kanan). Evolusionis dengan berani menggambarkan Ramapithecus, keluarga dan lingkungan tempat tinggal mereka, hanya berdasarkan tulang rahang ini.

Fosil-fosil seperti "Manusia Jawa", "Manusia Peking", dan "Lucy", yang senantiasa muncul di media massa, jurnal dan buku-buku kuliah evolusionis, termasuk dalam salah satu dari keempat spesies di atas. Spesies-spesies ini juga diasumsikan bercabang menjadi sub-sub spesies.

Sejumlah kandidat bentuk transisi dari masa lampau, seperti Ramapithecus, harus dikeluarkan dari silsilah imajiner evolusi manusia setelah diketahui mereka adalah kera biasa.1

Dengan menyusun rantai hubungan sebagai: "Australopithecus > Homo habilis > Homo erectus > Homo sapiens", evolusionis menyatakan bahwa masing-masing spesies ini adalah nenek moyang spesies lainnya. Akan tetapi, temuan ahli-ahli paleoantropologi baru-baru ini meng-ungkapkan bahwa Australopithecus, Homo habilis dan Homo erectus hidup di belahan bumi berbeda pada masa yang sama. Selain itu, suatu segmen manusia tertentu yang digolongkan sebagai Homo erectus ternyata hidup hingga zaman modern. Homo sapiens neandartalensis dan Homo sapiens sapiens (manusia modern) pernah hidup bersama di wilayah yang sama. Situasi ini jelas menunjukkan ketidakabsahan pernyataan bahwa mereka adalah nenek moyang bagi yang lain.

Pada hakikatnya, semua temuan dan penelitian ilmiah telah mengungkapkan bahwa catatan fosil tidak mengisyaratkan proses evolusi seperti yang dikemukakan evolusionis. Fosil-fosil tersebut, yang mereka katakan sebagai nenek moyang manusia, ternyata milik suatu ras manusia atau milik spesies kera.

Lalu, yang manakah fosil manusia dan yang manakah fosil kera? Mungkinkah salah satu dari keduanya bisa dianggap sebagai bentuk transisi? Untuk mendapatkan jawabannya, mari kita amati masing-masing kategori.

Australopithecus: Spesies Kera

Australopithecus, kategori pertama, berarti "kera dari selatan". Makhluk ini diduga pertama kali muncul di Afrika sekitar 4 juta tahun lalu dan hidup hingga 1 juta tahun lalu. Australopithecus memiliki beberapa kelas. Evolusionis berasumsi bahwa spesies Australopithecus tertua adalah A. afarensis. Setelah itu muncul A. africanus, yang memiliki kerangka lebih ramping, dan kemudian A. robustus, yang memiliki kerangka relatif lebih besar. Sedangkan untuk A. boisei, sejumlah peneliti menganggapnya spesies yang berbeda dan sebagian lagi menggolongkannya dalam sub spesies dari A. robustus.

Semua spesies Australopithecus adalah kera yang sudah punah dan menyerupai kera masa kini. Ukuran tengkorak mereka sama atau lebih kecil dari simpanse yang hidup di masa sekarang. Terdapat bagian menonjol pada tangan dan kaki mereka yang digunakan untuk memanjat pohon seperti simpanse zaman sekarang, dan kaki mereka memiliki kemampuan menggenggam dahan. Mereka bertubuh pendek (maksimum 130 cm) dan seperti simpanse masa kini, Australopithecus jantan lebih besar dari Australopithecus betina. Sekian banyak karakteristik seperti detail pada tengkorak, kedekatan kedua mata, gigi geraham yang tajam, struktur rahang, lengan yang panjang, kaki yang pendek, merupakan bukti bahwa makhluk hidup ini tidak berbeda dengan kera zaman sekarang.

Evolusionis menyatakan bahwa meskipun Australopithecus memiliki anatomi kera, mereka berjalan dengan tegak seperti manusia dan bukan seperti kera.

Pernyataan "berjalan tegak" ini ternyata telah dipertahankan selama puluhan tahun oleh sejumlah ahli paleoantropologi seperti Richard Leakey dan Donald C. Johanson. Namun, banyak ilmuwan telah melakukan penelitian pada struktur kerangka Australopithecus dan membuktikan ketidakabsahan argumentasi tersebut. Penelitian menyeluruh pada beragam spesimen Australopithecus oleh dua ahli anatomi kelas dunia dari Inggris dan Amerika Serikat, Lord Solly Zuckerman dan Prof. Charles Oxnard, menunjukkan bahwa makhluk ini tidak bipedal dan bergerak seperti kera masa kini. Setelah mempelajari fosil-fosil ini selama 15 tahun dengan segala perlengkapan yang diberikan pemerintah Inggris, Lord Zuckerman dan timnya yang beranggotakan 5 orang spesialis sampai pada kesimpulan bahwa Australopithecus hanya spesies kera biasa dan pasti tidak bipedal. Zuckerman sendiri adalah seorang evolusionis.2 Begitu pula Charles E. Oxnard, evolusionis yang terkenal dengan penelitiannya pada subjek tersebut, menyamakan struktur kerangka Australopithecus dengan milik orang utan modern.3 Akhirnya, pada tahun 1994, sebuah tim dari Universitas Liverpool Inggris melakukan riset menyeluruh untuk mencapai suatu kesimpulan yang pasti. Mereka berkesimpulan bahwa "Australopithecus adalah kuadripedal".4

Singkatnya, Australopithecus tidak memiliki kekerabatan dengan manusia dan mereka hanyalah spesies kera yang telah punah.

Homo Habilis: Kera yang Dinyatakan sebagai Manusia

Kemiripan struktur kerangka dan tengkorak Australopithecus dengan simpanse, dan penolakan terhadap pernyataan bahwa makhluk ini berjalan tegak, telah sangat menyulitkan ahli paleoantropologi pro evolusi. Karena, menurut skema evolusi rekaan mereka, Homo erectus muncul setelah Australopithecus. Karena awalan kata "homo" berarti "manusia", maka Homo erectus tergolong kelas manusia berkerangka tegak. Ukuran tengkoraknya dua kali lebih besar dari Australopithecus. Peralihan lang-sung dari Australopithecus, yakni seekor kera mirip simpanse, ke Homo erectus yang berkerangka sama dengan manusia modern, adalah mustahil bahkan menurut teori mereka sendiri. Jadi, diperlukan "mata rantai", yakni "bentuk transisi". Dan konsep Homo habilis muncul untuk memenuhi kebutuhan ini.

Australopithecus Aferensis: Kera yang Telah Punah

Fosil pertama yang ditemukan di Hadar, Ethiopia, yang dianggap sebagai spesies Australopithecus aferensis adalah AL 288-1 atau "Lucy". Sudah lama evolusionis berusaha keras membuktikan bahwa Lucy dapat berjalan tegak. Tetapi penelitian terakhir memastikan bahwa binatang ini adalah kera biasa yang berjalan membungkuk.

Fosil Australopithecus aferensis AL 333-105 di atas adalah milik anggota muda spesies ini. karena itulah tonjolan belum terbentuk pada tengkoraknya.

AUSTRALOPITHECUS SIMPANSE MODERN

Di kanan adalah tengkorak fosil Australopithecus aferensis AL 444-2, dan di bawahnya adalah tengkorak kera modern. Kemiripan yang sangat jelas menegaskan bahwa A. Aferensis adalah spesies kera biasa tanpa ciri-ciri "mirip manusia".

Pengelompokan Homo habilis diajukan pada tahun 1960-an oleh Keluarga Leakey, sebuah keluarga "pemburu fosil". Menurut Leakey, spesies baru yang mereka kelompokkan sebagai Homo habilis memiliki kapasitas tengkorak relatif besar, kemampuan berjalan tegak dan menggunakan peralatan dari batu dan kayu. Karena itu, mungkin saja ia adalah nenek moyang manusia.

Fosil-fosil baru dari spesies yang sama ditemukan pada akhir tahun 1980-an, dan mengubah total pandangan ini. Sejumlah peneliti seperti Ber-nard Wood dan C. Loring Brace, berdasarkan fosil-fosil baru tersebut mengatakan bahwa Homo habilis, yang berarti "manusia yang mampu menggunakan alat" seharusnya digolongkan sebagai Australopithecus habilis yang berarti "kera Afrika Selatan yang mampu menggunakan alat", karena Homo habilis memiliki banyak kesamaan ciri dengan kera Australopithecus. Ia memiliki lengan yang panjang, kaki yang pendek dan struktur kerangka mirip kera seperti Australopithecus. Jari tangan dan jari kakinya cocok untuk memanjat. Struktur tulang rahangnya sangat mirip dengan rahang kera masa sekarang. Rata-rata kapasitas tengkoraknya yang 600 cc juga mengindikasi fakta bahwa Homo habilis adalah kera. Singkatnya, Homo habilis, yang diklaim sebagai spesies berbeda oleh se-jumlah evolusionis, ternyata merupakan spesies kera seperti semua Australopithecus yang lain.

Penelitian yang dilakukan pada tahun-tahun berikutnya benar-benar menunjukkan bahwa Homo habilis tidak berbeda dengan Australopithecus. Fosil tengkorak dan kerangka OH26 yang ditemukan Tim White menunjukkan bahwa spesies ini memiliki kapasitas tengkorak kecil, lengan panjang serta kaki pendek yang memungkinkannya memanjat pohon; tidak berbeda dengan kera modern.

Analisis terperinci yang dilakukan ahli antropologi Amerika, Holly Smith, pada tahun 1994 menunjukkan bahwa Homo habilis bukan "homo", atau "manusia", melainkan "kera".

Mengenai analisis yang dilakukannya terhadap gigi-gigi Australopithecus, Homo habilis, Homo erectus dan Homo neandertalensis, Smith menyatakan:

Dengan membatasi analisis hanya pada spesimen-spesimen yang memenuhi kriteria ini, pola perkembangan gigi Australopithecus dan Homo habilis menunjukkan bahwa mereka sekelompok dengan kera Afrika. Sedangkan Homo erectus dan Neandertal diklasifikasikan dengan manusia.5

ilis' bestä

Homo Habilis: Satu Lagi Kera yang Telah Punah

Sudah sejak lama para evolusionis menyatakan bahwa makhluk yang mereka namakan Homo habilis dapat berjalan tegak. Mereka beranggapan telah menemukan mata rantai penghubung antara kera dengan manusia. Akan tetapi, fosil-fosil baru Homo habilis yang ditemukan Tim White pada tahun 1986 dan diberi nama OH 62 membantah klaim ini. Fragmen fosil ini memperlihatkan bahwa Homo habilis berlengan panjang dan berkaki pendek seperti kera modern. Fosil ini mengakhiri klaim bahwa Homo habilis adalah makhluk bipedal yang dapat berjalan tegak. Ternyata, Homo habilis juga tidak lebih dari spesies kera.

"Homo habilis OH 7" di samping kanan adalah fosil yang paling baik menggambarkan karakteristik rahang Homo habilis. Fosil rahang ini memiliki gigi seri yang besar. Gigi gerahamnya kecil. Bentuk rahang persegi. Semua ciri ini membuat rahang ini sangat mirip dengan rahang kera masa kini. Dengan kata lain, rahang Homo habilis menegaskan sekali lagi bahwa makhluk ini adalah sejenis kera.

Tahun itu juga, tiga spesialis anatomi, Fred Spoor, Bernard Wood dan Frans Zonneveld, menarik kesimpulan serupa melalui metode yang sama sekali berbeda. Metode ini berdasarkan analisis perbandingan saluran setengah lingkaran pada telinga bagian dalam milik manusia dan kera yang berfungsi menjaga keseimbangan. Saluran ini berbeda jauh antara manusia yang berjalan tegak, dengan kera yang berjalan membungkuk. Saluran telinga bagian dalam pada semua Australopithecus serta spesimen Homo habilis yang diteliti oleh Spoor, Wood dan Zonneveld, sama seperti pada kera modern. Saluran telinga bagian dalam pada Homo erectus sama dengan pada manusia modern.6

Temuan ini membuahkan dua hasil penting:

1. Fosil-fosil yang dikatakan sebagai Homo habilis sebenarnya tidak termasuk kelas "homo", atau manusia, tetapi kelas Australopithecus, atau kera.

2. Baik Homo habilis maupun Australopithecus adalah makhluk hidup yang berjalan membungkuk, dan karenanya memiliki kerangka kera. Mereka tidak memiliki hubungan apa pun dengan manusia.

Homo Rudolfensis: Susunan Wajah yang Salah

Homo rudolfensis adalah nama yang diberikan kepada beberapa bagian fosil yang ditemukan pada tahun 1972. Kelompok yang diwakili fosil ini juga dinamai Homo rudolfensis karena ditemukan di dekat Sungai Rudolf di Kenya. Mayoritas ahli paleoantropologi menyetujui bahwa fosil-fosil ini tidak berasal dari spesies yang berbeda, melainkan termasuk Homo habilis.

Richard Leakey, penemu fosil tersebut, memperkenalkan tengkorak yang dinamai "KNM-ER 1470" dan dinyatakan berusia 2,8 juta tahun itu sebagai penemuan terbesar dalam sejarah antropologi dan berpengaruh luas. Menurut Leakey, makhluk berukuran tengkorak kecil seperti Australopithecus namun berwajah manusia tersebut adalah mata rantai yang hilang antara Australopithecus dan manusia. Akan tetapi, tidak berapa la-ma kemudian diketahui bahwa wajah mirip manusia dari tengkorak KNM-ER 1470 yang sering tampil pada sampul depan majalah-majalah ilmiah adalah hasil penggabungan fragmen-fragmen tengkorak secara keliru-yang mungkin dilakukan dengan sengaja. Prof. Tim Bromage, pengkaji anatomi wajah manusia, menjelaskan kenyataan yang diungkapkannya dengan bantuan simulasi komputer ini pada tahun 1992:

Ketika KNM-ER 1470 pertama kali direkonstruksi, wajahnya dilekatkan pada tengkorak dalam posisi hampir vertikal, sangat menyerupai wajah datar manusia modern. Akan tetapi penelitian baru-baru ini mengenai hubungan-hubungan anatomis menunjukkan bahwa pada masa hidupnya wajah itu seharusnya sangat menonjol, memunculkan aspek mirip kera, agak mirip dengan wajah Australopithecus.7

Mengenai kasus ini, seorang ahli paleoantropologi evolusionis, J. E. Cronin, menyatakan:

... wajahnya yang dikonstruksi relatif kokoh, naso-alveolar clivus yang agak datar (mengarah wajah cembung Australopithecus), lebar-maksimum tengkorak yang rendah (pada bagian temporal), gigi taring yang kuat dan geraham yang besar (seperti yang ditunjukkan oleh sisa akarnya), seluruhnya merupakan sifat-sifat yang relatif primitif, yang menghubungkan spesimen tersebut dengan kelompok A. africanus.8

C. Loring Brace dari Universitas Michigan berkesimpulan sama setelah ia menganalisis struktur rahang dan gigi tengkorak 1470. Menurutnya, ukuran rahang dan bagian yang ditumbuhi gigi geraham menunjukkan bahwa ER 1470 memiliki wajah dan gigi Australopithecus.9

Prof. Alan Walker, ahli paleoantropologi dari Universitas John Hopkins telah melakukan banyak penelitian pada KNM-ER 1470 seperti halnya Leakey, dan bersikeras bahwa makhluk hidup ini seharusnya tidak dikelompokkan sebagai "homo" atau spesies manusia seperti Homo habilis atau Homo rudolfensis, tetapi harus dimasukkan ke dalam spesies Australopithecus.10

Jadi, pengelompokan seperti Homo habilis atau Homo rudolfensis yang dikatakan sebagai bentuk transisi antara Australopithecines dengan Homo erectus, sepenuhnya hanyalah rekaan. Sebagaimana dikuatkan oleh banyak peneliti masa kini, makhluk-makhluk hidup ini adalah anggota Australopithecus. Seluruh ciri anatomis memperlihatkan bahwa mereka adalah spesies kera.

Setelah makhluk-makhluk ini, yang ternyata semuanya spesies kera, kemudian muncul fosil-fosil "homo" yang merupakan fosil-fosil manusia.

Homo Erectus dan Setelahnya: Manusia

Menurut skema rekaan evolusionis, evolusi internal spesies Homo adalah sebagai berikut: pertama Homo erectus, kemudian Homo sapiens purba dan Manusia Neandertal, lalu Manusia Cro-Magnon dan terakhir manusia modern. Akan tetapi, semua klasifikasi ini ternyata hanya ras-ras asli manusia. Perbedaan di antara mereka tidak lebih dari perbedaan antara orang Inuit (eskimo) dengan negro atau antara pigmi dengan orang Eropa.

Mari kita terlebih dulu mengkaji Homo erectus, yang dikatakan sebagai spesies manusia paling primitif. Kata "erect" berarti "tegak", maka "Homo erectus" berarti "manusia yang berjalan tegak". Evolusionis harus memisahkan manusia-manusia ini dari yang sebelumnya dengan menambahkan ciri "tegak", sebab semua fosil Homo erectus bertubuh tegak, tidak seperti spesimen Australopithecus atau Homo habilis. Jadi, tidak terdapat perbedaan antara kerangka manusia modern dan Homo erectus.

Alasan utama evolusionis mendefinisikan Homo erectus sebagai "primitif" adalah ukuran tengkoraknya (900-1100 cc) yang lebih kecil dari rata-rata manusia modern, dan tonjolan alisnya yang tebal. Namun, banyak manusia yang hidup di dunia sekarang memiliki volume tengkorak sama dengan Homo erectus (misalnya suku Pigmi) dan ada beberapa ras yang memiliki alis menonjol (seperti suku Aborigin Australia).

Sudah menjadi fakta yang disepakati bersama bahwa perbedaan ukuran tengkorak tidak selalu menunjukkan perbedaan kecerdasan atau kemampuan. Kecerdasan bergantung pada organisasi internal otak, dan bukan pada volumenya.11

Fosil yang telah menjadikan Homo erectus terkenal di dunia adalah fosil Manusia Peking dan Manusia Jawa yang ditemukan di Asia. Akan tetapi, akhirnya diketahui bahwa dua fosil ini tidak bisa diandalkan. Manusia Peking terdiri dari beberapa bagian yang terbuat dari plester untuk menggantikan bagian asli yang hilang. Sedangkan Manusia Jawa "tersusun" dari fragmen-fragmen tengkorak, ditambah dengan tulang panggul yang ditemukan beberapa meter darinya, tanpa indikasi bahwa tulang-tulang tersebut berasal dari satu makhluk hidup yang sama. Itu sebabnya fosil Homo erectus yang ditemukan di Afrika menjadi lebih penting. (Perlu diketahui pula bahwa sejumlah fosil yang dikatakan sebagai Homo erectus, oleh sebagian evolusionis dimasukkan ke dalam kelompok kedua yang diberi nama "Homo ergaster". Ada perbedaan pendapat di antara mereka tentang masalah ini. Kita akan menganggap semua fosil ini termasuk kelompok Homo erectus).

Homo Erectus: Ras Manusia Kuno

Homo erectus berarti "manusia tegak". Semua fosil yang termasuk spesies ini berasal dari ras-ras manusia tertentu. Karena sebagian besar fosil Homo erectus tidak memiliki karakteristik yang sama, sungguh sulit mendefinisikan mereka berdasarkan tengkoraknya. Itu sebabnya peneliti evolusionis yang berbeda membuat klasifikasi dan penamaan yang berbeda pula. Kiri atas adalah tengkorak yang ditemukan di Koobi Fora, Afrika pada tahun 1975 yang secara umum mendefinisikan Homo erectus. Kanan atas adalah tengkorak Homo ergaster KNM-ER 3733, yang masih dipertanyakan.

Ukuran tengkorak dari beragam fosil Homo erectus ini berkisar antara 900 hingga 1100 cc. Angka ini masih dalam batas ukuran tengkorak manusia modern.

Kerangka KNM-WT 15000 atau Anak Turkana di sebelah kanan barangkali fosil manusia tertua dan terlengkap yang pernah ditemukan. Penelitian terhadap fosil yang di-perkirakan berusia 1,6 juta tahun ini menunjukkan bahwa pemiliknya seorang anak berusia 12 tahun yang bisa mencapai tinggi dewasa sekitar 1,80 m. Fosil yang sangat menyerupai ras Neandertal ini adalah salah satu bukti paling kuat yang menggugurkan kisah evolusi manusia.

Evolusionis Donald Johnson melukiskan fosil ini sebagai berikut: "Ia tinggi dan kurus. Bentuk tubuh dan perbandingan antara tangan dan kakinya sama dengan orang Afrika Khatulistiwa yang hidup saat ini. Ukuran tangan dan kakinya cocok sekali dengan orang dewasa kulit putih Amerika Utara masa kini."

Spesimen Homo erectus paling terkenal dari Afrika adalah fosil "Narikotome homo erectus" atau "Anak Lelaki Turkana", yang ditemukan dekat danau Turkana, Kenya. Dipastikan bahwa fosil tersebut milik seorang anak laki-laki berusia 12 tahun, yang mungkin akan mencapai tinggi dewasa 1,83 meter. Struktur kerangka yang tegak dari fosil tidak berbeda dengan manusia modern. Mengenai ini, seorang ahli paleoantropologi Amerika, Alan Walker, meragukan kemampuan ahli patologi kebanyakan untuk membedakan kerangka fosil tersebut dengan kerangka manusia modern."12 Tentang tengkorak tersebut, Walker berkata bahwa "tengkorak itu tampak sangat mirip dengan Neandertal".13 Seperti yang akan kita temukan pada bab berikutnya, Neandertal adalah ras manusia modern. Jadi, Homo erectus adalah ras manusia modern juga.

Pelaut Berusia 700 Ribu Tahun

"Manusia prasejarah ternyata lebih cerdas dari yang kita duga…"

Berita yang dimuat di New Scientist pada tanggal 14 Maret 1998 ini mengungkapkan bahwa manusia yang oleh evolusionis disebut Homo erectus telah melakukan pelayaran 700 ribu tahun lalu. Manusia ini memiliki pengetahuan dan teknologi yang cukup untuk membangun kapal serta memiliki kebudayaan yang menggunakan alat perhubungan laut, karenanya tidak bisa dikatakan "primitif".

Bahkan evolusionis Richard Leakey menyatakan bahwa perbedaan antara Homo erectus dan manusia modern tidak lebih dari variasi ras:

Perbedaan bentuk tengkorak, tingkat tonjolan wajah, kekokohan dahi dan sebagainya akan terlihat. Perbedaan-perbedaan ini mungkin seperti yang kita saksikan saat ini pada ras-ras manusia modern yang terpisah secara geografis. Variasi biologis semacam ini muncul ketika populasi-populasi saling terpisah secara geografis untuk kurun waktu yang lama.14

Prof. William Laughlin dari Universitas Connecticut melakukan pengujian anatomi menyeluruh terhadap orang-orang Inuit dan orang-orang yang hidup di kepulauan Aleut. Ia mendapati mereka sangat mirip dengan Homo erectus. Laughlin berkesimpulan bahwa semua ras ini ternyata ras-ras yang bervariasi dari Homo sapiens (manusia modern).

Jika kita mempertimbangkan perbedaan besar antara kelompok-kelompok yang berjauhan seperti Eskimo dan Bushman, yang diketahui berasal dari satu spesies Homo sapiens, maka dapat disimpulkan bahwa Sinanthropus [spesimen erectus-ALC] termasuk dalam spesies yang sama.15

Di lain pihak, terdapat jurang pemisah yang lebar antara Homo erectus, suatu ras manusia, dan kera yang mendahului Homo erectus dalam skenario "evolusi manusia" (Australopithecus, Homo habilis, Homo rudolfensis). Ini berarti bahwa manusia pertama muncul secara tiba-tiba dalam catatan fosil dan tanpa sejarah evolusi apa pun. Hal ini sudah cukup jelas mengindikasikan bahwa mereka diciptakan.

Akan tetapi, pengakuan atas fakta ini akan sangat bertentangan dengan filsafat dogmatis dan ideologi evolusionis. Karenanya, mereka mencoba menggambarkan Homo erectus, ras manusia sesungguhnya, sebagai makhluk separo kera. Pada rekonstruksi Homo erectus, evolusionis berkeras menggambarkan ciri-ciri kera. Sebaliknya, dengan metode penggambaran yang sama, mereka memanusiakan kera seperti Australopithecus atau Homo habilis. Dengan cara ini, mereka berupaya "mendekatkan" kera dan manusia, dan menutup celah antara dua kelompok makhluk hidup yang berbeda ini.

Neandertal

TOPENG PALSU: Meskipun tidak berbeda dengan manusia modern, Neandertal masih saja dilukiskan oleh evolusionis sebagai makhluk mirip kera

Neandertal adalah manusia yang tiba-tiba muncul 100 ribu tahun lalu di Eropa dan kemudian menghilang - atau terasimilasi melalui pembauran dengan ras-ras lain secara diam-diam namun cepat, 35 ribu tahun lalu. Perbedaan antara mereka dengan manusia modern hanyalah kerangka tubuh yang lebih kekar dan kapasitas tengkorak mereka sedikit lebih besar.

Neandertal adalah ras manusia, dan kenyataan ini sekarang diakui oleh hampir semua orang. Evolusionis telah berusaha keras menampilkan mereka sebagai "spesies primitif", namun semua temuan menunjukkan bahwa Neanderthal tidak berbeda dengan orang berperawakan "kekar" yang lewat di jalan saat ini. Seorang pakar dalam hal ini, Erik Trinkaus, ahli paleoantropologi dari Universitas New Mexico menulis:

Perbandingan anatomis terperinci antara sisa-sisa kerangka Neandertal dengan kerangka manusia modern tidak menunjukkan dengan pasti bahwa kemampuan lokomotif, manipulatif, intelektual atau bahasa Neandertal lebih rendah dari manusia modern.16

Banyak peneliti modern menggolongkan manusia Neandertal sebagai suatu sub spesies dari manusia modern dan menamakannya "Homo sapiens neandertalensis". Temuan-temuan membuktikan bahwa Neandertal mengubur mayat kerabat mereka, membuat alat musik dan memiliki hubungan kebudayaan dengan Homo sapiens sapiens yang hidup seperiode. Tegasnya, Neandertal adalah ras manusia bertubuh "kekar" yang menghilang seiring perjalanan masa.

Homo Sapiens Kuno, Homo Heilderbergensis dan Manusia Cro-Magnon

Dalam skema evolusi rekaan, Homo sapiens kuno adalah tahapan terakhir sebelum manusia modern. Pada kenyataannya, evolusionis tidak dapat berkata banyak tentang manusia ini, karena hanya ada sedikit perbedaan antara mereka dengan manusia modern. Sejumlah peneliti bahkan mengatakan bahwa representasi ras ini masih hidup hingga sekarang, dan merujuk kepada orang Aborigin di Australia sebagai contoh. Seperti Homo sapiens, orang Aborigin juga memiliki alis tebal yang menonjol, struktur rahang miring ke dalam dan kapasitas tengkorak sedikit lebih kecil. Di samping itu, sejumlah penemu-an penting mengisyaratkan bahwa manusia semacam itu pernah hidup di Hongaria dan di beberapa desa di Italia hingga beberapa waktu lalu.

Neandertal: Manusia Kekar

Di atas ini adalah tengkorak Homo sapiens neandertalensis, tengkorak Amud 1 yang ditemukan di Israel. Manusia Neanderthal umumnya dikenal berperawakan kekar tapi pendek. Akan tetapi, pemilik fosil ini diperkirakan bertinggi badan 1,80 m. Kapasitas tengkorak terbesar dari yang pernah dijumpai: 1740 cc. Karena itu, fosil tersebut termasuk bukti penting yang dengan telak menghancurkan klaim bahwa Neandertal adalah spesies primitif.

Kelompok yang disebut sebagai Homo heilderbergensis dalam literatur evolusionis ternyata sama dengan Homo sapiens kuno. Dua istilah berbeda ini digunakan untuk mendefinisikan ras manusia yang sama, karena perbedaan konsep di kalangan evolusionis. Semua fosil yang termasuk dalam golongan Homo heilderbergensis menunjukkan bahwa kelompok manusia yang secara anatomis sangat mirip dengan orang Eropa modern telah hidup 500 ribu dan bahkan 740 ribu tahun sebelumnya, pertama di Inggris dan kemudian di Spanyol.

Diperkirakan manusia Cro-Magnon hidup 30.000 tahun lalu. Manusia ini memiliki tengkorak berbentuk kubah dan dahi yang lebar. Kapasitas tengkoraknya 1.600 cc, di atas rata-rata untuk manusia modern. Tengkoraknya memiliki tonjolan alis yang tebal dan tonjolan tulang di bagian belakang yang merupakan ciri manusia Neanderthal dan Homo erectus.

Kendati Cro-Magnon dianggap suatu ras Eropa, struktur dan volume tengkoraknya tampak lebih mirip tengkorak ras-ras yang hidup di Afrika dan daerah tropis saat ini. Berdasarkan ini, Cro-Magnon diperkirakan sebagai suatu ras Afrika kuno. Sejumlah temuan paleoantropologi telah menunjukkan bahwa ras Cro-Magnon dan Neandertal saling membaur, kemudian mengawali ras-ras dewasa ini. Sekarang sudah diakui bahwa representasi dari ras Cro-Magnon masih hidup di beberapa wilayah di benua Afrika, dan di daerah Salute dan Dordogne di Prancis. Kelompok manusia berkarakteristik sama juga hidup di Polandia dan Hongaria.

Hidup Sezaman dengan Nenek Moyang

Kajian kita sejauh ini telah membentuk sebuah gambaran jelas: skenario "evolusi manusia" hanyalah fiksi. Agar silsilah seperti itu ada, evolusi bertahap dari kera hingga manusia seharusnya sudah terjadi dan catatan fosil dari proses ini seharusnya telah ditemukan. Akan tetapi, ada jarak pemisahkan sangat lebar antara kera dan manusia. Struktur kerangka, kapasitas tempurung kepala dan kriteria lain seperti berjalan tegak atau sangat membungkuk, membedakan manusia dari kera. (Dari hasil riset tahun 1994 tentang saluran keseimbangan pada telinga bagian tengah, Australopithecus dan Homo habilis dikelompokkan sebagai kera, sedangkan Homo erectus dikelompokkan sebagai manusia.)

Satu lagi temuan penting yang membuktikan bahwa tidak mungkin ada silsilah keluarga di antara spesies yang berbeda-beda ini adalah: spesies yang ditampilkan sebagai nenek moyang dan penerusnya ternyata hidup bersamaan. Jika anggapan evolusionis benar bahwa Australopithecus berubah menjadi Homo habilis dan kemudian berubah menjadi Homo erectus, maka seharusnya mereka hidup pada era yang berurutan. Akan tetapi, tidak ada urutan kronologis seperti itu.

JARUM BERUSIA 26 RIBU TAHUN:

Inilah sebuah fosil menarik yang menunjukkan bahwa Neanderthal memiliki pengetahuan tentang pakaian: sebuah jarum berusia 26 ribu tahun. (D. Johanson, B. Edgar From Lucy to Language, hlm. 99).

Menurut perkiraan evolusionis, Australopithecus hidup dari 4 juta - 1 juta tahun lalu. Sedangkan makhluk hidup yang digolongkan Homo habi-lis diduga hidup hingga 1,9-1,7 juta tahun lalu. Homo rudolfensis, yang dianggap lebih "maju" daripada Homo habilis, diketahui berusia sekitar 2,8-2,5 juta tahun! Dengan kata lain, Homo rudolfensis hampir 1 juta tahun lebih tua dari Homo habilis, sang "nenek moyang". Di lain pihak, periode Homo erectus adalah sekitar 1,8-1,6 juta tahun lalu. Artinya, spesimen Homo erectus muncul di bu-mi pada selang waktu sama dengan Homo habilis, yang disebut sebagai nenek moyangnya .

Alan Walker memperkuat fakta ini dengan menyatakan bahwa "terdapat bukti dari Afrika Timur tentang sejumlah kecil Australopithecus yang bertahan hidup sezaman dengan H. habilis, lalu dengan H. erectus." 17 Louis Leakey pun telah menemukan fosil-fosil Australopithecus, Homo habilis dan Homo erectus yang berdekatan satu sama lain di wilayah Celah Olduvai, lapisan Bed II.18

Jadi pastilah, tidak ada silsilah kekerabatan seperti itu. Ahli paleontologi dari Universitas Harvard, Stephen Jay Gould, menjelaskan jalan buntu bagi evolusi ini meskipun ia sendiri seorang evolusionis:

Apa jadinya dengan urutan yang kita susun, jika ada tiga keturunan hominid hidup bersama (A. africanus, A. robustus, dan H. habilis), dan tidak satu pun dari mereka menjadi keturunan dari yang lain? Lagipula, tidak satu pun dari ketiganya memperlihatkan kecenderungan evolusi semasa mereka hidup di bumi.19

Jika kita beralih dari Homo erectus ke Homo sapiens, kita kembali melihat bahwa tidak ada silsilah untuk dibicarakan. Ada bukti yang menunjukkan bahwa Homo erectus dan Homo sapiens kuno hidup hingga 27.000 tahun dan bahkan 10.000 tahun sebelum masa kita. Dalam rawa Kow di Australia, tengkorak Homo erectus berusia sekitar 13.000 tahun telah ditemukan. Di pulau Jawa, sebuah tengkorak Homo erectus yang ditemukan berumur sekitar 27.000 tahun.20

Sejarah Rahasia Homo sapiens

Salah satu literatur berkala evolusionis, Discover, menampilkan wajah manusia berusia 800.000 tahun pada sampul depan dengan pertanyaan evolusionis "Inikah wajah masa lampau kita?".

Fakta paling menarik dan penting yang menggugurkan landasan utama silsilah imajiner teori evolusi ini adalah sejarah manusia modern, yang ternyata cukup tua. Data paleoantropologi mengungkapkan bahwa orang-orang Homo sapiens yang persis sama dengan kita, telah hidup pada satu juta tahun lalu.

Orang yang menemukan bukti pertama dalam hal ini adalah Louis Leakey, seorang ahli paleoantropologi evolusionis. Pada ta-hun 1932, di daerah Kanjera sekitar Danau Victoria di Kenya, Leakey menemukan be-berapa fosil yang berasal dari zaman Pleistosin Tengah. Fosil itu ternyata tidak berbeda dengan manusia modern. Akan tetapi, zaman Pleistosin Tengah berarti satu juta tahun lalu. 21 Karena penemuan ini membalikkan silsilah keturunan evolusi, sejumlah ahli paleoantropologi evolusionis tidak mau mengakuinya. Namun Leakey selalu bertahan bahwa perkiraannya benar.

Ketika kontroversi ini hampir terlupakan, sebuah fosil ditemukan di Spanyol pada tahun 1995 dan dengan sangat gamblang menunjukkan bahwa sejarah Homo sapiens ternyata jauh lebih tua dari yang diperkirakan. Fosil tersebut ditemukan di sebuah gua bernama Gran Dolina di wilayah Atapuerca di Spanyol oleh tiga orang ahli paleoantropologi Spanyol dari Universitas Madrid. Fosil tersebut adalah wajah anak laki-laki berusia 11 tahun yang sepenuhnya tampak seperti manusia modern. Padahal, fosil tersebut telah berusia 800.000 tahun sejak ia meninggal. Majalah Discover memuat rincian kisah ini pada Desember 1997.

Fosil tersebut bahkan menggoyahkan keyakinan Ferreras, yang memimpin penggalian Gran Dolina. Ia berujar:

Kami mengharapkan sesuatu yang signifikan, sesuatu yang besar, sesuatu yang bombastis..., sesuatu yang "primitif". Harapan kami terhadap seorang anak berusia 800.000 tahun adalah sesuatu seperti Anak Lelaki Turkana. Dan apa yang ka-mi temukan adalah wajah yang sama sekali modern…. Bagi saya hal ini sangat spektakuler… sesuatu yang mengguncangkan. Menemukan sesuatu yang sama sekali tidak diharapkan seperti itu.... Bukan tentang masalah menemukan fosil; menemukan fosil bisa juga mengejutkan, dan tidak jadi masalah. Namun hal yang paling spektakuler adalah menemukan sesuatu yang Anda kira berasal dari zaman sekarang, di masa lam-pau. Sama halnya dengan menemukan sesuatu seperti… seperti tape recorder di Gran Dolina. Itu akan sangat mengejutkan. Kami tidak mengharapkan ada kaset dan tape recorder pada zaman Pleistosin Awal. Menemukan wajah modern begitu pula. Kami sangat terkejut melihatnya.22

Fosil tersebut menegaskan fakta bahwa sejarah Homo sapiens harus ditarik ke belakang hingga 800 ribu tahun lalu. Setelah pulih dari keterkejutannya, evolusionis yang menemukan fosil tersebut memutuskan bahwa fosil ini berasal dari spesies yang berbeda, sebab menurut silsilah keturunan evolusi, tidak ada Homo sapiens yang pernah hidup 800 ribu tahun lalu. Jadi, mereka mengarang sebuah spesies baru bernama "Homo antecessor" dan memasukkan tengkorak Atapuerca ke dalam kelompok ini.

Temuan pondok berusia 1,7 juta tahun telah mengagetkan kalangan ilmuwan. Pondok ini tampak seperti pondok yang digunakan orang-orang Afrika sekarang.

Sebuah Pondok Berusia 1,7 Juta Tahun

Telah banyak temuan yang menunjukkan bahwa usia Homo sapiens bahkan lebih awal dari 800 ribu tahun. Satu di antaranya adalah penemuan Louis Leakey di awal tahun 1970-an di Celah Olduvai. Di tempat ini, di lapisan Bed II, Leakey menemukan bahwa spesies Australopithecus, Homo habilis dan Homo erectus hidup pada masa yang sama. Bahkan yang lebih menarik lagi adalah sebuah bangunan yang juga ditemukan Leakey pada lapisan Bed II. Di sini, Leakey menemukan sisa-sisa pondok batu. Yang tidak biasa dari peristiwa ini adalah bahwa konstruksi ini, yang masih digunakan di sejumlah daerah di Afrika, hanya dapat dibangun oleh Homo sapiens! Jadi, menurut temuan Leakey, Australopithecus, Homo habilis, Homo erectus dan manusia modern tentu hidup pada masa yang sama sekitar 1,7 juta tahun lalu.23 Penemuan ini dengan pasti menggugurkan teori evolusi yang menyatakan bahwa manusia modern berevolusi dari spesies mirip kera seperti Australopithecus.

Jejak Kaki Manusia Modern, Berusia 3,6 Juta Tahun!

Sejumlah penemuan lain merunut asal usul manusia modern hingga 1,7 juta tahun yang lalu. Salah satu dari temuan penting ini adalah jejak-jejak kaki yang ditemukan di Laetoli, Tanzania oleh Mary Leakey pada tahun 1977. Jejak-jejak kaki ini ditemukan pada lapisan yang menurut perhitungan berusia 3,6 juta tahun. Yang lebih penting lagi, jejak-jejak kaki ini tidak berbeda dari jejak kaki manusia modern.

Jejak-jejak kaki yang ditemukan Mary Leakey kemudian dipelajari sejumlah ahli paleoantropologi seperti Don Johanson dan Tim White. Hasilnya sama. White menulis:

Tidak disangsikan lagi…. Jejak-jejak itu serupa dengan jejak kaki manusia modern. Jika jejak itu ditinggalkan di pasir pantai California sekarang, dan seorang anak berusia empat tahun ditanya tentangnya, ia akan langsung menjawab bahwa seseorang telah berjalan di sana. Ia tidak akan dapat membedakannya dengan seratus jejak kaki lain di pantai, begitu pula Anda.24

Setelah meneliti jejak tersebut, Louis Robbins dari Universitas North California berkomentar sebagai berikut:

Lengkungannya agak tinggi - manusia yang lebih kecil memiliki lengkungan lebih tinggi daripada yang saya miliki - dan jempol kakinya besar dan sejajar dengan jari kaki sebelahnya.… Jari-jari kaki menekan tanah seperti jari-jari kaki manusia. Anda tidak akan mendapati ini pada hewan.25

Pengujian-pengujian morfologis tetap menunjukkan bahwa jejak-jejak kaki tersebut harus diakui berasal dari manusia, lebih jauh lagi, manusia modern (Homo sapiens). Russell Tuttle yang mempelajari ini menulis:

Jejak-jejak ini mungkin berasal dari seorang Homo sapiens kecil yang bertelanjang kaki... Dari semua ciri morfologi yang teramati, kaki individu yang membuat jejak tersebut tidak berbeda dengan kaki manusia modern.26

Penelitian yang jujur tentang jejak-jejak kaki tersebut mengungkapkan pemilik sebenarnya. Pada kenyataan, jejak-jejak kaki ini terdiri dari 20 jejak dari seorang manusia modern berusia 10 tahun yang membatu dan 27 jejak kaki dari seorang yang lebih muda. Mereka benar-benar manusia modern seperti kita.

Situasi ini menjadikan jejak kaki Laetoli sebagai topik diskusi selama bertahun-tahun. Para pakar paleoantropologi evolusionis berupaya keras memikirkan sebuah penjelasan karena sulit bagi mereka menerima kenyataan bahwa manusia modern telah berjalan di muka bumi 3,6 juta tahun lalu. Pada tahun 1990-an, "penjelasan" ini mulai terbentuk. Evolusionis memutuskan bahwa jejak kaki ini tentunya ditinggalkan oleh Australopithecus, sebab menurut teori mereka, mustahil spesies homo ada 3,6 juta tahun lalu. Dalam artikelnya pada tahun 1990, Russell H. Tuttle menulis sebagai berikut:

Singkatnya, jejak kaki berusia 3,5 juta tahun di situs G Laetoli menyerupai jejak manusia modern yang biasa bertelanjang kaki. Tidak ada ciri-ciri yang menunjukkan bahwa hominid Laetoli memiliki kemampuan bipedal yang lebih rendah dari kita. Kalau saja jejak pada situs G ini tidak diketahui setua itu, kami akan langsung menyimpulkan bahwa jejak tersebut dibuat oleh anggota genus Homo.... Dalam hal ini, kita harus mengesampingkan asumsi lemah bahwa jejak Laetoli telah dibuat oleh jenis Lucy, yaitu Australopithecus aferensis.27

Dengan kata lain, jejak-jejak berumur 3,6 juta tahun ini tidak mungkin milik Australopithecus. Satu-satunya alasan mengapa jejak-jejak ini dianggap berasal darinya adalah karena jejak tersebut berada pada lapisan vulkanik berumur 3,6 juta tahun. Jejak tersebut dianggap milik Australopithecus dengan asumsi bahwa manusia tidak mungkin telah hidup pada zaman seawal itu.

Penafsiran jejak Laetoli menunjukkan kepada kita suatu realita yang sangat penting. Evolusionis mendukung teorinya tidak dengan mempertimbangkan temuan ilmiah, tetapi justru mengabaikannya. Di sini kita mendapati sebuah teori yang dibela secara membabi bu-ta, dan semua temuan yang bertentangan dengan teori tersebut diabaikan atau diselewengkan demi tujuan mereka.

Singkatnya, teori evolusi bukan ilmu pengetahuan, tetapi dogma yang dijaga agar tetap hidup dengan mengabaikan ilmu pengetahuan.

Kebuntuan Bipedalisme bagi Evolusi

Penelitian terakhir mengungkapkan bahwa tidak mungkin bagi kerangka bungkuk kera yang sesuai untuk berjalan kuadripedal berevolusi menjadi kerangka tegak manusia yang sesuai untuk berjalan bipedal.

Terlepas dari catatan fosil yang telah kita diskusikan, lebarnya jarak perbedaan anatomis antara manusia dan kera juga menggugurkan cerita rekaan evolusi manusia. Salah satu perbedaan ini berhubungan dengan cara berjalan.

Manusia berjalan tegak dengan kedua kakinya. Suatu cara bergerak yang sangat unik dan tidak didapati pada spesies-spesies lain. Sebagian hewan memang memiliki kemampuan terbatas untuk bergerak sembari berdiri dengan kedua kaki belakangnya. Hewan seperti beruang dan monyet terkadang bergerak seperti ini ketika hendak menggapai makanan, dan hanya selama beberapa saat. Normalnya, kerangka mereka condong ke depan dan mereka berjalan dengan empat kaki.

Lalu kemudian, apakah bipedalisme merupakan hasil evolusi dari cara berjalan monyet yang kuadripedal seperti yang diklaim evolusionis?

Tentu saja tidak. Penelitian telah menunjukkan bahwa evolusi bipedalisme tidak pernah dan tidak mungkin terjadi. Pertama, cara berjalan bipedal bukan suatu keuntungan. Cara monyet bergerak lebih mudah, lebih cepat dan lebih efisien daripada cara berjalan bipedal manusia. Manusia tidak dapat meloncat dari satu pohon ke pohon lain tanpa menyentuh tanah seperti simpanse, atau berlari dengan kecepatan 125 km/jam seperti cheetah. Sebaliknya, karena manusia berjalan dengan kedua kakinya, ia bergerak jauh lebih lambat di atas tanah. Untuk alasan yang sama, manusia adalah salah satu spesies yang paling tidak terlindung di alam, jika ditinjau dari gerakan dan pertahanan. Menurut logika evolusi, monyet seharusnya tidak berevolusi mengambil cara berjalan bipedal. Sebaliknya, manusialah yang seharusnya berevolusi menjadi kuadripedal.

Kebuntuan lain dari klaim evolusi adalah bahwa cara berjalan bipedal tidak sesuai dengan model "perkembangan bertahap" Darwinisme. Model ini, yang menjadi dasar evolusi, mengharuskan adanya suatu cara berjalan "gabungan" antara cara berjalan bipedal dan kuadripedal. Tetapi penelitian komputer yang dilakukan Robin Crompton, seorang ahli paleoantropologi Inggris pada tahun 1996 menunjukkan bahwa "gabungan" ini mustahil terjadi. Crompton mencapai kesimpulan berikut ini: Mahluk hidup hanya dapat berjalan tegak, atau dengan keempat kakinya.28 Cara berjalan setengah-setengah antara bipedal dan kuadripedal sangat menguras energi. Itu sebabnya tidak mungkin ada makhluk setengah bipedal.

Jarak yang terlalu jauh antara manusia dan kera tidak hanya meliputi bipedalisme. Masih banyak hal lain yang tidak dapat diterangkan seperti kapasitas tengkorak, kemampuan ber-bicara, dan sebagainya. Elaine Morgan, seorang ahli paleoantropologi evolusionis, mengakuinya:

Empat misteri yang paling membingungkan tentang manusia adalah: 1) me-ngapa mereka berjalan dengan dua kaki? 2) mengapa mereka kehilangan seluruh bulu? 3) mengapa mereka mengembangkan otak yang besar? 4) mengapa mereka belajar berbicara?

Jawaban ortodoks untuk pertanyaan-pertanyaan ini adalah: 1) 'Kita belum tahu'; 2) 'Kita belum tahu'; 3) 'Kita belum tahu'; 4) 'Kita belum tahu'. Daftar pertanyaan bisa bertambah panjang tanpa mengubah kemonotonan jawaban.29

Evolusi: Kepercayaan yang Tidak Ilmiah

Lord Solly Zuckerman adalah salah seorang peneliti terkemuka dan terhormat di Inggris. Bertahun-tahun ia meneliti catatan fosil dan melakukan banyak penyelidikan secara terperinci. Ia dianugerahi gelar kebangsawanan "Lord" untuk kontribusinya bagi ilmu pengetahuan. Zuckerman adalah seorang evolusionis. Jadi, komentarnya mengenai evolusi tidak dapat dianggap sebagai pernyataan untuk menentang teori evolusi. Setelah bertahun-tahun meneliti fosil yang digunakan dalam skenario evolusi manusia, ia berkesimpulan bahwa silsilah seperti itu tidak ada.

Zuckerman juga menyusun sebuah "spektrum ilmu pengetahuan" yang menarik. Ia membentuk spektrum ilmu pengetahuan dari yang dianggapnya ilmiah hingga tidak ilmiah. Menurut spektrum Zuckerman, yang paling "ilmiah" tergantung pada data konkret-adalah bidang kimia dan fisika. Setelah itu biologi, kemudian diikuti ilmu-ilmu sosial. Pada ujung berlawanan, yang dianggap paling tidak "ilmiah", terdapat "extra-sensory perception (ESP)"konsep seperti telepati dan indra keenam-dan terakhir adalah "evolusi manusia". Zuckerman menjelaskan alasannya:

Kita kemudian bergerak dari kebenaran objektif langsung ke bidang-bidang yang dianggap sebagai ilmu biologi, seperti extra sensory perception atau interpretasi sejarah fosil manusia. Dalam bidang-bidang ini, segala sesuatu mungkin terjadi bagi yang percaya, dan orang yang sangat percaya kadang-kadang mampu meyakini sekaligus beberapa hal yang saling kontradiktif.30

Lalu, alasan apa yang membuat banyak ilmuwan berkeras mempertahankan dogma ini? Mengapa mereka berusaha begitu keras mempertahankan teori ini agar tetap hidup, walaupun harus mengalami berbagai konflik dan membuang bukti-bukti yang mereka temukan sendiri?

Satu-satunya jawaban adalah ketakutan mereka akan fakta yang harus mereka hadapi jika teori evolusi ini ditinggalkan. Fakta bahwa manusia diciptakan oleh Allah. Akan tetapi, mengingat praduga dan filsafat materialistis mereka, penciptaan adalah konsep yang tidak dapat diterima evolusionis.

Untuk alasan ini, mereka menipu diri sendiri serta semua orang di dunia, melalui kerja sama dengan media massa. Jika mereka tidak dapat menemukan fosil yang dibutuhkan, mereka akan "membuatnya" baik dalam bentuk gambar rekaan atau model-model khayalan, dan mencoba memberikan kesan bahwa fosil-fosil yang membuktikan teori evolusi benar-benar ada. Sebagian media massa yang menganut pandangan materialistis juga mencoba menipu masyarakat dan menanamkan kisah evolusi ke alam bawah sadar manusia.

Sekeras apa pun mereka mencoba, kebenaran tetap jelas: manusia muncul bukan melalui proses evolusi tetapi karena telah diciptakan Allah. Karena itu, manusia bertanggung jawab kepada-Nya betapa pun ia tidak ingin menerima tanggung jawab ini.

<< kembali
lanjut >>

1. David Pilbeam, "Humans Lose an Early Ancestor", Science, April 1982, S.6- 7.
2. Engin Korur, "Gözlerin ve Kanatlarin Sirri" (The Mystery of the Eyes and the Wings), Bilim ve Teknik, No. 203, Oktober 1984, hlm. 25.
3. Nature, Vol. 382, 1 Agustus 1996, hlm. 401.
4. Carl O. Dunbar, Historical Geology, New York: John Wiley and Sons, 1961, hlm. 310.
5. Holly Smith, American Journal of Physical Antropology, Bd. 94, 1994, S. 307-325 ff.
6. Fred Spoor, Bernard Wood, Frans Zonneveld, "Implication of Early Hominid Labryntine Morphology for Evolution of Human Bipedal Locomotion", Nature, Bd. 369, Juni 23, 1994, S. 645-648 ff.
7. Tim Bromage, New Scientist, Bd. 133, 1992, S. 38-41 ff.
8. J. E. Cronin, N. T. Boaz, C. B. Stringer, Y. Rak, "Tempo and Mode in Hominid Evolution", Nature, Bd. 292, 1981, S. 113-122 ff.
9. C. L. Brace, H. Nelson, N. Korn, M. L. Brace, Atlas of Human Evolution, 2.b. New York: Rinehart and Wilson, 1979
10. Alan Walker, Scientific American, Bd. 239 (2), 1978, S. 54
11. Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992, S. 83.
12. Boyce Rensberger, The Washington Post, November 19, 1984
13.Ýbid.
14. Richard Leakey, The Making of Mankind, London: Sphere Books, 1981, S. 62.
15.Marvin Lubenow, Bones of Contention, Grand Rapids, Baker, 1992. S. 136
16. Erik Trinkaus, "Hard Times Among the Neandertals", Natural History, Bd. 87, Dezember 1978, S. 10; R. L. Holloway, "The Neandertal Brain: What Was Primitive", American Journal of Physical Anthropology Supplement, Bd. 12, 1991, S. 94
17.Alan Walker, Science, Bd. 207, 1980, S. 1103
18. A. J. Kelso, Physical Antropology, 1. Aufl., New York: J. B. Lipincott Co., 1970, S. 221; M. D. Leakey, Olduvai Gorge, Bd. 3, Cambridge: Cambridge University Press, 1971, S. 272
19. S. J. Gould, Natural History, Bd. 85, 1976, S. 30
20. Time, November 1996
21. L. S. B. Leakey, The Origin of Homo Sapiens, ed. F. Borde, Paris: UNESCO, 1972, S. 25 ff.; L. S. B. Leakey, By the Evidence, New York: Harcourt Brace Jovanovich, 1974
22. "Is This The Face of Our Past", Discover, Dezember 1997, S. 97 ff.
23. A. J. Kelso, Physical Anthropology, 1.b., 1970, S. 221; M. D. Leakey, Olduvai Gorge, Bd. 3, Cambridge: Cambridge University Press, 1971, S. 272
24. Donald C. Johanson & M. A. Edey, Lucy: The Beginnings of Humankind, New York: Simon & Schuster, 1981, S. 250
25. Science News, Bd. 115, 1979, S. 196 f.
26. Ian Anderson, New Scientist, Bd. 98, 1983, S. 373
27. Russell H. Tuttle, Natural History, März 1990, S. 61 ff.
28. Ruth Henke, "Aufrecht aus den Bäumen", Focus, Bd. 39, 1996, S. 178
29.Elaine Morgan, The Scars of Evolution, New York: Oxford University Press, 1994, S. 5
30. Solly Zuckerman, Beyond The Ivory Tower, New York: Toplinger Publications, 1970, S. 19

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Kebuntuan Evolusi Molekuler

Pada bagian sebelumnya, telah digambarkan bagaimana catatan fosil menggugurkan teori evolusi. Sebenarnya hal ini tidak perlu dilakukan, karena teori evolusi telah runtuh jauh sebelum orang sampai pada klaim "evolusi spesies" dan bukti-bukti fosil. Yang membuat teori evolusi sejak awal kehilangan arti adalah pertanyaan bagaimana kehidupan pertama kali muncul di muka bumi.

Ketika menjawab pertanyaan ini, teori evolusi menyatakan bahwa kehidupan berawal dari sebuah sel yang terbentuk secara kebetulan. Berdasarkan skenario ini, empat miliar tahun lalu, dalam atmosfir bumi purba berbagai senyawa tidak hidup bereaksi, di bawah petir dan tekanan menghasilkan sel hidup pertama.

Hal pertama yang harus diingat, pernyataan bahwa senyawa-senyawa anorganik dapat bergabung membentuk kehidupan sama sekali tidak ilmiah dan tidak dikuatkan dengan eksperimen atau observasi. Kehidupan hanya muncul dari kehidupan. Setiap sel hidup terbentuk melalui replikasi sel hidup lainnya. Tak seorang pun di dunia pernah berhasil membentuk sel hidup dengan mencampurkan materi-materi anorganik, bahkan di laboratorium yang paling canggih sekalipun.

Teori evolusi menyatakan bahwa sel-sel makhluk hidup yang tidak dapat diproduksi sekalipun dengan mengerahkan seluruh kecerdasan, pengetahuan, dan teknologi manusia berhasil terbentuk secara kebetulan dalam kondisi bumi purba. Pada halaman-halaman selanjutnya, kita akan melihat bahwa pernyataan ini sangat bertentangan dengan prinsip-prinsip dasar ilmu pengetahuan dan nalar.

Dongeng tentang "Sel yang Terbentuk Secara Kebetulan"

Jika seseorang yakin bahwa sel hidup dapat terbentuk secara kebetulan, maka tidak ada yang dapat menghalanginya mempercayai dongeng seperti di bawah ini. Dongeng mengenai sebuah kota kecil:

Pada suatu hari, segumpal tanah liat yang terjepit di antara bebatuan daerah tandus menjadi basah karena hujan. Saat matahari terbit, tanah liat basah ini mengering dan mengeras menjadi sebuah bentuk yang kokoh. Bebatuan yang berperan sebagai cetakan, karena suatu hal kemudian hancur berkeping-keping, dan muncullah batu bata berbentuk rapi, bagus, dan kuat. Selama bertahun-tahun, batu bata ini menunggu batu bata serupa terbentuk dalam kondisi alam yang sama. Peristiwa ini berlangsung terus hingga terbentuk ratusan bahkan ribuan batu bata serupa di tempat itu. Dan secara kebetulan, tidak ada satu pun dari batu bata yang lebih dulu terbentuk menjadi rusak. Meskipun terkena badai, hujan, angin, terik matahari, dan dingin membekukan, batu-batu bata tersebut tidak retak, remuk, atau terseret menjauh. Di tempat yang sama dan dengan tekad yang sama, mereka menunggu batu bata lain terbentuk.

Ketika jumlah batu bata mencukupi, batu-batu bata ini membentuk sebuah bangunan dengan menyusun diri ke samping dan saling bertumpuk akibat secara acak digerakkan oleh kondisi alam seperti angin, badai dan tornado. Sementara itu, bahan-bahan seperti semen atau campuran pasir terbentuk dalam "kondisi alamiah" pada saat yang tepat dan merayap di antara batu-batu bata untuk merekatkan mereka. Pada saat yang bersamaan, bijih besi di dalam bumi terbentuk dalam "kondisi alamiah" dan bersama batu-batu bata membangun pondasi gedung. Pada akhir proses, sebuah bangunan berdiri lengkap dengan semua bahan, kusen-kusen serta instalasi kabel listrik.

FOKUS: Pengakuan Evolusionis

Alexander Oparin: "Asal-usul sel masih menjadi teka-teki."

Tantangan untuk menjelaskan asal usul kehidupan merupakan sumber krisis terbesar yang dihadapi teori evolusi. Alasannya, molekul-molekul organik sangat kompleks dan pembentukannya tidak mungkin dapat diterangkan sebagai suatu kebetulan. Selain itu, telah terbukti bahwa sel organik mustahil terbentuk secara kebetulan.

Evolusionis dihadapkan pada pertanyaan tentang asal usul kehidupan pada perempat kedua abad ke-20. Pakar terkemuka teori evolusi molekuler, evolusionis Rusia, Alexander I. Oparin, menuliskan dalam bukunya "The Origin of Life" yang terbit pada tahun 1936:

Sayangnya, asal usul sel masih menjadi pertanyaan, yang merupakan titik tergelap dari teori evolusi yang utuh.1

Jeffrey Bada: "Kemunculan kehidupan di bumi adalah masalah terbesar yang belum terpecahkan."

Sejak Oparin, banyak evolusionis telah melakukan penelitian dan pengamatan untuk membuktikan bahwa sebuah sel dapat terbentuk secara ke-betulan. Akan tetapi, setiap upaya hanya memperjelas desain sel yang kompleks sehingga semakin menggugurkan hipotesis mereka. Profesor Klaus Dose, kepala Institut Biokimia di Universitas Johannes Gutenberg, menyatakan:

Percobaan tentang asal usul kehidupan di bidang kimia dan evolusi molekuler selama lebih dari 30 tahun, menghasilkan persepsi yang lebih baik tentang kompleksitas asal usul kehidupan di bumi ini, dan bukannya memberikan jawaban yang mereka harapkan. Saat ini, semua diskusi mengenai teori-teori dasar dan penelitian di bidang ini berakhir dengan kebuntuan atau pengakuan atas ketidaktahuan. 2

Jeffrey Bada dari Institut San Diego Scripps memperjelas ketidakberdayaan evolusionis terhadap kebuntuan ini :

Kini, saat meninggalkan abad ke-20, kita masih menghadapi masalah terbesar yang belum terpecahkan sejak awal abad ke-20: Bagaimana kehidupan muncul di muka bumi? 3

1 Alexander I. Oparin, Origin of Life, (1936) NewYork: Dover Publications, 1953 (Reprint), p.196.
2 Klaus Dose, "The Origin of Life: More Questions Than Answers", Interdisciplinary Science Reviews, Vol 13, No. 4, 1988, p. 348
3 Jeffrey Bada, Earth, February 1998, p. 40

Tentunya sebuah bangunan tidak hanya terdiri dari pondasi, batu bata dan semen. Lalu bagaimana bahan-bahan lainnya diperoleh? Jawabannya sederhana: semua jenis bahan yang dibutuhkan untuk mendirikan bangunan itu terkandung dalam bumi di bawahnya. Silikon untuk kaca, tembaga untuk kabel listrik, besi untuk kolom, tiang, pipa air dan lainnya, telah tersedia melimpah di dalam bumi. Hanya diperlukan kepiawaian dari "kondisi alamiah" untuk membentuk dan menempatkan bahan-bahan ini dalam bangunan. Seluruh instalasi kabel, kusen dan aksesori diletakkan di antara batu-batu bata dengan bantuan hembusan angin, hujan dan gempa bumi. Segalanya berjalan begitu lancar sehingga batu-batu bata tersusun dengan menyediakan tempat untuk jendela, seolah-olah mereka tahu bahwa sesuatu yang disebut kaca akan terbentuk kemudian oleh kondisi alamiah. Selain itu, mereka juga tidak lupa menyediakan tempat untuk instalasi air, listrik dan sistem pemanas, yang juga akan terbentuk secara ke-betulan. Semuanya berjalan sangat baik sehingga "kebetulan" dan "kondisi alamiah" menghasilkan suatu wujud desain yang sempurna.

Jika selama ini Anda berhasil mempertahankan kepercayaan pada cerita itu, maka Anda tidak akan menemui kesulitan untuk menduga bagaimana bangunan lain, pabrik, jalan raya, trotoar, sarana penunjang, sistem komunikasi dan transportasi muncul. Jika Anda memiliki pengetahuan teknis dan ahli dalam bidang ini, Anda bahkan dapat menulis beberapa jilid buku yang sangat "ilmiah" untuk menyatakan teori Anda tentang "proses evolusi sistem pembuangan limbah dan kemiripannya dengan struktur yang kita temui sekarang". Anda mungkin akan dianugerahi penghargaan akademis atas kajian cemerlang Anda. Anda pun boleh menganggap diri Anda sebagai seorang jenius yang memberikan pencerahan bagi kemanusiaan.

Teori evolusi menyatakan bahwa kehidupan muncul secara kebetulan. Pernyataan yang sama mustahilnya dengan cerita di atas. Sebuah sel tidak kurang kompleksnya dari kota manapun yang memiliki seluruh sistem operasional, sistem komunikasi, transportasi dan manajemennya.

Keajaiban dalam Sel dan Akhir Teori Evolusi

Di masa Darwin, struktur kompleks sel hidup belum diketahui. Saat itu, anggapan bahwa "kebetulan dan kondisi alamiah" dapat menghasilkan kehidupan dirasa cukup meyakinkan oleh evolusionis.

Teknologi abad ke-20 telah menguak partikel terkecil kehidupan dan mengungkapkan bahwa sel merupakan sistem paling kompleks yang pernah ditemui manusia. Sekarang kita tahu bahwa sel memiliki stasiun pembangkit energi, pabrik-pabrik pembuat enzim dan hormon-hormon yang penting bagi kehidupan. Sel juga memiliki bank data yang mencatat semua informasi penting tentang seluruh produk yang harus dihasilkan, sistem transportasi yang kompleks dan pipa-pipa penyalur bahan mentah dan bahan jadi dari satu tempat ke tempat lain. Di dalam sel terdapat pula laboratorium dan tempat penyulingan canggih untuk menghancurkan bahan mentah dari luar menjadi bahan-bahan berguna, dan protein membran sel khusus untuk mengontrol keluar-masuknya materi. Dan semua ini hanya sebagian kecil dari sistem yang sangat kompleks tersebut.

W. H. Thorpe, seorang ilmuwan evolusionis, mengakui bahwa "jenis sel yang paling sederhana terdiri atas 'mekanisme' yang jauh lebih kompleks dari mesin manapun yang mungkin baru terpikirkan dan belum lagi dibuat manusia." 1

Kompleksitas Sel

Sel adalah suatu sistem dengan desain paling rumit dan paling indah yang pernah disaksikan manusia. Michael Denton, seorang profesor biologi, dalam bukunya yang berjudul Evolution: Theory in Crisis, menggambarkan kompleksitas sel dengan sebuah contoh:

"Untuk memahami realitas kehidupan seperti yang telah diungkapkan oleh biologi molekuler, kita harus memperbesar sebuah sel ribuan juta kali sampai diameternya mencapai dua puluh kilometer dan menyerupai pesawat raksasa, cukup untuk menutup kota besar seperti London atau New York. Yang akan kita lihat adalah sebuah objek dengan kerumitan tak tertandingi dan desain adaptif. Pada permukaan sel kita akan melihat jutaan lubang, seperti rongga pelabuhan pada sebuah pesawat induk antariksa, membuka dan menutup untuk menjaga kontinuitas keluar-masuk aliran materi. Bila kita memasuki salah satu lubang ini, kita akan mendapati diri kita berada di dalam dunia dengan teknologi unggul dan kompleksitas mencengangkan.... Inilah sebuah kompleksitas di luar jangkauan kreativitas kita, suatu realitas yang merupakan lawan dari kebetulan, yang dalam segala hal melampaui semua yang dihasilkan kecerdasan manusia..."

Sebuah sel begitu kompleks, sehingga teknologi tercanggih manusia tidak dapat membuatnya. Upaya pembuatan sel tiruan tidak pernah membuahkan hasil. Tentu saja, upaya seperti ini telah ditinggalkan.

Teori evolusi menyatakan bahwa sistem ini - yang tidak dapat ditiru manusia meski dengan mengerahkan segala kecerdasan, pengetahuan dan teknologinya - muncul secara "kebetulan" dalam kondisi bumi purba. Sebagai contoh lain, kemungkinan sel terbentuk secara kebetulan sama mustahilnya dengan kemungkinan sebuah buku tercetak akibat ledakan kantor percetakan.

Seorang ahli astronomi dan matematika dari Inggris, Sir Fred Hoyle, membuat perbandingan serupa dalam salah satu wawacaranya dalam majalah Nature edisi 12 November 1981. Meskipun seorang evolusionis, Hoyle menyatakan bahwa kemungkinan makhluk hidup tingkat tinggi muncul secara kebetulan adalah sama dengan kemungkinan sebuah Boeing 747 terakit dengan material dari tempat penampungan barang rongsokan yang disapu tornado.2 Ini berarti bahwa sel tidak mungkin muncul secara kebetulan, jadi sudah pasti sel itu "diciptakan".

Satu alasan dasar mengapa teori evolusi tidak dapat menjelaskan kemunculan sel adalah "kompleksitas tidak tersederhanakan" (irreducible complexity) dari sel. Sebuah sel hidup menjaga kelangsungan dirinya atas kerjasama harmonis dengan banyak organel. Jika ada satu organel saja yang tidak berfungsi, sel itu tidak akan dapat bertahan hidup. Sel tidak mungkin berkembang dengan menunggu suatu mekanisme "tanpa kesadaran" seperti seleksi alam atau mutasi. Jadi, sel pertama di bumi haruslah sebuah sel utuh yang memiliki semua organel dan semua fungsi yang diperlukan. Ini tentu berati bahwa sel adalah hasil penciptaan.

Protein Menggugat Teori Kebetulan

Jangankan tentang sel, evolusi bahkan gagal menerangkan materi pembentuknya. Satu saja protein dari ribuan molekul protein kompleks pembangun sel, tidak mungkin terbentuk dalam kondisi alamiah.

Protein adalah molekul raksasa yang terdiri dari satuan-satuan kecil yang disebut "asam amino" yang tersusun dalam urutan tertentu, dengan jumlah dan struktur tertentu. Molekul-molekul ini merupakan bahan pembangun sel hidup. Protein yang paling sederhana terdiri dari 50 asam amino, tetapi ada beberapa protein yang terdiri dari ribuan asam amino.

Hal yang terpenting adalah: ketidakhadiran, penambahan atau penggantian satu saja asam amino pada sebuah struktur protein dapat menyebabkan protein tersebut menjadi gumpalan molekul tak berguna. Setiap asam amino harus terletak pada posisi yang tepat dan pada urutan yang benar. Teori evolusi yang menyatakan bahwa kehidupan muncul secara kebetulan, tidak berdaya saat dihadapkan pada keteraturan ini. Protein terlalu menakjubkan untuk dijelaskan dengan teori kebetulan. (Bahkan teori ini tidak mampu menjelaskan pernyataan "pembentukan secara kebetulan" asam amino, yang akan dibicarakan nanti.)

Fakta bahwa struktur fungsional sebuah protein tidak dapat muncul secara kebetulan akan mudah diamati dengan perhitungan probabilitas sederhana yang dapat dipahami semua orang.

Sebuah molekul protein berukuran rata-rata dibangun oleh 288 asam amino yang terdiri dari 12 jenis asam amino. Protein ini dapat disusun dengan 10300 cara yang berbeda (ini adalah angka yang sangat besar, terdiri dari angka 1 yang diikuti 300 angka nol). Dari seluruh kemungkinan, ha-nya satu urutan yang membentuk molekul protein yang diinginkan. Sisanya adalah rantai asam amino yang sama sekali tidak berguna atau ber-potensi membahayakan makhluk hidup.

Dengan kata lain, probabilitas pembentukan satu molekul protein adalah "1 banding 10300". Probabilitas dari "1" ini untuk terjadi adalah mustahil. (Dalam matematika, probabilitas lebih kecil dari "1 banding 1050" dianggap sebagai "probabilitas nol"). Selain itu, molekul protein dengan 288 asam amino lebih sederhana dibandingkan molekul-molekul protein raksasa yang terdiri dari ribuan asam amino. Bila kita melakukan per-hitungan probabilitas serupa pada molekul-molekul protein raksasa terse-but, kita akan membutuhkan ungkapan yang lebih dari sekadar "mustahil".

Bila kita melangkah lebih jauh dalam skema perkembangan kehidupan, kita amati bahwa satu protein yang berdiri sendiri tidak akan memiliki arti apa pun. Sebagai contoh, salah satu bakteri terkecil, Mycoplasma Hominis H39, terdiri dari 600 "jenis" protein. Maka dalam kasus ini, kita harus mengulang perhitungan probabilitas seperti di atas untuk setiap protein dari 600 jenis yang berbeda ini. Hasilnya? Tidak akan terjelaskan bahkan dengan konsep kemustahilan!

Sebagian orang yang sedang membaca tulisan ini dan menerima teori evolusi sebagai penjelasan ilmiah, mungkin merasa curiga bahwa angka-angka ini terlalu dibesar-besarkan dan tidak menggambarkan kenyataan. Tidak demikian. Ini adalah kenyataan yang pasti dan konkret. Tidak ada evolusionis yang akan membantah angka-angka ini. Mereka menerima bahwa probabilitas sebuah protein terbentuk secara kebetulan adalah "sama dengan kemungkinan seekor monyet menulis sejarah manusia dengan mesin tik tanpa membuat kesalahan sedikit pun".3 Meski demikian, mereka bukannya menerima penjelasan lain, yaitu penciptaan, tetapi justru terus mempertahankan kemustahilan tersebut.

Protein adalah unsur paling penting bagi makhluk hidup. Protein-protein tidak saja bergabung untuk membentuk sel hidup, tetapi juga berperan penting dalam proses kimia di dalam tubuh. Keterlibatan protein bisa diamati mulai dari sintesis protein hingga komunikasi hormonal.

Banyak evolusionis yang mengakui fakta ini. Contohnya Harold F. Blum, seorang ilmuwan evolusionis terkenal, menyatakan bahwa "pembentukan secara spontan polipeptida seukuran protein terkecil, sama sekali tidak mungkin terjadi."4

Evolusionis menyatakan bahwa evolusi molekuler terjadi dalam jangka waktu yang sangat lama, dan waktu yang sangat lama ini membuat hal yang mustahil dapat terjadi. Namun selama apa pun waktu diberikan, asam-asam amino tidak mungkin membentuk protein secara kebetulan. William Stokes, pakar geologi Amerika, mengakui kenyataan ini dalam bukunya Essentials of Earth History. Menurutnya kemungkinan ini begitu kecil sehingga "protein tidak akan terbentuk dalam miliaran tahun di miliaran planet, sekali-pun setiap planet diliputi hamparan larutan pekat asam amino yang diperlukan." 5

Apa arti semua ini? Perry Reeves, seorang profesor kimia menjawab:

Jika dihitung banyaknya struktur yang bisa terbentuk dari kombinasi acak asam amino dalam sebuah kolam purba yang menguap, kita akan meragukan kehidupan dapat muncul seperti ini. Lebih beralasan jika tugas seperti ini dikerjakan Pencipta Yang Agung yang memiliki rencana maha besar. 6

Jika satu protein saja mustahil terbentuk secara kebetulan, maka miliaran kali lebih mustahil bila sejuta protein ini bergabung secara kebetulan dan membentuk sebuah sel manusia lengkap. Lagipula, sebuah sel tidak sekadar tersusun dari timbunan protein. Selain protein, sel juga mengandung asam nukleat, karbohidrat, lipid, vitamin dan senyawa kimia lain seperti elektrolit. Secara struktur dan fungsi, semuanya tersusun dalam proporsi, keserasian dan desain yang spesifik.

Robert Shapiro, profesor kimia dan pakar DNA di Universitas New York, menghitung probabilitas pembentukan secara kebetulan 200 jenis protein yang terdapat dalam satu sel bakteri (terdapat 200.000 jenis protein dalam sebuah sel manusia). Angka yang diperolehnya adalah 1 banding 1040000. (Suatu angka luar biasa yang diperoleh dengan meletakkan 40.000 angka nol sesudah angka 1) 7

Chandra Wickramasinghe, seorang profesor matematika dan astronomi dari University College (Cardiff, Wales), berkomentar :

Kemungkinan kehidupan terbentuk secara spontan dari benda mati adalah 1 banding sebuah angka dengan 40.000 nol di belakangnya.... Angka ini cukup besar untuk mengubur Darwin bersama seluruh teori evolusi. Di planet ini atau planet manapun tidak ada "sup purba", dan jika awal kehidupan tidak terjadi secara acak, maka awal kehidupan itu pasti-lah pastilah dihasilkan suatu kecerdasan yang berkehendak. 8

Tentang angka yang tidak masuk akal ini, Sir Fred Hoyle berkomentar :

Sungguh, teori ini (bahwa kehidupan dirancang oleh suatu 'kecerdasan') begitu jelas sehingga orang akan bertanya-tanya mengapa ini tidak diterima secara luas sebagai kenyataan. Alasannya lebih bersifat psikologis daripada ilmiah.9

Istilah "psikologis" digunakan Hoyle untuk menggambarkan pengkondisian diri evolusionis untuk tidak menerima bahwa kehidupan telah diciptakan. Mereka telah bersikeras bahwa tujuan utama mereka adalah mengingkari keberadaan Allah. Untuk alasan ini saja, mereka terus-menerus mempertahankan skenario tak masuk akal yang mereka akui juga kemustahilannya.

Protein Asam Amino Levo

Mari kita amati dengan seksama mengapa skenario evolusionis ten-tang pembentukan protein mustahil terjadi.

Rangkaian yang benar dari asam-asam amino yang tepat saja tidaklah cukup untuk pembentukan molekul protein. Di samping itu, keduapuluh jenis asam amino yang membentuk protein harus merupakan asam amino Levo. Asam amino terdiri dari dua jenis yang berbeda, yaitu "levo" (kiri) dan "dextro" (kanan). Perbedaan di antara keduanya adalah simetri cermin antara struktur tiga dimensi mereka, yang serupa dengan simetri tangan kiri dan kanan manusia.

Kedua jenis asam amino ini dapat saling terikat dengan mudah. Dari berbagai penelitian terungkap sebuah fakta yang mengejutkan: semua protein hewan dan tumbuhan, dari organisme paling sederhana hingga paling kompleks, terdiri dari asam amino Levo. Jika ada satu saja asam amino Dextro yang terikat pada struktur sebuah protein, maka protein tersebut menjadi tidak berfungsi. Yang menarik adalah, dalam beberapa percobaan, bakteri yang diberi asam amino Dextro segera menghancurkan asam-asam amino Dextro tersebut, dan dalam beberapa kasus, bakteri membentuk asam amino Levo dari serpihan-serpihan komponen asam amino Dextro sehingga dapat digunakan.

Mari sesaat kita umpamakan bahwa kehidupan muncul secara kebetulan seperti yang dinyatakan evolusionis. Dalam hal ini, asam amino Levo dan asam amino Dextro yang terbentuk secara kebetulan seharusnya ada dalam jumlah seimbang di alam. Jadi semua makhluk hidup seharusnya memiliki kedua jenis asam amino, Levo dan Dextro, dalam tubuh mereka sebab kedua jenis asam amino ini dapat saling bergabung secara kimiawi. Pada kenyataannya, protein yang terdapat pada semua makhluk hidup terdiri dari asam-asam amino Levo saja.

Pertanyaan tentang bagaimana protein dapat memilih asam amino Levo dari seluruh asam amino, dan mengapa tidak ada satu pun asam amino Dextro terlibat dalam proses kehidupan, masih menjadi tantangan bagi evolusionis. Mereka tidak memiliki penjelasan atas pemilahan yang sangat "sadar" dan spesifik ini.

Karakteristik protein ini membuat teori "kebetulan" evolusi yang sudah buntu menjadi semakin membingungkan. Agar terbentuk sebuah protein yang berguna, asam-asam amino itu tidak cukup hanya berada dalam jumlah tertentu, pada urutan tertentu, dan bergabung dalam struktur tiga dimensi yang tepat. Asam-asam amino ini juga harus terdiri dari asam amino Levo saja dan tidak boleh ada satu pun asam amino Dextro. Akan tetapi, tidak ada mekanisme seleksi alam untuk mengidentifikasi penambahan asam amino Dextro pada sebuah rantai dan membuangnya dari rantai tersebut. Fakta ini kembali menghapus kemungkinan bahwa awal kehidupan terjadi "secara kebetulan".

Dalam Britannica Science Encyclopaedia, pembela teori evolusi yang terang-terangan, dinyatakan bahwa asam amino seluruh makhluk hidup di bumi dan molekul pembangun polimer kompleks seperti protein memiliki asimetri Levo yang sama. Ditambahkan bahwa ini sama artinya dengan melempar uang logam sejuta kali dan selalu mendapatkan muka yang sama. Dinyatakan juga bahwa tidak mungkin kita dapat memahami me-ngapa molekul menjadi bentuk Levo atau Dextro. Pilihan ini berhubungan dengan sumber kehidupan di bumi secara mengagumkan.10

Jika sebuah uang logam yang dilempar sejuta kali selalu menghasilkan sisi muka yang sama, mana yang lebih logis: ini merupakan suatu kebetulan, ataukah ada campur tangan yang disengaja? Jawabannya sudah sangat jelas. Akan tetapi, tidak peduli dengan kenyataan yang jelas ini, evolusionis berlindung dalam "teori kebetulan" hanya karena mereka tidak mau menerima eksistensi "campur tangan yang disengaja".

Situasi yang serupa dengan asam amino Levo ini berlaku pula pada nukleotida, unit terkecil dari DNA dan RNA. Bedanya, tidak seperti asam amino pada makhluk hidup, hanya nukleotida berbentuk Dextro saja yang dipilih. Ini adalah situasi lain yang tidak pernah dapat dijelaskan oleh teori 'kebetulan'.

Sebagai kesimpulan, melalui perhitungan probabilitas telah terbukti secara mutlak bahwa sumber kehidupan tidak dapat dijelaskan dengan kebetulan. Jika kita mencoba menghitung probabilitas sebuah protein berukuran rata-rata yang terdiri dari 400 asam amino dan dipilih dari asam amino Levo saja, kita akan mendapatkan probabilitas 1 banding 2400, atau 10120. Sekadar untuk pembanding, ingatlah bahwa jumlah elektron di seluruh jagat raya diperkirakan 1079, angka yang jauh lebih kecil. Perhitungan probabilitas asam-asam amino ini tersusun dalam urutan yang sesuai dan dalam struktur yang fungsional akan menghasilkan angka yang jauh lebih besar lagi. Jika kita menggabungkan probabilitas-probabilitas ini dan kita perluas hingga pembentukan protein yang lebih besar dan beragam, maka perhitungannya menjadi tak terbayangkan.

Ikatan yang Benar Sangat Penting

Uraian panjang di atas bahkan belum selesai menjelaskan kebuntuan teori evolusi. Asam amino tidak cukup hanya dengan tersusun dalam jumlah, urutan dan struktur tiga dimensi yang tepat. Pembentukan protein juga mengharuskan molekul-molekul asam amino yang memiliki lebih dari satu lengan saling berikatan melalui cabang tertentu saja. Ikatan seperti itu disebut "ikatan peptida". Asam-asam amino dapat saling berikatan dengan berbagai cara; tetapi protein hanya terdiri dari asam-asam amino yang terikat dengan ikatan "peptida".

Sebuah analogi akan memperjelas masalah ini. Anggaplah semua bagian mobil telah lengkap dan dipasang pada posisi yang tepat, tetapi salah satu rodanya tidak dipasang dengan mur dan baut melainkan dengan seutas kawat. Kawat ini mengikat roda sedemikian rupa sehingga pusat roda menghadap ke tanah. Mustahil mobil seperti ini bisa bergerak sekalipun hanya satu meter, tak peduli betapa rumit teknologinya dan betapa kuat motornya. Sekilas semuanya tampak berada pada tempat yang benar, tetapi kesalahan memasang satu roda saja mengakibatkan keseluruhan mobil tersebut tidak berguna. Sama halnya pada molekul protein, jika ada satu saja ikatan antar asam amino yang bukan ikatan peptida, maka keseluruhan molekul itu tidak akan berguna.

Penelitian menunjukkan bahwa asam amino yang berikatan secara acak hanya dapat menghasilkan ikatan peptida pada rasio 50% dan sisa-nya berikatan dengan ikatan lain yang tidak terdapat pada protein. Agar berfungsi dengan baik, setiap asam amino yang menyusun protein harus berikatan hanya dengan ikatan peptida, sebagaimana asam amino tersebut harus dipilih dari yang berbentuk Levo saja.

Probabilitas ini sama dengan probabilitas bahwa setiap protein adalah berbentuk Levo. Misalnya jika sebuah protein terdiri dari 400 asam amino, berarti probabilitas seluruh asam amino hanya berikatan dengan ikatan peptida adalah 1 berbanding 2399.

Probabilitas Nol

Seperti dapat dilihat di bawah ini, probabilitas pembentukan sebuah molekul protein yang terdiri dari 500 asam amino adalah "1" banding angka 1 yang diikuti oleh 950 buah angka nol. Sebuah angka yang tidak dapat dipahami pemikiran manusia. Ini hanya perhitungan teoretis di atas kertas. Dalam kenyataan, probabilitas seperti itu berpeluang "0" untuk terjadi. Dalam matematika, probabilitas yang lebih kecil dari 1 banding 1050, secara statistik dianggap memiliki peluang "0" untuk terjadi. Probabilitas "1 banding 10950" jauh melampaui batas definisi ini.

Meskipun sudah sedemikian jauh kemustahilan pembentukan secara kebetulan pada sebuah protein yang tersusun dari 500 asam amino, kita masih dapat terus memaksa batas akal kita dengan kemustahilan yang lebih tinggi lagi. Molekul "hemoglobin", sebuah protein yang sangat vital, terdiri dari 574 asam amino - lebih besar dibandingkan protein yang kita bahas di atas. Sekarang, pikirkan ini: dalam satu sel darah merah dari miliaran yang ada dalam tubuh kita, terdapat "280.000.000" (280 juta) molekul hemoglobin!

Perkiraan usia bumi tidak memberi cukup waktu bagi pembentukan secara "coba-coba" untuk satu protein saja, apalagi satu sel darah merah. Bahkan jika kita menganggap asam-asam amino telah bergabung dan terurai secara "coba-coba" untuk membangun sebuah protein tanpa sedikit pun waktu terbuang sejak bumi terbentuk, maka waktu yang dibutuhkan untuk mengejar probabilitas 1 banding 10950 adalah lebih panjang daripada usia bumi.

Kesimpulan dari semua ini adalah: evolusi telah jatuh ke dalam jurang kemustahilan sejak tahap pembentukan sebuah protein.

Adakah Mekanisme Coba-coba di Alam?

Akhirnya, kita sampai pada kesimpulan yang sangat penting tentang logika dasar perhitungan probabilitas, seperti dicontohkan tadi. Telah ditunjukkan bahwa perhitungan-perhitungan probabilitas di atas mencapai batas astronomis (jumlah yang sangat besar) dan probabilitas astronomis ini hampir mustahil terjadi. Ini adalah aspek yang jauh lebih penting sekaligus membingungkan bagi evolusionis. Dalam kondisi alamiah, probabilitas-probabilitas ini bahkan tidak dapat dimulai sama sekali, karena di alam tidak ada mekanisme coba-coba untuk menghasilkan protein.

Perhitungan di atas tentang probabilitas pembentukan sebuah molekul protein yang terdiri dari 500 asam amino, hanya berlaku pada lingkungan coba-coba ideal, yang tidak ada dalam kehidupan nyata. Artinya, probabilitas mendapatkan sebuah protein yang berguna adalah "1" banding 10950, hanya jika kita menganggap ada mekanisme imajiner di mana sebuah tangan gaib menyambungkan 500 asam amino secara acak, ketika rantai yang terbentuk itu salah, menguraikannya lagi satu persatu dan menyusunnya dengan urutan yang berbeda untuk kedua kalinya, dan begitu seterusnya.

Dalam setiap percobaan, asam-asam amino harus diuraikan satu per-satu dan kemudian disusun kembali dengan urutan baru. Sintesis ini harus dihentikan setelah asam amino ke-500 ditambahkan dan harus dipastikan tidak ada kelebihan asam amino. Percobaan kemudian dihentikan untuk melihat apakah protein yang diinginkan sudah terbentuk. Jika gagal, maka seluruhnya harus dibongkar dan dicoba dengan urutan lain. Harus diingat, tidak boleh ada satu pun bahan tambahan. Selain itu, penting bahwa selama percobaan, rantai yang terbentuk tidak boleh putus atau rusak sebelum mencapai ikatan ke-499.

Kondisi ini berarti bahwa probabilitas yang kita bahas di atas hanya dapat terjadi dalam lingkungan terkontrol. Dalam lingkungan terkontrol itu terdapat mekanisme sadar yang mengatur permulaan, akhir dan setiap tahap proses, dan hanya "seleksi asam amino" saja yang terjadi secara untung-untungan. Sudah pasti, tidak mungkin ada lingkungan seperti ini dalam kondisi alamiah. Jadi secara logis dan teknis, mustahil terjadi pem-bentukan protein dalam lingkungan alamiah, terlepas dari aspek 'probabilitas'. Bahkan, membicarakan probabilitas peristiwa seperti ini saja sudah sangat tidak ilmiah.

Sejumlah evolusionis yang 'kurang terpelajar' tidak mengerti hal ini. Berdasarkan asumsi bahwa pembentukan sebuah protein hanyalah reaksi kimia sederhana, mereka membuat kesimpulan yang menggelikan bahwa "asam-asam amino bergabung melalui sebuah reaksi dan kemudian membentuk protein-protein". Tetapi reaksi kimia yang terjadi secara kebetulan dalam sebuah struktur anorganik hanya dapat menghasilkan perubahan-perubahan sederhana dan primitif. Jumlahnya pun tertentu dan terbatas. Untuk membuat senyawa kimia yang lebih kompleks, diperlukan pabrik-pabrik besar, instalasi kimia dan laboratorium. Obat-obatan dan berbagai bahan kimia yang kita gunakan sehari-hari termasuk dalam jenis ini. Namun protein memiliki struktur yang jauh lebih kompleks daripada bahan kimia yang diproduksi industri. Karenanya, protein - yang masing-masingnya merupakan kehebatan desain dan rekayasa, dengan setiap bagiannya berada pada posisi dan urutan yang tepat - mustahil bermula dari reaksi kimia acak.

Probabilitas Protein Terbentuk Secara Kebetulan Adalah Nol

Ada 3 syarat utama dalam pembentukan protein yang berguna:

Syarat pertama : semua asam amino pada rantai protein harus dari jenis yang benar dan berada pada urutan yang benar.

Syarat kedua :semua asam amino pada rantai tersebut berbentuk Levo.

Syarat ketiga :semua asam amino saling berikatan dengan membentuk ikatan peptida.

Agar sebuah protein terbentuk secara kebetulan, ketiga syarat utama di atas harus dipenuhi secara bersamaan. Probabilitas pembentukan protein secara kebetulan adalah sama dengan mengalikan probabilitas pemenuhan masing-masing syarat tersebut.

Misalnya untuk sebuah molekul berukuran rata-rata yang terdiri dari 500 asam amino :

1. Probabilitas asam amino berada dalam urutan yang benar

Ada 20 jenis asam amino yang digunakan dalam penyusunan sebuah protein. Berarti:

- Probabilitas setiap asam amino yang terpilih

dengan tepat dari 20 jenis = 1/20

- Probabilitas 500 asam amino tersebut terpilih dengan tepat = 1/20500 = 1/10650 = 1 peluang dalam 10650

2. Probabilitas asam amino berbentuk Levo

- Probabilitas satu asam amino Levo terpilih = 1/2

- Probabilitas 500 asam amino yang terpilih seluruhnya berbentuk asam amino Levo = 1/2500 = 1/10150 = 1 peluang dalam 10150

3. Probabilitas asam-asam amino bergabung dengan ikatan peptida:

Asam amino dapat saling berikatan dengan beragam ikatan kimia. Agar terbentuk protein yang berguna, seluruh asam amino pada rantai harus berikatan dengan ikatan khusus yang disebut "ikatan peptida". Telah dihitung bahwa probabilitas asam-asam amino berikatan dengan ikatan peptida dan bukan dengan ikatan yang lain adalah 50%. Berdasarkan hal ini:

- Probabilitas dua asam amino berikatan dengan "ikatan peptida" = 1/2

- Probabilitas 500 asam amino berikatan dengan "ikatan peptida" = 1/2499 = 1/10150 = 1 peluang dalam 10150

PROBABILITAS TOTAL = 1/10650 X 1/10150 X 1/10150

= 1/10950 = 1 peluang dalam 10950

Probabilitas sebuah molekul protein berukuran rata-rata yang terdiri dari 500 asam amino tersusun dalam jumlah dan urutan yang tepat, dan hanya terdiri dari asam amino Levo, dengan rantai hanya terbentuk dari ikatan peptida adalah "1" banding 10950. Kita dapat menuliskan angka ini dengan meletakkan 950 angka nol sesudah angka 1 sebagai berikut :

10950=

100.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.000.
000.000.000.000.000.000.000.000.000.000.000

Marilah untuk sesaat kita mengesampingkan segala kemustahilan yang kita bahas barusan, dan anggaplah sebuah molekul protein yang berguna memang berevolusi spontan secara "kebetulan". Pada titik ini pun, evolusi lagi-lagi tidak mempunyai jawaban, karena untuk mempertahankan keberadaannya, protein ini harus terisolasi dari lingkungan alamiahnya dan terlindung dalam kondisi yang sangat khusus. Jika tidak, protein ini akan terurai oleh kondisi alamiah bumi atau bergabung dengan senyawa-senyawa asam, asam-asam amino ataupun senyawa kimia lain, sehingga kehilangan sifat-sifatnya dan berubah menjadi senyawa yang sama sekali berbeda dan tidak berguna.

Pertentangan Evolusioner tentang Asal Usul Kehidupan

Pertanyaan "bagaimana makhluk hidup pertama kali muncul" adalah kebuntuan yang kritis bagi evolusionis, sehingga mereka biasanya meng-hindari masalah ini. Mereka mencoba berkelit dengan mengatakan bahwa "makhluk-makhluk hidup pertama muncul sebagai hasil dari kejadian acak di dalam air". Mereka menghadapi rintangan yang tidak bisa mereka tembus. Terlepas dari argumen evolusi paleontologis, dalam hal ini, tidak ada fosil yang dapat didistorsi dan ditafsirkan sesuka hati untuk mendukung pernyataan mereka. Karena itu, teori evolusi jelas-jelas telah terbantah sejak awal.

Ada satu hal penting yang harus diingat: jika satu tahap saja dari proses evolusi terbukti mustahil, cukup untuk membuktikan kesalahan dan ketidakabsahan teori secara keseluruhan. Contohnya, karena pembentukan protein secara coba-coba terbukti mustahil, maka seluruh pernyataan mengenai tahap proses evolusi selanjutnya juga terbantah. Sampai di sini, spekulasi atas tengkorak manusia dan kera menjadi tidak berarti.

Pertanyaan tentang bagaimana organisme hidup dapat muncul dari materi anorganik sudah lama dihindari para evolusionis. Akan tetapi, pertanyaan ini berkembang menjadi masalah yang tidak bisa dielakkan. Dan mereka berusaha menjawab masalah ini dengan serangkaian penelitian pada perempat kedua abad ke-20.

Pertanyaan utamanya adalah: bagaimana sel hidup pertama dapat muncul di atmosfir bumi purba? Dengan kata lain, penjelasan seperti apa yang akan dikemukakan evolusionis untuk menjawab pertanyaan ini?

Jawabannya dicari melalui berbagai eksperimen. Ilmuwan dan peneliti evolusionis melakukan berbagai eksperimen laboratorium untuk menjawab pertanyaan ini tetapi tidak menghasilkan apa pun yang menarik. Studi tentang awal kehidupan yang paling dihargai adalah Eksperimen Miller yang dilakukan oleh peneliti Amerika bernama Stanley Miller pada tahun 1953. (Eksperimen ini dikenal juga sebagai "Eksperimen Urey-Miller" karena kontribusi Harold Urey, instruktur Miller dari Universitas Chicago.)

Eksperimen ini adalah satu-satunya "bukti" bagi "tesis evolusi molekuler" untuk menerangkan tahap pertama periode evolusi. Meskipun sudah hamper setengah abad berlalu, dan teknologi telah berkembang pesat, tak seorang pun berupaya lebih lanjut. Eksperimen Miller tetap diajarkan dalam buku-buku sebagai penjelasan evolusi generasi pertama makhluk hidup. Evolusionis sadar bahwa fakta yang dihasilkan penelitian semacam ini tidak mendukung dan sebaliknya justru membantah pernyataan mereka, karenanya mereka dengan sengaja menghindari eksperimen serupa.

Eksperimen Miller

Tujuan Stanley Miller adalah mengajukan penemuan eksperimental yang menunjukkan bahwa asam amino, bahan pembangun protein, dapat muncul "secara kebetulan" di bumi yang tidak berkehidupan miliaran tahun lalu.

Dalam eksperimennya, Miller menggunakan campuran gas yang diasumsikan terdapat di bumi purba (yang kelak terbukti tidak realistis) terdiri dari amonia, metan, hidrogen dan uap air. Karena dalam kondisi alamiah gas-gas ini tidak saling bereaksi, Miller memberikan stimulasi energi untuk memulai reaksi antara gas-gas tersebut. Dengan menganggap energi ini bisa berasal dari kilat dalam atmosfir purba, ia meng-gunakan sumber penghasil listrik buatan untuk menyediakan energi tersebut.

Miller mendidihkan campuran gas ini pada suhu 100°C selama seminggu, dan sebagai tambahan dia mengalirkan arus listrik. Di akhir minggu, Miller menganalisis senyawa-senyawa kimia yang terbentuk di dasar gelas percobaan dan menemukan tiga dari 20 jenis asam amino, bahan dasar protein telah tersintesis.

Eksperimen ini membangkitkan semangat evolusionis dan dianggap sebagai sukses besar. Dalam luapan kegembiraan, berbagai terbitan memasang tajuk utama seperti "Miller menciptakan kehidupan". Akan tetapi, molekul-molekul yang berhasil disintesis Miller ternyata hanya beberapa molekul "tidak hidup".

Didorong oleh eksperimen ini, evolusionis segera membuat skenario baru. Hipotesis tahap lanjutan tentang pembentukan protein segera dirumuskan. Menurut mereka, asam-asam amino kemudian bergabung dalam urutan yang tepat secara kebetulan untuk membentuk protein. Sebagian protein-protein yang terbentuk secara kebetulan ini menempatkan diri mereka dalam struktur seperti membran yang "entah bagaimana" muncul dan membentuk sel primitif. Sel-sel kemudian bergabung dan membentuk organisme hidup. Akan tetapi, eksperimen Miller hanya akal-akalan dan telah terbukti tidak benar dalam segala aspek.

Eksperimen Miller Hanya Akal-Akalan

Eksperimen Miller berusaha membuktikan bahwa asam amino dapat terbentuk dengan sendirinya dalam kondisi bumi purba. Namun, eksperimen ini tidak konsisten dalam sejumlah hal:

1. Dengan menggunakan mekanisme cold trap, Miller mengisolasi asam-asam amino dari lingkungannya segera setelah mereka terbentuk. Jika dia tidak melakukannya, kondisi lingkungan tempat asam amino terbentuk akan segera menghancurkan molekul ini.

Tentu saja mekanisme isolasi yang disengaja seperti ini tidak ada dalam kondisi bumi purba. Tanpa mekanisme seperti ini, kalaupun ada satu asam amino terbentuk, ia akan segera hancur. Seorang ahli kimia, Richard Bliss, mengungkapkan kontradiksi ini sebagai berikut: "Benar, tanpa cold trap, senyawa kimia yang dihasilkan akan dihancurkan oleh aliran listrik."11

Memang, dalam percobaan sebelumnya dengan bahan-bahan yang sama tetapi tanpa mekanisme cold trap, Miller tidak dapat membentuk satu pun asam amino.

2. Lingkungan atmosfir purba yang disimulasikan Miller dalam eksperimennya tidak realistis. Pada tahun 1980-an, para ilmuwan sepakat bahwa yang seharusnya terdapat pada lingkungan artifisial tersebut adalah nitrogen dan karbon dioksida, bukannya metan dan amonia. Setelah bungkam cukup lama, Miller sendiri mengakui pula bahwa kondisi atmosfir dalam eksperimennya tidak realistis.12

Jadi mengapa Miller berkeras menggunakan gas-gas ini? Jawabannya sederhana: tanpa amonia, mustahil mensintesis asam amino. Kevin McKean mengungkapkan hal ini dalam sebuah artikel yang dimuat dalam majalah Discover:

Miller dan Urey meniru atmosfir bumi dahulu kala dengan campuran metan dan amonia. Menurut mereka, bumi merupakan campuran homogen dari logam, batuan dan es. Namun, dalam penelitian terakhir terungkap bahwa pada saat itu bumi sangat panas dan terbentuk dari nikel dan besi cair. Jadi, atmosfir kimiawi saat itu seharusnya didominasi nitrogen (N2), karbon dioksida (CO2) dan uap air (H20). Tetapi gas-gas ini bukan gas-gas yang tepat untuk mensintesis senyawa organik, seperti metan dan amonia.13

Dua orang ilmuwan Amerika, J.P. Ferris dan C.T. Chen, mengulang eksperimen Stanley Miller dengan kondisi atmosfir terdiri dari karbon dioksida, hidrogen, nitrogen dan uap air. Mereka tidak mampu menghasilkan satu pun molekul asam amino.14

FOKUS: Sumber-Sumber Evolusionis Mutakhir Membantah Eksperimen Miller

Dewasa ini, eksperimen Miller telah menjadi hal yang benar-benar diabaikan bahkan oleh kalangan ilmuwan evolusionis. Majalah sains evolusionis terkemuka Earth edisi Februari 1998 menuliskan hal berikut ini dalam artikel yang berjudul "Life's Crucible":

Kini ahli geologi berpendapat bahwa sebagian besar atmosfir purba terdiri dari karbon dioksida dan nitrogen, gas-gas yang kurang reaktif dibandingkan gas-gas yang digunakan dalam eksperimen tahun 1953. Bahkan, bila atmosfir yang diajukan Miller benar ada, bagaimana anda membuat molekul sederhana seperti asam amino mengalami perubahan kimiawi yang dibutuhkan sehingga berubah menjadi senyawa yang lebih rumit, atau polimer seperti protein? Miller sendiri angkat tangan pada bagian teka-teki ini. "Ini adalah masalah," ia mengeluh dengan gusar. "Bagaimana Anda membuat polimer? Itu bukan hal yang mudah." 1

Kenyataannya, bahkan kini Miller pun telah menerima bahwa percobaannya tidak akan menghasilkan sebuah kesimpulan yang dapat menjelaskan asal usul kehidupan. Bahwa ilmuwan evolusionis sangat mempercayai percobaan ini hanya menunjukkan kesengsaraan evolusi dan keputusasaan para pengajurnya.

Artikel berjudul "The Emergence of Life on Earth" (Kemunculan Kehidupan di Muka Bumi) dalam National Geographic edisi Maret 1998 mengungkapkan hal berikut ini:

Sekarang banyak ilmuwan menduga bahwa atmosfir purba itu berbeda dari yang pertama kali diandaikan Miller. Mereka berpikir bahwa atmosfir tersebut terdiri dari karbon dioksida dan nitrogen, bukan hidrogen, metan dan amoniak.

Ini adalah berita buruk bagi ahli kimia. Ketika mereka mencoba mereaksikan karbon dioksida dan nitrogen, mereka mendapatkan sejumlah molekul organik yang tak berharga - ini sama saja dengan melarutkan setetes pewarna makanan ke dalam air kolam renang. Para ilmuwan menemukan kesulitan besar untuk membayangkan bahwa kehidupan muncul dari sup encer seperti itu.2

Singkatnya, baik eksperimen Miller maupun evolusionis yang lain tidak dapat menjawab pertanyaan bagaimana kehidupan muncul di muka bumi. Semua penelitian yang telah dilakukan menunjukkan bahwa kehidupan tidak mungkin muncul secara kebetulan dan karenanya mempertegas bahwa kehidupan memang diciptakan.

1. Earth, "Life's Crucible", February 1998, p.34
2. National Geographic, "The Rise of Life on Earth", March 1998, p.68

3. Hal penting lain yang mengugurkan eksperimen Miller adalah bahwa atmosfir bumi mengandung cukup banyak oksigen untuk menghancurkan semua asam amino yang terbentuk. Fakta yang diabaikan Miller ini terungkap dari sisa-sisa besi dan uranium yang teroksidasi dalam batuan yang diperkirakan berumur 3,5 miliar tahun.15

Temuan-temuan lain menunjukkan bahwa kandungan oksigen pada saat itu jauh lebih besar daripada yang dinyatakan evolusionis. Penelitian-penelitian juga menunjukkan bahwa pada saat itu bumi teradiasi ultra-violet 10.000 kali lebih besar daripada perkiraan evolusionis. Radiasi ultra-violet yang intens ini membebaskan oksigen dengan cara menguraikan uap air dan karbon dioksida dalam atmosfir.

Situasi ini secara telak membantah eksperimen Miller yang sama sekali mengabaikan oksigen. Jika oksigen digunakan dalam eksperimen tersebut, metan akan terurai menjadi karbon dioksida dan air, dan amonia menjadi nitrogen dan air. Selain itu, dalam lingkungan tanpa oksigen, juga tidak akan ada lapisan ozon. Tanpa perlindungan lapisan ozon, asam-asam amino akan segera hancur oleh sinar ultraviolet yang sangat intens. Dapat dikatakan, dengan atau tanpa oksigen di bumi purba, hasilnya sama, lingkungan yang sangat destruktif bagi asam amino.

4. Pada akhir eksperimen Miller, terbentuk banyak asam organik yang bersifat merusak struktur dan fungsi makhluk hidup. Jika asam amino tidak diisolasi dan tetap berada di dalam lingkungan yang sama dengan senyawa-senyawa ini, reaksi kimia yang terjadi akan menghancurkan atau mengubah asam amino menjadi senyawa lain.

Selain itu, di akhir eksperimen ini terbentuk sejumlah besar asam amino Dextro.16 Keberadaan asam amino ini dengan sendirinya menyangkal teori evolusi, karena asam amino Dextro tidak berfungsi dalam pembentukan sel makhluk hidup. Kesimpulannya, kondisi-kondisi di mana asam amino terbentuk dalam eksperimen Miller, tidak cocok bagi kehidupan. Kenyataannya, medium ini merupakan campuran asam yang meng-hancurkan dan mengoksidasi molekul-molekul berguna yang diperoleh.

Semua fakta ini menunjukkan satu hal yang jelas: eksperimen Miller tidak dapat digunakan sebagai bukti bahwa makhluk hidup terbentuk secara kebetulan dalam kondisi bumi purba. Keseluruhan eksperimen ini tidak lebih dari sebuah eksperimen laboratorium yang terkontrol dan terarah untuk mensintesis asam amino. Jumlah dan jenis gas dalam eksperimen ini secara ideal ditentukan agar asam amino terbentuk. Jumlah energi yang disalurkan ke dalam sistem diatur dengan tepat agar reaksi yang diperlukan terjadi. Peralatan eksperimen diisolasi sehingga tidak terkontaminasi unsur-unsur lain yang berbahaya, destruktif, atau menghalangi pembentukan asam amino. Padahal unsur-unsur seperti ini kemungkinan besar ada dalam kondisi bumi purba. Unsur-unsur, mineral atau senyawa kimia yang ada pada kondisi purba dan berkemungkinan mengubah reaksi tidak dimasukkan dalam eksperimen. Oksigen yang men-cegah pembentukan asam amino dengan oksidasi hanya salah satu dari unsur-unsur destruktif ini. Bahkan dalam kondisi laboratorium ideal, mustahil asam amino yang terbentuk bertahan dan terhindar dari kerusakan tanpa mekanisme cold trap.

Nyatanya, evolusionis sendiri menyangkal teori evolusi, karena yang dibuktikan oleh eksperimen ini adalah: asam amino hanya dapat dihasilkan dalam lingkungan laboratorium terkendali di mana semua kondisi dirancang khusus oleh intervensi yang disengaja. Berarti, kekuatan yang dapat menghasilkan kehidupan sudah pasti bukan peristiwa kebetulan, tetapi penciptaan yang disengaja.

Evolusionis tidak menerima bukti ini karena ketaatan buta mereka ke-pada praduga yang benar-benar tidak ilmiah. Yang menarik, Harold Urey, yang melakukan eksperimen ini bersama mahasiswanya Stanley Miller, membuat pengakuan sebagai berikut:

Kami semua yang mempelajari asal usul kehidupan mendapati bahwa semakin kami mengamati, semakin kami merasa bahwa kehidupan terlalu kompleks untuk berevolusi dari mana pun. Kami semua percaya, sebagai suatu ketaatan, bahwa kehidupan berevolusi dari benda mati di bumi ini. Hanya saja kompleksitasnya begitu besar, sehingga sulit bagi kami membayangkan evolusi kehidupan.17

Atmosfir Bumi Purba dan Protein

Dengan mengabaikan semua ketidakkonsistenan di atas, evolusionis masih merujuk pada eksperimen Miller untuk menghindari pertanyaan bagaimana asam amino terbentuk dengan sendirinya dalam atmosfir bumi purba. Hingga kini, mereka terus menipu orang dengan berpura-pura bahwa masalahnya telah terpecahkan dengan eksperimen keliru ini.

Namun, untuk menjelaskan tahap kedua asal usul kehidupan, evolusionis menemukan masalah yang jauh lebih besar dari pembentukan asam-asam amino, yaitu "protein". Protein merupakan bahan pembangun kehidupan yang tersusun dari ratusan asam amino berbeda yang bergabung dalam tatanan tertentu.

Pernyataan bahwa protein terbentuk secara spontan dalam kondisi alamiah lebih tidak realistis dan tidak beralasan dibandingkan dengan pernyataan bahwa asam amino terbentuk secara kebetulan. Pada bahasan sebelumnya, dengan perhitungan probabilitas, telah dibuktikan kemustahilan asam amino bergabung secara acak dalam urutan tertentu untuk membentuk sebuah protein. Sekarang kita akan melihat kemustahilan protein dihasilkan secara kimiawi dalam kondisi bumi purba.

Sintesis Protein Tidak Mungkin Terjadi di dalam Air

Asam amino berikatan melalui "ikatan peptida" untuk membentuk protein. Dalam pembentukan ikatan ini satu molekul air dilepaskan.

Fakta ini menyanggah penjelasan evolusionis bahwa kehidupan purba berawal di air. Menurut "Prinsip Le Châtelier" dalam kimia, suatu reaksi yang melepaskan air (reaksi kondensasi) tidak mungkin terjadi dalam lingkungan berair (hidrat). Reaksi seperti ini dalam lingkungan berair di-katakan "memiliki probabilitas paling kecil untuk terjadi dibandingkan reaksi-reaksi kimia lain.

Oleh karena itu, lautan yang dinyatakan sebagai tempat kehidupan berawal dan asam-asam amino dihasilkan, bukan lingkungan yang tepat bagi asam amino untuk membentuk protein. Di lain pihak, akan menjadi irasional bila evolusionis mengubah pikiran dan menyatakan bahwa kehidupan berawal di darat, karena satu-satunya lingkungan agar asam amino terlindung dari ultraviolet adalah lautan. Di darat, asam amino akan hancur oleh sinar ultraviolet. Prinsip Le Châtelier membantah pernyataan bahwa kehidupan terbentuk di lautan. Satu lagi dilema bagi teori evolusi.

Usaha Nekat Lainnya: Eksperimen Fox

Tertantang oleh dilema di atas, evolusionis mulai membuat skenario yang tidak realistis mengenai "masalah air" yang mutlak meruntuhkan teori mereka. Sydney Fox adalah salah satu ilmuwan terkemuka yang membuat skenario untuk menjawab masalah ini. Menurutnya, asam amino pertama mestilah terbawa ke karang dekat gunung berapi segera setelah terbentuk di dalam laut purba. Air dalam campuran ini pasti telah menguap karena suhu lingkungan mulut kawah meningkat melebihi suhu didih. Selanjutnya, asam-asam amino "kering" ini dapat membentuk protein.

Dalam eksperimennya, Fox menghasilkan sebuah substansi yang disebut "proteinoid". Proteinoid merupakan kombinasi asam-asam amino yang tersusun secara acak. Tidak seperti protein pada makhluk hidup, proteinoid merupakan bentuk kimiawi yang tidak berguna dan tidak fungsional. Ini adalah gambaran mikroskop dari partikel-proteinoid.

Akan tetapi, penjelasan "rumit" ini tidak disetujui banyak orang karena asam amino tidak dapat bertahan pada suhu setinggi itu. Penelitian telah memastikan bahwa asam amino akan segera hancur pada suhu tinggi.

Fox tidak menyerah begitu saja. Ia menggabungkan asam amino murni di laboratorium "dalam kondisi sangat khusus" dengan cara memanaskannya dalam lingkungan kering. Asam amino memang bergabung, tetapi tidak menghasilkan protein. Yang diperolehnya adalah rantai-rantai asam amino sederhana dan tidak teratur yang tersusun secara acak, dan rantai-rantai ini sama sekali tidak menyerupai protein hidup. Bahkan jika Fox menyimpan asam amino ini pada suhu yang stabil, rantai-rantai tidak berguna ini akan terurai.18

Eksperimen ini juga tidak absah karena asam amino yang digunakan Fox bukan asam amino produk eksperimen Miller, tetapi asam amino murni dari organisme hidup. Padahal eksperimen ini dimaksudkan sebagai lanjutan dari eksperimen Miller, maka seharusnya menggunakan hasil yang telah didapatkan Miller. Namun, baik Fox maupun peneliti lain tidak menggunakannya.19

Eksperimen Fox tidak ditanggapi positif bahkan oleh kalangan evolusionis sendiri, sebab jelas rantai asam amino atau proteinoid yang didapatkannya tidak mungkin terbentuk dalam kondisi alamiah. Selain itu, protein sebagai unit dasar kehidupan, tetap tidak dapat diproduksi. Masalah asal mula protein ini tetap tak terjawab. Sebuah artikel dalam majalah ilmu pengetahuan populer tahun 1970-an, Chemical Engineering News, mengomentari eksperimen Fox sebagai berikut:

Sydney Fox dan peneliti lain berhasil menggabungkan asam amino dalam bentuk "proteinoid" dengan menggunakan teknik pemanasan khusus dalam kondisi yang tidak ada sama sekali pada zaman bumi purba. Hasilnya pun tidak sama dengan protein biasa pada makhluk hidup. Proteinoid hanyalah rangkaian tak beraturan yang tidak berguna. Terungkap bahwa walaupun molekul-molekul seperti ini dapat terbentuk pada masa-masa awal, mereka sudah pasti akan hancur.20

Proteinoid yang didapatkan Fox memang sama sekali berbeda dari protein sesungguhnya, dalam struktur maupun fungsi. Perbedaan antara protein dan "proteinoid" sama besarnya dengan perbedaan antara alat berteknologi tinggi dan setumpuk bahan mentah yang belum diproses.

Lagi pula, rantai asam amino tak beraturan ini tidak memiliki kesempatan untuk bertahan dalam atmosfir purba. Efek fisika serta kimia yang desktruktif dan berbahaya karena sinar ultraviolet yang kuat dan kondisi alam yang tidak stabil akan menguraikan proteinoid. Karena prinsip Le Châtelier, tidak mungkin asam amino bergabung membentuk protein di dalam air, tempat yang tidak terjangkau sinar ultraviolet. Dengan pertimbangan ini, akhirnya banyak ilmuwan menarik dukungan mereka terhadap gagasan tentang proteinoid sebagai dasar kehidupan.

Molekul Menakjubkan: DNA

Semua informasi tentang makhluk hidup tersimpan dalam molekul DNA. Metode penyimpanan informasi yang sangat efisien ini merupakan bukti nyata bahwa kehidupan tidak muncul secara kebetulan, tetapi telah didesain secara sengaja, atau lebih tepat lagi, diciptakan dengan luar biasa.

Pengujian kita pada tingkat molekuler sejauh ini telah menunjukkan bahwa pembentukan asam-asam amino masih menjadi masalah bagi evolusionis. Pembentukan protein pun merupakan misteri tersendiri. Tetapi masalah pada teori evolusi ini tidak terbatas pada asam amino dan protein saja, keduanya hanya permulaan. Lebih jauh lagi, struktur sel yang sem-purna membawa evolusionis kepada kebuntuan, karena sel bukan hanya setumpuk protein yang terbentuk dari asam amino. Sel merupakan mekanisme hidup dengan ratusan sistem yang telah berkembang. Sel ini begitu rumit, sehingga manusia tidak dapat mengungkap misterinya. Jangankan pembentukan sistem yang kompleks, pembentukan unit terkecil dari sel pun tidak dapat diterangkan oleh evolusionis

Sementara teori evolusi tidak dapat memberikan penjelasan logis atas keberadaan molekul-molekul dasar struktur sel, perkembangan di bidang genetika dan penemuan asam nukleat (DNA dan RNA) telah menghasilkan masalah baru bagi teori evolusi. Pada tahun 1955, penelitian James Watson dan Francis Crick terhadap DNA membawa era baru dalam biologi. Banyak ilmuwan mengalihkan perhatian mereka pada ilmu genetika. Sekarang, setelah penelitian bertahun-tahun, struktur DNA terungkap hingga taraf yang sangat jauh.

Molekul yang disebut DNA, yang ditemukan dalam nukleus pada setiap sel dari 100 trilyun sel di dalam tubuh kita, mengandung rancang bangun lengkap untuk tubuh manusia. Informasi mengenai seluruh ciri-ciri seseorang, dari penampilan fisik hingga struktur organ dalam, tercatat dalam DNA dengan sistem pengkodean khusus. Informasi dalam DNA dikode dalam urutan empat basa khusus yang membangun molekul ini. Basa ini dinamakan A, T G, C sesuai dengan huruf awal nama mereka. Seluruh perbedaan struktural antara manusia tergantung pada variasi urutan huruf-huruf ini: semacam bank data yang terdiri dari empat huruf.

Urutan huruf dalam DNA menentukan struktur tubuh manusia hingga bagian terkecil. Selain ciri seperti tinggi, mata, rambut dan warna kulit, DNA dalam sebuah sel mengandung informasi desain dari 206 tulang, 600 otot, jaringan 10.000 otot pendengaran, jaringan 2 juta saraf penglihatan, 100 milyar sel saraf, 130 milyar meter pembuluh darah dan 100 trilyun sel di dalam tubuh. Jika kita menuliskan informasi yang dikode dalam DNA, sama artinya dengan menyusun sebuah perpustakaan raksasa yang terdiri dari 900 volume ensiklopedia yang masing-masing setebal 500 halaman. Informasi yang sangat banyak ini dikode dalam komponen DNA yang disebut "gen".

Dapatkah DNA Muncul Secara Kebetulan?

Sampai di sini ada detail penting yang harus diperhatikan. Kesalahan pada urutan nukleotida yang menyusun se-buah gen akan membuat gen tersebut sama sekali tidak ber-fungsi. Dengan mempertimbangkan bahwa di dalam tubuh manusia terdapat 200 ribu gen, akan semakin jelas betapa mustahilnya jutaan nukleotida yang membentuk gen-gen ini tersusun secara kebetulan dalam urutan yang tepat. Seorang ahli biologi evolusionis, Frank Salisbury, berkomentar tentang kemustahilan ini:

Sebuah protein berukuran sedang dapat terdiri dari sekitar 300 asam amino. Gen DNA yang mengatur protein ini bisa memiliki 1.000 nukleotida pada rantainya. Karena ada empat jenis nukleotida dalam sebuah rantai DNA, satu rantai dengan 1.000 nukleotida dapat tersusun dalam 41000 bentuk. Dengan menggunakan sedikit ilmu aljabar (logaritma), kita dapat melihat bahwa 41000 = 10600. Sepuluh dikali sepuluh sebanyak 600 kali menghasilkan angka 1 yang diikuti 600 angka nol! Suatu angka di luar kemampuan pemahaman kita.21

Watson & Crick dengan sebuah model batang dari molekul DNA.

Angka 41000 ekivalen dengan 10600. Angka ini didapatkan dengan menambahkan 600 angka nol sesudah angka 1. Angka 10 yang diikuti 11 angka nol berarti satu triliun. Tetapi sebuah angka dengan 600 angka nol sesudahnya, sulit kita bayangkan. Kemustahilan pembentukan RNA dan DNA oleh akumulasi nukleotida secara kebetulan diungkapkan seorang ilmuwan Prancis, Paul Auger, sebagai berikut :

Kita harus memisahkan dengan jelas dua tahap dalam pembentukan secara untung-untungan molekul kompleks seperti nukleotida melalui peristiwa kimiawi. Produksi nukleotida satu persatu - yang mungkin saja terjadi - dan penggabungan nukleotida-nukleotida ini dalam urutan sangat unik. Yang kedua sama sekali tidak mungkin.22

Bahkan Francis Crick, yang bertahun-tahun mempercayai teori evolusi molekuler, setelah menemukan DNA mengakui bahwa molekul sekompleks ini tidak mungkin terbentuk secara kebetulan, sebagai hasil dari proses evolusi:

Seorang jujur yang dibekali ilmu pengetahuan masa kini, hanya dapat menyatakan bahwa asal usul kehidupan hampir seperti suatu keajaiban.23

Seorang evolusionis Turki, Prof. Ali Demirsoy, terpaksa membuat pengakuan mengenai hal ini sebagai berikut :

Kenyataannya, probabilitas pembentukan protein dan asam nukleat (DNA-RNA) adalah probabilitas yang jauh melampaui perkiraan. Lebih jauh, peluang rantai protein tertentu muncul menjadi luar biasa kecil.24

Sebuah dilema menarik muncul pada tahap ini: sementara DNA hanya dapat bereplikasi dengan bantuan beberapa enzim yang merupakan protein pula, sintesis enzim ini hanya dapat berlangsung dengan informasi yang dikode dalam DNA. Karena saling membutuhkan, keduanya harus ada secara bersamaan untuk replikasi, atau salah satunya "tercipta" sebelum yang lain. Seorang ahli mikrobiologi Amerika, Jacobson, berkomentar mengenai hal ini:

Arahan untuk rencana-rencana reproduksi untuk energi dan ekstraksi materi dari lingkungannya, untuk urutan pertumbuhan, dan untuk mekanisme efektor yang menerjemahkan perintah ke dalam pertumbuhan - semua harus ada sekaligus pada saat itu (ketika kehidupan dimulai). Kombinasi semua ini sepertinya tidak mungkin terjadi secara kebetulan, dan sering dianggap campur tangan ilahiah.25

Kutipan di atas ditulis dua tahun sesudah struktur DNA diungkapkan James Watson dan Francis Crick. Meskipun ilmu pengetahuan telah maju cukup pesat, pertanyaan tersebut tetap belum terjawab oleh evolusionis. Dua ilmuwan Jerman, Junker dan Scherer, menjelaskan bahwa sintesis masing-masing molekul yang diperlukan untuk evolusi kimiawi, mengharuskan kondisi-kondisi tertentu, dan bahwa probabilitas bahan-bahan tersebut tersusun melalui metode yang secara teoretis sangat berbeda adalah nol:

Prof. Francis Crick: "Asal usul kehidupan muncul hampir seperti keajaiban".

Sampai saat ini, tidak ada eksperimen yang dapat menghasilkan seluruh molekul yang dibutuhkan untuk evolusi kimiawi. Karenanya, berbagai molekul ini harus dihasilkan di tem-pat-tempat berbeda pada kondisi sangat sesuai, kemudian di-bawa ke tempat lain untuk bereaksi dengan melindunginya dari elemen-elemen berbahaya seperti hidrolisis dan fotolisis.26

Pendeknya, teori evolusi tidak dapat membuktikan satu tahap evolusi pun yang diduga terjadi pada tingkat molekuler. Kemajuan ilmu pengetahuan tidak menyediakan jawaban untuk pertanyaan semacam ini, tetapi justru membuatnya menjadi lebih kompleks dan sulit dijawab.

Cukup menarik bahwa evolusionis mempercayai seluruh skenario yang mustahil ini seperti mempercayai fakta ilmiah. Karena mereka telah dikondisikan untuk tidak mengakui penciptaan, mereka tidak memiliki pilihan selain mempercayai kemustahilan. Seorang ahli biologi terkenal dari Australia, Michael Denton, mengungkapkan hal ini dalam bukunya Evolution: A Theory in Crisis:

Program genetis organisme tingkat tinggi hampir sama dengan ribuan juta bit informasi. Ini ekivalen dengan urutan huruf dalam seribu volume buku yang memuat beribu-ribu algoritma rumit dalam bentuk kode yang mengendalikan, menentukan dan mengatur pertumbuhan dan perkembangan bermiliar-miliar sel organisme kompleks. Pernyataan orang-orang skeptis bahwa semua ini murni dihasilkan oleh sebuah proses acak, benar-benar melecehkan akal manusia. Akan tetapi, gagasan tersebut diterima Darwinis tanpa sedikit pun keraguan - paradigma ini justru diutamakan! 27

Usaha Lain Evolusionis yang Sia-Sia: "Dunia RNA"

Penemuan pada tahun 1970-an bahwa gas-gas di dalam atmosfir primitif tidak memungkinkan sintesis asam amino, adalah pukulan berat bagi teori evolusi molekuler. Kemudian diakui bahwa "eksperimen atmosfir primitif" oleh evolusionis seperti Miller, Fox dan Ponnamperuma, tidak absah. Untuk itu, pada tahun 1980-an evolusionis mencoba meneruskan usahanya. Hasilnya adalah sebuah skenario yang dinamai "Dunia RNA" yang menyatakan bahwa molekul pertama terbentuk bukan protein, melainkan RNA yang mengandung informasi tentang protein.

Skenario ini diusulkan tahun 1986 oleh Walter Gilbert, seorang ahli kimia dari Harvard. Menurutnya, miliaran tahun lalu sebuah molekul RNA yang dapat melakukan replikasi terbentuk secara kebetulan. Diaktifkan oleh pengaruh lingkungan, RNA ini dapat memproduksi protein. Selanjutnya, diperlukan molekul kedua untuk menyimpan informasi tersebut, maka dengan suatu cara terbentuklah molekul DNA.

Skenario yang sukar dibayangkan ini, yang tersusun dari rangkaian kemustahilan pada setiap tahapnya, tidak memberikan jawaban, justru memperbesar masalah dan menimbulkan banyak pertanyaan tentang asal usul kehidupan yang terlalu rumit untuk dijawab:

1. Jika pembentukan secara kebetulan satu nukleotida yang membangun RNA mustahil diterangkan, bagaimana mungkin nukleotida rekaan ini membentuk RNA dengan saling bergabung dalam urutan yang benar? John Horgan, ahli biologi evolusionis, mengakui kemustahilan ini sebagai berikut :

Semakin konsep dunia RNA dikaji oleh para peneliti, semakin banyak masalah muncul. Bagimana RNA muncul pertama kali? Dalam kondisi terbaik sekali-pun, RNA dan komponennya sangat sulit disintesis di laboratorium, apalagi dalam kondisi seadanya. 28

2. Bahkan jika kita menganggap RNA terbentuk secara kebetulan, bagaimana mungkin RNA yang hanya terdiri dari rantai nukleotida ini "memutuskan" untuk mereplikasi diri, dan mekanisme apa yang digunakannya untuk proses itu? Dari mana RNA mendapatkan nukleotida untuk replikasinya? Bahkan, ahli mikrobiologi evolusionis, Gerald Joyce dan Leslie Orgel mengungkapkan keputusasaan mereka dalam bukunya yang berjudul "In the RNA World".

Diskusi ini..., dalam suatu artian, telah berfokus pada sebentuk mitos tentang molekul RNA yang bereplikasi diri dan muncul dari sup polinukleotida acak secara mendadak. Hal ini bukan saja tidak realistis dalam pengertian kita saat ini tentang kimia prebiotik, bahkan seharusnya menyaring kepercayaan yang terlalu mudah dari pandangan optimis tentang potensi katalitis RNA."29

Pengakuan evolusionis

Perhitungan probabilitas menunjukkan dengan jelas bahwa molekul kompleks seperti protein dan asam nukleat (RNA dan DNA) tidak pernah dapat terbentuk secara kebetulan, secara independen satu terhadap yang lain. Walaupun demikian, evolusionis harus menghadapi masalah yang lebih besar bahwa semua molekul kompleks tersebut harus muncul secara bersamaan agar kehidupan dapat muncul. Teori evolusi benar- benar dipusingkan oleh syarat tersebut. Ini adalah titik di mana sebagian evolusionis terkemuka terpaksa mengaku. Sebagai contoh, seorang kerabat dekat Stanley Miller dan Francis Crick dari University of San Diego California, evolusionis terkenal Dr. Leslie Orgel menyatakan:

Protein dan asam nukleat, masing-masing memiliki struktur yang kompleks, tidak mungkin muncul secara spontan pada tempat yang sama secara bersamaan. Tetapi tidak mungkin pula ada salah satu tanpa yang lainnya. Karena itu, pada sekilas pandangan pertama, seseorang mungkin harus menyatakan bahwa sesungguhnya kehidupan tidak dapat berasal dari senyawa kimiawi.1

Fakta yang sama diakui pula oleh ilmuwan yang lain:

DNA tidak dapat melakukan pekerjaannya, termasuk menghasilkan lebih banyak DNA, tanpa bantuan protein katalitis atau enzim. Singkatnya, protein tidak dapat terbentuk tanpa DNA, sebagaimana pula DNA tidak dapat terbentuk tanpa protein.2

Bagaimana Kode Genetis, termasuk mekanisme translasinya (ribosom dan molekul RNA), berawal? Untuk saat ini, kita terpaksa harus puas dengan keterpesonaan dan ketakjuban, dan bukan dengan sebuah jawaban. 3

1 Leslie E. Orgel, "The Origin of Life on Earth", Scientific American, vol. 271, October 1994, p. 78
2 John Horgan, "In the Beginning", Scientific American, vol. 264, February 1991, p. 119
3 Douglas R. Hofstadter, Gödel, Escher, Bach: An Eternal Golden Braid, New York, Vintage Books, 1980, p. 548

3. Bahkan jika kita menganggap bahwa di bumi purba, RNA dapat mereplikasi diri, seluruh asam amino siap pakai tersedia dan semua yang mustahil ini terjadi, situasi ini tidak berakhir dengan pembentukan satu molekul protein pun. Hal ini karena RNA hanya mengandung informasi mengenai struktur protein, sedangkan asam amino hanya bahan mentah. Lagipula, tidak ada mekanisme untuk memproduksi protein. Anggapan bahwa kehadiran RNA sudah cukup untuk produksi protein adalah sama mustahilnya dengan mengharapkan sebuah mobil dapat terakit sendiri hanya dengan melemparkan secarik kertas yang berisi rancangannya ke atas tumpukan onderdil mobil. Dalam kasus ini, juga tidak ada produksi karena tidak ada pabrik atau pekerja yang terlibat dalam proses.

Protein diproduksi oleh ribosom dengan bantuan berbagai enzim, dan merupakan hasil proses-proses yang sangat kompleks di dalam sel. Ribosom sendiri adalah organel sel yang kompleks dan terbuat dari protein. Jadi, situasi ini juga menimbulkan asumsi tidak masuk akal bahwa ribosom pun muncul secara kebetulan pada saat yang sama. Bahkan pemenang Hadiah Nobel, Jacques Monod, seorang pembela teori evolusi yang fanatik, menjelaskan bahwa sintesis protein tidak bisa dianggap proses remeh yang hanya bergantung pada informasi dalam asam nukleat:

Kode DNA tidak berarti jika tidak diterjemahkan. Perangkat penerjemah modern sel-sel ini terdiri dari paling sedikit 50 komponen makromolekuler yang juga dikode dalam DNA: kode-kode ini tidak dapat diterjemahkan kecuali oleh hasil penerjemahannya sendiri. Ini sesuai dengan ungkapan omne vivum ex ovo (ayam atau telur yang lebih dulu). Kapan dan bagaimana lingkaran ini berujung? Suatu hal yang sangat sulit dibayangkan.30

Bagaimana sebuah rantai RNA di bumi purba dapat mengambil keputusan seperti itu? Dan bagaimana ia merealisasikan produksi protein dengan melakukan sendiri pekerjaan 50 partikel terspesialisasi? Evolusionis tidak bisa menjawab pertanyaan ini.

Dr. Leslie Orgel, seorang rekanan Stanley Miller dan Francis Crick dari Universitas San Diego California, menggunakan istilah "skenario" untuk kemungkinan "asal usul kehidupan melalui dunia RNA". Orgel menggambarkan sifat-sifat yang harus dimiliki RNA berikut kemustahilannya dalam artikelnya "The Origin of Life" yang dimuat dalam American Scientist pada bulan Oktober 1994 :

Jika kita amati, skenario ini mungkin saja terjadi jika RNA prebiotik memiliki dua sifat yang tidak dimilikinya sekarang: kemampuan untuk bereplikasi tanpa bantuan protein dan kemampuan untuk mengkatalisasi setiap tahap sintesis protein. 31

Jelaslah, mengasumsikan bahwa kedua kemampuan yang sangat kompleks dan penting di atas dimiliki molekul seperti RNA hanya daya imajinasi dan pandangan seorang evolusionis. Di lain pihak, fakta-fakta ilmiah konkret menunjukkan secara eksplisit bahwa tesis "Dunia RNA", yang diajukan sebagai model baru pembentukan kehidupan, juga merupakan dongeng yang tidak masuk akal.

Kehidupan, Konsep yang Lebih dari Sekadar Tumpukan Molekul

Marilah sejenak kita lupakan seluruh kemustahilan dan menganggap bahwa molekul protein terbentuk dalam lingkungan yang paling tidak tepat, tidak beraturan, seperti kondisi bumi purba. Pembentukan satu protein saja tidak akan cukup. Protein ini harus sabar menunggu selama ribuan bahkan jutaan tahun dalam lingkungan yang tidak beraturan tanpa mengalami kerusakan, sampai protein lain terbentuk secara kebetulan di dekatnya dalam kondisi yang sama. Protein tersebut harus menunggu hingga jutaan protein yang tepat terbentuk di sekitarnya dalam kondisi lingkungan yang sama, seluruhnya "secara kebetulan". Protein-protein yang terbentuk lebih dulu harus cukup sabar menunggu tanpa dirusak sinar ultraviolet dan efek-efek mekanis yang keras sampai protein lain muncul di dekat mereka. Kemudian protein-protein ini dalam jumlah memadai, yang semuanya muncul pada tempat yang sama, akan bergabung menghasilkan kombinasi fungsional dan membentuk organel-organel sel. Tidak ada senyawa berlebih, molekul berbahaya atau rantai protein tak berguna yang mengganggu mereka. Kemudian, bahkan bila organel-organel tersebut bergabung secara harmonis dan sesuai dengan rancangan dan urutannya, mereka harus dilengkapi enzim-enzim penting dan menutup diri dengan sebuah membran. Ruangan dalam membran harus diisi dengan cairan istimewa untuk menyediakan lingkungan ideal bagi organel-organel tersebut. Sekarang, sekalipun semua kejadian "yang sangat tidak mungkin" ini secara kebetulan benar-benar terjadi, apakah tumpukan molekul ini akan hidup?

Jawabannya adalah "tidak", karena penelitian telah mengungkapkan bahwa kombinasi seluruh bahan penting bagi kehidupan saja tidak cukup untuk memulai suatu kehidupan. Bahkan bila seluruh protein pen-ting bagi kehidupan dikumpulkan dan dimasukkan ke dalam tabung reaksi, usaha ini tidak akan menghasilkan satu pun sel hidup. Seluruh eksperimen mengenai hal ini telah terbukti tidak berhasil. Seluruh observasi dan eksperimen menunjukkan bahwa kehidupan hanya muncul dari kehidupan. Pernyataan bahwa kehidupan berevolusi dari benda mati atau "abiogenesis" adalah kisah yang hanya ada dalam mimpi evolusionis, dan sama sekali berbeda dengan setiap hasil eksperimen dan observasi.

Dalam hal ini, kehidupan pertama di bumi ini harus berasal dari kehidupan lain. Ini merupakan refleksi asma Allah yaitu "Al Hayyun" (Pemilik Kehidupan). Kehidupan dapat dimulai, berlanjut dan berakhir hanya dengan kehendak-Nya. Sedangkan evolusi, selain tidak mampu menjelaskan bagaimana kehidupan dimulai, juga bagaimana bahan-bahan penting bagi kehidupan dapat terbentuk dan bersatu.

Chandra Wickramasinghe menggambarkan realitas yang dihadapinya sebagai ilmuwan yang seumur hidup diajari bahwa kehidupan muncul dari peristiwa-peristiwa kebetulan:

Sejak masa pendidikan untuk menjadi seorang ilmuwan, otak saya benar-benar dicuci agar percaya bahwa ilmu pengetahuan tidak sesuai dengan pen-ciptaan yang 'disengaja'. Pemikiran tentang penciptaan ini harus disingkirkan dengan cara yang menyakitkan. Pada saat ini, saya tidak dapat menemukan argumentasi rasional untuk mengalahkan ajakan mempercayai Tuhan. Kami biasanya memiliki pikiran terbuka; dan sekarang, kami sadar bahwa satu-satunya jawaban logis atas kehidupan ini adalah penciptaan-bukan proses acak dan kebetulan. 32

<< kembali
lanjut >>

1) W. R. Bird, The Origin of Species Revisited., Nashville: Thomas Nelson Co., 1991, hlm. 298-299.
2) "Hoyle on Evolution", Nature, Vol 294, November 12, 1981, hlm. 105.
3) Ali Demirsoy, Kalitim ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, hlm. 64.
4) W.R. Bird, The Origin of Species Revisited. Nashville: Thomas Nelson Co., 1991, hlm. 304
5) Ibid, hlm. 305
6) J. D. Thomas, Evolution and Faith. Abilene, TX, ACU Press, 1988. hlm. 81-82.
7) Robert Shapiro, Origins: A Sceptis Guide to the Creation of Life on Earth, New York, Summit Books, 1986. hlm. 127
8) Fred Hoyle, Chandra Wickramasinghe, Evolution from Space, New York, Simon & Schuster, 1984, hlm. 148.
9) Ibid, hlm. 130.
10) Fabbri Britannica Bilim Ansiklopedisi (Fabbri Britannica Science Encyclopaedia), Vol 2, No. 22, hlm. 519.
11) Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, hlm. 14.
12) Stanley Miller, Molecular Evolution of Life: Current Status of the Prebiotic Synthesis of Small Molecules, 1986, hlm. 7
13) Kevin Mc Kean, Bilim ve Teknik, No. 189, hlm. 7.
14) J. P. Ferris, C. T. Chen, "Photochemistry of Methane, Nitrogen, and Water Mixture As a Model for the Atmosphere of the Primitive Earth", Journal of American Chemical Society, Vol. 97:11, 1975, hlm. 2964.
15) "New Evidence on Evolution of Early Atmosphere and Life", Buletin American Meteorological Society, Vol. 63, November 1982, hlm. 1328-1330.
16) Richard B. Bliss & Gary E. Parker, Origin of Life, California, 1979, hlm. 25.
17) W. R. Bird, The Origin of Species Revisited, Nashville: Thomas Nelson Co., 1991, hlm. 325.
18) Richard B. Bliss & Gary E. Parker, Origin of Life, California: 1979, hlm. 25.
19) Ibid.
20) S. W. Fox, K. Harada, G. Kramptiz, G. Mueller, "Chemical Origin of Cells", Chemical Engineering News, 22 Juni 1970, hlm. 80.
21) Frank B. Salisbury, "Doubts about the Modern Synthetic Theory of Evolution", American Biology Teacher, September 1971, hlm. 336.
22) Paul Auger, De La Physique Theorique a la Biologie, 1970, hlm. 118.
23) Francis Crick, Life Itself: It's Origin and Nature, New York, Simon & Schuster, 1981, hlm. 88
24) Ali Demirsoy, Kalitim ve Evrim (Inheritance and Evolution), Ankara: Meteksan Publishing Co., 1984, hlm. 39.
25) Homer Jacobson, "Information, Reproduction and the Origin of Life", American Scientist, Januari 1955, hlm. 121.
26) Reinhard Junker & Siegfried Scherer, "Entstehung Gesiche Der Lebewesen", Weyel, 1986, hlm. 89.
27) Michael Denton, Evolution: A Theory in Crisis. London: Burnett Books, 1985, hlm. 351
28) John Horgan, "In the Beginning", Scientific American, Vol. 264, Februari 1991, hlm. 119
29) G. F. Joyce, L. E. Orgel, "Prospects for Understanding the Origin of the RNA World", dalam RNA World, New York: Cold Spring Harbor Laboratory Press, 1993, hlm. 13.
30) Jacques Monod, Chance and Necessity, New York: 1971, hlm. 143.
31) Leslie E. Orgel, "The Origin of Life on the Earth", Scientific American, Ekim 1994, Vol 271, hlm. 78.
32) Chandra Wickramasinghe, wawancara dalam London Daily Express, 14 Agustus 1981.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa I


Ilmu Termodinamika Menyanggah Evolusi

Hukum II Termodinamika, yang dianggap sebagai salah satu hukum dasar ilmu fisika, menyatakan bahwa pada kondisi normal semua sistem yang dibiarkan tanpa gangguan cenderung menjadi tak teratur, terurai, dan rusak sejalan dengan waktu. Seluruh benda, hidup atau mati, akan aus, rusak, lapuk, terurai dan hancur. Akhir seperti ini mutlak akan dihadapi semua makhluk dengan caranya masing-masing dan menurut hukum ini, proses yang tak terelakkan ini tidak dapat dibalikkan.

Kita semua mengamati hal ini. Sebagai contoh, jika Anda meninggalkan sebuah mobil di padang pasir, Anda tidak akan menemukannya dalam keadaan lebih baik ketika Anda menengoknya beberapa tahun kemudian. Sebaliknya, Anda akan melihat bannya kempes, kaca jendelanya pecah, sasisnya berkarat, dan mesinnya rusak. Proses yang sama berlaku pula pada makhluk hidup, bahkan lebih cepat.

Hukum II Termodinamika adalah cara mendefinisikan proses alam ini dengan persamaan dan perhitungan fisika.

Hukum Termodinamika menyatakan bahwa kondisi-kondisi alam selalu mengarah kepada ketidakteraturan dan hilangnya informasi, sedangkan teori evolusi adalah keyakinan tidak ilmiah, yang sama sekali bertentangan dengan hukum ini.

Hukum ini juga dikenal sebagai "Hukum Entropi". Entropi adalah selang ketidakteraturan dalam suatu sistem. Entropi sistem meningkat ketika suatu keadaan yang teratur, tersusun dan terencana menjadi lebih tidak teratur, tersebar dan tidak terencana. Semakin tidak teratur, semakin tinggi pula entropinya. Hukum Entropi menyatakan bahwa seluruh alam semesta bergerak menuju keadaan yang semakin tidak teratur, tidak terencana, dan tidak terorganisir.

Keabsahan Hukum II Termodinamika atau Hukum Entropi ini telah terbukti, baik secara eksperimen maupun teoretis. Albert Einstein menyatakan bahwa Hukum Entropi akan menjadi paradigma yang sangat berpengaruh di periode sejarah mendatang. Ilmuwan terbesar di masa kita ini mengakuinya sebagai "hukum utama dari semua ilmu pengetahuan". Sir Arthur Eddington juga menyebutnya sebagai "hukum metafisika tertinggi di seluruh jagat".1

Teori evolusi adalah klaim yang diajukan dengan sepenuhnya mengabaikan Hukum Entropi. Mekanisme yang diajukannya benar-benar bertentangan dengan hukum dasar fisika ini. Teori evolusi menyatakan bahwa atom-atom dan molekul-molekul tidak hidup yang tak teratur dan tersebar, sejalan dengan waktu menyatu dengan spontan dalam urutan dan rencana tertentu membentuk molekul-molekul kompleks seperti protein, DNA dan RNA. Molekul-molekul ini lambat laun kemudian menghasilkan jutaan spesies makhluk hidup, bahkan dengan struktur yang lebih kompleks lagi. Menurut teori evolusi, pada kondisi normal, proses yang menghasilkan struktur yang lebih terencana, lebih teratur, lebih kompleks dan lebih terorganisir ini terbentuk dengan sendirinya pada tiap tahapnya dalam kondisi alamiah. Proses yang disebut alami ini jelas bertentangan dengan Hukum Entropi.

Ilmuwan evolusionis juga menyadari fakta ini. J. H. Rush menyatakan:

Dalam perjalanan evolusinya yang kompleks, kehidupan menunjukkan perbedaan yang jauh dengan kecenderungan yang dinyatakan Hukum II Termodinamika. Sementara Hukum II menyatakan pergerakan irreversibel ke arah entropi yang lebih tinggi dan tak teratur, evolusi kehidupan berkembang terus ke tingkat yang lebih teratur.2

Dalam sebuah artikel di majalah Science, ilmuwan evolusionis, Roger Lewin, menyatakan kebuntuan termodinamis dari evolusi.

Masalah yang dihadapi para ahli biologi adalah pertentangan nyata antara evolusi dan Hukum II Termodinamika merupakan. Sejalan dengan waktu, semua sistem akan rusak, semakin tidak teratur bukan sebaliknya.3

Ilmuwan evolusionis lainnya, George Stravropoulos, menyatakan kemustahilan termodinamis pembentukan kehidupan secara spontan dan ketidaklayakan penjelasan adanya mekanisme-mekanisme makhluk hi-dup yang kompleks melalui hukum-hukum alam. Ini dinyatakannya dalam majalah evolusionis terkenal, American Scientist:

Namun sesuai dengan Hukum Termodinamika II, dalam kondisi biasa tidak ada molekul organik kompleks dapat terbentuk secara spontan. Sebaliknya, molekul kompleks akan hancur. Memang, semakin kompleks sebuah molekul, semakin tidak stabil keadaannya dan semakin pasti kehancurannya, cepat atau lambat. Kendatipun melalui pembahasaan yang membingungkan atau sengaja dibuat membingungkan, fotosintesis dan semua proses kehidupan, serta kehidupan itu sendiri, tidak dapat dipahami berdasarkan ilmu termodinamika ataupun ilmu pasti lainnya.4

Seperti telah diakui, Hukum II Termodinamika merupakan rintangan yang tak dapat diatasi oleh skenario evolusi, baik dari segi ilmu pengetahuan maupun logika. Karena tidak mampu mengajukan penjelasan ilmiah dan konsisten, evolusionis hanya dapat mengatasi rintangan ini dalam khayalan mereka. Sebagai contoh, evolusionis terkenal, Jeremy Rifkin, menuliskan keyakinannya bahwa evolusi mengungguli hukum fisika dengan suatu "kekuatan ajaib":

Hukum Entropi mengatakan bahwa evolusi menghabiskan energi keseluruhan yang tersedia bagi kehidupan di planet ini. Konsep evolusi kami adalah sebaliknya. Kami yakin bahwa evolusi secara ajaib menghasilkan nilai energi keseluruhan yang lebih besar dan keteraturan di bumi ini.5

Kata-kata ini jelas menunjukkan bahwa evolusi sepenuhnya merupakan sebuah keyakinan dogmatis.

Mitos "Sistem Terbuka"

Dihadapkan pada semua kebenaran ini, evolusionis terpaksa berlindung dengan menyimpangkan Hukum II Termodinamika, dengan mengatakan bahwa hukum ini berlaku hanya untuk "sistem tertutup", dan tidak dapat menjangkau "sistem terbuka".

Suatu "sistem terbuka" merupakan sistem termodinamis di mana materi dan energi dapat keluar-masuk. Sedangkan dalam "sistem tertutup", materi dan energi tetap konstan. Evolusionis menyatakan bahwa bumi merupakan sebuah sistem terbuka. Bumi terus menerima energi dari matahari, sehingga hukum entropi tidak berlaku pada bumi secara keseluruhan; dan makhluk hidup yang kompleks dan teratur dapat terbentuk dari struktur-struktur mati yang sederhana dan tidak teratur.

Namun ada penyimpangan nyata dalam pernyataan ini. Fakta bahwa sistem memperoleh aliran energi tidaklah cukup untuk menjadikan sistem ini teratur. Diperlukan mekanisme khusus untuk membuat energi berfungsi. Sebagai contoh, mobil memerlukan mesin, sistem transmisi, dan mekanisme kendali untuk mengubah bahan bakar menjadi energi un-tuk menggerakkan mobil. Tanpa sistem konversi energi seperti itu, mobil tidak dapat menggunakan energi dari bahan bakar.

Hal yang sama berlaku juga dalam kehidupan. Kehidupan memang mendapatkan energi dari matahari, namun energi matahari hanya dapat diubah menjadi energi kimia melalui sistem konversi energi yang sangat kompleks pada makhluk hidup (seperti fotosintesis pada tumbuhan dan sistem pencernaan pada manusia dan hewan). Tidak ada makhluk hidup yang dapat hidup tanpa sistem konversi energi semacam itu. Tanpa sistem konversi energi, matahari hanyalah sumber energi destruktif yang membakar, menyengat dan melelehkan.

Dapat dilihat, suatu sistem termodinamika, baik terbuka maupun tertutup, tidak menguntungkan bagi evolusi tanpa mekanisme konversi energi. Tidak ada seorang pun menyatakan bahwa mekanisme sadar dan kompleks semacam itu muncul di alam dalam kondisi bumi purba. Memang, masalah nyata yang dihadapi evolusionis adalah bagaimana mekanisme konversi energi yang kompleks ini - seperti fotosintesis tumbuhan yang tidak dapat ditiru, bahkan dengan teknologi modern - dapat muncul dengan sendirinya.

Aliran energi matahari ke bumi tidak dapat menciptakan keteraturan dengan sendirinya. Setinggi apa pun suhunya, asam-asam amino tidak akan membentuk ikatan dengan urutan teratur. Energi saja tidak cukup untuk pembentukan struktur lebih kompleks dan teratur, seperti asam amino membentuk protein atau protein membentuk struktur terorganisir yang lebih kompleks pada organel-organel sel. Sumber nyata dan penting dari keteraturan pada semua tingkat adalah rancangan sadar, dengan kata lain, penciptaan.

Mitos "Pengorganisasian Mandiri oleh Materi"

Menyadari bahwa Hukum II Termodinamika membuat evolusi tidak mungkin terjadi, beberapa ilmuwan evolusionis berspekulasi untuk menjembatani jurang di antara keduanya agar evolusi menjadi mungkin. Seperti biasa, usaha-usaha ini pun menunjukkan bahwa teori evolusi ber-akhir dengan kebuntuan.

Seorang yang terkenal dengan usahanya untuk mengawinkan termodinamika dengan evolusi adalah ilmuwan Belgia bernama Ilya Prigogine. Beranjak dari Teori Kekacauan (Chaos Theory), Prigogine mengajukan sejumlah hipotesis di mana keteraturan terbentuk dari ketidakteraturan (chaos). Dia berargumen bahwa sebagian sistem terbuka dapat mengalami penurunan entropi disebabkan aliran energi dari luar. "Keteraturan" yang dihasilkan merupakan bukti bahwa "materi dapat mengorganisir diri sendiri". Sejak saat itu, konsep "pengorganisasian mandiri oleh materi" menjadi sangat populer di kalangan evolusionis dan materialis. Mereka bersikap seolah-olah telah menemukan asal usul materialistis bagi kompleksitas kehidupan dan solusi materialistis bagi masalah asal usul kehidupan.

Namun jika dicermati, argumen ini benar-benar abstrak dan hanya angan-angan. Lebih dari itu, argumen tersebut mengandung penipuan yang sangat naif, yang sengaja mengacaukan dua konsep berbeda, yaitu "pengorganisasian mandiri" (self-organization) dan "pengaturan mandiri" (self-ordering).6

Ini dapat diterangkan dengan contoh berikut. Bayangkan sebuah pan-tai dengan campuran berbagai jenis batuan. Ada batu-batu besar, batu-batu lebih kecil, dan batu-batu sangat kecil. Jika sebuah ombak besar menerpa pantai, mungkin muncul "keteraturan" di antara batu-batu tersebut. Air akan menggeser batu-batu dengan berat sama pada posisi yang sama. Ketika ombak surut, batu-batu tersebut mungkin tersusun dari yang terkecil hingga yang terbesar ke arah laut.

Ini merupakan proses "pengaturan mandiri": pantai adalah sistem terbuka dan aliran energi (ombak) dapat menyebabkan suatu "keteraturan". Namun ingat bahwa proses yang sama tidak dapat membentuk istana pasir di pantai. Jika kita melihat istana pasir, kita yakin bahwa seseorang telah membuatnya. Perbedaan antara keduanya adalah bahwa istana pasir mengandung kompleksitas sangat unik, sedangkan batu-batu yang "teratur" hanya memiliki keteraturan saja. Ini seperti mesin tik yang mencetak "aaaaaaaaaaaaaaaa" beratus-ratus kali, karena sebuah benda (aliran energi) jatuh menimpa huruf "a" pada papan ketik. Tentu saja pengulangan huruf "a" tersebut tidak mengandung informasi apa pun, apalagi sebuah kompleksitas. Dibutuhkan pikiran sadar untuk menghasilkan rangkaian kompleks huruf-huruf yang mengandung informasi.

Hal yang sama berlaku jika angin berhembus ke dalam sebuah kamar penuh debu. Sebelum angin mengalir, debu-debu mungkin tersebar di sekitar kamar. Ketika angin berhembus, debu-debu bisa jadi terkumpul di sudut ruangan. Ini adalah "pengaturan mandiri". Namun debu tidak pernah "mengorganisir diri" dan menciptakan gambar manusia pada lantai kamar tersebut.

Contoh-contoh di atas serupa benar dengan skenario "pengorganisasian mandiri" dari evolusionis. Mereka berargumen bahwa materi memiliki kecenderungan untuk mengorganisir diri, lalu memberikan contoh-contoh pengaturan mandiri dan selanjutnya mencoba mengacaukan kedua konsep tersebut. Prigogine sendiri memberikan contoh-contoh pengaturan mandiri molekul karena aliran energi. Ilmuwan Amerika, Thaxton, Bradley dan Olsen, menerangkan fakta ini dalam buku mereka, The Mistery of Life's Origin, sebagai berikut:

… Pada masing-masing kasus, gerakan acak molekul dalam cairan secara spontan digantikan oleh perilaku yang sangat teratur. Prigogine, Eigen dan lainnya menganggap bahwa pengorganisasian mandiri serupa merupakan sifat intrinsik dalam kimia organik, dan menjadi penyebab terbentuknya makromolekul kompleks yang penting bagi sistem kehidupan. Akan tetapi, analogi seperti itu tidak relevan dengan pertanyaan asal usul kehidupan. Alasan utamanya adalah kegagalan mereka dalam membedakan antara keteraturan dan kompleksitas…. Keteraturan tidak dapat menyimpan informasi yang sangat besar yang diperlukan sistem kehidupan. Bukan struktur teratur yang diperlukan, namun struktur yang sangat tidak teratur tetapi spesifik. Ini adalah kesalahan serius dalam analogi yang diajukan. Tidak ada hubungan nyata antara pengaturan spontan yang terjadi karena aliran energi ke dalam sistem, dengan kerja yang diperlukan untuk membentuk makromolekul sarat-informasi seperti DNA dan protein.7

Bahkan Prigogine sendiri terpaksa menerima bahwa argumennya tidak berlaku bagi asal usul kehidupan. Dia mengatakan:

Masalah keteraturan biologis melibatkan transisi dari aktivitas molekuler ke keteraturan supermolekuler dalam sel. Hal ini belum terpecahkan sama sekali.8

Lalu, mengapa evolusionis masih berusaha meyakini skenario-skenario tak ilmiah seperti "pengorganisasian materi secara mandiri"? Mengapa mereka berkeras menolak pewujudan kecerdasan dalam sistem kehidupan? Jawabannya adalah bahwa mereka memiliki keyakinan dogmatis pada materialisme, dan keyakinan bahwa materi memiliki kekuatan misterius untuk menciptakan kehidupan. Profesor Robert Shapiro, pakar kimia dan DNA dari Universitas New York menjelaskan keyakinan evolusionis dan landasan dogmatisnya sebagai berikut:

Maka diperlukan prinsip evolusi lain untuk menjembatani antara campuran-campuran kimia alami sederhana dengan replikator efektif pertama.*) Prinsip ini belum dijelaskan secara terperinci ataupun ditunjukkan, namun telah diantisipasi, dan diberi nama evolusi kimia dan pengorganisasian materi secara mandiri. Keberadaan prinsip ini diterima sebagai keyakinan dalam filsafat materialisme dialektis **), sebagaimana diterapkan pada asal usul kehidupan oleh Alexander Oparin.9

Situasi ini menjelaskan bahwa evolusi adalah sebuah dogma yang bertentangan dengan ilmu pengetahuan empiris. Asal usul kehidupan hanya dapat dijelaskan dengan campur tangan sebuah kekuatan supranatural. Kekuatan supranatural tersebut adalah penciptaan Allah, yang mencipta-kan seluruh jagat raya dari ketiadaan. Dari sisi termodinamika, ilmu pengetahuan membuktikan bahwa evolusi adalah mustahil, dan keberadaan kehidupan hanya dapat dijelaskan dengan Penciptaan.

<< kembali
lanjut >>

1. Jeremy Rifkin, Entropy: A New World View, New York, Viking Press, 1980, S.6
2. J. H. Rush, The Dawn of Life, New York, Signet, 1962, S. 35
3. Roger Lewin, "A Downward Slope to Greater Diversity", Science, Bd. 217, 24. September 1982, S. 1239
4. George S. Stravropoulos, "The Frontiers and Limits of Science", American Scientist, Bd. 65, November-Dezember 1977, S. 674
5. Jeremy Rifkin, Entropy: A New World View, S. 55
6. Untuk keterangan lebih jauh, lihat: Stephen C. Meyer, "The Origin of Life and the Death of Materialism", The Intercollegiate Review, 32, No. 2, Spring 1996.
7. Charles B. Thaxton, Walter L. Bradley & Roger L. Olsen, The Mystery of Life's Origin: Reassessing Current Theories, 4. Aufl., Dallas, 1992. Kap. 9, S. 134
8. Ilya Prigogine, Isabelle Stengers, Order Out of Chaos, New York, Bantam Books, 1984, S. 175
*) replikator efektif pertama adalah asam nukleat/DNA pertama yang berhasil memperbanyak diri
**)materialisme dialektis = Interpretasi Marxis terhadap realitas yang memandang materi sebagai satu-satunya subjek perubahan dan semua perubahan merupakan hasil dari pertentangan terus-menerus antara oposisi yang muncul dari kontradiksi internal dalam semua peristiwa, ide dan gerakan.
9. Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth, Summit Books, New York: 1986, S. 207

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Antara Rancangan dan Kebetulan

Pada bab sebelumnya, kita telah mengkaji kemustahilan kehidupan terbentuk secara kebetulan. Untuk sementara, marilah hal yang mustahil ini kita terima lagi. Anggaplah bahwa jutaan tahun yang lalu sebuah sel terbentuk lengkap dengan segala sesuatu yang diperlukannya untuk hidup dan bahwa sel tersebut "hidup". Sampai di sini, lagi-lagi evolusi runtuh. Karena sekalipun sel tersebut hidup untuk sementara waktu, ia akan mati dan tidak menyisakan apa pun, segalanya akan kembali seperti semula. Tanpa informasi genetis, sel pertama ini tidak mampu bereproduksi dan memulai generasi baru. Kehidupan akan berakhir dengan kematiannya.

Sistem genetis tidak hanya terdiri dari DNA, tetapi harus ada pula: enzim untuk membaca kode DNA, yaitu mRNA (messenger RNA) yang dibuat setelah kode DNA dibaca, ribosom di mana mRNA akan menempel sesuai kode ini untuk produksi, RNA transfer yang membawa asam amino ke ribosom untuk digunakan dalam produksi, dan enzim-enzim yang sangat kompleks untuk melaksanakan beragam proses antara. Perangkat tersebut hanya terdapat dalam lingkungan yang sepenuhnya terisolasi dan terkendali seperti sel-tempat semua bahan mentah penting dan sumber energi berada.

Karenanya, materi organik dapat bereproduksi hanya jika materi ini berbentuk sel yang telah berkembang penuh, lengkap dengan seluruh organelnya dan dalam lingkungan yang sesuai untuk hidup, bertukar material, dan mendapatkan energi dari sekelilingnya. Ini berarti bahwa sel pertama di bumi terbentuk "secara tiba-tiba" lengkap dengan strukturnya yang sangat kompleks.

Jadi, apa artinya jika sebuah struktur kompleks muncul tiba-tiba?

Pertanyaan ini akan diajukan dengan sebuah contoh. Umpamakan sel tersebut sebuah mobil berteknologi tinggi dengan segala kompleksitasnya. (Sebenarnya sel terdiri dari sistem yang jauh lebih kompleks dan lebih berkembang dibandingkan mobil beserta mesin dan seluruh onderdilnya.) Sekarang ditanyakan: apa yang terlintas dalam pikiran jika Anda menjelajahi pedalaman hutan lebat dan menemukan mobil model terbaru di antara pepohonan? Akankah Anda berpikir bahwa beragam elemen dalam hutan telah menyatu secara kebetulan selama berjuta-juta tahun dan menghasilkan sebuah kendaraan semacam itu? Seluruh bahan mentah untuk membentuk mobil tersebut diperoleh dari besi, plastik, karet, tanah atau produk sampingnya. Tetapi apakah fakta ini akan membuat Anda berpikir bahwa bahan-bahan ini tersintesis "secara kebetulan" lalu menyatu dan menghasilkan mobil tersebut?

Tentu saja, setiap orang yang berakal sehat akan tahu bahwa mobil itu adalah hasil rancangan yang disengaja, yakni pabrik, dan akan heran mengapa mobil tersebut bisa berada di tengah-tengah hutan. Pemunculan tiba-tiba suatu struktur kompleks dalam bentuk lengkap menunjukkan bahwa struktur tersebut diciptakan oleh suatu kekuatan berkesadaran. Tidak diragukan lagi bahwa sistem kompleks seperti sel diciptakan oleh sebuah kehendak dan kebijakan agung. Dengan kata lain, sel terjadi karena diciptakan Allah.

Dengan keyakinan bahwa kebetulan murni dapat membentuk rancangan sempurna, evolusionis telah melanggar batas-batas akal sehat dan ilmu pengetahuan. Pakar terkemuka yang membahas persoalan ini adalah ahli zoologi Perancis, Pierre Grassé, mantan ketua Akademi Ilmu Pengetahuan Prancis. Meskipun seorang materialis, Grassé mengakui bahwa teori Darwin tidak dapat menjelaskan kehidupan. Dia juga mengemukakan pendapatnya tentang logika konsep "kebetulan" yang merupakan pilar utama Darwinisme:

Kemunculan mutasi-mutasi secara tepat, yang memungkinkan hewan dan tumbuhan memenuhi kebutuhan, merupakan hal yang sukar dipercaya. Namun, teori Darwin menyatakan lebih dari itu: sebatang pohon atau seekor hewan memerlukan beribu-ribu peristiwa kebetulan pada saat yang tepat. Jadi, keajaiban akan berperan di sini: peristiwa-peristiwa dengan peluang mendekati nol tidak boleh gagal untuk terjadi.... Tak ada larangan untuk berkhayal, tapi ilmu pengetahuan tidak boleh terjerumus ke dalamnya. 1

Grassé merangkum arti konsep "kebetulan" bagi evolusionis dengan kalimat "… Peluang menjadi semacam tuhan. Meskipun tidak dinamai, di balik kedok ateisme, ia disembah secara sembunyi-sembunyi."2

Kegagalan logis evolusi adalah akibat pemujaan mereka akan konsep kebetulan. Dalam Al Quran disebutkan bahwa mereka yang menyembah selain Allah sama sekali tidak berakal:

"Dan sesungguhnya Kami jadikan untuk (isi neraka Jahanam) kebanyakan dari jin dan manusia, mereka mempunyai hati, tetapi tidak dipergunakannya untuk memahami (ayat-ayat Allah) dan mereka mempunyai mata (tetapi) tidak dipergunakannya untuk melihat (tanda-tanda kekuasaan Allah, dan mereka mempunyai telinga (tetapi) tidak dipergunakannya untuk (mendengar ayat-ayat Allah). Mereka itu sebagai binatang ternak, bahkan mereka lebih sesat lagi. Mereka itulah orang-orang yang lalai." (QS. Al-A'raf, 7: 179)

Formula Darwin!

Selain bukti teknis yang telah kita bicarakan sejauh ini, mitos evolusionis dapat diuji dengan sebuah contoh yang sangat sederhana dan bahkan dapat dimengerti oleh anak kecil.

Teori evolusi menyatakan bahwa kehidupan terbentuk secara kebetulan. Berdasarkan teori ini, atom-atom tidak hidup, yang tidak memiliki kesadaran, berkumpul dan membentuk sel. Entah bagaimana caranya, sel-sel ini kemudian membentuk makhluk-makhluk hidup lainnya, termasuk manusia. Mari kita pikirkan. Jika kita kumpulkan unsur-unsur penyusun kehidupan seperti karbon, fosfor, nitrogen dan natrium, maka yang terbentuk hanya tumpukan bahan-bahan. Perlakuan apa pun kepadanya tidak akan mengubah tumpukan bahan tersebut menjadi makhluk hidup. Jika Anda berminat, mari kita lakukan sebuah "eksperimen" atas nama evolusionis untuk menguji pernyataan mereka yang disebut "Formula Darwin" :

Misalkan evolusionis memasukkan bahan-bahan penyusun kehidupan seperti fosfor, nitrogen, karbon, oksigen, besi dan magnesium ke dalam sebuah tangki besar. Mereka juga dapat menambahkan bahan lain yang tidak ada pada kondisi normal, tetapi mereka anggap perlu. Mereka dapat menambahkan sebanyak mungkin asam amino - yang tidak mungkin terbentuk pada kondisi normal - dan sebanyak mungkin protein - dengan peluang pembentukan 10-950 per protein. Kemudian mereka dapat memanaskan dan mengatur kelembaban campuran serta mengaduknya dengan alat tercanggih sesuka mereka. Biarkan mereka menyuruh para ilmuwan terkemuka menungguinya secara bergiliran selama miliaran, dan bahkan triliunan tahun. Mereka bebas mengupayakan segala kondisi yang mereka yakini perlu untuk pembentukan manusia. Apa pun yang mereka lakukan, mereka tidak bisa menghasilkan seorang manusia dari campuran ini, misalnya seorang profesor yang memeriksa struktur selnya di bawah mikroskop elektron. Mereka tidak bisa membuat jerapah, singa, lebah, burung kenari, kuda, lumba-lumba, mawar, anggrek, lili, anyelir, pisang, jeruk, apel, kurma, tomat, melon, semangka, ara, zaitun, anggur, persik, merak, ayam, kupu-kupu berwarna-warni atau jutaan makhluk hidup lainnya. Sungguh, bahkan mereka tidak dapat menghasilkan satu sel pun dari organisme-organisme tersebut.

Ringkasnya, atom-atom tidak berkesadaran tidak dapat membentuk sel hanya dengan bergabung. Mereka tidak dapat mengambil keputusan baru dan membelah sel ini menjadi dua, lalu mengambil keputusan-keputusan lain dan menciptakan profesor-profesor yang menemukan mikroskop elektron, dan kemudian memeriksa struktur selnya sendiri di bawah mikroskop tersebut. Materi adalah tumpukan benda mati yang tidak ber-kesadaran, dan menjadi hidup karena penciptaan Allah.

Teori evolusi yang menyatakan sebaliknya sangat keliru dan benar-benar bertentangan dengan akal sehat. Menelaah sedikit saja pernyataan-pernyataan evolusionis, akan mengungkapkan kebenaran, seperti dalam contoh di atas.

Teknologi Pada Mata dan Telinga

Persoalan lain yang belum terjawab oleh teori evolusi adalah kemampuan pengindraan mata dan telinga yang luar biasa.

Sebelum membahas mata, akan dijawab dulu secara singkat pertanyaan "bagaimana kita bisa melihat". Cahaya yang datang dari sebuah benda jatuh terbalik pada retina mata. Di sini, cahaya diubah menjadi sinyal-sinyal elektris oleh sel-sel dan sinyal ini diteruskan ke bintik kecil di belakang otak yang disebut pusat penglihatan. Dalam pusat penglihatan, sinyal-sinyal elektris ini ditangkap sebagai bayangan benda setelah melalui serangkaian proses. Dengan latar belakang teknis ini, mari kita membahasnya lebih lanjut.

Otak terisolasi dari cahaya. Berarti di dalamnya gelap gulita dan cahaya tidak menjangkaunya. Daerah yang disebut pusat penglihatan adalah tempat yang gelap yang tidak pernah terjangkau cahaya, bahkan mungkin merupakan tempat tergelap yang pernah kita ketahui. Namun dari kegelapan ini, kita dapat melihat dunia yang terang dan berkilauan.

Jika kita bandingkan mata dan telinga dengan kamera dan perekam suara, kita tahu bahwa mata dan telinga jauh lebih kompleks, fungsional dan sempurna dibandingkan produk-produk teknologi tersebut.

Ketajaman dan kejelasan gambar yang terbentuk pada mata tidak dapat diperoleh bahkan oleh teknologi abad ke-20. Sebagai contoh, lihatlah buku yang Anda baca, tangan Anda yang memegangnya, kemudian angkat kepala Anda dan pandanglah sekeliling Anda. Pernahkah Anda melihat gambar setajam dan sejelas ini di tempat lain? Bahkan layar televisi tercanggih yang dibuat pabrik terbaik pun tidak dapat memberikan gambar setajam ini. Ini adalah gambar tiga dimensi, berwarna dan sangat tajam. Lebih dari 100 tahun para insinyur berusaha mencapai ketajaman ini. Pabrik-pabrik dan instalasi besar dibangun, berbagai riset dilakukan, rencana dan rancangan telah diusahakan untuk tujuan ini. Sekali lagi, lihatlah layar TV dan buku yang Anda pegang. Akan Anda lihat perbedaan besar dalam ketajaman dan kejelasannya. Lebih dari itu, layar TV hanya memberikan gambar dua dimensi, sedangkan mata Anda memberikan perspektif tiga dimensi, yang memiliki kedalaman. Jika Anda lihat dengan cermat, Anda akan mengamati gambar yang kabur pada televisi. Apakah terdapat gambar kabur pada penglihatan Anda? Tentu tidak.

Telah bertahun-tahun puluhan ribu insinyur berusaha membuat TV tiga dimensi untuk mencapai kualitas gambar seperti yang dilihat mata. Memang mereka telah menghasilkan TV tiga dimensi, tetapi untuk menontonnya masih harus dibantu kacamata khusus. Ini pun hanya tiga dimensi buatan. Latar belakangnya kabur, sedangkan bagian depannya seperti pemandangan di atas kertas. Manusia tidak pernah menghasilkan gambar setajam dan sejelas mata. Baik pada kamera maupun televisi, ada penurunan kualitas gambar.

Evolusionis menyatakan bahwa mekanisme yang menghasilkan gambar tajam dan jelas ini terbentuk secara kebetulan. Sekarang, jika seseorang mengatakan kepada Anda bahwa televisi di kamar Anda terbentuk secara kebetulan, bahwa atom-atom penyusunnya kebetulan bersatu dan membentuk TV yang menghasilkan gambar, apa pendapat Anda? Bagaimana atom-atom dapat melakukan sesuatu yang tidak dapat dilakukan oleh ribuan orang?

Hampir seabad puluhan ribu insinyur bekerja keras meneliti di berbagai laboratorium dan kompleks industri berteknologi tinggi dengan menggunakan peralatan canggih, namun mereka tidak dapat melakukan lebih dari yang Anda lihat di layar TV Anda.

Jika alat yang menghasilkan gambar lebih primitif daripada mata saja mustahil terbentuk secara kebetulan, maka mata dan gambar yang dilihat mata lebih mustahil terbentuk secara kebetulan. Dibutuhkan rencana dan desain yang lebih terperinci dan lebih bijak daripada rencana dan desain untuk membuat TV. Rencana dan desain yang menghasilkan gambar sangat tajam dan jelas ini milik Allah, Penguasa seluruh alam semesta.

Situasi serupa berlaku pada telinga. Daun telinga menangkap bunyi dan menyalurkannya ke telinga bagian tengah; telinga bagian tengah menyalurkan getaran bunyi sekaligus memperkuatnya; telinga bagian dalam mengubah getaran ini menjadi sinyal-sinyal elektris yang kemudian disampaikan ke otak. Seperti halnya mata, tahap pendengaran berakhir di pusat pendengaran dalam otak.

Otak terisolasi dari suara, seperti juga dari cahaya. Tidak ada bunyi yang dapat langsung masuk ke otak. Bagaimanapun bisingnya di luar, di dalam otak sama sekali sunyi. Walau demikian, otak menangkap bunyi paling tajam. Di dalam otak Anda yang terisolasi dari bunyi, Anda dapat mendengar simfoni orkestra dan mendengar kebisingan di tempat ramai. Namun, jika pada saat itu tingkat bunyi di dalam otak Anda diukur dengan alat paling sensitif, yang terbaca adalah kesunyian total.

Mari kita bandingkan lagi kualitas teknologi telinga dan otak dengan teknologi yang dihasilkan manusia. Sebagaimana masalah penangkapan gambar, usaha selama beberapa dekade telah dilakukan untuk menghasilkan dan meniru suara sesuai dengan aslinya. Hasilnya berupa alat perekam, sistem high fidelity, dan sistem-sistem sensor atau pemindai. Kendatipun dikerahkan teknologi tercanggih dan ribuan insinyur dan ahli dalam kerja keras tersebut, belum diperoleh suara setajam dan sejelas yang ditangkap oleh telinga. Bahkan dalam sistem-sistem hi-fi produksi perusahaan terbesar dalam industri musik, ada penurunan kualitas bunyi yang direkam, atau Anda akan mendengar desis sebelum musik dimulai. Sebaliknya, suara yang dihasilkan teknologi tubuh manusia terdengar sangat tajam dan jelas. Telinga manusia menangkap bunyi tanpa disertai desis atau nuansa bunyi samping lainnya seperti sistem hi-fi. Telinga menangkap bunyi apa adanya, tajam dan jelas. Memang demikian sejak manusia diciptakan.

Ringkasnya, teknologi dalam tubuh kita jauh lebih unggul dibandingkan teknologi buatan manusia yang menggunakan akumulasi informasi, pengalaman dan peluang. Tak seorang pun akan mengatakan bahwa hi-fi atau kamera muncul secara kebetulan. Lalu mengapa teknologi dalam tubuh manusia yang jauh lebih unggul dikatakan muncul sebagai hasil serangkaian peristiwa kebetulan yang disebut evolusi?

Terbukti bahwa mata, telinga, dan seluruh bagian tubuh manusia adalah hasil ciptaan yang sangat unggul. Ini merupakan indikasi sangat jelas dari ciptaan Allah yang unik dan tidak tertandingi, dari ilmu dan kekuasaan-Nya yang kekal.

Sengaja diuraikan pengindraan mata dan telinga ini secara spesifik untuk menunjukkan ketidakmampuan evolusionis memahami bukti penciptaan yang demikian jelas. Jika suatu hari Anda meminta seorang evolusionis menjelaskan bagaimana rancangan dan teknologi yang sempurna pada mata dan telinga ini dapat dihasilkan secara kebetulan, Anda akan melihat bahwa ia tidak dapat menjawab dengan logis. Bahkan Darwin sendiri, dalam suratnya kepada Asa Gray pada tanggal 3 April 1860, mengatakan bahwa pemikiran tentang mata membuat sekujur tubuhnya demam, dan ia mengakui ketidakberdayaan evolusionis menghadapi rancangan sempurna makhluk hidup.3

<< kembali
lanjut >>

1. Pierre-P Grassé, Evolution of Living Organisms, New York, Academic Press, 1977, S. 103
2.Ibid. S. 107
3. Norman Macbeth, Darwin Retried: An Appeal to Reason, Boston: Gambit, 1971, S. 101

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


BAB 13

Pernyataan-Pernyataan Evolusionis dan Fakta

Pada bab-bab sebelumnya telah dikaji ketidakabsahan teori evolusi berdasarkan bukti-bukti fosil dan acuan biologi molekuler. Dalam bab ini, kita akan membahas beberapa fenomena dan konsep biologi yang diajukan evolusionis sebagai bukti teoretis. Topik-topik ini penting karena menunjukkan ketiadaan temuan ilmiah yang mendukung evolusi, sebaliknya justru menyingkap betapa jauh penyimpangan dan penipuan yang dilakukan evolusionis.

Variasi dan Spesies

Variasi, istilah yang digunakan dalam ilmu genetika, merujuk pada peristiwa genetis yang menyebabkan individu atau kelompok spesies tertentu memiliki karakteristik berbeda satu sama lain. Sebagai contoh, pada dasarnya semua orang di bumi membawa informasi genetis sama. Namun ada yang bermata sipit, berambut merah, berhidung mancung, atau ber-tubuh pendek, tergantung pada potensi variasi informasi genetisnya.

Evolusionis menyebut variasi dalam suatu spesies sebagai bukti kebenaran teorinya. Namun, variasi bukanlah bukti evolusi, karena variasi hanya hasil aneka kombinasi informasi genetis yang sudah ada, dan tidak menambahkan karakteristik baru pada informasi genetis.

Variasi selalu terjadi dalam batasan informasi genetis yang ada. Dalam ilmu genetika, batas-batas ini disebut "kelompok gen" (gene pool). Variasi menyebabkan semua karakteristik yang ada di dalam kelompok gen suatu spesies bisa muncul dengan beragam cara. Misalnya pada suatu spesies reptil, variasi menyebabkan kemunculan varietas yang relatif berekor panjang atau berkaki pendek, karena baik informasi tentang kaki pendek maupun panjang terdapat dalam kantung gen. Namun, variasi tidak mengubah reptil menjadi burung dengan menambahkan sayap atau bulu-bulu, atau dengan mengubah metabolisme mereka. Perubahan demikian memerlukan penambahan informasi genetis pada makhluk hidup, yang tidak mungkin terjadi dalam variasi.

Darwin tidak mengetahui fakta ini ketika merumuskan teorinya. Ia mengira tidak ada batas dalam variasi. Dalam sebuah artikel yang ditulisnya pada tahun 1844, ia menyatakan: "Banyak ahli yang menganggap bahwa ada batas dalam variasi di alam, namun saya belum menemukan satu bukti pun yang melandasi keyakinan ini". 1

Dalam The Origin of Species, ia menyebutkan beragam contoh variasi sebagai bukti terpenting bagi teorinya. Misalnya, menurut Darwin, para peternak yang mengawinkan beragam varietas sapi untuk menghasilkan varietas baru yang menghasilkan susu lebih banyak, akhirnya akan mengubah ternak itu menjadi spesies berbeda. Gagasan Darwin tentang "variasi tanpa batas" jelas terungkap dalam kalimat dari The Origin of Species:

Saya tidak melihat kesulitan bagi suatu ras beruang, melalui seleksi alam, menjadi semakin terbiasa dengan lingkungan akuatis, dengan mulut semakin lebar, sampai akhirnya menjadi makhluk sebesar paus.2

APAKAH IKAN PAUS BEREVOLUSI DARI BERUANG?

Dalam buku The Origin of Species, Darwin menyatakan bahwa paus berevolusi dari beruang yang berusaha berenang! Darwin telah keliru menganggap bahwa kemungkinan variasi dalam spesies tidak terbatas. Ilmu pengetahuan abad ke-20 telah menunjukkan bahwa skenario evolusi ini hanya khayalan.

Darwin mengemukakan contoh yang berlebihan ini karena pemahaman yang primitif akan ilmu pengetahuan di zamannya. Pada abad ke-20, ilmu pengetahuan telah menetapkan prinsip "stabilitas genetis" (homeostasis genetis) berdasarkan hasil-hasil eksperimen yang dilakukan pada makhluk-makhluk hidup. Prinsip ini menyatakan bahwa semua usaha pengawinan untuk menghasilkan variasi-variasi baru tidak meyakinkan, dan ada batasan-batasan ketat di antara spesies-spesies makhluk hidup yang berbeda. Artinya, sangat mustahil para peternak dapat mengubah sapi menjadi spesies berbeda dengan cara mengawinkan varietas-varietasnya, seperti dinyatakan Darwin.

Norman Macbeth membantah Darwinisme dalam bukunya Darwin Retried:

Inti masalahnya adalah, kalaupun benar makhluk hidup dapat bervariasi tan-pa batas… Spesies-spesies selalu stabil. Kita semua pernah mendengar bagaimana peternak dan hortikulturis yang sudah berusaha sedemikian keras menjadi kecewa mendapati hewan atau tumbuhan yang mereka kembangkan kembali ke varietas asal. Sekalipun usaha keras dilakukan selama dua atau tiga abad, tidak mungkin dihasilkan mawar biru atau tulip hitam.3

Luther Burbank*) yang dianggap sebagai hortikulturis paling berhasil, mengungkap fakta ini saat mengatakan "ada batas-batas dalam pengembangan yang mungkin terjadi, dan batas-batas ini mengikuti suatu aturan".4 Tentang hal ini, ilmuwan Denmark, W.L. Johannsen berkomentar:

Variasi-variasi yang menjadi titik tekan Darwin dan Wallace tidak dapat dipaksakan melampaui tahap tertentu. Variabilitas seperti ini tidak me-miliki rahasia 'perubahan tanpa batas'.5

Pernyataan Evolusi tentang Resistensi Antibiotis dan Kekebalan

Evolusionis mengajukan resistensi bakteri terhadap antibiotik dan kekebalan beberapa jenis serangga terhadap DDT sebagai bukti evolusi. Mereka menyatakan ini sebagai contoh resistensi dan kekebalan yang diperoleh akibat mutasi pada makhluk hidup akibat bahan-bahan kimia tersebut.

Resistensi dan kekebalan yang muncul pada bakteri dan serangga ini bukan sifat yang diperoleh akibat mutasi. Sebagian varietas dari makhluk hidup ini memiliki karakteristik tersebut sebelum seluruh populasinya terkena antibiotik atau DDT. Meski merupakan jurnal evolusionis, Scientific American mengakui hal ini dalam edisi Maret 1998:

Banyak bakteri yang memiliki gen-gen resistensi, bahkan sebelum antibiotik komersial digunakan. Para ilmuwan tidak tahu pasti mengapa gen-gen ini berkembang dan dipertahankan.6

Tampaknya, informasi genetis yang mengandung resistensi dan sudah ada sebelum penggunaan antibiotik ini tidak dapat dijelaskan oleh evolusionis. Ini membuktikan kekeliruan teori mereka.

Fakta bahwa bakteri resisten ini sudah ada bertahun-tahun sebelum penemuan antibiotik, diungkapkan dalam Medical Tribune, sebuah terbitan ilmiah terkemuka, pada edisi 29 Desember 1998. Di situ diulas sebuah kejadian menarik: dalam sebuah penelitian tahun 1986, ditemukan beberapa mayat yang terawetkan dalam es. Mereka adalah pelaut yang sebelum-nya sakit dan meninggal ketika melakukan ekspedisi kutub pada tahun 1845. Pada mayat-mayat tersebut ditemukan jenis-jenis bakteri yang umum didapati pada abad ke-19. Ketika diuji, para peneliti terkejut karena bakteri-bakteri ini resisten terhadap beragam antibiotik modern yang baru dikembangkan pada abad ke-20.7

Adanya resistensi semacam ini pada banyak populasi bakteri sebelum penisilin ditemukan merupakan fakta yang diketahui luas dalam lingkungan medis. Karenanya, mendalilkan resistensi bakteri sebagai perkembangan evolusi adalah bentuk penipuan. Lalu, bagaimana terjadinya proses "bakteri memperoleh kekebalan"?

Resistensi Bakteri terhadap Antibiotik

Dalam satu jenis bakteri terdapat variasi yang sangat beragam. Beberapa memiliki informasi genetis untuk resisten terhadap obat-obatan, bahan kimia atau zat-zat lain. Jika sekelompok bakteri terkena obat tertentu, yang tidak resisten terhadap obat tersebut akan mati, sedangkan yang resisten akan tetap hidup dan memiliki kesempatan berkembang biak. Bakteri tidak resisten selanjutnya akan musnah dari populasi dan digantikan oleh bakteri resisten, yang lalu berkembang pesat. Akhirnya koloni bakteri yang tertinggal hanya terdiri dari individu-individu resisten terhadap antibiotik tersebut. Sejak itu pula, antibiotik tersebut menjadi tidak efektif lagi terhadap bakteri jenis ini. Hal penting yang harus diingat adalah bah-wa bakteri tersebut masih bakteri yang sama dan begitu pula spesiesnya.

Penting untuk dicatat, bertentangan dengan pernyataan evolusionis, tidak terjadi proses evolusi pada bakteri tersebut. Antibiotik tidak menyebabkan bakteri tidak resisten bermutasi dan berubah menjadi jenis bakteri resisten, dan karenanya memperoleh informasi genetis baru. Yang terjadi hanya kepunahan variasi bakteri tidak resisten pada sebuah populasi yang terdiri dari variasi bakteri resisten dan tidak resisten, yang hidup bersama sejak awal. Ini tidak menandai kemunculan spesies bakteri baru. Ini bukan "evolusi". Sebaliknya, satu variasi atau lebih menjadi punah, menyebabkan hilangnya sebagian informasi genetis; sebuah proses kebalikan dari evolusi.

Kekebalan Serangga terhadap DDT

Persoalan lain yang didistorsi evolusionis dan diajukan sebagai bukti evolusi adalah kekebalan terhadap DDT yang tampaknya "diperoleh" serangga. Kekebalan ini berkembang seperti resistensi bakteri terhadap antibiotik. Kekebalan serangga terhadap DDT sama sekali tidak dapat dikatakan "diperoleh" oleh individu-individu di dalam populasi. Beberapa serangga telah kebal terhadap DDT. Setelah DDT ditemukan, serangga yang tidak memiliki kekebalan bawaan dan terkena zat kimia ini akan punah dari populasinya. Sejalan dengan waktu, serangga kebal yang sebelumnya sedikit menjadi bertambah banyak. Akhirnya, seluruh spesies tersebut menjadi populasi dengan anggota-anggota kebal terhadap DDT. Ketika ini terjadi, DDT menjadi tidak efektif lagi terhadap spesies serangga tersebut. Untuk menyesatkan, fenomena ini biasa dirujuk sebagai "perolehan kekebalan serangga terhadap DDT".

Ahli biologi evolusionis, Francisco Ayala, mengakui fakta ini dengan mengatakan, "Varian-varian genetis yang dibutuhkan agar resisten terhadap jenis pestisida yang sangat beraneka tampaknya telah ada pada setiap anggota populasi yang terkena senyawa buatan manusia ini".8

Karena menyadari bahwa kebanyakan orang tidak berkesempatan mempelajari atau melakukan riset mikrobiologi, evolusionis membuat kebohongan terang-terangan berkaitan dengan resistensi dan kekebalan. Mereka sering mengemukakan contoh-contoh tadi sebagai bukti penting bagi evolusi. Kini sudah jelas bahwa resistensi bakteri terhadap antibiotik dan kekebalan serangga terhadap DDT tidak memberikan bukti apa pun bagi evolusi. Yang justru terungkap adalah contoh nyata penyimpangan dan kebohongan yang dilakukan evolusionis untuk membenarkan teori mereka.

Kekeliruan tentang Organ-Organ Peninggalan

Sejak lama, konsep "organ vestigial"*) atau "organ peninggalan" sering muncul dalam literatur evolusionis sebagai "bukti" evolusi. Pada akhirnya konsep ini diam-diam tidak digunakan lagi ketika terbukti tidak absah. Namun beberapa evolusionis masih meyakininya dan kadang-kadang masih ada saja yang mencoba mengajukannya sebagai bukti penting evolusi.

Gagasan "organ peninggalan" pertama kali dikemukakan seabad lalu. Menurut evolusionis, di dalam tubuh beberapa jenis makhluk hidup terdapat sejumlah organ-organ tubuh yang tidak fungsional. Organ-organ ini diwarisi dari nenek moyang mereka dan perlahan-lahan menjadi peninggalan karena tidak digunakan.

Semua asumsi ini sangat tidak ilmiah dan hanya berlandaskan pada pengetahuan yang tidak memadai. "Organ-organ tidak fungsional" ini pada kenyataannya adalah organ-organ yang "fungsinya belum diketahui". Ini ditunjukkan dengan berkurangnya organ peninggalan sedikit demi sedikit tetapi pasti dari daftar panjang evolusionis. Seorang evolusionis bernama S.R. Scadding, dalam tulisannya untuk majalah Evolutionary Theory yang berjudul "Can Vestigial Organs Constitute Evidence for Evolution?" ("Dapatkan Organ Peninggalan Menjadi Bukti Evolusi?"), menyetujui fakta ini:

Karena tidak mungkin mengidentifikasi secara pasti struktur-struktur tidak berguna, dan karena struktur argumen yang digunakan tidak absah secara keilmuan, saya menyimpulkan bahwa "organ-organ peninggalan" tidak memberikan bukti khusus bagi teori evolusi. 9

Daftar organ peninggalan yang dibuat ahli anatomi Jerman R. Wiedersheim pada tahun 1895 terdiri dari sekitar 100 organ, termasuk usus buntu dan tulang ekor. Dengan kemajuan ilmu pengetahuan, ternyata semua organ dalam daftar ini diketahui berfungsi penting dalam tubuh. Misalnya, usus buntu yang semula dianggap sebagai organ peninggalan ternyata merupakan organ limfoid *) yang memerangi infeksi dalam tubuh. Fakta ini menjadi jelas pada tahun 1997: "Organ-organ dan jaringan tubuh lainnya - kelenjar timus, hati, limpa, usus buntu, sumsum tulang, sejumlah jaringan limfatis seperti amandel dan lempeng Peyer pada usus kecil - juga merupakan bagian dari sistem limfatis. Semuanya membantu tubuh memerangi infeksi."10

Ditemukan bahwa amandel, yang juga digolongkan organ peninggalan, berperan penting dalam melindungi kerongkongan dari infeksi, khususnya sampai usia dewasa. Tulang ekor pada bagian bawah tulang belakang ternyata menyokong tulang-tulang di sekitar panggul dan merupakan titik temu dari beberapa otot kecil. Tahun-tahun berikutnya diketahui bahwa kelenjar timus memicu sistem kekebalan tubuh dengan mengaktifkan sel-sel T; kelenjar pineal berperan dalam sekresi beberapa hormon penting; kelenjar gondok menunjang pertumbuhan yang baik pada bayi dan anak-anak; dan kelenjar pituitari mengendalikan banyak kelenjar-kelenjar hormon agar berfungsi dengan benar. Sebelumnya, semua organ ini dianggap sebagai "organ peninggalan". Lipatan cekung di ujung mata yang diajukan Darwin sebagai organ peninggalan ternyata berperan membersihkan dan melumasi bola mata.

Semua contoh organ peninggalan telah dibuktikan ketidakbenarannya. Misalnya, lipatan cekung di ujung mata yang disebut sebagai struktur peninggalan dalam buku Origins, sekarang terbukti berfungsi melumasi bola mata. Di zaman Darwin, fungsi ini tidak diketahui.

Ada kesalahan logika yang sangat penting dalam pernyataan evolusionis tentang organ peninggalan. Evolusionis menyatakan bahwa organ-organ peninggalan suatu individu diwarisi dari nenek moyangnya. Namun, beberapa organ yang disebut sebagai "peninggalan" tidak ditemui pada spesies hidup yang dinyatakan sebagai nenek moyang manusia! Contoh-nya, usus buntu tidak dimiliki beberapa spesies kera yang disebut sebagai nenek moyang manusia. Ahli biologi terkenal, H. Enoch, penentang teori organ peninggalan, menyatakan kesalahan logika ini sebagai berikut:

Kera memiliki usus buntu, sedangkan kerabat terdekat di bawahnya tidak; usus buntu ini muncul lagi pada hewan mamalia lain yaitu opossum. Bagaimana evolusionis dapat menjelaskan kenyataan ini?11

Singkatnya, skenario organ peninggalan yang dikemukakan evolusionis mengandung sejumlah cacat logika serius dan secara ilmiah telah terbukti keliru. Dalam tubuh manusia tidak ada organ peninggalan yang diwariskan karena manusia tidak berevolusi dari makhluk lain secara kebetulan. Manusia diciptakan dalam bentuknya seperti sekarang, lengkap dan sempurna.

Mitos Homologi

Dalam ilmu biologi, kemiripan struktural di antara spesies yang berbeda disebut "homologi". Evolusionis mencoba mengajukan kemiripan tersebut sebagai bukti evolusi.

Darwin mengira bahwa makhluk-makhluk dengan organ yang mirip (homolog) memiliki hubungan evolusi di antara mereka, dan organ-organ ini diwarisi dari nenek moyang yang sama. Menurut asumsinya, merpati dan elang memiliki sayap; karena itu merpati, elang dan bahkan semua unggas bersayap berevolusi dari nenek moyang yang sama.

Homologi merupakan argumen menyesatkan yang dikemukakan hanya berdasarkan kemiripan fisik. Sejak zaman Darwin hingga sekarang, argumen ini belum pernah dibuktikan oleh satu temuan konkret pun. Tidak pernah ditemukan satu pun fosil nenek moyang imajiner yang memiliki struktur-struktur homolog. Lagi pula, hal-hal berikut ini memperjelas bahwa homologi tidak membuktikan bahwa evolusi telah terjadi:

1. Organ-organ homolog ditemukan pula pada spesies-spesies yang sangat berbeda, yang bahkan evolusionis pun tidak dapat menunjukkan hubungan evolusi di antara spesies-spesies tersebut.

2. Kode-kode genetis beberapa makhluk yang memiliki organ-organ homolog sama sekali berbeda satu sama lain.

3. Perkembangan embriologis organ-organ homolog benar-benar berbeda pada makhluk-makhluk yang berbeda.

Mari kita lihat hal-hal ini satu per satu.

Organ-organ Serupa pada Spesies yang Berbeda

Ada sejumlah organ homolog yang sama-sama dimiliki berbagai spesies berbeda, namun evolusionis tidak mampu menunjukkan hubungan evolusi di antara mereka. Misalnya sayap. Selain pada burung, sayap terdapat pula pada hewan mamalia (seperti kelelawar), pada serangga, bahkan pada jenis reptil yang telah punah (beberapa dinosaurus). Tetapi evolusionis tidak menyatakan hubungan evolusi atau kekerabatan di antara keempat kelompok hewan ini.

Contoh mencolok lainnya adalah kemiripan yang menakjubkan pada struktur mata berbagai jenis makhluk. Misalnya, walau gurita dan manusia adalah dua spesies yang jauh berbeda, struktur dan fungsi keduanya sangat mirip. Namun evolusionis tidak menyatakan bahwa mereka mempunyai nenek moyang yang sama karena kemiripan mata. Contoh-contoh ini, dan banyak lagi lainnya, memastikan bahwa pernyataan "organ-organ homolog membuktikan spesies makhluk hidup berevolusi dari satu nenek moyang yang sama" tidak memiliki landasan ilmiah.

Konsep organ-organ homolog justru sangat mempermalukan evolusionis. Pengakuan evolusionis terkenal, Frank Salisbury, tentang kemiripan mata berbagai spesies yang sangat berbeda menegaskan kebuntuan konsep homologi:

Bahkan struktur sekompleks mata telah muncul beberapa kali; misalnya pada cumi-cumi, vertebrata dan artropoda. Menjelaskan salah satu asal usul struktur tersebut saja sudah sangat sulit, memikirkan produksi struktur tersebut berulang-ulang sesuai dengan teori sintetis modern membuat kepala saya pusing.12

Kebuntuan Genetis dan Embriologis pada Homologi

Agar konsep "homologi" evolusionis bisa diakui, organ-organ serupa (homolog) pada makhluk yang berbeda harus dikode oleh kode-kode DNA yang juga serupa (homolog). Namun kenyataannya tidak demikian. Dalam kebanyakan kasus, kode genetis mereka sangat berbeda. Justru, kode-kode genetis serupa pada berbagai makhluk sering terkait dengan organ-organ yang sama sekali berbeda.

Michael Denton, profesor biokimia Australia, dalam bukunya Evolution: A Theory in Crisis, menjelaskan kebuntuan evolusionis menafsirkan homologi dari sudut genetika: "Struktur-struktur homolog sering ditentukan oleh sistem genetis yang tidak homolog, dan konsep homologi jarang bisa dirunut ke dalam embriologi."13

Agar konsep homologi dianggap sah, perkembangan embriologis (tahap-tahap perkembangan pada telur atau rahim induk) pada spesies-spesies dengan organ-organ homolog seharusnya memiliki kecenderungan atau arah yang sama. Nyatanya, perkembangan embriologis organ-organ tersebut sangat berbeda pada setiap makhluk hidup.

Sebagai kesimpulan, dapat kita katakan bahwa riset genetis dan embriologis telah membuktikan bahwa konsep homologi yang dinyatakan Darwin sebagai "bukti evolusi makhluk-makhluk hidup dari nenek mo-yang yang sama" tidak dapat dianggap sebagai bukti sama sekali. Dalam hal ini, ilmu pengetahuan telah berkali-kali membuktikan bahwa tesis Darwin salah.

Ketidakabsahan Pernyataan Homologi Molekuler

Pengajuan homologi sebagai bukti evolusi tidak saja gagal pada tingkat organ tetapi juga pada tingkat molekuler. Evolusionis mengatakan bahwa ada kemiripan antara kode-kode DNA atau struktur-struktur protein pada spesies-spesies berbeda, dan kemiripan ini membuktikan makhluk-makhluk hidup ini telah berevolusi dari nenek moyang yang sama atau dari satu sama lain. Sebagai contoh, media evolusionis senantiasa menyatakan bahwa "ada kemiripan besar antara DNA manusia dan DNA kera". Kemiripan ini dikemukakan sebagai bukti hubungan evolusi antara manusia dan kera.

Contoh paling berlebihan dari argumen ini mengacu pada terdapatnya 46 kromosom pada manusia dan 48 pada beberapa jenis kera seperti simpanse. Evolusionis menganggap kedekatan jumlah kromosom antara spesies yang berbeda merupakan bukti hubungan evolusi. Namun, jika hal ini benar, maka manusia memiliki kerabat lebih dekat: kentang. Dibandingkan dengan kera atau simpanse, kentang memiliki jumlah kromosom lebih dekat dengan jumlah kromosom manusia, yaitu 46! Dengan kata lain, manusia dan kentang memiliki jumlah kromosom yang sama! Contoh nyata tetapi menggelikan ini menunjukkan bah-wa kemiripan DNA tidak dapat dijadikan bukti hubungan evolusi.

Di sisi lain, terdapat perbedaan molekuler yang sangat besar di antara makhluk-makhluk yang tampaknya mirip dan berkerabat. Sebagai contoh, struktur Sitokrom-C, salah satu protein penting bagi pernapasan, sangat berbeda pada makhluk-makhluk hidup dalam kelas yang sama.

Prof. Michael Denton: "Teori Evolusi adalah teori dalam krisis".

Menurut hasil riset, perbedaan antara dua spesies reptil lebih besar dibandingkan perbedaan antara burung dan ikan atau antara ikan dan mamalia. Studi lain menunjukkan bahwa perbedaan molekuler antara beberapa burung lebih besar dibandingkan perbedaan molekuler antara burung-burung tersebut dengan mamalia. Telah ditemukan pula bahwa antara bakteri-bakteri yang tampaknya sama ternyata ada perbedaan molekuler lebih besar dibandingkan perbedaan molekular antara mamalia dan amfibi atau serangga.14 Perbandingan serupa telah dilakukan pada hemoglobin, mioglobin, hormon-hormon dan gen-gen dengan kesimpulan yang sama.15

Berkenaan dengan temuan ini dan temuan terkait lainnya, Dr. Michael Denton berkomentar:

Masing-masing kelas pada tingkat molekuler adalah unik, terisolasi dan tidak dihubungkan oleh bentuk antara. Jadi, molekul-molekul, seperti halnya fosil-fosil, telah gagal menyediakan bentuk antara yang selama ini dicari oleh biologi evolusioner… Pada tingkat molekuler, tidak ada organisme "nenek moyang" atau "lebih primitif" atau "lebih maju" di-bandingkan kerabatnya... Apabila bukti molekuler ini diketahui satu abad yang lalu... gagasan evolusi organis ini mungkin tidak akan pernah diterima.16

Mitos Rekapitulasi Embriologis

Meskipun telah disingkirkan dari literatur ilmiah, beberapa terbitan evolusionis masih sering mengajukan "teori rekapitulasi" sebagai realitas ilmiah. Istilah "rekapitulasi" adalah peringkasan dari ungkapan "Ontogeni merekapitulasi filogeni" yang dikemukakan ahli biologi evolusionis, Ernst Haeckel, pada akhir abad ke-19.

Dalam banyak hal, Haeckel adalah evolusionis yang lebih bernafsu dibandingkan Darwin. Karenanya, ia tidak ragu menyimpangkan data ilmiah dan melakukan berbagai pemalsuan.

Teori yang diajukan Haeckel ini menyatakan bahwa embrio-embrio mengulangi proses evolusi yang telah dialami nenek-nenek moyangnya. Haeckel berteori bahwa selama masa perkembangan di dalam rahim ibu, embrio manusia menunjukkan karakteristik ikan, kemudian karakteristik reptil, dan akhirnya karakteristik manusia.

Tahun-tahun selanjutnya, terbukti bahwa teori ini sama sekali keliru. Yang dianggap "insang" pada tahap awal embrio ternyata adalah fase awal saluran telinga bagian tengah, kelenjar paratiroid dan kelenjar timus. Bagian embrio yang menyerupai "kantung kuning telur" ternyata adalah kantung yang menghasilkan darah bagi bayi. Bagian yang dianggap "ekor" oleh Haeckel dan pengikutnya ternyata adalah tulang punggung yang menyerupai ekor hanya karena terbentuk lebih dulu daripada kaki.

Ini adalah fakta-fakta yang telah diakui luas dalam dunia ilmiah, bahkan diterima oleh evolusionis sendiri. Salah satu pendiri neo-Darwinisme, George Gaylord Simpson, menulis:

Haeckel keliru menggunakan prinsip evolusi. Kini telah diketahui pasti bahwa ontogeni tidak mengulangi filogeni. 17

Dalam sebuah artikel American Scientist dinyatakan:

Tentu saja hukum biogenetis benar-benar telah mati. Hukum ini akhirnya disingkirkan dari buku-buku pelajaran biologi pada tahun lima puluhan. Sebagai sebuah topik penelitian teoretis yang serius, hukum ini telah punah pada tahun dua puluhan…18

Aspek lain yang menarik dari "rekapitulasi" adalah Ernst Haeckel sendiri, yang membuat ilustrasi palsu untuk mendukung teorinya. Haeckel menggambarkan seolah-olah embrio ikan dan embrio manusia mirip satu sama lain. Ketika hal ini diketahui, ia hanya bisa berdalih bahwa evolusionis lain telah melakukan hal yang sama:

Setelah setuju membuat pengakuan tentang "pemalsuan" ini, saya seharusnya merasa terhukum dan hancur, kalau saja tidak terhibur dengan melihat di samping saya ada ratusan rekan terhukum dalam kerangkeng tawanan. Banyak di antara mereka yang merupakan peneliti terpercaya dan ahli biologi terhormat. Sebagian besar diagram dalam buku-buku pelajaran, risalah-risalah dan jurnal-jurnal biologi terbaik, akan menerima tuduhan "pemalsuan" dalam kadar yang sama, karena semuanya tidak pasti dan sedikit banyak telah ditambah, dikurangi dan direkayasa.19

Memang benar "ada ratusan rekan terhukum, banyak di antara mereka adalah peneliti terpercaya dan ahli biologi terhormat" yang memberikan kajian-kajian penuh dengan kesimpulan berpraduga, distorsi, dan bahkan pemalsuan. Ini terjadi karena mereka mengondisikan dirinya untuk memperjuangkan teori evolusi meski tak ada secuil bukti ilmiah pun yang mendukungnya.

Embrio Manusia Tidak Memiliki Insang

Setelah dianggap sebagai warisan dari nenek moyang, lipatan-lipatan pada embrio manusia kini didefinisikan kembali. Telah terbukti bahwa embrio manusia tidak merekapitulasi sejarah evolusi manusia.

<< kembali
lanjut >>

1.L Loren C. Eiseley, The Immense Journey, Vintage Books, 1958, hlm. 186.
2. Charles Darwin, The Origin of Species: A Facsimile of the First Edition, Harvard University Press, 1964, S. 184
3. Norman Macbeth, Darwin Retried: An Appeal to Reason, Harvard Common Press, New York: 1971, S. 33
*) Hortikulturis Amerika yang telah mengembangkan banyak varietas baru buah-buahan, sayur-sayuran dan bunga, termasuk kentang Burbank dan bunga aster Shasta
4. Ýbd., S. 36
5. Loren Eiseley, The Immense Journey, Vintage Books, 1958. S. 227
6.Stuart B. Levy, "The Challenge of Antibiotic Resistance", Scientific American, Maret 1998, hlm. 35.
7. Medical Tribune, 29 Desember 1988, hlm. 1, 23..
8.Francisco J. Ayala, "The Mechanisms of Evolution", Scientific American, Vol. 239, September 1978, hlm. 64.
*) dari bahasa Latin vestigium, artinya jejak
9. S. R. Scadding, "Do 'Vestigial Organs' Provide Evidence for Evolution?", Evolutionary Theory, Vol 5, Mei 1981, hlm. 173.
*) penghasil limfa / getah bening
10. The Merck Manual of Medical Information, Home edition, New Jersey: Merck & Co., Inc. The Merck Publishing Group, Rahway, 1997.
11.H. Enoch, Creation and Evolution, New York: 1966, hlm. 18-19.
12. Frank Salisbury, "Doubts About the Modern Synthetic Theory of Evolution", American Biology Teacher, September 1971, hlm. 338.
13. Michael Denton, Evolution: A Theory in Crisis. London, Burnett Books, 1985, hlm. 145.
14. W. R. Bird, The Origin of Species Revisited, Thomas Nelson Co., Nashville: 1991, hlm. 98-99; Percival Davis, Dean Kenyon, Of Pandas and People, Haughton Publishing Co., 1990, hlm. 35-38.
15. W. R. Bird, The Origin of Species Revisited, hlm. 98-99, 199-202.
16. Michael Denton, Evolution: A Theory in Crisis. London, Burnett Books, 1985, hlm. 290-291.
17. G. G. Simpson, W. Beck, An Introduction to Biology, New York, Harcourt Brace and World, 1965, hlm. 241.
18. Keith S. Thompson, "Ontogeny and Phylogeny Recapitulated", American Scientist, Vol 76, Mei/Juni 1988, hlm. 273.
19. Francis Hitching, The Neck of the Giraffe: Where Darwin Went Wrong, New York: Ticknor and Fields 1982, hlm. 204.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Teori Evolusi: Kewajiban Materialistis

Informasi yang telah disampaikan sejauh ini menunjukkan bahwa teori evolusi tidak memiliki dasar ilmiah; dan sebaliknya, pernyataan-pernyataan evolusi bertentangan dengan temuan-temuan ilmiah. Dengan kata lain, kekuatan yang menyokong evolusi bukanlah ilmu pengetahuan. Evolusi memang dibela oleh beberapa "ilmuwan", tetapi pasti ada kekuatan lain yang berperan. Kekuatan ini adalah filsafat materialis.

filsafat materialis merupakan salah satu sistem pemikiran tertua dalam sejarah manusia. Karakteristiknya yang paling mendasar adalah anggapan bahwa materi itu absolut. Menurut filsafat ini, materi tidak terbatas (infinite), dan segala sesuatu terdiri dari materi, dan hanya materi. Pendekatan ini menutup kemungkinan terhadap kepercayaan kepada Pencipta. Oleh sebab itu, materialisme sejak lama memusuhi agama-agama yang memiliki keyakinan terhadap Allah.

Jadi, pertanyaannya sekarang: apakah cara pandang materialis itu benar? Untuk mengujinya, kita harus menyelidiki pernyataan-pernyataan filsafat tersebut yang berkaitan dengan ilmu pengetahuan, dengan menggunakan metode-metode ilmiah. Misalnya, seorang filsuf abad ke-10 dapat mengatakan bahwa ada pohon keramat di permukaan bulan, dan semua makhluk hidup tumbuh seperti buah pada cabang-cabangnya lalu jatuh ke bumi. Sebagian orang mungkin menganggap filsafat ini menarik dan mempercayainya. Namun pada abad ke-20, ketika manusia telah sampai ke bulan, filsafat semacam ini tidak mungkin dikemukakan. Ada atau tidaknya pohon semacam itu di sana dapat ditentukan dengan metode-metode ilmiah, yaitu dengan pengamatan dan eksperimen.

Dengan metode ilmiah, kita dapat menyelidiki pernyataan materialis bahwa materi itu abadi, dan materi ini dapat mengorganisir diri tanpa memerlukan Pencipta serta mampu memunculkan kehidupan. Namun sejak awal, kita melihat bahwa materialisme telah runtuh karena gagasan ten-tang kekekalan materi telah dihancurkan oleh teori Dentuman Besar (Big Bang), yang menunjukkan bahwa jagat raya diciptakan dari ketiadaan. Pernyataan bahwa materi dapat mengorganisir diri dan memunculkan kehidupan adalah pernyataan "teori evolusi" - teori yang telah dibahas oleh buku ini dan ditunjukkan keruntuhannya.

Akan tetapi, jika seseorang berkeras mempercayai materialisme dan mendahulukan kesetiaan pada paham ini daripada hal-hal lainnya, maka ia tidak akan menggunakan metode ilmiah. Jika orang tersebut "mendahulukan materialismenya daripada keilmuwanannya", maka ia tidak akan meninggalkan materialisme sekali pun tahu bahwa konsep evolusi tidak diakui ilmu pengetahuan. Sebaliknya, ia berusaha menegakkan dan menyelamatkan paham ini dengan mendukung konsep evolusi apa pun yang terjadi. Inilah keadaan sulit yang dihadapi evolusionis.

Yang menarik, ternyata mereka pun mengakui fakta ini dari waktu ke waktu. Ahli genetika evolusionis terkenal dari Universitas Harvard, Richard C. Lewontin, mengakui bahwa dia "materialis dulu baru ilmuwan" dengan kata-kata berikut:

Bukan metode dan penemuan-penemuan ilmiah yang mendorong kami menerima penjelasan material tentang dunia yang fenomenal ini. Sebaliknya, kami dipaksa oleh keyakinan apriori kami terhadap prinsip-prinsip material untuk menciptakan perangkat penyelidikan dan serangkaian konsep yang menghasilkan penjelasan material, betapa pun bertentangan dengan intuisi, atau membingungkan orang-orang yang tidak berpengetahuan. Lagi-pula, materialisme itu absolut, jadi kami tidak bisa membiarkan Kaki Tuhan masuk.1

Istilah "apriori" yang digunakan Lewontin ini sangat penting. Istilah filosofis ini merujuk pada praduga tanpa dasar pengetahuan eksperimental. Sebuah pemikiran dikatakan "apriori" jika Anda menganggapnya benar dan menerimanya, meskipun tidak ada informasi tentang kebenaran pemikiran tersebut. Seperti yang diungkapkan Lewontin secara jujur, materialisme adalah sebuah "apriori" yang memang disediakan bagi evolusionis dan mereka mencoba menyesuaikan ilmu pengetahuan dengannya. Karena materialisme mengharuskan pengingkaran akan keberadaan Pencipta, mereka memilih satu-satunya alternatif yang mereka miliki, yaitu teori evolusi. Mereka tidak peduli jika evolusi telah menyimpang dari fakta-fakta ilmiah. Ilmuwan seperti mereka telah menerima "apriori" sebagai kebenaran.

Sikap berprasangka ini membawa evolusionis kepada keyakinan bah-wa "materi yang tak berkesadaran telah membentuk diri sendiri", yang bertentangan dengan ilmu pengetahuan juga akal sehat. Profesor kimia yang juga pakar DNA dari Universitas New York, Robert Shapiro, seperti telah dikutip sebelumnya, menjelaskan keyakinan evolusionis dan dogma materialis ini sebagai berikut:

Maka diperlukan prinsip evolusi lain untuk menjembatani antara campuran-campuran kimia alami sederhana dengan replikator efektif pertama. Prinsip ini belum dijelaskan secara teperinci ataupun didemonstrasikan, namun telah diantisipasi dan diberi nama evolusi kimia dan pengorganisasian materi secara mandiri. Keberadaan prinsip ini diterima sebagai keyakinan dalam filsafat materialisme dialektis, sebagaimana diterapkan pada asal-usul kehidupan oleh Alexander Oparin.2

Propaganda evolusionis yang selalu kita temui dalam media terkemuka di Barat serta majalah-majalah ilmu pengetahuan terkenal dan bergengsi, muncul dari keharusan ideologis ini. Karena dirasa sangat diperlukan, evolusi dikeramatkan oleh kalangan yang menetapkan standar-standar ilmu pengetahuan.

Demi menjaga reputasi, beberapa ilmuwan terpaksa mempertahankan teori yang berlebihan ini, atau setidaknya berusaha untuk tidak mengatakan apa pun yang bertentangan dengannya. Akademisi di negara-negara Barat diharuskan menerbitkan artikel mereka di majalah-majalah ilmu pengetahuan tertentu untuk mendapatkan dan mempertahankan posisi "keprofesoran". Semua majalah yang berhubungan dengan biologi dikendalikan oleh evolusionis, dan mereka tidak mengizinkan artikel anti evolusi muncul di majalah mereka. Karenanya, setiap ahli biologi harus melakukan studinya di bawah dominasi teori evolusi. Mereka juga bagian dari tatanan mapan yang memandang evolusi sebagai keharusan ideologis. Itulah sebabnya mereka secara buta membela "kebetulan-kebetulan mustahil" yang telah kita bicarakan sejauh ini.

Pengakuan-pengakuan Materialis

Pernyataan ahli biologi evolusionis terkenal dari Jerman, Hoimar Von Dithfurt, merupakan contoh nyata pemahaman materialis yang fanatik. Setelah mengutarakan contoh susunan kehidupan yang sangat kompleks, selanjutnya ia mengungkapkan kemungkinan kehidupan muncul secara kebetulan:

Mungkinkah keserasian seperti itu terjadi secara kebetulan? Inilah pertanyaan mendasar dari keseluruhan evolusi biologis. Menjawabnya dengan "Ya, mungkin" berarti membuktikan kesetiaan pada ilmu alam modern. Secara kritis dapat dikatakan, mereka yang menerima ilmu alam modern tidak punya pilihan selain mengatakan "ya", karena dengan ini dia akan dapat menjelas-kan fenomena alam melalui cara-cara yang mudah dipahami dan merujuk pada hukum-hukum alam tanpa menyertakan campur tangan metafisis. Bagaimanapun, menjelaskan segala sesuatu dengan hukum alam, yakni konsep kebetulan, merupakan pertanda bahwa tidak ada lagi jalan baginya. Karena, apa yang dapat dilakukannya selain mempercayai konsep kebetulan? 3

Darwinisme dan Materialisme

Walau nyata-nyata ditolak ilmu pengetahuan, teori Darwin masih dipertahankan. Satu-satunya alasan untuk ini adalah hubungan erat antara teori ini dengan materialisme. Darwin menerapkan filsafat materialis pada ilmu alam. Pendukung filsafat ini, terutama penganut Marxisme, terus-menerus membela Darwinisme tidak peduli apa pun yang terjadi.

Pembela teori evolusi terkenal dewasa ini, ahli biologi Douglas Futuyma, menuliskan: "Bersamaan de-ngan teori sejarah materialistis Marx... teori evolusi Darwin merupakan penopang mekanisme dan materialisme." Inilah pengakuan yang sangat jelas mengapa teori evolusi begitu penting bagi para pembelanya.1

Evolusionis terkenal lainnya, ahli paleontologi Stephen J Gould mengatakan: "Darwin menerapkan filsafat materialisme yang konsisten pada interpretasi-nya tentang alam".2 Leon Trotsky, salah satu pencetus Revolusi Komunis Rusia bersama Lenin, berkomentar: "Penemuan Darwin merupakan kemenangan terbesar konsep dialektika dalam keseluruhan bidang materi organik."3 Namun, ilmu pengetahuan telah menunjukkan bahwa Darwinisme bukan kemenangan bagi materialisme, melainkan pertanda keruntuhan filsafat tersebut.

Trotzki

Darwin

Marx

1 Douglas Futuyma, Evolutionary Biology, edisi ke-2. Sunderland, MA: Sinauer, 1986. hal. 3.
2 Alan Woods dan Ted Grant, "Marxism and Darwinism", Reason in Revolt: Marxism and Modern Science, London, 1993.
3 Alan Woods dan Ted Grant. "Marxism and Darwinism", London, 1993.

Memang, seperti yang dikatakan Dithfurt, penyangkalan "campur tangan supranatural" dipilih sebagai prinsip dasar pendekatan ilmiah materialis untuk menjelaskan kehidupan. Begitu prinsip ini dipilih, kemungkinan paling mustahil pun dapat diterima. Contoh-contoh mentalitas dogmatis ini dapat kita temui dalam semua literatur evolusionis. Pendukung teori evolusi terkenal dari Turki, Profesor Ali Demirsoy, hanyalah salah satu dari mereka. Seperti dijelaskan pada bagian terdahulu, menurut Demirsoy: probabilitas pembentukan secara kebetulan Sitokrom-C, protein penting untuk kelanjutan hidup, adalah "sama dengan kemungkinan seekor monyet menulis sejarah manusia dengan mesin tik tanpa membuat kesalahan sedikit pun".4

Tidak diragukan lagi, menyetujui kemungkinan semacam itu bertentangan dengan prinsip-prinsip dasar nalar dan akal sehat. Satu huruf saja di atas kertas sudah pasti ditulis manusia, apalagi buku sejarah dunia. Tak ada orang waras yang akan setuju bahwa huruf-huruf dalam buku tebal tersebut tersusun "secara kebetulan".

Akan tetapi, sangat menarik untuk mengetahui bagaimana "ilmuwan evolusionis" seperti Profesor Ali Dermisoy menerima pernyataan tidak masuk akal semacam ini:

FOKUS : Kematian Materialisme

Materialisme abad ke-19 menyatakan bahwa keberadaan alam semesta tidak berawal dan tidak diciptakan, dan dunia organik dapat dijelaskan sebagai interaksi antar materi. Inilah yang men-jadi dasar pijakan teori evolusi. Namun, penemuan-penemuan ilmiah abad ke-20 jelas-jelas menggugurkan hipotesis ini.

Anggapan bahwa keberadaan alam semesta tidak berawal, telah dipupus habis oleh temuan bahwa alam semesta dimulai dengan sebuah ledakan besar (peristiwa yang disebut "Big Bang") yang terjadi sekitar 15 miliar tahun yang lalu. Teori ini menunjukkan bahwa semua materi fisik di alam semesta muncul dari ketiadaan: dengan kata lain, diciptakan. Salah seorang filsuf ateis pembela utama materialisme, Anthony Flew, mengakui:

Banyak orang mengatakan bahwa pengakuan itu baik bagi jiwa. Karenanya saya akan memulainya dengan mengakui bahwa ateis Stratonisian dipermalukan oleh konsensus kosmologis jaman sekarang (Big Bang). Tampaknya para ahli kosmologi telah memberikan suatu bukti ilmiah… bahwa jagat raya memiliki permulaan.1

Teori Big Bang juga menunjukkan bahwa pada masing-masing tahap, alam semesta terbentuk melalui penciptaan yang terkendali. Ini jelas dibuktikan oleh keteraturan yang muncul setelah Big Bang, yang terlalu sempurna jika terbentuk dari sebuah ledakan tak terkendali. Seorang dokter terkenal, Paul Davies, menjelaskan keadaan ini:

Sulit menolak kesan bahwa struktur alam semesta sekarang ini, yang tampaknya begitu sensitif terhadap perubahan-perubahan kecil dalam angka, telah dipikirkan dengan cermat…. Kesesuaian menakjubkan nilai-nilai numerik yang menjadi dasar konstanta-konstanta di alam, tetap merupakan bukti kuat suatu desain kosmik.2

Kenyataan yang sama membuat profesor astronomi Amerika, George Greenstein, berkata:

Setelah mengkaji semua bukti, terus-menerus muncul pemikiran bahwa suatu kekuatan (atau Kekuatan) supranatural pasti terlibat di dalamnya.3

Jadi, hipotesis materialistis yang me-nyatakan bahwa kehidupan dapat di-jelaskan hanya dari interaksi materi, juga gugur menghadapi temuan-temuan ilmu pengetahuan ini. Khususnya, asal usul informasi genetis yang menentukan semua makhluk hidup, sama sekali tidak dapat dijelaskan dengan kekuatan material murni. Fakta ini diakui salah se-orang pembela teori evolusi terkemuka, George C. Williams, dalam artikel yang ditulisnya pada tahun 1995:

Para ahli biologi evolusionis tidak menyadari bahwa mereka bekerja dengan dua bidang yang tidak dapat dibandingkan: bidang informasi dan bidang materi… gen adalah paket informasi, bukan sebuah materi… Pemisah ini menjadikan materi dan informasi dua bidang berbeda, dan karenanya harus dibahas secara terpisah dalam bidang masing-masing.4

Situasi ini merupakan bukti keberadaan Kebijakan Supramaterial yang menciptakan informasi genetis. Tidak mungkin materi menghasilkan informasi di dalam dirinya. Direktur Institut Fisika dan Teknologi Federal Jerman, Profesor Werner Gitt, mengatakan:

Seluruh pengalaman menunjukkan bahwa diperlukan sebuah pemikiran yang bebas menjalankan kehendak, kesadaran dan kreativitasnya sendiri. Tak mungkin ada hukum alam, proses atau urutan kejadian yang menyebabkan informasi muncul dengan sendirinya di dalam materi. 5

Seluruh fakta ilmiah ini menjelaskan bahwa alam semesta beserta seluruh makhluk hidup diciptakan oleh Sang Pencipta yang memiliki kekuatan dan pengetahuan, yakni Allah. Sedangkan materialisme, seperti diungkapkan seorang filsuf terkenal abad ini, Arthur Koestler: "Tidak dapat lagi dinyatakan sebagai filsafat ilmiah".6

1) Henry Margenau, Roy A. Vargesse. Cosmos, Bios, Theos. La Salle IL: Open Court Publishing, 1992, hlm. 241.
2) Paul Davies. God and the New Physics. New York: Simon & Schuster, 1983, hlm. 189.
3) Hugh Ross. The Creator and the Cosmos. Colorado Springs, CO: Nav-Press, 1993, hlm. 114-115.
4) George C. Williams. The Third Culture: Beyond the Scientific Revolution, New York, Simon & Schuster, 1995, hlm. 42-43.
5) Werner Gitt. In the Beginning Was Information. CLV, Bielefeld, Germany, hlm. 107, 141.
6) Arthur Koestler, Janus: A Summing Up, New York, Vintage Books, 1978, hlm. 250.

Pada dasarnya, kemungkinan pembentukan rangkaian sitokrom-C mendekati nol. Jadi, jika kehidupan memerlukan sebuah rangkaian, dapat dikatakan bahwa probabilitasnya kejadiannya hanya satu kali di seluruh alam semesta. Lebih dari itu, suatu kekuatan metafisis di luar definisi kita pasti telah melakukan pembentukan tersebut. Menerima pernyataan terakhir berarti tidak sesuai dengan tujuan ilmu pengetahuan. Oleh karena itu kita harus meng-ambil hipotesis pertama. 5

Selanjutnya Demirsoy menyatakan bahwa ia menerima kemustahilan ini agar "tidak usah menerima kekuatan-kekuatan metafisis", artinya agar tidak mengakui penciptaan oleh Allah. Sangat jelas, pendekatan seperti ini tidak memiliki hubungan apa pun dengan ilmu pengetahuan. Karenanya tidak mengherankan jika saat Demirsoy berbicara mengenai asal usul mitokondria dalam sel, ia mengakui secara terbuka bahwa ia menerima penjelasan konsep kebetulan ini meskipun sebenarnya "sangat bertentangan dengan pemikiran ilmiah".

Inti permasalahannya adalah bagaimana mitokondria mendapatkan sifat ini, karena untuk mendapatkannya secara kebetulan, bahkan oleh satu individu pun, memerlukan probabilitas yang sulit diterima akal…. Sebagai alat respirasi dan katalis pada setiap langkah dalam bentuk berbeda, enzim ini membentuk inti dari mekanisme. Sebuah sel harus mengandung rangkaian enzim ini secara lengkap. Jika tidak, sel tersebut tidak akan berarti. Di sini, meskipun bertentangan dengan pemikiran biologis, untuk menghindari penjelasan yang lebih dogmatis atau spekulasi, mau tidak mau kita harus menerima bahwa semua enzim respirasi telah tersedia lengkap di dalam sel sebelum sel pertama menggunakan oksigen.6

Dari pernyataan di atas dapat disimpulkan bahwa evolusi sama sekali bukan teori yang dihasilkan melalui penelitian ilmiah. Sebaliknya, bentuk dan substansi teori ini ditentukan oleh kebutuhan-kebutuhan filsafat materialistis. Selanjutnya teori ini menjadi kepercayaan atau dogma, walau-pun bertentangan dengan fakta-fakta ilmiah konkret. Lagi-lagi kita dapat melihat dengan jelas dari literatur evolusionis bahwa semua usaha ini benar-benar memiliki "tujuan". Tujuannya adalah menghalangi setiap kepercayaan bahwa semua makhluk hidup diciptakan oleh Sang Pencipta.

Oleh evolusionis tujuan ini didefinisikan sebagai "ilmiah". Namun, rujukannya bukan ilmu pengetahuan melainkan filsafat materialis. Materialisme secara mutlak menolak keberadaan apa pun "di luar" materi (atau apa pun yang supranatural). Ilmu pengetahuan sendiri tidak diharuskan menerima dogma semacam itu. Ilmu pengetahuan berarti menyelidiki alam dan membuat kesimpulan-kesimpulan berdasarkan apa-apa yang ditemukan. Jika penemuan-penemuan ini menyimpulkan bahwa alam ini diciptakan, ilmu pengetahuan harus menerimanya. Demikianlah tugas seorang ilmuwan sejati; dan bukan mempertahankan skenario mustahil dengan berpegang teguh pada dogma-dogma materialis kuno abad ke-19.

Materialis, Agama Palsu dan Agama Sejati

Sejauh ini, kita telah membahas bagaimana kelompok yang setia kepada filsafat materialis mengacaukan ilmu pengetahuan, menipu orang un-tuk kepentingan dongeng evolusionis yang mereka yakini secara buta, dan bagaimana mereka menutupi kenyataan. Namun di samping itu, kita juga harus mengakui bahwa kelompok materialis ini memberikan "layanan" berarti, walaupun tanpa disengaja.

Mereka melakukan "layanan" ini dalam usaha membenarkan pemikiran-pemikiran mereka yang menyimpang dan ateis, dengan cara memaparkan semua kejanggalan dan ketidakkonsistenan tradisionalis dan pemikiran fanatik yang mengatasnamakan Islam. Serangan-serangan kelompok ateis-materialis membantu mengungkap agama palsu yang tidak memiliki hubungan apa pun dengan Al Quran atau Islam. Agama palsu ini biasanya berdasarkan pada kabar angin, takhayul, dan omong kosong, dan tidak memiliki argumen konsisten untuk dikemukakan. Agama palsu ini dibela oleh kelompok-kelompok yang tidak memiliki kesungguhan dalam keyakinannya dan dengan seenaknya bertindak atas nama Islam tanpa bukti-bukti yang benar. Berkat kelompok ateis-materialis, ketidakkonsistenan, penyimpangan dan ketidaklogisan agama palsu terungkap.

Jadi, materialis membantu masyarakat menyadari kesuraman mentalitas tradisional fanatik, dan mendorong mereka mencari inti dan sumber agama sesungguhnya dengan merujuk dan mematuhi Al Quran. Tanpa sengaja, mereka mematuhi perintah Allah dan menegakkan agama-Nya. Lebih jauh lagi, mereka menyingkapkan semua kekerdilan mentalitas yang mendirikan agama palsu atas nama Allah dan menawarkannya sebagai Islam kepada semua orang. Mereka juga membantu melemahkan gerakan sistem fanatik yang mengancam masyarakat luas.

Jadi mau tak mau dan sesuai dengan takdir, mereka menjadi alat untuk mewujudkan firman Allah bahwa Dia menegakkan agama sejati-Nya melalui pertentangan orang-orang yang mengatasnamakan agama. Hukum Allah ini dinyatakan dalam Quran sebagai berikut:

Dan seandainya Allah tidak menolak sebagian manusia dengan sebagian yang lain, pasti rusaklah bumi ini. Tetapi Allah mempunyai karunia atas semesta alam. (QS. Al Baqarah, 2: 251)

Sampai di sini, kita perlu membuka pintu bagi sebagian pendukung pemikiran materialis evolusionis. Orang-orang ini mungkin pernah memulai pencarian yang jujur, namun terseret jauh dari agama sejati karena pengaruh omong kosong yang dibuat dengan mengatasnamakan Islam, kebohongan yang dibuat dengan mengatasnamakan Rasulullah saw, dan dongeng-dongeng yang mereka dengar sejak masa kanak-kanak, sehingga mereka tidak pernah berkesempatan menemukan kebenaran. Mungkin mereka pernah mempelajari agama dari buku-buku yang ditulis oleh para lawan agama, yang mencoba menggambarkan Islam dengan kebohongan dan kekeliruan yang tidak ada dalam Al Quran, disertai tradisionalisme atau fanatisme. Inti dan asal usul Islam sama sekali berbeda dengan apa yang telah diajarkan kepada mereka. Berdasarkan alasan ini, kami meng-anjurkan mereka segera mengambil Al Quran dan membaca kitab Allah ini dengan hati terbuka dan pandangan cermat, tanpa prasangka, dan mempelajari agama asli dari sumber yang benar. Jika membutuhkan bantuan, mereka dapat merujuk kepada buku-buku yang ditulis pengarang buku ini, Harun Yahya, mengenai konsep-konsep dasar dalam Quran.

<< kembali
lanjut >>

1. Richard Lewontin, "The Demon-Haunted World", The New York Review of Books, 9. Januar 1997, S. 28
2. Robert Shapiro, Origins: A Sceptics Guide to the Creation of Life on Earth, Summit Books, New York, 1986, S. 207
3.Hoimar Von Dithfurt, Im Anfang War Der Wasserstoff (Malam Rahasia Dinosaurus), Vol 2, hlm. 64.
4. Ali Demirsoy, Kalitim ve Evrim (Vererbung und Evolution), Ankara: Meteksan Publishing Co., 1984, S. 61
5. Ibid, hlm. 61.
6. Ibid, hlm. 94

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Media: Lahan Subur bagi Evolusi

Seperti yang telah diuji dan ditunjukkan sejauh ini, teori evolusi tidak mempunyai dasar ilmiah. Namun kebanyakan orang di dunia tidak menyadarinya, dan menganggap evolusi sebagai fakta ilmiah. Indoktrinasi dan propaganda sistematis melalui media adalah kunci keberhasilan penipuan ini. Karena itu, kami perlu mengulas ciri-ciri khusus indoktrinasi dan propaganda ini.

Jika mencermati media-media Barat, kita akan sering men-jumpai berita-berita yang membahas teori evolusi. Organisasi media terkemuka dan majalah-majalah tekenal dan "terhormat" mengangkat topik ini secara berkala. Dari pendekatan mereka, orang akan mendapatkan kesan bahwa teori ini benar-benar fakta yang telah terbukti mutlak tanpa peluang untuk diskusi. Pembaca awam biasanya mulai berpikir bahwa teori evolusi adalah fakta yang sama pastinya dengan hukum matematika.

Berita seperti ini di media-media terkemuka akan dikutip pula oleh media lokal. Mereka mencetak dengan headline besar: "Menurut majalah Time, fosil baru mata rantai yang hilang telah ditemukan"; atau "Nature menyatakan bahwa para ilmuwan telah menemukan titik terang dalam persoalan terakhir teori evolusi". Padahal, penemuan "mata rantai terakhir yang hilang dari rantai evolusi" tidak berarti apa-apa, karena tidak ada bukti sama sekali tentang evolusi. Seperti telah dijelaskan sebelumnya, segala sesuatu yang ditunjukkan sebagai bukti hanyalah kebohongan. Di samping media, hal serupa terjadi pula pada sumber-sumber ilmiah, ensiklopedia, dan buku-buku biologi.

Propaganda Evolusionis

Majalah-majalah ilmu pengetahuan populer telah memimpin propaganda evolusi dan berperan penting dalam mengajak publik mempercayai teori evolusi.

Singkatnya, media dan kalangan akademisi yang menjadi pusat-pusat kekuatan anti agama, mempertahankan pandangan evolusionis dan memaksakannya kepada masyarakat. Pemaksaan ini begitu efektif sehingga akhirnya evolusi menjadi sebuah gagasan yang tidak pernah ditolak. Penolakan terhadap teori evolusi dianggap bertentangan dengan ilmu pengetahuan dan mengabaikan realitas-realitas mendasar. Karenanya, meski banyak kelemahan telah tersingkap (terutama sejak 1950-an), dan kenyataan ini diakui ilmuwan evolusionis sendiri, mustahil menemukan kritik terhadap evolusi dalam lingkungan ilmiah atau dalam media.

Majalah-majalah yang diterima luas sebagai penerbitan paling bergengsi dalam bidang biologi dan ilmu alam di Barat seperti Scientific American, Nature, Focus, dan National Geographic, mengambil teori evolusi sebagai ideologi resmi dan berusaha menyajikan teori ini sebagai fakta yang telah dibuktikan kebenarannya.

Kebohongan yang Terbungkus Rapi

Kaum evolusionis mendapat banyak keuntungan dari program "cuci otak" media. Banyak orang percaya begitu saja pada evolusi tanpa merasa perlu bertanya "bagaimana" dan "mengapa". Ini berarti evolusionis dapat mengemas kebohongan-kebohongan mereka sedemikian rupa sehingga mampu meyakinkan orang dengan mudah.

Sebagai contoh, bahkan dalam buku evolusionis paling "ilmiah", "transisi dari air ke darat" yang merupakan fenomena terbesar evolusi tanpa bukti, "dijelaskan" dengan kesederhanaan yang konyol. Menurut teori evolusi, kehidupan berawal di air dan hewan yang pertama berkembang adalah ikan. Teori ini mengatakan bahwa pada suatu masa ikan-ikan ini meloncat ke darat karena suatu alasan (acap kali, kemarau dijadikan ala-san), dan ikan-ikan yang memutuskan untuk hidup di darat kemudian memiliki kaki dan paru-paru, bukan sirip dan insang.

Kebanyakan buku evolusionis tidak menjawab pertanyaan "bagaimana" dalam suatu pokok bahasan. Bahkan dalam sumber paling "ilmiah" pun, kejanggalan pernyataan mereka ditutupi dengan kalimat seperti "peralihan dari air ke darat akhirnya terjadi".

Bagaimana "peralihan" ini terjadi? Kita tahu bahwa ikan tidak dapat bertahan hidup di darat lebih dari beberapa menit. Jika kita asumsikan musim kering terjadi dan ikan harus pindah ke darat, apa yang akan terjadi pada ikan tersebut? Jawabannya sudah jelas. Semua ikan akan mati satu per satu dalam beberapa menit. Meskipun proses ini berlangsung dalam periode puluhan juta tahun, jawabannya tetap sama: ikan akan mati satu per satu. Alasannya, organ sekompleks paru-paru tidak akan sekonyong-konyong muncul secara "kebetulan" melalui mutasi; tetapi di lain pihak, setengah paru-paru pun tidak berguna sama sekali.

Akan tetapi, persis seperti inilah yang diajukan evolusionis. "Peralihan dari air ke darat", "peralihan dari darat ke udara" dan banyak lagi lompatan-lompatan lain "dijelaskan" dalam istilah-istilah yang tidak logis ini. Sementara tentang pembentukan organ-organ sekompleks mata dan telinga, evolusionis lebih memilih diam.

Sangat mudah mempengaruhi orang di jalan dengan paket "ilmu pengetahuan" ini. Anda tinggal membuat gambar khayal yang menunjukkan peralihan dari darat ke air, mengarang nama Latin untuk hewan di air, "keturunannya" di darat, dan "bentuk transisi" (yang merupakan hewan rekaan), kemudian menyusun kebohongan besar: "Dalam proses evolusi yang panjang, Eusthenopteron mula-mula berubah menjadi Rhiptistian Crossopterian, kemudian menjadi Ichthyostega". Anda akan berhasil meyakinkan banyak orang jika kata-kata ini disampaikan oleh seorang ilmuwan berkacamata tebal dan berjas putih. Ini karena media yang membaktikan diri untuk mempromosikan evolusi akan membantu Anda mengumumkan berita baik ini ke seluruh dunia dengan antusiasme tinggi.

Dongeng Evolusionis

Seperti dikatakan seorang ilmuwan terkemuka, teori evolusi adalah dongeng untuk orang dewasa. Evolusi adalah skenario yang sangat tidak masuk akal dan tidak ilmiah, yang menganggap benda mati memiliki kekuatan dan kecerdasan ajaib untuk menciptakan bentuk-bentuk kehidupan yang kompleks. Kisah panjang ini mengandung fabel menarik tentang beberapa subjek. Salah satu fabelnya yang aneh adalah tentang "evolusi ikan paus" yang diterbitkan National Geographic, salah satu majalah yang dianggap sebagai publikasi paling ilmiah dan serius di dunia:

Keuntungan paus memperoleh tubuh besar tampaknya bermula pada 60 juta tahun yang lalu, ketika mamalia berambut dan berkaki empat yang mencari makan atau perlindungan masuk ke dalam air. Masa demi masa berlalu, perubahan sedikit demi sedikit terjadi. Kaki belakang lenyap, kaki depan menjadi sirip, bulu-bulu rontok menyisakan lapisan lemak yang tebal dan licin, hidung pindah ke bagian atas kepala, ekor melebar menjadi sirip belakang dan di dunia air tubuhnya menjadi sangat besar.1

Selain tidak mempunyai landasan ilmiah, kejadian seperti ini bertentangan dengan prinsip-prinsip alam. Fabel yang diterbitkan dalam National Geo-graphic ini patut dicatat sebagai indikasi besarnya kebohongan dalam terbitan-terbitan evolusionis yang tampak serius.

Dongeng lain yang patut mendapat perhatian adalah mengenai asal usul mamalia. Kaum evolusionis berargumen bahwa nenek moyang mamalia adalah reptil. Namun ketika harus menjelaskan peralihan bentuk secara terperinci, muncul cerita menarik. Berikut adalah contohnya:

Sebagian reptil di wilayah dingin mulai mengembangkan cara untuk menjaga tubuh mereka agar tetap hangat. Panas yang dikeluarkan tubuh meningkat ketika cuaca dingin, dan panas yang hilang semakin berkurang ketika sisik mengecil and meruncing, dan akhirnya menjadi bulu. Berkeringat pun merupakan adaptasi untuk mengatur suhu tubuh, suatu cara untuk menyejukkan tubuh saat diperlukan, dengan menguapkan air. Namun secara kebetulan, reptil muda mulai menjilati keringat induknya sebagai makanan. Kelenjar keringat tertentu mulai mengeluarkan keringat yang semakin lama semakin bergizi sehingga akhirnya menjadi susu. Maka, mamalia muda pertama ini memulai kehidupan dengan lebih baik.2

Gagasan bahwa makanan yang terpola dengan baik seperti susu berasal dari kelenjar keringat, serta semua perincian di atas hanyalah buah imajinasi evolusioner yang aneh dan tanpa dasar ilmiah.

1) Victor B. Scheffer, "Exploring the Lives of Whales", National Geographic, Vol. 50, Desember 1976, hlm. 752
2) George Gamow, Martynas Ycas, Mr. Tompkins Inside Himself, London: Allen & Unwin, 1968, hlm. 149

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Kesimpulan: Evolusi Adalah Sebuah Kebohongan

Masih banyak bukti dan hukum-hukum ilmiah lain yang menggugurkan teori evolusi. Namun dalam buku ini kita hanya membahas beberapa di antara-nya. Itu pun seharusnya sudah cukup untuk menyingkap se-buah kebenaran terpenting. Meskipun ditutup-tutupi dengan kedok ilmu pengetahuan, teori evolusi hanyalah sebuah kebohongan; kebohongan yang dipertahankan hanya untuk kepentingan filsafat materialistis. Kebohongan yang tidak berdasarkan pada ilmu pengetahuan tetapi pada pencucian otak, propaganda dan penipuan.

Berikut ini adalah rangkuman dari pembahasan sejauh ini:

Teori Evolusi Telah Runtuh

Sejak langkah pertamanya, teori evolusi telah gagal. Buktinya, evolusionis tidak mampu menjelaskan proses pembentukan satu protein pun. Baik hukum probabilitas maupun hukum fisika dan kimia tidak memberikan peluang sama sekali bagi pembentukan kehidupan secara kebetulan.

Bila satu protein saja tidak dapat terbentuk secara kebetulan, apakah masuk akal jika jutaan protein menyatukan diri membentuk sel, lalu milyaran sel secara kebetulan pula menyatukan diri membentuk organ-organ hidup, lalu membentuk ikan, kemudian ikan beralih ke darat, menjadi reptil, dan akhirnya menjadi burung? Begitukah cara jutaan spesies di bumi terbentuk?

Meskipun tidak masuk akal bagi Anda, evolusionis benar-benar meyakini dongeng ini.

Evolusi lebih merupakan sebuah kepercayaan - atau tepatnya keyakinan - karena mereka tidak mempunyai bukti satu pun untuk cerita mereka. Mereka tidak pernah menemukan satu pun bentuk peralihan seperti makhluk setengah ikan-setengah reptil, atau makhluk setengah reptil-setengah burung. Mereka pun tidak mampu membuktikan bahwa satu protein, atau bahkan satu molekul asam amino penyusun protein dapat terbentuk dalam kondisi yang mereka sebut sebagai kondisi bumi purba. Bahkan dalam laboratorium yang canggih, mereka tidak berhasil membentuk protein. Sebaliknya, melalui seluruh upaya mereka, evolusionis sendiri malah menunjukkan bahwa proses evolusi tidak dapat dan tidak pernah terjadi di bumi ini.

Di Masa Mendatang pun Evolusi Tidak Dapat Dibuktikan

Menghadapi kenyataan ini, evolusionis hanya dapat menghibur diri dengan khayalan bahwa suatu saat nanti, entah bagaimana caranya, ilmu pengetahuan akan menjawab semua dilema ini. Mengharapkan ilmu pengetahuan akan membenarkan semua pernyataan tidak berdasar dan tidak masuk akal ini adalah hal yang mustahil, sampai kapan pun. Sebaliknya, sejalan dengan kemajuan ilmu pengetahuan, kemustahilan pernyataan evolusionis akan semakin terbuka dan semakin jelas.

Begitulah yang terjadi sejauh ini. Semakin terperinci struktur dan fungsi sel diketahui, semakin jelas bahwa sel bukan susunan sederhana yang terbentuk secara acak, seperti pemahaman biologis primitif masa Darwin.

Rasa percaya diri berlebihan dalam menolak fakta penciptaan dan menyatakan bahwa kehidupan berasal dari kebetulan-kebetulan yang mustahil, lalu berkeras mempertahankannya, kelak akan berbalik menjadi sumber penghinaan. Ketika wajah asli dari teori evolusi semakin tersingkap dan opini publik mulai melihat kebenaran, para pendukung evolusi yang fanatik buta ini tidak akan berani lagi memperlihatkan wajah mereka.

Rintangan Terbesar bagi Evolusi: Jiwa

Banyak spesies di bumi ini yang mirip satu sama lain. Misalnya, banyak makhluk hidup yang mirip dengan kuda atau kucing, dan banyak serangga mirip satu dengan lainnya. Kemiripan seperti ini tidak membuat orang heran.

Sedikit kemiripan antara manusia dan kera, entah bagaimana terlalu banyak menarik perhatian. Ketertarikan ini kadang menjadi sangat ekstrem sehingga membuat beberapa orang mempercayai tesis palsu evolusi. Sebenarnya, kemiripan tampilan antara manusia dan kera tidak memberikan arti apa-apa. Kumbang tanduk dan badak juga memiliki kemiripan tampilan, namun menggelikan sekali jika mencari mata rantai evolusi di antara keduanya hanya berdasarkan kemiripan tampilan saja; yang satu adalah serangga dan yang lainnya mamalia.

Selain kemiripan tampilan, kera tidak bisa dikatakan berkerabat lebih dekat dengan manusia dibandingkan dengan hewan lain. Jika tingkat kecerdasan dipertimbangkan, maka lebah madu dan laba-laba dapat dikatakan berkerabat lebih dekat dengan manusia karena keduanya dapat membuat struktur sarang yang menakjubkan. Dalam beberapa aspek, mereka bahkan lebih unggul.

Terlepas dari kemiripan tampilan ini, ada perbedaan sangat besar an-tara manusia dan kera. Berdasarkan tingkat kesadarannya, kera adalah hewan yang tidak berbeda dengan kuda atau anjing. Sedangkan manusia adalah makhluk sadar, berkeinginan kuat dan dapat berpikir, berbicara, mengerti, memutuskan, dan menilai. Semua sifat ini merupakan fungsi jiwa yang dimiliki manusia. Jiwa merupakan perbedaan paling penting yang jauh memisahkan manusia dari makhluk-makhluk lain. Tak ada satu pun kemiripan fisik yang dapat menutup jurang lebar di antara manusia dan makhluk hidup lainnya. Di alam ini, satu-satunya makhluk hidup yang mempunyai jiwa adalah manusia.

Allah Mencipta Menurut Kehendak-Nya

Apakah akan menjadi masalah jika skenario yang diajukan evolusionis benar-benar telah terjadi? Sedikit pun tidak, karena setiap tahapan yang diajukan teori evolusioner dan berdasarkan konsep kebetulan, hanya dapat terjadi karena suatu keajaiban. Bahkan jika kehidupan benar-benar muncul secara berangsur-angsur melalui tahapan-tahapan demikian, masing-masing tahap hanya dapat dimunculkan oleh suatu keinginan sadar. Kejadian kebetulan bukan hanya tidak masuk akal, melainkan juga mustahil.

Jika dikatakan bahwa sebuah molekul protein telah terbentuk pada kondisi atmosfir primitif, harus diingat bahwa hukum-hukum probabilitas, biologi dan kimia telah menunjukkan bahwa hal itu tidak mungkin terjadi secara kebetulan. Namun jika kita terpaksa menerima bahwa hal tersebut memang terjadi, maka tidak ada pilihan lain kecuali mengakui bahwa keberadaannya karena kehendak Sang Pencipta.

Logika serupa berlaku juga pada seluruh hipotesis yang diusulkan oleh evolusionis. Misalnya, tidak ada bukti paleontologis maupun secara pembenaran fisika, kimia, biologi atau logika yang membuktikan bahwa ikan beralih dari air ke darat dan menjadi hewan darat. Akan tetapi, jika seseorang membuat pernyataan bahwa ikan merangkak ke darat dan berubah menjadi reptil, maka dia pun harus menerima keberadaan Pencipta yang mampu membuat apa pun yang dikehendaki-Nya dengan hanya mengatakan "jadilah". Penjelasan lain untuk keajaiban semacam itu berarti penyangkalan diri dan pelanggaran atas prinsip-prinsip akal sehat.

Kenyataannya telah jelas dan terbukti. Seluruh kehidupan merupakan karya agung yang dirancang sempurna. Ini selanjutnya memberikan bukti lengkap bagi keberadaan Pencipta, Pemilik kekuatan, pengetahuan, dan kecerdasan yang tak terhingga.

Pencipta itu adalah Allah, Tuhan langit dan bumi, dan segala sesuatu di antaranya.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Fakta Penciptaan

Pada bagian-bagian sebelumnya, kita telah membahas mengapa teori evolusi menyatakan bahwa kehidupan tidak diciptakan, adalah kebohongan yang bertentangan dengan fakta-fakta ilmiah. Ilmu pengetahuan modern telah mengungkap fakta yang sangat jelas melalui cabang-cabang ilmunya, seperti paleontologi, biokimia dan ilmu anatomi. Fakta ini adalah: semua makhluk hidup diciptakan oleh Allah.

Sebenarnya, untuk melihat fakta ini orang tidak perlu merujuk pada hasil-hasil penelitian yang rumit dari laboratorium biokimia ataupun penggalian geologis. Tanda-tanda kebijaksanaan yang luar biasa tampak pada setiap makhluk hidup yang kita lihat. Ada teknologi dan rancangan hebat pada seekor serangga, atau pada seekor ikan kecil di kedalaman laut yang tidak pernah dicapai manusia. Bahkan beberapa makhluk hidup tak berakal dapat melakukan pekerjaan-pekerjaan rumit yang tidak dapat dikerjakan manusia.

Kebijaksanaan, rancangan dan perencanaan agung yang berlaku pada seluruh alam ini merupakan bukti kuat keberadaan Sang Pencipta yang menguasai seluruh alam, yakni Allah. Allah telah menyempurnakan semua makhluk dengan keistimewaan luar biasa dan menunjukkannya kepada manusia sebagai bukti keberadaan dan kekuasaan-Nya.

Selanjutnya akan kami bahas sebagian bukti penciptaan-Nya di alam.

Lebah Madu dan Keajaiban Arsitektural Sarang Madu

Lebah menghasilkan madu lebih banyak daripada yang dibutuhkannya dan menyimpannya di sarang. Semua orang sangat mengenal struktur heksagonal sarang lebah. Pernahkah Anda bertanya-tanya mengapa sarang lebah berbentuk heksagonal, bukan oktagonal atau pentagonal?

Para ahli matematika yang mencari jawaban pertanyaan itu mencapai kesimpulan menarik: "Heksagon adalah bentuk geometri paling tepat untuk penggunaan maksimum suatu ruang."

Sel berbentuk heksagonal membutuhkan jumlah lilin minimum, tetapi mampu menyimpan madu dalam jumlah maksimum. Jadi, lebah menggunakan struktur sarang yang paling tepat.

Metode yang digunakan untuk membangunnya pun sangat menakjubkan: lebah-lebah memulainya dari dua atau tiga tempat berbeda dan menjalin sarang-nya secara serentak dengan dua atau tiga deretan. Meskipun memulai dari tempat yang berbeda-beda, lebah yang jumlahnya banyak ini membuat heksagon-heksagon identik, kemudian menjalinnya jadi satu dan bertemu di tengah-tengah. Titik-titik sambungnya dipasang dengan begitu terampil sehingga tidak ada tanda-tanda telah digabungkan.

Melihat kinerja luar biasa ini, kita harus benar-benar mengakui kehendak agung yang mengatur makhluk-makhluk ini. Tetapi evolusionis m [image] enjelaskan prestasi ini dengan konsep "insting" dan mencoba mengajukannya sebagai sifat sederhana pada lebah. Namun, jika ada insting yang ber-peran mengendalikan semua lebah dan kalaupun semua lebah bekerja dengan harmonis walau tanpa saling bertukar informasi, berarti ada suatu Kebijakan Agung yang meng-atur seluruh makhluk kecil ini.

Tegasnya, Allah, pencipta makhluk-makhluk kecil ini, "mengilhami" mereka dengan apa yang harus mereka kerjakan. Fakta ini dinyatakan dalam Al Quran 14 abad yang lalu:

"Dan Tuhanmu mewahyukan kepada lebah: "Buatlah sarang-sarang di bukit-bukit, di pohon-pohon kayu, dan di tempat-tempat yang dibuat manusia. Kemudian makanlah dari tiap-tiap (macam) buah-buahan dan tempuhlah jalan Tuhanmu yang telah dimudahkan (bagimu). Dari perut lebah itu keluar minuman (madu) yang bermacam-macam warnanya, di dalamnya terdapat obat yang menyembuhkan bagi manusia. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kebesaran Tuhan) bagi orang-orang yang memikirkan." (QS. An-Nahl, 16:68-69)

Arsitek Yang Menakjubkan: Rayap

Setiap orang pasti terkagum-kagum melihat sarang ra-yap yang dibangun di atas tanah. Sarang rayap merupakan keajaiban arsitektural yang menjulang setinggi 5-6 meter. Di dalam sarang ini terdapat sistem-sistem canggih untuk memenuhi seluruh kebutuhan rayap yang tidak boleh terkena sinar matahari karena struktur tubuhnya. Di dalamnya ada sistem ventilasi, saluran-saluran, ruang larva, koridor-koridor, la-dang pembuatan jamur khusus, pintu ke-luar darurat, ruang untuk musim panas dan musim dingin. Singkatnya, semua ada. Yang lebih menakjubkan lagi, rayap yang membangun sa-rang ajaib ini ternyata buta.1

Meskipun buta, rayap berhasil mengerjakan proyek arsitektural yang berukuran lebih dari 300 kali ukuran tubuhnya.

Ada karakteristik lain yang menakjubkan: jika sebuah sarang rayap kita bagi menjadi dua pada tahap awal konstruksinya, dan kemudian menyatukannya kembali setelah beberapa saat, akan kita lihat bahwa semua lorong, saluran dan jalannya menyambung kembali. Rayap meneruskan pekerjaan seolah-seolah tidak pernah terjadi pemisahan.

Burung Pelatuk

Setiap orang tahu bahwa burung pelatuk membuat sarangnya dengan mematuki batang pohon. Hal yang tidak terpikirkan oleh kebanyakan orang adalah mengapa burung ini tidak mengalami pendarahan otak, padahal mereka menggunakan kepala untuk memalu dengan keras. Yang dikerjakan burung pelatuk bisa disamakan dengan orang yang menancapkan paku ke tembok dengan kepalanya. Jika manusia mencoba melakukannya, ia akan mengalami gegar otak yang diikuti pendarahan. Namun, burung pelatuk dapat mematuki batang pohon yang keras 38-43 kali dalam 2,10 hingga 2,69 detik tanpa terjadi apa pun pada kepalanya.

Burung pelatuk tidak mengalami kerusakan di kepala karena struktur kepalanya diciptakan sesuai dengan pekerjaan tersebut. Tengkorak burung pelatuk mempunyai sistem "peredam" yang mengurangi dan menyerap getaran akibat gerakan mematuk. Pe-redam tersebut adalah jaringan pelembut khusus di antara tulang-tulang tengkoraknya.2

Sistem Sonar Kelelawar

Kelelawar dapat terbang di kegelapan tanpa masalah. Mereka memiliki sistem navigasi yang sangat menarik untuk itu. Melalui sistem yang disebut "sistem sonar", kelelawar dapat memastikan bentuk objek di sekitarnya berdasar-kan pantulan gelombang suara.

Manusia tidak dapat menangkap suara berfrekuensi 20.000 getaran per detik. Sedangkan kelelawar yang dilengkapi sistem sonar yang dirancang khusus, mengguna-kan suara berfrekuensi antara 50.000 dan 200.000 getaran per detik. Seekor kelelawar mengirim suara ini ke segala arah, 20 atau 30 kali setiap detiknya. Pantulan suara yang dihasilkan begitu kuat sehingga kelelawar mampu mengetahui keberadaan objek di sepanjang jalur terbangnya, juga mendeteksi lokasi mangsanya yang sedang terbang cepat. 3

Paus

Mamalia perlu bernapas dengan teratur, karenanya air bukan lingkungan yang tepat bagi mereka. Namun sebagai mamalia laut, paus mengatasi masalah ini dengan sistem pernapasan yang jauh lebih efisien dibandingkan kebanyakan hewan darat. Paus mengembuskan napas dengan mengeluarkan 90% udara yang dipakainya. Jadi paus hanya perlu bernapas sekali-sekali. Pada saat yang sama, zat pekat yang dimilikinya yang disebut "mioglobin" membantunya menyimpan oksigen dalam otot. Dengan bantuan sistem ini, paus gin-back, misalnya, dapat menyelam hingga kedalaman 500 meter dan berenang selama 40 menit tanpa bernapas sama sekali.4 Tidak seperti mamalia darat, lubang hidung paus terletak di punggungnya agar ia mudah bernapas.

Rancangan pada Nyamuk

Kita selalu beranggapan bahwa nyamuk adalah hewan terbang. Sebetulnya, nyamuk menghabiskan tahap perkembangannya di dalam air dan keluar dari air melalui sebuah "rancangan" luar biasa, lengkap dengan seluruh organ yang diperlukan.

Nyamuk terbang dengan sistem-sistem pengindraan khusus yang mendeteksi tem-pat mangsanya. Dengan sistem-sistem ini, nyamuk menyerupai pesawat tempur yang dipersenjatai alat pelacak panas, gas, kelembaban dan bau. Ia bahkan mampu "melihat sesuai dengan suhu", yang membantunya menemukan mangsa dalam kegelapan.

Teknik "pengisapan darah" pada nyamuk menggunakan sistem yang sangat kompleks. Dengan sistem enam pisaunya, nyamuk memotong kulit seperti gergaji. Saat pemotongan kulit berlangsung, dikeluarkannya cairan pada luka yang membuat jaringan mati rasa, sehingga orang yang digigit tidak menyadari bahwa darahnya sedang diisap. Cairan ini juga mencegah pembekuan darah dan menjamin kelangsungan proses pengisapan.

Satu saja dari unsur ini hilang, nyamuk tidak akan dapat mencari makan dan berkembang biak. Dengan desain luar biasa, makhluk kecil ini dengan sendirinya menjadi bukti keberadaan Sang Pencipta. Di dalam Al Quran, agas ditonjolkan sebagai contoh yang menunjukkan keberadaan Allah bagi orang-orang yang berpikir:

"Sesungguhnya Allah tidak segan membuat perumpamaan berupa nyamuk atau yang lebih rendah dari itu. Adapun orang-orang yang beriman, maka mereka yakin bahwa perumpamaan itu benar dari Tuhan mereka, te-tapi mereka yang kafir mengatakan, "Apakah maksud Allah menjadikan ini untuk perumpamaan?" Dengan perumpamaan itu banyak orang yang disesatkan Allah, dan dengan perumpamaan itu pula banyak orang yang diberi-Nya petunjuk. Dan tidak ada yang disesatkan Allah kecuali orang-orang fasik." (QS. Al Baqarah, 2:26)

Burung Pemburu Bermata Tajam

Burung-burung pemburu memiliki mata tajam yang memungkinkan mereka mengatur jarak dengan sempurna saat menyerang mangsa. Matanya yang besar juga mengandung sel-sel penglihatan lebih banyak sehingga mampu melihat dengan lebih baik. Mata seekor burung pemburu mempunyai lebih dari satu juta sel penglihatan.

Elang memiliki mata begitu tajam sehingga ketika terbang ribuan meter di udara, ia dapat mengamati keadaan di permukaan tanah dengan sempurna. Seperti pesawat tempur yang mendeteksi sasaran dari jarak ribuan meter, begitulah elang melihat mangsa. Ia mampu menangkap perubahan warna dan pergerakan yang sangat kecil di bawahnya. Mata elang memiliki sudut penglihatan 300 derajat dan dapat memperbesar bayangan sekitar enam hingga delapan kali. Elang dapat melihat tanah seluas 30.000 hektar ketika terbang pada ketinggian 4.500 meter. Ia juga dapat dengan mudah melihat seekor kelinci yang bersembunyi di antara sela-sela rumput pada ketinggian 1.500 meter. Nyata sekali bahwa struktur mata yang luar biasa ini dirancang khusus untuknya.

Benang Laba-laba

Laba-laba Dinopsis mempunyai keahlian hebat dalam berburu. Bukannya membuat sarang statis dan menunggu mangsa, Dinopsis membuat jaring kecil istimewa yang di-lemparkan kepada mangsanya. Setelah itu, ia membungkus erat mangsanya dengan jaring ini. Serangga yang terperangkap tidak mampu melepaskan diri. Jaringnya terbuat sempurna sehingga serangga yang terperangkap akan semakin terjerat jika semakin banyak bergerak. Untuk menyimpan makanannya, Dinopsis membungkus mangsanya dengan benang tambahan, seakan-akan mengepaknya.

Bagaimana laba-laba tersebut membuat jaring begitu bagus dalam desain mekanis dan struktur kimianya? Mustahil laba-laba mendapatkan keahlian tersebut secara kebetulan, seperti yang dikatakan evolusionis. Laba-laba tidak memiliki kemampuan belajar dan mengingat, bah-kan tidak memiliki otak untuk melakukannya. Jelas sekali bahwa keahlian ini dianugerahkan kepada laba-laba oleh penciptanya, Allah Yang Mahaagung.

Ada keajaiban yang sangat penting tersembunyi dalam benang laba-laba. Benang berdiameter kecil dari 1/1000 milimeter ini lima kali lebih kuat daripada kawat baja dengan ketebalan yang sama. Benang ini juga sa-ngat ringan. Untuk melingkari bumi, hanya diperlukan benang laba-laba seberat 320 gram saja.5 Baja merupakan bahan terkuat yang dibuat secara khusus oleh manusia melalui pabrik-pabrik industri. Namun, di dalam tubuhnya, laba-laba dapat membuat benang yang jauh lebih kokoh dari-pada baja. Untuk membuat baja, manusia menggunakan pengetahuan dan teknologi yang dipelajarinya berabad-abad; akan tetapi, pengetahuan dan teknologi mana yang digunakan laba-laba untuk membuat benangnya?

Seperti kita lihat, seluruh bentuk teknologi dan alat teknis yang dimiliki manusia tertinggal jauh dibandingkan teknologi laba-laba.

Hewan-Hewan yang Tidur di Musim Dingin

Hewan-hewan yang melakukan hibernasi (tidur di musim dingin) dapat terus hidup meskipun suhu tubuh mereka turun hingga menyamai suhu luar yang dingin. Bagaimana hewan-hewan ini melakukannya?

Mamalia berdarah panas. Ini berarti bahwa pada kondisi normal suhu tubuhnya selalu konstan, karena termostat alami di dalam tubuh terus mengatur suhu tubuh. Namun saat hibernasi, suhu tubuh mamalia kecil seperti tupai, dari suhu normal 40 derajat turun sampai sedikit saja di atas titik beku, seolah-olah diatur oleh sebuah kunci. Metabolisme tubuhnya menjadi sangat lambat. Hewan ini bernapas sangat lambat, dan denyut jantungnya turun dari kondisi normal 300 kali per menit menjadi 7-10 kali per menit. Refleks tubuhnya berhenti dan aktivitas listrik dalam otaknya melambat hampir tidak terdeteksi.

Salah satu bahaya dari ketiadaan gerak pada suhu sangat dingin adalah pembekuan jaringan tubuh serta perusakan jaringan ini oleh kristal-kristal es. Namun, hewan yang sedang dalam hibernasi terlindung dari bahaya ini berkat sifat khusus yang mereka miliki. Cairan-cairan tubuh mereka dipertahankan oleh bahan-bahan kimia dengan massa molekul besar. Jadi, titik beku mereka turun dan mereka terlindung dari bahaya.6

Ikan Listrik

Untuk melindungi diri dari musuh atau untuk menyerang mangsanya, spesies ikan tertentu seperti belut dan pari punggung duri menggunakan listrik yang dihasilkan tubuhnya. Dalam tubuh setiap makhluk hidup - termasuk manusia - terdapat sejumlah kecil listrik. Manusia tidak mampu mengatur atau menguasai listrik tersebut untuk keperluannya. Sebaliknya, kedua makhluk di atas memiliki tegangan listrik setinggi 500-600 volt dalam tubuh mereka dan mampu menggunakannya untuk melawan musuh. Lebih jauh lagi, mereka tidak terpengaruh oleh listrik tersebut.

Layaknya pengisian baterai, energi listrik yang digunakan kedua jenis hewan ini untuk mempertahankan diri dapat pulih setelah beberapa saat dan siap digunakan kembali. Listrik bertegangan tinggi ini tidak hanya digunakan untuk mempertahankan diri. Selain digunakan untuk menemukan jalan di kegelapan laut dalam, listrik juga membantu mereka mengindra objek tanpa harus melihatnya. Ikan dapat mengirim sinyal-sinyal dengan menggunakan listrik dalam tubuhnya. Dari sinyal-sinyal yang dipantulkan objek, ikan dapat menentukan jarak dan ukuran objek.7

Taktik Cerdas pada Hewan: Kamuflase

Salah satu keistimewaan hewan untuk dapat bertahan hidup adalah seni menyembunyikan diri - yaitu "kamuflase".

Hewan menyembunyikan diri dengan dua alasan utama: untuk berburu dan melindungi diri dari pemangsa. Metode penyamaran berbeda dari metode lainnya karena diperlukan kecerdasan, keterampilan, estetika dan keserasian tinggi.

Atas: Kutu pohon meniru bentuk duri. Kanan bawah: Seekor ulat bersembunyi di tengah-tengah daun. Kanan atas: Seekor ular bersembunyi di sela dedaunan.

Teknik-teknik kamuflase hewan sungguh menakjubkan. Hampir mustahil mengenali seekor serangga yang bersembunyi di batang pohon, atau makhluk lain di balik daun.

Kutu daun mencari makan dengan mengisap getah tumbuhan sambil menyamar sebagai duri. Dengan cara ini, mereka mengelabui burung, musuh utamanya, dan memastikan burung tidak akan bertengger pada tumbuhan tersebut.

Cumi-cumi

Di bawah kulit cumi-cumi, tersusun lapisan padat dari kantung-kantung pigmen elastis yang disebut kromatofora. Warna utamanya adalah kuning, merah, hitam dan coklat. Dengan sebuah sinyal, sel-sel tersebut mengembang dan memberi warna tertentu pada kulit. Demikian cara cumi-cumi meniru warna batu yang ditempatinya untuk penyamaran sempurna.

Kiri: Seekor cumi-cumi mengubah warnanya serupa dengan permukaan berpasir. Kanan: Warnanya berubah menjadi kuning cerah saat menghadapi bahaya, seperti ketika ia terlihat oleh penyelam

Sistem ini bekerja begitu efektif sehingga cumi-cumi juga dapat membuat belang-belang kompleks seperti zebra.8

Aneka Sistem Penglihatan

Bagi kebanyakan hewan laut, penglihatan sangat penting untuk berburu dan mempertahankan diri. Karenanya, kebanyakan hewan laut dilengkapi dengan mata yang dirancang sempurna untuk di dalam air.

Semakin dalam laut, kemampuan melihat menjadi semakin terbatas, terutama setelah 30 meter di bawah permukaan. Namun organisme yang hidup pada kedalaman ini memiliki mata yang diciptakan sesuai dengan kondisi-kondisi sekitarnya.

Tidak seperti hewan darat, hewan laut memiliki lensa mata seperti bola yang sesuai dengan densitas air tempat mereka hidup. Dibandingkan mata hewan darat yang berbentuk elips lebar, struktur bola lebih sesuai untuk penglihatan di dalam air; sesuai untuk melihat objek dari jarak dekat. Ketika memfokuskan pada objek berjarak lebih jauh, seluruh sistem lensa ditarik ke belakang dengan bantuan mekanisme otot khusus di dalam mata.

Pembiasan cahaya dalam air merupakan alasan lain mengapa mata ikan berbentuk bola. Mata ikan terisi cairan dengan densitas hampir menyamai air di sekitarnya, karenanya tidak terjadi pembiasan saat bayangan dari luar dipantulkan ke mata. Akibatnya, lensa mata dapat sepenuhnya memfokuskan bayangan ke retina mata. Tidak seperti manusia, penglihatan ikan sangat tajam di dalam air.

Untuk mengatasi kekurangan cahaya di air yang dalam, beberapa hewan laut seperti gurita memiliki mata agak besar. Pada kedalaman lebih dari 300 meter, mata besar diperlukan untuk menangkap kilasan organisme di sekitarnya. Secara khusus, mata ini sensitif terhadap cahaya biru lemah yang menembus ke dalam air. Karena alasan inilah, banyak terdapat sel biru yang sensitif di dalam retina mata mereka.

Seperti dapat dipahami dari contoh-contoh ini, setiap makhluk hidup memiliki mata berbeda-beda yang dirancang khusus sesuai dengan kebutuhan. Fakta ini membuktikan bahwa mereka semua diciptakan oleh Sang Pencipta yang memiliki kebijakan, pengetahuan dan kekuasaan agung.

Sistem Pembekuan Khusus

Katak beku memiliki struktur biologis yang luar biasa. Denyut jantung, pernapasan, dan sirkulasi darahnya sama sekali berhenti, tidak menunjukkan tanda-tanda kehidupan. Namun ketika es mencair, katak yang sama akan hidup kembali seolah-olah baru bangun dari tidur.

Makhluk hidup yang membeku biasanya menghadapi banyak risiko kematian. Namun katak tidak mengalami itu. Dalam keadaan membeku, katak memiliki keistimewaan mampu membuat banyak glukosa. Seperti mengidap diabetes, kadar gula dalam darahnya naik tinggi sekali. Kadang sampai 550 milimol/liter. (Angka yang normal untuk katak adalah 1-5 mmol/liter sedangkan manusia 4-5 mmol/liter). Dalam kondisi normal, konsentrasi glukosa setinggi ini bisa menyebabkan masalah serius.

Pada katak beku, konsentrasi glukose yang tinggi mencegah air keluar dari sel dan mencegah penyusutan. Membran sel katak sangat permeabel bagi glukose sehingga glukosa mudah memasuki sel. Kadar glukosa yang tinggi menurunkan titik beku sehingga hanya sedikit cairan tubuh yang berubah menjadi es. Riset menunjukkan bahwa glukosa juga dapat menyediakan nutrisi pada sel-sel yang membeku. Selama periode ini, selain berfungsi sebagai bahan bakar, glukosa juga menghentikan reaksi-reaksi metabolis seperti sintesis urea, sehingga mencegah habisnya sumber-sumber makanan sel yang lain.

Bagaimana kadar gula pada katak dapat meningkat secara tiba-tiba? Jawabannya sangat menarik: makhluk ini dilengkapi suatu sistem khusus yang mengatur tugas-tugas tersebut. Segera setelah es muncul di permukaan kulit, sebuah pesan disampaikan ke hati dan menyebabkan hati mengubah glikogen yang disimpannya menjadi glukosa. Bagaimana pesan ini sampai ke hati masih belum diketahui. Lima menit setelah pesan diterima, kadar gula dalam darah mulai naik. 9

Hewan ini dilengkapi sistem yang dapat mengubah seluruh metabolismenya sesuai dengan kebutuhan, pada saat diperlukan. Tidak diragukan, hewan ini hanya mungkin ada melalui rencana sempurna dari Pencipta Yang Mahakuasa. Tidak ada kejadian kebetulan yang dapat menciptakan sistem sesempurna dan sekompleks ini.

Burung Albatros

Burung-burung yang bermigrasi mengurangi konsumsi energi dengan "teknik-teknik terbang" yang berlainan. Burung albatros pun demikian. Burung yang menghabiskan 92% masa hidupnya di laut ini memiliki bentang sayap hingga 3,5 meter. Karakteristik paling penting pada burung albatros adalah gaya terbangnya. Mereka dapat terbang berjam-jam tanpa mengepakkan sayap sama sekali. Untuk melakukan itu, sambil menjaga sayapnya tetap terentang, mereka meluncur di udara dengan memanfaatkan angin.

Merentangkan sayap terus-menerus memerlukan banyak energi. Namun albatros dapat melakukannya berjam-jam karena sistem anatomi khusus mereka. Selama terbang, sayap-sayap albatros terkunci, karenanya tidak memerlukan tenaga sedikit pun. Sayap-sayap hanya diangkat oleh lapisan-lapisan otot. Ini sangat membantu burung tersebut sela-ma terbang. Sistem ini juga mengurangi energi yang dikonsumsi burung selama terbang. Albatros tidak menggunakan energi karena mereka tidak mengepakkan sayap, mereka juga tidak membuang energi untuk menjaga agar sayapnya tetap terentang. Angin yang dimanfaatkan albatros menjadi sumber energi tanpa batas untuk terbang berjam-jam. Sebagai contoh, burung albatros dengan berat 10 kg hanya kehilangan 1% berat tubuhnya ketika melakukan perjalanan sejauh 1.000 km. Sungguh sedikit energi yang terbuang. Model dan gaya terbang burung albatros ini ditiru manusia dalam terbang layang .10

Migrasi yang Sulit

Ikan salem Pasifik mempunyai karakteristik luar biasa. Setelah menghabiskan sebagian masa hidupnya di laut, hewan ini kembali ke sungai untuk bertelur dan berkembang biak.

Ketika mereka memulai perjalanannya di awal musim panas, ikan ini berwarna merah cerah. Namun di akhir perjalanan warnanya menjadi hitam. Di awal migrasi, mula-mula mereka bergerak mendekati pantai, lalu berusaha menuju sungai. Mereka berjuang dengan gigih menuju tempat mereka dahulu menetas. Mereka mencapai tempat bertelur dengan berenang melawan arus sungai ke hulu, melewati air terjun dan tanggul-tanggul. Pada akhir perjalanan yang berjarak 3.500-4.000 km ini, salem betina telah siap dengan telurnya dan salem jantan siap dengan spermanya. Di tempat bertelur, salem betina mengeluarkan 3 hingga 5 ribu telur dan salem jantan membuahinya. Ikan-ikan ini mengalami banyak kerusakan selama periode migrasi dan bertelur. Salem betina menjadi letih; sirip-sirip ekornya rusak dan kulitnya mulai berubah menjadi hitam, begitu pula salem jantan. Tidak lama kemudian sungai dipenuhi ikan sa-lem yang mati. Namun, generasi selanjutnya siap menetas dan melakukan perjalanan yang sama.

Bagaimana ikan salem menyelesaikan perjalanan seperti ini, bagaimana mereka sampai ke laut setelah menetas, dan bagaimana mereka menemukan jalan, merupakan pertanyaan-pertanyaan yang belum terjawab. Meskipun banyak dugaan telah dibuat, hingga kini belum ditemukan jawaban pasti. Kekuatan apa yang membuat ikan salem dapat melakukan perjalanan kembali ke tempat yang tidak diketahuinya dengan jarak ribu-an kilometer? Jelas ada kekuatan agung yang mengatur dan mengendalikan semua makhluk hidup ini. Dialah Allah, Pemelihara seluruh alam.

Koala

Minyak dari daun kayu putih (eucalyptus) adalah racun bagi kebanyakan mamalia. Racun ini merupakan mekanisme pertahanan kimiawi yang digunakan pohon kayu putih terhadap musuh-musuhnya. Namun ada makhluk istimewa yang dapat mengambil manfaat dari mekanisme ini dan memakan daun-daunnya yang beracun: hewan berkantung yang di-sebut koala. Koala membuat rumah di pohon kayu putih, memakan daun-daunnya dan meminum airnya.

Seperti mamalia lainnya, koala tidak dapat mencerna selulosa yang terkandung dalam pepohonan. Karenanya, hewan ini bergantung pada mikro organisme pencerna selulosa. Mikro organisme ini banyak berkumpul pada usus buta (caecum), tempat pertemuan usus kecil dan usus besar. Usus buta merupakan bagian paling menarik dari sistem pencernaan koala. Bagian ini berfungsi sebagai ruang fermentasi di mana mikroba-mikroba mencerna selulosa pada saat penyaluran daun tertahan. Dengan demikian, koala dapat menetralkan efek racun minyak daun kayu putih.11

Kemampuan Berburu dalam Posisi Diam

Tanaman sundew Afrika Selatan menjebak serangga dengan bulu rekat. Daun-daun tanaman ini penuh dengan bulu-bulu panjang berwarna merah. Ujung-ujung bulu diselimuti cairan sangat lengket dengan bau yang menarik serangga. Serangga yang menghampirinya akan melekat pada bulu-bulu rekat ini. Tidak lama setelah itu, seluruh daun menutupi serangga yang telah terjerat, lalu tanaman tersebut menyerap dan mencerna protein yang dibutuhkan dari mangsanya.12

Kiri: Sundew dengan daun terbuka. Kanan: Sundew dengan daun tertutup

Kemampuan tanaman untuk berburu tanpa bergerak dari tempatnya, tidak diragukan lagi merupakan bukti adanya suatu rancangan khusus. Mustahil tanaman mampu mengembangkan gaya berburu seperti itu dengan kesadaran dan kehendak sendiri, atau secara kebetulan. Jadi, lebih tidak mungkin lagi mengabaikan keberadaan dan kekuasaan Sang Pencipta yang telah melengkapinya dengan kemampuan ini.

Rancangan pada Bulu Burung

Selintas, struktur bulu burung tampak sangat sederhana. Namun jika diteliti lebih seksama, kita akan menjumpai struktur bulu yang sangat kompleks, ringan tetapi kuat dan tahan air.

Agar dapat terbang mudah, tubuh burung harus seringan mungkin. Bulu-bulu burung yang terbuat dari protein-protein keratin memenuhi kebutuhan ini. Pada kedua sisi tangkai bulunya menempel bendera bulu yang masing-masing memiliki 400 rambut halus yang disebut rami. Pada setiap rami terdapat 2 radii, sehingga keseluruhan berjumlah 800 radii. Pada bulu burung kecil, dari masing-masing radii yang terdapat pada bagian depan, ada 20 radioli. Radioli mengikat dua bulu satu sama lain seperti dua helai kain yang saling terjahit. Pada satu helai bulu burung terdapat sekitar 300 juta rambut-rambut halus. Jumlah rambut halus pada seluruh bulu burung sekitar 700 milyar.

Ada alasan yang sangat penting mengapa bulu-bulu burung terikat erat satu sama lainnya. Bulu-bulu harus menempel kuat pada burung sehingga tidak lepas saat bergerak. Adanya rambut-rambut halus dan kaitan-kaitan tidak membuat bulu-bulu terlepas ketika diterpa angin kuat, hujan atau salju.

Bulu-bulu di bagian perut tidak sama dengan bulu sayap dan bulu ekor. Bulu ekor terbuat dari bulu yang relatif besar dan berfungsi sebagai kemudi dan rem. Bulu sayap didesain agar dapat memperluas permukaan saat burung mengepak-kan sayapnya, sehingga meningkatkan daya angkat.

Kadal Basilisk: Ahli Berjalan di Atas Air

Kadal basilisk adalah salah satu hewan langka yang dapat bergerak dengan menjaga keseimbangan antara air dan udara.

Ada beberapa hewan yang dapat berjalan di atas air. Salah satunya adalah kadal basilisk yang hidup di Amerika Tengah, seperti tampak dalam gambar di atas. Di sela-sela jari kaki belakangnya terdapat selaput yang membuatnya mampu menepuk air. Selaput ini menggulung jika hewan ini berjalan di darat. Jika menghadapi bahaya, kadal basilisk akan berlari sangat cepat di permukaan sungai atau danau. Selaput pada kaki belakangnya terbuka dan menciptakan permukaan yang lebih luas untuk berlari di atas air.13

Rancangan unik ini merupakan bukti Penciptaan secara sadar.

Fotosintesis

Tidak diragukan bahwa tumbuhan memegang peran utama dalam menjadikan bumi sebagai tempat yang dapat dihuni. Tumbuhan membersihkan udara untuk kita, menjaga suhu bumi tetap konstan, dan menjaga keseimbangan proporsi gas-gas di atmosfir. Oksigen yang kita hirup di udara dihasilkan oleh tumbuhan. Bagian penting dari makanan kita juga disediakan oleh tumbuhan. Nilai nutrisi tumbuhan, seperti juga keistimewan tumbuhan lainnya, dihasilkan oleh sel-sel yang dirancang khusus.

Berbeda dari sel manusia dan hewan, sel tumbuhan dapat memanfaatkan langsung energi matahari. Tumbuhan mengubah energi matahari menjadi energi kimia dan menyimpannya sebagai nutrisi dengan cara yang sangat khusus. Proses ini disebut "fotosintesis". Sebenarnya, proses ini bukan dilakukan oleh sel melainkan oleh kloroplas, organel sel yang memberi warna hijau pada tumbuhan. Organel kecil berwarna hijau ini hanya dapat dilihat dengan mikroskop. Ia merupakan satu-satunya laboratorium di bumi yang mampu menyimpan energi matahari dalam zat organik.

S [image] etiap tahun, seluruh tumbuhan di muka bumi dapat menghasilkan zat-zat atau bahan-bahan sebanyak 200 miliar ton. Hasil yang sangat penting bagi semua makhluk hidup ini terealisasi melalui proses kimia yang sangat rumit. Ribuan pigmen "klorofil" dalam kloroplas bereaksi terhadap sinar matahari dalam waktu yang sangat singkat, sekitar 1/1000 detik. Itulah sebabnya mengapa banyak aktivitas yang terjadi dalam klorofil belum bisa teramati.

Mengubah energi matahari menjadi energi listrik atau energi kimia merupakan terobosan teknologi terbaru. Untuk melakukannya diperlukan peralatan berteknologi tinggi. Sebuah sel tumbuhan, yang terlalu kecil untuk dilihat dengan mata telanjang, telah melakukan tugas ini selama jutaan tahun.

Sistem yang sempurna ini lagi-lagi menunjukkan Penciptaan - untuk dilihat seluruh manusia. Sistem fotosintesis yang sangat kompleks ini merupakan mekanisme yang di-rancang dan diciptakan oleh Allah. Inilah sebuah pabrik tanpa tanding yang disusutkan menjadi bidang sangat kecil di dedaunan. Rancangan tanpa cacat ini hanyalah salah satu dari tanda-tanda yang mengungkapkan bahwa semua makhluk hidup diciptakan oleh Allah, Pemelihara seluruh alam.

<< kembali
lanjut >>

1. Bilim ve Teknik, Juli 1989, Bd. 22, Nr. 260, S. 59
2. Grzimeks Tierleben Vögel 3, Deutscher Taschen Buch Verlag, Oktober 1993, S.92
3. David Attenborough, Life On Earth: A Natural History, Collins British Broadcasting Corporation, Juni 1979, S. 236
4. David Attenborough, Life On Earth: A Natural History, Collins British Broadcasting Corporation, Juni 1979, S. 240
5. "The Structure and Properties of Spider Silk", Endeavour, Januar 1986, Bd. 10, S. 37 ff.
6. Görsel Bilim ve Teknik Ansiklopedisi, (Visuell Enzyklopädie der Wissenschaft und Technik) S. 185 f.
7. Walter Metzner, http://cnas.ucr.edu/~bio/faculty/Metzner.html
8. National Geographic, September 1995, S. 98
9. Bilim ve Teknik, Januar 1990, S. 10 ff.
10. David Attenborough, Life of Birds, Princeton University Press, Princeton-New Jersey, 1998, S. 47
11. James L. Gould, Carol Grant Gould, Life at the Edge, W.H.Freeman and Company, 1989, S. 130 ff.
12. David Attenborough, The Private Life of Plants, Princeton University Press, Princeton-New Jersey, 1995, S. 81 ff.
13. Encyclopedia of Reptiles and Amphibians, hrsg. in den Vereinigten Staaten von Academic Press, einer Abteilung von Harcourt Brace and Company, S. 35

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.