Harun Yahya - Buku-buku Harun Yahya

BUKU
...
RIWAYAT HIDUP
Simak Perjalanan Hidupnya
TENTANG PENULIS
Hidup untuk Keimanan
BUKU
Tersedia Teks Lengkap
FILM
 Video On-line Gratis
ARTIKEL
 Sains, Iman dan Kehidupan

JIKA ANDA INGIN MEMBACA KARYA-2 HARUN YAHYA LAINNYA DALAM BENTUK SEPERTI YG ANDA BACA SEKARANG INI, SILAHKAN Download DI:
 www.pakdenono.com

Buku-buku Karya Harun Yahya

Beberapa buku-buku karya Harun Yahya telah diterjemahkan dan diterbitkan di Indonesia. Sementara itu buku-buku yang lain sedang dalam proses penerjemahan dan penerbitan. Di bawah ini adalah ringkasan dari isi buku-buku yang telah diterjemahkan dalam bahasa Indonesia yang telah tersedia dalam format elektronik. Anda dapat membaca buku-buku tersebut dengan mengikuti link pada tiap ringkasan. Atau jika Anda ingin langsung mendownload mereka silakan kunjungi halaman Download kami.
Mengenal Allah Lewat Akal

Di sekeliling kita ada banyak hal yang dapat membawa kita kepada keberadaan Allah.
Buku ini ditulis untuk menjawab pertanyaan semacam: "Bagaimana kita tahu bahwa Allah itu ada?" Buku ini mengajak pembaca untuk memikirkan alam semesta dan kehidupan yang telah Allah ciptakan dan melihat kesempurnaan dari setiap ciptaan-Nya. Kita akan diajak memikirkan bagaimana penciptaan alam semesta; bahwa alam diciptakan dari ketiadaan. Kita akan diajak melihat 'kecanggihan' sistem pertahanan tubuh kita dan juga makhluk lain dan menyimpulkan bahwa itu semua tak mungkin berasal dari suatu kebetulan atau ketidaksengajaan. Kita juga akan diperlihatkan berbagai penemuan ilmiah yang menunjukkan kebenaran Al Qur'an; bahwa Al Qur'an adalah firman dari Dzat yang mengetahui rahasia alam semesta ini.

Bagaimana Seorang Muslim Berfikir

Penciptaan Alam Semesta Manusia adalah makhluk yang telah diberi Allah sarana berpikir. Sayangnya kebanyakan manusia tidak menggunakan sarana ini sebagaimana mestinya.
Pernahkan Anda berpikir bahwa Anda tidak ada sebelum Anda dilahirkan, dan kemudian secara tiba-tiba Anda muncul di muka bumi? Pernahkan Anda memikirkan bahwa kulit buah pisang, melon, semangka atau jeruk berfungsi sebagai pembungkus yang berkualitas tinggi yang mampu menjaga aroma dan rasa buah tersebut? Manusia adalah makhluk yang telah diberi Allah sarana berpikir. Sayangnya kebanyakan manusia tidak menggunakan sarana ini sebagaimana mestinya… Buku ini bertujuan untuk mengajak manusia berpikir sebagaimana mestinya dan untuk memberikan arahan dalam kegiatan berpikirnya.

Keikhlasan Dalam Telaah Al-Qur'an

Rahasia Kekebalan Tubuh Orang umumnya ingin mengetahui apa yang membuat mereka sakit, bagaimana penyakit mengambil alih sepenuhnya tubuh mereka, apa yang menyebabkan demam, kelelahan mendalam, rasa nyeri di tulang dan sendi, serta proses apa yang terjadi dalam tubuh mereka selama sakit.
Tujuan utama buku ini adalah untuk menjelajahi bagaimana sistem yang melindungi tubuh manusia layaknya pasukan bersenjata yang ber-disiplin dan teratur ini, terwujud dan bagaimana kerjanya. Dua poin ini akan menggiring kita pada kesimpulan penting. Perta-ma, kita bersama-sama akan menyaksikan keunikan dan kesempurnaan ciptaan Allah. Yang kedua, kita akan mengamati hal bertentangan pada teori evolusi, sebuah keyakinan khayali yang tidak mempunyai pembuk-tian apa pun, termasuk di dalam alasannya sendiri. Kita akan melihat pula landasan tidak logis yang menjadi dasar tegaknya teori evolusi.

CATATAN:
Buku-buku karya Harun Yahya asli berbahasa Turki keseluruhannya berjumlah sekitar 180 judul. Penterjemahan karya-karya asli ini ke dalam bahasa Inggris kini sedang berlangsung. Pada situs ini, Anda hanya dapat melihat buku-buku yang saat ini telah diterjemahkan ke dalam bahasa Inggris. Untuk melihat koleksi lengkap Harun Yahya, Anda dapat mengunjungi Catalog.
editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


Mengenal Allah Lewat Akal - Harun Yahya

Mengenal Allah Lewat Akal

Seluruh Rancangan PENDAHULUAN

Lihatlah sekeliling anda dari tempat duduk anda. Akan anda dapati bahwa segala sesuatu di ruang ini adalah "buatan": dindingnya,a sendiri. pelapisnya, atapnya, kursi tempat duduk anda, gelas di atas meja dan pernak-pernik tak terhitung lainnya. Tidak ada satu pun yang berada di ruang anda dengan kehendak merekGulungan tikar sederhana pun dibuat oleh seseorang: mereka tidak muncul dengan spontan atau secara kebetulan.

Orang yang hendak membaca buku mengetahui bahwa buku ini ditulis oleh pengarangnya karena alasan tertentu. Tak pernah terpikir olehnya bahwa barangkali buku ini muncul secara kebetulan. Begitu pula, orang yang memandang suatu pahatan tidak sangsi sama sekali bahwa pahatan ini dibuat oleh seorang pemahat. Hal ini bukan mengenai karya seni saja: batu bata yang bertumpukan pun pasti dikira oleh siapa saja bahwa tumpukan batu bata sedemikian itu disusun oleh seseorang dengan rencana tertentu. Karena itu, di mana saja yang terdapat suatu keteraturan-entah besar entah kecil-pasti ada penyusun dan pelindung keteraturan ini. Jika pada suatu hari seseorang berkata dan menyatakan bahwa besi mentah dan batu bara bersama-sama membentuk baja secara kebetulan, yang kemudian membentuk Menara Eiffel secara lagi-lagi kebetulan, tidakkah ia dan orang yang mempercayainya akan dianggap gila?

Pernyataan teori evolusi, suatu metode unik penyangkal keberadaan Allah, tidak berbeda daripada ini. Menurut teori ini, molekul-molekul anorganik membentuk asam-asam amino secara kebetulan, asam-asam amino membentuk protein-protein secara kebetulan, dan akhirnya protein-protein membentuk makhluk hidup secara lagi-lagi kebetulan. Akan tetapi, kemungkinan pembentukan makhluk hidup secara kebetulan ini lebih kecil daripada kemungkinan pembentukan Menara Eiffel dengan cara yang serupa, karena sel manusia bahkan lebih rumit daripada segala struktur buatan manusia di dunia ini.

Bagaimana mungkin mengira bahwa keseimbangan di dunia ini timbul secara kebetulan bila keserasian alam yang luar biasa ini pun bisa teramati dengan mata telanjang? Pernyataan bahwa alam semesta, yang semua unsurnya menyiratkan keberadaan Penciptanya, muncul dengan kehendaknya sendiri itu tidak masuk akal.

Karena itu, pada keseimbangan yang bisa dilihat di mana-mana dari tubuh kita sampai ujung-ujung terjauh alam semesta yang luasnya tak terbayangkan ini pasti ada pemiliknya. Jadi, siapakah Pencipta ini yang mentakdirkan segala sesuatu secara cermat dan menciptakan semuanya?

Ia tidak mungkin zat material yang hadir di alam semesta ini, karena Ia pasti sudah ada sebelum adanya alam semesta dan menciptakan alam semesta dari sana. Pencipta Yang Mahakuasa ialah yang mengadakan segala sesuatu, sekalipun keberadaan-Nya tanpa awal atau pun akhir.

Agama mengajari kita identitas Pencipta kita yang keberadaannya kita temukan melalui akal kita. Melalui agama yang diungkapkan kepada kita, kita tahu bahwa Dia itu Allah, Maha Pengasih dan Maha Pemurah, Yang menciptakan langit dan bumi dari kehampaan.

Meskipun kebanyakan orang mempunyai kemampuan untuk memahami kenyataan ini, mereka menjalani kehidupan tanpa menyadari hal itu. Bila mereka memandang lukisan pajangan, mereka takjub siapa pelukisnya. Lalu, mereka memuji-muji senimannya panjang-lebar perihal keindahan karya seninya. Walau ada kenyataan bahwa mereka menghadapi begitu banyak keaslian yang menggambarkan hal itu di sekeliling mereka, mereka masih tidak mengakui keberadaan Allah, satu-satunya pemilik keindahan-keindahan ini. Sesungguhnya, penelitian yang mendalam pun tidak dibutuhkan untuk memahami keberadaan Allah. Bahkan seandainya seseorang harus tinggal di suatu ruang sejak kelahirannya, pernak-pernik bukti di ruang itu saja sudah cukup bagi dia untuk menyadari keberadaan Allah.

Tubuh manusia menyediakan begitu banyak bukti yang mungkin tidak terdapat di berjilid-jilid ensiklopedi. Bahkan dengan berpikir beberapa menit saja mengenai itu semua sudah memadai untuk memahami keberadaan Allah. Tatanan yang ada ini dilindungi dan dipelihara oleh Dia.

Tubuh manusia bukan satu-satunya bahan pemikiran. Kehidupan itu ada di setiap milimeter bidang di bumi ini, entah bisa diamati oleh manusia entah tidak. Dunia ini mengandung begitu banyak makhluk hidup, dari organisme uniseluler hingga tanaman, dari serangga hingga binatang laut, dan dari burung hingga manusia. Jika anda menjumput segenggam tanah dan memandangnya, di sini pun anda bisa menemukan banyak makhluk hidup dengan karakteristik yang berlainan. Di kulit anda pun, terdapat banyak makhluk hidup yang namanya tidak anda kenal. Di isi perut semua makhluk hidup terdapat jutaan bakteri atau organisme uniseluler yang membantu pencernaan. Populasi hewan di dunia ini jauh lebih banyak daripada populasi manusia. Jika kita juga mempertimbangkan dunia flora, kita lihat bahwa tidak ada noktah tunggal di bumi ini yang tidak mengandung kehidupan. Semua makhluk ini yang tertebar di suatu bidang seluas lebih daripada jutaan kilometer persegi itu mempunyai sistem tubuh yang berlainan, kehidupan yang berbeda, dan pengaruh yang berbeda terhadap keseimbangan lingkungan. Pernyataan bahwa semua ini muncul secara kebetulan tanpa maksud atau pun tujuan itu gila-gilaan. Tidak ada makhluk hidup yang muncul melalui kehendak atau upaya mereka sendiri. Tidak ada peristiwa kebetulan yang bisa menghasilkan sistem-sistem yang serumit itu.

Semua bukti ini mengarahkan kita ke suatu kesimpulan bahwa alam semesta berjalan dengan "kesadaran" (consciousness) tertentu. Lantas, apa sumber kesadaran ini? Tentu saja bukan makhluk-makhluk yang terdapat di dalamnya. Tidak ada satu pun yang menjaga keserasian tatanan ini. Keberadaan dan keagungan Allah mengungkap sendiri melalui bukti-bukti yang tak terhitung di alam semesta. Sebenarnya, tidak ada satu orang pun di bumi ini yang tidak akan menerima kenyataan bukti ini dalam hati sanubarinya. Sekalipun demikian, mereka masih mengingkarinya "secara lalim dan angkuh, kendati hati sanubari mereka meyakininya" sebagaimana yang dinyatakan dalam Al-Qur'an. (Surat an-Naml, 14)

Buku ini ditulis untuk menunjukkan kenyataan yang diingkari oleh sebagian orang ini karena keberadaannya asing menurut perhatian mereka, dan juga untuk membongkar penipuan dan penyimpulan jahiliyah yang menjadi sandaran mereka. Karena inilah maka banyak persoalan yang ditelaah di buku ini.

Orang yang membaca buku ini akan segera lebih mengamati bukti-bukti keberadaan Allah yang tak terbantah dan menyaksikan bahwa keberadaan Allah mencakup segala benda: "akal" mengetahui hal ini. Sebagaimana Ia menciptakan tatanan yang menyeluruh ini, Dialah yang juga memeliharanya dengan tak henti-hentinya.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Mengenal Allah Lewat Akal - Harun Yahya

Mengenal Allah Lewat Akal

Seluruh Rancangan ADA DARI TIADA

Pertanyaan tentang bagaimana alam semesta berasal, ke mana bergeraknya, dan bagaimana hukum-hukum mempertahankan keteraturan dan keseimbangan selalu menjadi topik yang menarik. Para ilmuwan dan pakar membahas subyek ini dengan tiada henti dan telah menghasilkan beberapa teori.

Teori yang berlaku sampai awal abad ke-20 ialah bahwa alam semesta mempunyai ukuran yang tidak terbatas, ada tanpa awal, dan bahwa terus ada untuk selama-lamanya. Menurut pandangan ini, yang disebut 'model alam semesta statis', alam semesta tidak mempunyai awal ataupun akhir.

Dengan mengacu filsafat materialis, pandangan ini menolak adanya Pencipta seraya masih berpendapat bahwa alam semesta merupakan sekumpulan zat yang konstan, stabil, dan tidak berubah.

Materialisme ialah sistem pemikiran yang menganggap bahwa zat itu merupakan suatu makhluk yang mutlak dan menolak segala keberadaan kecuali keberadaan zat. Dengan berakar pada filsafat Yunani Kuno dan semakin diterimanya materialisme ini di abad ke-19, sistem pemikiran ini menjadi terkenal dalam bentuk materialisme dialektis Karl Marx.

Seperti yang telah kita nyatakan tadi, model alam semesta abad ke-19 menyiapkan landasan bagi filsafat materialis. George Politzer, dalam bukunya yang berjudul Principes Fondamentaux de Philosophie, menyatakan berdasarkan model alam semesta statis bahwa "alam semesta bukan merupakan obyek yang diciptakan", dan katanya lagi:

Kalau begitu, alam semesta pasti diciptakan sekaligus oleh Tuhan dan dijadikan dari ketiadaan. Untuk menghasilkan ciptaan, maka di tempat pertama, Penciptanya harus menghasilkan keberadaan tersebut pada waktu alam semesta tidak ada, dan bahwa segala sesuatu muncul dari ketiadaan. Inilah yang tidak dapat dijelaskan oleh ilmu pengetahuan.1

Ketika Politzer menyatakan bahwa alam semesta tidak terbuat dari sesuatu yang tidak ada, ia berpijak pada model alam semesta statis abad 19 tersebut, dan mengira bahwa ia berpandangan ilmiah. Namun begitu, berkembangnya ilmu pengetahuan dan teknologi memutarbalikkan konsep-konsep lama seperti model alam semesta statis yang menjadi dasar bagi ilmuwan yang menganut materialisme. Kini, di awal abad ke-21, dengan eksperimen, observasi dan perhitungan, fisika modern telah membuktikan bahwa alam semesta memiliki suatu awal dan diciptakan dari ketiadaan melalui ledakan dahsyat.

Bahwa alam semesta memiliki suatu awal berarti kosmos bukan dihasilkan dari sesuatu yang tidak ada, melainkan diciptakan. Jika ciptaan itu ada (yang sebelumnya tidak ada), maka tentu saja ada Pencipta alam semesta. Ada dari tiada ialah sesuatu yang tidak dapat dipahami oleh benak manusia. (Manusia tidak dapat memahaminya karena tidak berkesempatan untuk mengalaminya). Karena itu, ada dari tiada itu sama sekali bukan pengumpulan obyek-obyek untuk membentuk obyek baru sekaligus (seperti karya seni atau penemuan teknologi). Alam semesta sendiri merupakan ayat Allah yang menciptakan segalanya sekali-jadi dan dalam satu peristiwa saja dengan sempurna, karena benda-benda yang diciptakan itu sebelumnya tidak bercontoh dan bahkan tidak ada waktu dan ruang untuk menciptakannya.

Munculnya alam semesta dari tiada menjadi ada tersebut merupakan bukti terbesar diciptakannya alam semesta. Mempelajari fakta ini akan mengubah banyak hal. Ini membantu manusia memahami arti kehidupan dan memperbaiki sikap dan tujuannya. Karena itu, banyak kalangan ilmuwan berupaya mengabaikan fakta penciptaan yang tidak dapat mereka pahami sepenuhnya, meskipun buktinya jelas bagi mereka. Kenyataan bahwa semua bukti ilmiah mengarah pada keberadaan Pencipta telah memaksa mereka untuk mencari alternatif-alternatif yang bagi alam pikiran orang awam membingungkan. Meskipun demikian, bukti ilmu pengetahuan sendiri jelas-jelas mengakhiri perjalanan teori-teori ini.

Kini, mari kita pelajari sekilas proses perkembangan ilmiah terjadinya alam semesta.

MELUASNYA ALAM SEMESTA

Edwin Hubble, di dekat teleskop raksasanya.

Di tahun 1929, di Observatorium California Mount Wilson, Astronom berkebangsaan Amerika Edwin Hubble menghadirkan salah satu penemuan terbesar dalam sejarah astronomi. Ketika mengamati bintang-bintang dengan teleskop raksasa, ia dapati bahwa cahaya dari bintang-bintang itu berubah ujung spektrumnya menjadi merah dan bahwa perubahan ini lebih memperjelas bahwa itu bintang-bintang yang menjauh dari bumi. Penemuan ini berpengaruh bagi dunia ilmu pengetahuan, karena menurut aturan ilmu fisika yang sudah diakui, spektrum cahaya berkedip-kedip yang bergerak mendekati tempat observasi tersebut cenderung mendekati warna lembayung, sedangkan spektrum cahaya berkerlap-kerlip yang menjauh dari tempat observasi itu cenderung mendekati warna merah. Artinya, bintang-bintang itu menjauh dari kita secara tetap.

Lama sebelumnya, Hubble menemukan penemuan lain yang sangat penting: Bintang dan galaksi bergerak menjauh bukan hanya dari kita, tetapi juga saling menjauh. Satu-satunya kesimpulan yang dapat ditarik dari suatu alam semesta di mana semua bintang dan galaksi menjauh dari bintang dan galaksi lain adalah bahwa alam semesta 'bertambah luas' secara tetap.

Untuk lebih memahaminya, alam semesta dapat dianggap sebagai permukaan balon yang meledak. Karena bagian-bagian di permukaan balon ini saling memisah sebagai akibat dari pemompaan atau penggelembungan, hal ini berlaku juga untuk obyek-obyek di ruang angkasa yang saling memisah sebagai akibat dari terus bertambah luasnya alam semesta.

Sebenarnya, teori ini telah ditemukan jauh sebelumnya. Albert Einstein, yang dianggap merupakan ilmuwan terbesar abad 20, telah menyimpulkan dalam teori fisikanya setelah melalui perhitungan yang cermat bahwa alam semesta itu dinamis dan tidak statis. Namun bagaimanapun, ia telah meletakkan penemuannya bukan untuk bertentangan dengan teori model alam semesta statis yang sudah diakui luas di zamannya. Einsten kemudian mengidentifikasi tindakannya itu sebagai kesalahan terbesar sepanjang karir keilmuwanannya. Sesudah itu, menjadi jelas melalui pengamatan Hubbles bahwa alam semesta bertambah luas.

Di sini ditunjukkan perbedaan berbagai galaksi yang letaknya jauh yang cenderung mendekati warna merah. Garis vertikal di bagian atas menunjukkan bagian tertentu spektrum. Di spektrum-spektrum lain, titik ini cenderung mengarah ke kanan sejauh arah anak panah horisontal. Kecenderungan mendekati merah ini, yang menunjukkan jauhnya, semakin nyata bila galaksi bergerak semakin jauh dari bumi.

Jadi, apa yang penting dari fakta bahwa alam semesta bertambah luas terhadap proses terjadinya alam semesta?

Alam semesta yang bertambah luas itu menunjukkan bahwa jika alam semesta dapat bergerak mundur dalam hal waktu, maka alam semesta terbukti berasal dari 'titik tunggal'. Perhitungan menunjukkan bahwa titik tunggal ini yang mengandung pengertian semua zat atau materi yang ada di alam semesta mempunyai 'volume nol' dan 'kerapatan yang tak terbatas'. Alam semesta terjadi karena adanya ledakan dari titik tunggal yang bervolume nol ini. Ledakan yang luar biasa dahsyatnya yang disebut Ledakan Dahsyat ini menandai awal dimulainya alam semesta.

'Volume nol' merupakan satuan teoretis yang digunakan untuk tujuan pemaparan. Ilmu pengetahuan dapat menetapkan konsep 'ketidakadaan', yang berada di luar jangkauan batas-batas pemahaman manusia, dengan hanya mengungkapkannya sebagai 'suatu titik yang bervolume nol'. Alam semesta muncul dari 'ketidakadaan'. Dengan kata lain, alam semesta itu diciptakan.

Teori Ledakan Dahsyat itu menunjukkan bahwa pada awalnya, semua obyek di alam semesta merupakan satu bagian dan kemudian terpisah-pisah. Kenyataan ini, yang ditunjukkan dengan teori Ledakan Dahsyat, dinyatakan dalam Al-Qur'an 14 abad lalu, ketika manusia masih memiliki pengetahuan yang amat terbatas tentang alam semesta:

Tidakkah orang-orang kafir mengerti bahwa langit dan bumi semula berpadu (sebagai satu kesatuan dalam penciptaan), lalu keduanya Kami pisahkan? Dari air Kami jadikan segalanya hidup. Tidakkah mereka mau beriman juga? (Surat al-Anbiyaa', 30)

Seperti yang dinyatakan dalam ayat tersebut, apa saja, bahkan di 'langit dan bumi' yang belum tercipta sekalipun, diciptakan dengan suatu Ledakan Dahsyat dari suatu titik tunggal, dan membentuk alam semesta yang sekarang ini dengan saling terpisah.

Jika kita bandingkan pernyataan ayat itu dengan teori Ledakan Dahsyat, maka kita mengetahui bahwa ayat itu sepenuhnya cocok dengan teori tersebut. Namun, baru pada abad ke-20, Ledakan Dahsyat dikemukakansebagai teori ilmiah.

Meluasnya alam semesta itu merupakan salah satu bukti terpenting bahwa alam semesta diciptakan dari ketidakadaan. Meskipun kenyatan ini tidak ditemukan oleh ilmu pengetahuan sampai abad ke-20, Allah telah menjelaskan kepada kita kenyataan ini dalam Al-Qur'an, 1.400 tahun silam:

Dengan kekuasaan Kami membangun cakrawala, dan Kami yang menciptakan angkasa luas. (Surat adz-Dzaariyaat, 47)

MENCARI ALTERNATIF PENGGANTI TEORI LEDAKAN DAHSYAT

Seperti yang jelas terlihat, teori Ledakan Dahsyat membuktikan bahwa alam semesta 'diciptakan dari ketiadaan', dengan kata lain, diciptakan oleh Allah. Karena alasan inilah, para astronom penganut materialisme tetap bersikukuh mempertahankan teori Ledakan Dahsyat dan teori keadaan-tetap. Hal ini ditunjukkan oleh A. S. Eddington, seorang pakar fisika terkemuka penganut materialisme: "Secara filosofis, saya tidak menyukai gagasan tentang permulaan yang spontan untuk tataalam yang sekarang ini."2

Salah seorang yang terusik dengan teori Ledakan Dahsyat itu ialah Sir Fred Hoyle. Pada pertengahan abad ke-20, Hoyle mengemukakan suatu teori yang disebut keadaan-tetap yang mirip dengan pendekatan tentang alam semesta yang bersifat tetap pada abad ke-19. Teori keadaan-tetap berpendapat bahwa ukuran alam semesta tidak terbatas dan waktunya kekal. Dengan satu-satunya tujuan yang mengakui filsafat materialisme, teori ini sepenuhnya berbeda dengan teori Ledakan Dahsyat, yang berasumsi bahwa alam emesta mempunyai permulaan.

Para pembela teori keadaan-tetap itu menentang teori Ledakan Dahsyat dalam waktu yang lama. Namun demikian, teori-teori itu berlawanan dengan ilmu pengetahuan.

Sebaliknya, sebagian ilmuwan sedang mencari jalan untuk mengembangkan alternatif-alternatif.

Di tahun 1948, George Gamov muncul dengan gagasan lain tentang teori Ledakan Dahsyat itu. Ia menyatakan bahwa setelah terbentuknya alam semesta melalui peledakan dahsyat, ada radiasi yang melimpah di alam semesta yang tertinggal karena peledakan ini. Lagipula, radiasi ini tersebar merata di alam semesta.

Bukti yang 'mestinya telah ada ini' akan segera ditemukan.

SATU BUKTI LAGI: RADIASI LATAR KOSMOS

Di tahun 1965, dua peneliti, Arno Penzias dan Robert Wilson, secara kebetulan menemukan gelombang-gelombang ini. Radiasi ini, yang disebut 'radiasi kosmos', tampaknya tidak dipancarkan dari sumber tertentu, tetapi merembesi seluruh ruang angkasa. Jadi, panas gelombang yang diradiasikan secara merata dari sekeliling ruang angkasa itu tertinggal sisanya dari tahap awal Ledakan Dahsyat. Penzias dan Wilson mendapat penghargaan Nobel atas penemuan ini.

Di tahun 1989, NASA mengirim Satelit Cosmic Background Explorer (COBE) ke ruang angkasa untuk meneliti radiasi latar kosmos. Hanya membutuhkan delapan menit, scanner-scanner salelit ini menguatkan pengukuran dari Penzias dan Wilson. COBE telah menemukan sisa dari Ledakan Dahsyat yang terjadi pada awal-mula alam semesta.

Karena dianggap sebagai penemuan astronomi terbesar sepanjang masa, kesimpulan ini secara eksplisit membuktikan teori Ledakan Dahsyat. Dari ruang angkasa dikirim temuan dari satelit COBE 2 setelah satelit COBE menjelaskan perhitungannya dengan cermat berdasarkan teori Ledakan Dahsyat itu.

Sebuah bukti lain yang penting untuk Ledakan Dahsyat itu ialah jumlah hidrogen dan helium di ruang angkasa. Dalam hitungan terakhir, konsentrasi hidrogen-helium di alam semesta sesuai dengan perhitungan konsentrasi hidrogen-helium yang merupakan sisa dari Ledakan Dahsyat itu. Jika alam semesta tidak mempunyai permulaan dan jika alam semesta ada karena keabadian ada, maka unsur hidrogennya sepenuhnya telah digunakan dan diubah ke helium.

Semua bukti ini menyebabkan teori Ledakan Dahsyat diterima oleh para ilmuwan. Model ledakan dahsyat itu merupakan bagian terakhir yang dicapai oleh ilmu pengetahuan berkenaan dengan terbentuknya dan dimulainya alam semesta.

Dengan mempertahankan teori keadaan-tetap yang juga sejalan dengan gagasan Fred Hoyle selama bertahun-tahun, Dennis Sciama menguraikan pandangan akhir yang mereka capai setelah terungkapnya semua bukti tentang teori Ledakan Dahsyat. Sciama menyatakan bahwa ia turut mengambil bagian dalam perdebatan sengit antara yang mempertahankan teori keadaan-tetap dan yang menolaknya. Ia mencetuskan bahwa ia membela teori keadaan-tetap, bukan karena menganggapnya sahih, melainkan karena menghendakinya sahih. Fred Hoyle bergeming terhadap semua keberatan ketika bukti-bukti terhadap teori ini mulai terbuka. Sciama sendiri mula-mula sejalan dengan Hoyle tetapi kemudian, karena bukti-bukti mulai semakin tampak dan menumpuk, ia menerima bahwa permainan telah berakhir dan bahwa teori keadaan-tetap harus ditolak.3

Prof. George Abel dari Universitas California menyatakan juga bahwa bukti mutaakhir yang tersedia menunjukkan bahwa alam semesta dimulai milyaran tahun silam dengan Ledakan Dahsyat. Ia mengakui tidak ada pilihan lain kecuali menerima teori Ledakan Dahsyat itu.

Dengan diterimanya teori Ledakan Dahsyat, konsep 'zat kekal' yang merupakan dasar filosofi materialisme terlempar jauh ke dalam tumpukan sampah sejarah. Lantas, apa yang terjadi sebelum Ledakan Dahsyat dan kekuatan apa yang menyebabkan alam semesta 'ada' dengan melalui adanya ledakan dahsyat itu ketika alam semesta 'tidak ada'? Pertanyaan ini tentunya menyiratkan, menurut kata-kata Arthur Eddington, fakta yang 'secara filosofis kurang menyenangkan', yaitu adanya Sang Pencipta. Filosof ateis masyhur Antony Flew berkomentar perihal ini:

Pengakuan itu baik bagi rohani. Karena itu, saya akan mengawalinya dengan mengakui bahwa kaum ateis itu harus malu dengan konsensus mengenai kosmologi saat ini. Untuk itu, para kosmolog perlu memberi bukti ilmiah tentang apa yang St. Thomas nyatakan tidak terbukti menurut filsafat, yaitu bahwa alam semesta memiliki suatu awal. Jadi, selama alam semesta dianggap ada bukan hanya tanpa akhir melainkan juga tanpa permulaan, akan mudah dikemukakan opini bahwa keberadaan tampilannya, dan apa pun yang pada temuannya menjadi ciri atau sifat yang paling mendasar, sepatutnya diterima sebagai penjelasan akhir. Meskipun saya yakin bahwa teori keadaan-tetap masih benar, mempertahankannya dalam menghadapi teori Ledakan Dahsyat tentunya tidak mudah dan tidak menyamankan.4

Sebagian ilmuwan yang tidak mengkondisikan mereka sendiri untuk menjadi ateis telah mengakui adanya peranan Pencipta Yang Maha Kuasa dalam menciptakan alam semesta. Sang Pencipta ini pasti merupakan sesuatu Yang telah menciptakan baik zat (materi) maupun waktu, tetapi Yang tidak terpengaruh oleh keduanya. Astrofisikawan terkenal Hugh Ross mengakui hal ini dengan menuturkan:

Jika permulaan waktu bersamaan dengan awal keberadaan alam semesta, seperti teorema-angkasa jelaskan, maka penyebab alam semesta harus merupakan kesatuan yang berfungsi dalam suatu dimensi waktu yang sepenuhnya terpisah dan sudah ada sebelumnya terhadap dimensi waktu kosmos. Kesimpulan ini sangat penting untuk pemahaman kita tentang Siapa Tuhan dan Siapa atau Apa yang bukan Tuhan. Tuhan bukan alam semesta sendiri, dan tidak terkandung dalam alam semesta.5

Zat dan waktu diciptakan oleh Tuhan Yang Mahakuasa yang tidak bergantung pada semua pernyataan ini. Sang Pencipta ini ialah Allah, Yang merupakan Pemilik atau Penguasa langit dan bumi.

SANGAT SEIMBANG DI ANGKASA

Sebenarnya, teori ledakan dahsyat lebih menyulitkan penganut materialisme daripada si filosof ateis, Antony Flew. Ini karena ledakan dahsyat itu bukan hanya membuktikan bahwa alam semesta diciptakan dari sesuatu yang tidak ada, tetapi juga bahwa alam semesta diadakan dengan cara yang sangat terencana, sistematis dan terkontrol.

Ledakan Dahsyat terjadi dengan ledakan dari titik yang berisikan semua zat dan energi dari alam semesta dan tersebar di ruang angkasa ke segala arah dengan kecepatan yang luar biasa. Lepas dari zat dan energi ini, terjadi keseimbangan luar biasa yang berisikan galaksi, bintang, matahari, bumi dan semua benda langit lainnya. Selanjutnya, terbentuklah hukum yang disebut 'hukum fisika', yang sama di seluruh penjuru alam semesta dan tidak berubah. Semua ini menunjukkkan bahwa tata aturan yang sempurna muncul setelah terjadinya Ledakan Dahsyat.

Akan tetapi, ledakan ini tidak menghasilkan tatanan. Semua ledakan yang bisa diamati ini cenderung berbahaya, menceraiberaikan dan merusak apa yang sudah ada. Contohnya, ledakan atom dan hidrogen, ledakan dinamit, ledakan gunung berapi, ledakan gas alam, ledakan matahari: semua ledakan ini memiliki pengaruh yang merusak.

Jika kita mengetahui tatanan yang terperinci setelah terjadinya suatu ledakan--contohnya, jika ledakan di bawah tanah memunculkan karya seni yang sempurna, istana yang megah, atau rumah yang mengesankan--maka kita bisa berkesimpulan bahwa ada campur tangan 'supranatural' di belakang ledakan ini dan bahwa semua bagian-bagian yang tersebar karena ledakan itu bergerak dengan cara yang sangat tidak terkontrol.

Kutipan dari Sir Fred Hoyle, yang mengakui kesalahannya itu setelah bertahun-tahun menentang teori Ledakan Dahsyat, mengungkapkan situasi ini dengan sangat baik:

Teori ledakan dahsyat berpendapat bahwa alam semesta dimulai dengan suatu ledakan tunggal. Tetapi seperti yang dapat dilihat di bawah ini, suatu ledakan hanya memisahkan zat, sedangkan ledakan dahsyat secara misterius menghasilkan pengaruh yang bertolak belakang--dengan zat yang menumpuk atau menyatu bersama-sama dalam bentuk galaksi-galaksi.6

Seraya menyatakan bahwa penunaian keteraturan Ledakan Dahsyat itu tidak bersesuaian, ia secara yakin menafsirkan ledakan dahsyat dengan bias materialistik dan menganggap bahwa ini merupakan 'ledakan yang tak terkontrol'. Ia pada kenyataanya merupakan orang yang bersifat kontradiktif-sendiri dengan begitu saja membuat pernyataan sedemikian itu untuk menolak keberadaan Sang Pencipta. Alasan kita, jika tata aturan yang luar biasa itu muncul dengan suatu ledakan, maka konsep "ledakan yang tak terkendali" sebaiknya dikesampingkan, dan harus diterima bahwa ledakan tersebut dikendalikan secara luar biasa.

Segi lain dari tatanan luar biasa yang terbentuk pada alam semesta yang melalui Ledakan Dahsyat ini ialah penciptaan 'alam yang dapat dihuni'. Syarat pembentukan planet yang dapat dihuni ini begitu banyak dan begitu rumit sehingga hampir tak mungkin terbayang bahwa pembentukan planet ini secara kebetulan.

Paul Davies, profesor masyhur fisika teoretis, menghitung seberapa 'baik penyetelan' langkah peluasan setelah terjadi Ledakan Dahsyat, dan ia mendapatkan kesimpulan yang menakjubkan. Menurut Davies, jika tingkat peluasan setelah terjadinya Ledakan Dahsyat itu berbeda walau hanya dengan rasio 1 : 1.000.000.000², maka tidak akan terbentuk bintang yang dapat dihuni:

Pengukuran secara cermat menghasilkan angka peluasan yang sangat mendekati nilai kritis di mana alam semesta akan melepaskan gravitasinya sendiri dan bertambah luas selama-lamanya. Bila diperpelan sedikit, kosmos ini akan jatuh; bila dipercepat sedikit, bahan-bahan kosmos tersebut akan sepenuhnya terpencar. Lantas yang menarik adalah pertanyaan seberapa rumitkah tingkat pertambahan luas 'disetel dengan baik' supaya tiba pada garis pembagi yang tipis di antara dua bencana alam itu. Jika pada waktu I S (pada waktu terbentuk pola pertambahan luas) tingkat ekspansinya berselisih dari nilai sebenarnya sampai lebih dari 10-18 kali, maka ini sudah memadai untuk membatalkan keseimbangan yang rumit itu. Jadi, daya ledak alam semesta ini bersesuaian dengan akurasi gaya gravitasinya yang luar biasa. Ledakan dahsyat ini ternyata bukan ledakan kolot, tetapi ledakan yang besarnya tertata dengan tajam dan sangat indah.7

Hukum fisika yang muncul bersamaan dengan teori Ledakan Dahsyat itu tidak berubah selama jangka waktu 15 milyar tahun. Selanjutnya, hukum-hukum ini berlandaskan pada perhitungan yang begitu seksama sehingga selisih satu milimeter pun dari nilai yang berlaku dapat menyebabkan penghancuran struktur dan konfigurasi alam semesta.

Fisikawan terkenal Prof. Stephen Hawking menyatakan dalam bukunya, A Brief History of Time, bahwa alam semesta tersusun berdasarkan pada perhitungan dan keseimbangan yang tersetel dengan lebih baik daripada yang dapat kita rasakan. Hawking menyatakan dengan mengacu angka ekspansi alam semesta:

Mengapa alam semesta mulai terbentuk dengan tingkat ekspansi yang begitu mendekati kritis yang memisahkan model-model yang berurai berkeping-keping sehingga terus meluas selamanya, sampai-sampai sekarang pun, sepuluh ribu juta tahun berikutnya, masih terus bertambah luas mendekati tingkat kritis? Jika tingkat ekspansi satu detik setelah ledakan dahsyat lebih kecil bahkan mendekati satu per seratus ribu juta, maka alam semesta akan berkeping-keping sebelum mencapai ukurannya yang sekarang ini.8

Paul Davies juga memaparkan konsekuensi yang tidak bisa dihindari yang berasal dari keseimbangan dan perhitungan yang sangat cermat dan tepat itu:

Kesan bahwa struktur terkini alam semesta, yang tampaknya begitu sensitif terhadap sedikit perubahan jumlah, telah direncanakan secara cermat itu sulit untuk ditentang. ... Sederetan nilai numerik yang alam tunjukkan melalui konstanta dasarnya masih menjadi bukti yang paling pasti untuk unsur disain kosmik.9

Sehubungan dengan fakta itu pula, seorang Profesor Astronomi dari Amerika, George Greenstein, menulis dalam bukunya, The Symbiotic Universe:

Tatkala kami meneliti semua bukti tersebut, muncul pikiran bahwa sebentuk perantara supranatural pasti terlibat.10

PENCIPTAAN ZAT

Atom, bagian pembangun zat, menjadi ada setelah terjadinya Ledakan Dahsyat. Atom-atom ini kemudian mengumpul bersama-sama membentuk alam semesta dengan bintang, bumi, dan matahari. Kemudian, atom-atom tersebut membentuk kehidupan di bumi. Dengan berkumpulnya atom-atom, segala yang anda lihat di sekitar anda: tubuh anda, kursi yang anda duduki, buku yang ada di tangan anda, langit yang terlihat melalui jendela, tanah, beton, buah-buahan, tanaman, semua makhluk hidup dan segala yang bisa anda bayangkan itu memasuki kehidupan.

Lantas, terbuat dari apakah atom itu, bagian pembangun segala sesuatu, dan jenis struktur apa yang atom miliki?

Bila kita periksa struktur atom, kita lihat bahwa semua bagiannya mempunyai tata aturan dan disain yang menonjol. Setiap atom mempunyai nukleus yang mengandung protron dan neutron yang jumlahnya tertentu. Di samping itu, ada elektron-elektron yang bergerak mengelilingi nukleus dalam suatu orbit yang tetap dengan kecepatan 1.000 km per detik.11 Jumlah elektron suatu atom sama dengan jumlah protonnya, karena proton yang bermuatan positif dan elektron yang bermuatan negatif selalu seimbang satu sama lain. Jika salah satu dari jumlah ini berbeda, maka tidak ada atom karena keseimbangan elektromagnetiknya terganggu. Nukleus atau inti atom, protron dan neutron yang ada di dalamnya, dan elektron di sekitarnya selalu bergerak. Elektron-elektron ini berputar mengelilingi inti atom mereka sendiri dan dengan kecepatan tertentu tanpa saling menyimpang. Kecepatannya selalu seimbang dengan yang lainnya dan selalu menjaga kelangsungan hidup atomnya. Tidak pernah terjadi salah-atur, perbedaan, atau pun perubahan.

Sangatlah gamblang bahwa kesatuan yang sangat teratur dan tertentu itu ada setelah peledakan dahsyat yang berlangsung pada yang non-ada. Jika Ledakan Dahsyat itu merupakan ledakan yang kebetulan dan tidak terkontrol, maka mestinya diikuti dengan kejadian acak dan tersebarnya segala yang terbentuk itu dalam suatu kekacaubalauan yang luar biasa dahsyatnya.

Sebenarnya, tatanan yang tak bercacat telah berlaku di setiap tahap sejak awal keberadaannya. Contohnya, alam semesta terbentuk di tempat dan waktu yang berbeda, namun begitu terorganisir sehingga alam semesta seakan-akan dihasilkan dari satu-satunya pabrik dengan kesadaran masing-masing. Mula-mula, elektron mendapati sendiri suatu nukleus dan mulai mengelilinginya. Kemudian, atom-atom menyatu untuk membentuk zat, dan semuanya menghasilkan obyek-obyek yang bermakna, bertujuan, dan masuk-akal. Sesuatu yang tidak wajar, mendua, tidak normal, tidak bermanfaat, dan tidak bertujuan tidak pernah terjadi. Segala sesuatu, dari unit terkecil sampai unsur terbesar, terorganisir dan mempunyai tujuan yang beragam

Semuanya ini merupakan bukti kuat adanya Pencipta, Yang Mahakuasa, dan menunjukkan kenyataan bahwa segala sesuatu itu menjadi ada sesuai dengan kemauan-Nya kapan saja Ia kehendaki. Dalam Al-Qur'an, Allah menunjukkan penciptaan-Nya sehingga:

Dialah Yang menciptakan langit dan bumi dengan sebenarnya; tatkala Ia berfirman, "Jadilah!" maka ia pun jadi. Firman-Nya adalah kebenaran. (Surat al-An'aam, 73)

SETELAH LEDAKAN DAHSYAT

Ketika Roger Penrose, seorang fisikawan yang mendalami penelitian tentang asal-usul alam semesta, membuktikan bahwa adanya alam semesta bukan kebetulan belaka, ini menunjukkan bahwa pasti ada tujuannya. Bagi sebagian orang, 'alam semesta itu sudah lama di sana' dan akan tetap di sana. Kita hanya mendapati diri berada tepat di tengah-tengah benda semesta ini. Pandangan ini mungkin tidak dapat membantu kita dalam memahami alam semesta. Menurut pandangan Penrose, ada banyak masalah yang mendalam tentang alam semesta yang di luar jangkauan indera kita saat ini. 12

Tatanan di dalam struktur atom itu mengatur segenap alam. Dengan atom dan partikelnya yang bergerak dengan aturan tertentu, gunung-gunung tidak tercerai-berai, tanah tidak terurai, langit tidak terbelah dan, singkatnya, zat disatukan bersama-sama dan konstan.

Atom

Pandangan Roger Penrose ini sesungguhnya merupakan bahan pemikiran yang baik. Seperti yang kata-kata ini tunjukkan, banyak orang salah mengira bahwa adanya alam semesta dengan segala keharmonisannya yang sempurna itu ada bukan demi apa-apa dan bahwa mereka hidup di alam semesta ini demi peran yang lagi-lagi tidak bermakna.

Akan tetapi, tidaklah lumrah sama sekali bahwa suatu tatanan yang sempurna dan menakjubkan itu terjadi setelah adanya Ledakan Dahsyat, yang bagi kalangan ilmiah berarti pembentukan alam semesta.

Singkatnya, bila kita periksa sistem hebat ini di alam semesta, kita lihat bahwa adanya alam semesta dan cara kerjanya itu bersandar pada keseimbangan yang sangat cermat dan keteraturan yang, karena terlalu rumit, tidak bisa dijelaskan dengan penyebab-penyebab yang kebetulan. Sebagai bukti, alam semesta sama sekali tidak mungkin terbentuk sendiri atau secara kebetulan setelah terjadinya suatu ledakan dahsyat. Terbentuknya tata aturan sedemikian itu yang mengikuti suatu ledakan seperti Ledakan dahsyat hanya dimungkinkan sebagai hasil dari penciptaan yang supernatural.

Rencana dan tata aturan yang tiada banding itu tentunya membuktikan keberadaan sang Pencipta dengan pengetahuan, kebijakan dan kekuatan yang tidak terbatas, Yang telah menciptakan zat dari sesuatu yang tidak ada dan Yang mengendalikan dan mengaturnya secara berkesinambungan. Sang Pencipta ini ialah Allah, Penguasa langit, bumi dan seisinya. Semua fakta ini juga menunjukkan kita bagaimana filosofi materialisme, yang hanya merupakan suatu dogma abad ke-19, diganti dengan ilmu pengetahuan abad ke-20.

Dengan menguak rencana, disain, dan tata aturan hebat yang lazim ditemui di alam semesta itu, ilmu pengetahuan modern telah membuktikan keberadaan Sang Pencipta Yang telah menciptakan dan mengatur semua makhluk: yaitu, Allah.

Dengan berpijak pada jumlah manusia yang luar biasa banyaknya selama berabad-abad dan bahkan telah mengaburkan sendiri dengan topeng ilmu pengetahuan, materialisme membuat kesalahan besar dan menolak keberadaan Allah, Yang menciptakan dan mengatur zat dari sesuatu yang tidak ada.

Pada suatu hari, materialisme akan dikenang dalam sejarah sebagai keyakinan primitif dan takhyul yang bertentangan dengan akal dan juga ilmu pengetahuan.

1. George Politzer, Principes Fondamentaux de Philosophie, Editions Sociales, Paris, 1954, p. 84
2. Diceritakan kembali dalam Jaki, S. (1980) Cosmos and Creator Regnery Gateway, Chicago
3. Stephen Hawking, Evreni Kucaklayan Karinca, Alkim Kitapcilik ve Yayincilik, 1993, p. 62-63
4. Henry Margenau and Roy Abraham Varghese, eds., Cosmos, Bios, Theos, La Salle, IL: Open Court Publishing, 1992, p. 241
5. Hugh Ross, Ph.D., The Creator and the Cosmos, Navpress, 1995, p. 76
6. W.R. Bird, The Origin of Species Revisited, Nashville: Thomas Nelson, 1991; aslinya diterbitkan oleh Philosophical Library pada 1987, p. 462
7. W.R. Bird, The Origin of Species Revisited, Nashville: Thomas Nelson, 1991; aslinya diterbitkan oleh Philosophical Library pada 1987, p. 405-406
8. Stephen W. Hawking, A Brief History of Time, Bantam Books, April, 1988, p. 121
9. Paul Davies, God and the New Physics, New York: Simon & Schuster, 1983, p. 189
10. Hugh Ross, The Fingerpring of God, 2nd. Ed., Orange, CA: Promise Publishing Co., 1991, pp. 114-115
11. A Dorling Kindersley Book - The Science, diterbitkan di Amerika Serikat Dorling Kindersley Inc., p. 24
12. Stephen Hawking, Evreni Kucaklayan Karinca, Alkim Kitapcilik ve Yayincilik, 1993, p. 143
<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Mengenal Allah Lewat Akal - Harun Yahya

Mengenal Allah Lewat Akal

Seluruh Rancangan AYAT-AYAT DI LANGIT DAN DI BUMI

Bayangkan bahwa anda membangun sebuah kota besar dengan menyertakan jutaan Legos bersama-sama. Misalkan di kota ini ada gedung-gedung pencakar langit, jalan-jalan berkelak-kelok, stasiun kereta api, pelabuhan udara, pusat-pusat perbelanjaan, lorong-lorong bawah tanah, dan juga sungai-sungai, danau-danau, hutan, dan pantai. Misalkan ada juga yang tinggal di dalamnya ribuan orang yang berseliweran di jalan raya, duduk-duduk di rumah, dan bekerja di kantor. Masukkan juga seluk-beluknya, termasuk lampu lalulintas, kotak pos, dan papan sinyal di terminal bus.

Jika seseorang mendatangi anda dan mengatakan bahwa semua Legos kota ini, yang anda dirikan dengan perencanaan yang matang hingga serinci-rincinya, dan semua bagian yang anda tempatkan dengan susah-payah itu muncul secara kebetulan hingga terwujud kota ini, bagaimanakah keadaan jiwa orang ini menurut anda?

Kini, tengoklah lagi kota yang telah anda bangun itu dan ingatlah bahwa keseluruhan kota ini akan rata dengan tanah bila anda lupa meletakkan sepotong Lego di tempatnya atau mengubah letaknya. Bisakah anda bayangkan seberapa besar keseimbangan dan tatanan yang telah anda tegakkan?

Kehidupan di dunia tempat tinggal ini juga mungkin dibuat dengan penghimpunan sejumlah besar bagian kecil seperti itu yang tak terbayangkan oleh benak manusia. Ketiadaan satu bagian kecil saja mungkin berarti akhir riwayat bumi ini.

Segala benda, dari unit terkecil zat yang berupa atom hingga galaksi yang mengandung trilyunan bintang, dari bulan pelengkap bumi hingga sistem matahari, semuanya berjalan dengan keserasian yang sempurna. Sistem yang tertata rapi ini berjalan mulus bagaikan arloji. Orang-orang sangat yakin bahwa sistem yang telah berumur trilyunan tahun ini akan berfungsi tanpa mengesampingkan bagian terkecil, sehingga mereka dapat menyusun rencana dengan bebas mengenai sesuatu yang mereka perkirakan akan terwujud dalam 10 tahun mendatang. Tak seorang pun khawatir kalau-kalau matahari tidak terbit esok hari. Sebagian besar orang tidak berpikir tentang 'mungkinkah bumi ini berubah menjadi lepas dari gravitasi matahari dan mulai bergerak menuju kegelapgulitaan entah di mana?'; atau bertanya, 'Apa yang mencegahnya dari kejadian ini?'

Dengan cara yang sama, manakala orang-orang menjelang tidur, mereka yakin bahwa jantung atau sistem pernafasan mereka tidak akan sesantai otak mereka. Akan tetapi, bila salah satu dari dua sistem penting ini berhenti-henti beberapa detik saja, maka bisa-bisa nyawa melayang.

Ketika 'kacamata biasa' di sekitar kehidupan kita tanggalkan dan sebab-akibat peristiwa-peristiwa tidak lagi ditaksir seolah-olah 'berlangsung dalam kejadian alamiahnya', kita lihat dengan gamblang bahwa segala benda tersusun dari sistem terencana yang amat teliti dan sangat saling bergantung sehingga seolah-olah kita bergantung pada kehidupan dengan kulit atau gigi kita. Perhatikanlah tatanan hebat yang berlaku di tempat ke mana pun anda memandang. Tentu saja, ada kekuatan besar yang menciptakan tatanan dan keserasian sedemikian itu. Pemilik kekuatan besar ini ialah Allah, Yang menciptakan segala sesuatu dari ketiadaan. Dalam satu ayat Al-Qur'an difirmankan:

Dia yang menciptakan tujuh langit berlapis-lapis; tak akan kau lihat ketidakseimbangan dalam ciptaan (Allah) Yang Maha Pemurah. Balikkanlah pandanganmu sekali lagi, tampakkah olehmu ada yang cacat? Lalu ulanglah pandanganmu sekali lagi; pandanganmu akan berbalik kepadamu, letih dan membingungkan. (Surat al-Mulk, 3-4)

Bila kita memandang makhluk-makhluk di langit, di bumi, dan semua yang terletak di antaranya, ternyata mereka semua membuktikan keberadaan Pencipta mereka dengan sendirinya. Di bab ini, kita akan memikirkan gejala alam dan makhluk hidup yang terlihat oleh semua orang, sekalipun tak pernah terpikirkan, dan bagaimana mereka menjadi ada dan melanjutkan keberadaan mereka. Jika kita hendak menuliskan semua ayat Allah di alam semesta, maka diperlukan ribuan jilid ensiklopedi. Karena itu, dalam bab ini, kita hanya akan secara singkat berurusan dengan beberapa pokok-persoalan yang layak untuk dipertimbangkan panjang-lebar.

Akan tetapi, penyebutan-penyebutan singkat ini pun akan membantu para 'manusia yang berakal' yang insyaf untuk memperhatikan fakta terpenting kehidupan mereka atau sekurang-kurangnya membantu mereka mengingatnya sekali lagi.

Karena Allah itu Ada.

Karena Dialah asal pertama langit dan bumi dan Dia bisa dipahami melalui akal.

KEAJAIBAN DI TUBUH KITA

'Mata Yang Setengah-Jadi Tak Bisa Melihat'

Apa yang terbersit di benak anda manakala mendengar kata 'mata'? Sadarkah anda bahwa salah satu hal terpenting dalam kehidupan adalah kemampuan untuk melihat? Jika menyadarinya, sudahkan anda memikirkan tanda-tanda lain yang terkandung dalam mata anda?

Mata adalah sepotong bukti yang paling nyata bahwa makhluk-makhluk hidup diciptakan. Semua organ penglihatan, termasuk mata binatang dan mata manusia, merupakan contoh yang sangat menonjol perihal rancangan yang sempurna. Organ istimewa ini amat rumit sampai-sampai mengungguli peralatan tercanggih di dunia ini.

Supaya mata dapat melihat, semua bagiannya harus bekerja sama secara serasi. Sebagai misal, jika mata kehilangan kelopak, tetapi masih mempunyai semua bagian lain seperti kornea, selaput penghubung, selaput pelangi, biji mata, lensa mata, retina, selaput koroid, urat mata, dan kelenjar airmata, itu pun sudah amat rusak dan akan segera kehilangan fungsi penglihatannya. Begitu pula, jika produksi airmata berhenti, maka mata akan segera kering dan menjadi buta kendati semua organ lain masih ada.

'Rantai kebetulan' yang diajukan oleh para evolusionis kehilangan semua maknanya menghadapi susunan rumit ini. Mustahil menjelaskan keberadaan mata kecuali sebagai zat ciptaan istimewa. Mata itu memiliki sistem rumit dengan banyak bagian dan, sebagaimana dibahas di atas, semua bagian pembentuk ini pasti menjadi ada pada waktu yang sama. Mustahil mata yang setengah-jadi berfungsi pada 'setengah melihat'. Pada keadaan-keadaan semacam ini, peristiwa penglihatan tak bisa berlangsung sama sekali. Seorang ilmuwan evolusionis menerima kebenaran ini:

Ciri umum mata dan sayap adalah hanya berfungsi jika tersusun sepenuhnya. Dengan kata lain, mata yang setengah-jadi tidak bisa melihat; burung dengan sayap setengah-sayap tidak dapat terbang.13

Dalam hal ini, kita menghadapi lagi pertanyaan yang sangat penting: siapa yang menciptakan semua unsur mata sekaligus?

Pemilik mata tentu saja bukan orang yang membuat putusan mengenai pembentukannya. Karena bagi yang tiada berpengetahuan tentang seperti apakah penglihatan itu tidak mungkin berhasrat untuk mempunyai organ penglihatan dan melekatkannya pada tubuhnya. Jadi, kita harus menerima keberadaan Pemilik Yang Maha Bijaksana yang menciptakan makhluk hidup dengan indera seperti penglihatan, pendengaran, dan sebagainya. Ada pernyataan lain bahwa sel-sel yang tak bernyawa bisa mencapai fungsi yang mensyaratkan nyawa seperti penglihatan dan pendengaran dengan kehendak dan upaya mereka sendiri. Sangatlah jelas bahwa ini mustahil. Dalam Al-Qur'an, dinyatakan bahwa penglihatan dilimpahkan kepada makhluk hidup oleh Allah:

Katakanlah: Dialah Yang telah menjadikan kamu dan membuatkan untuk kamu pendengaran, penglihatan, dan hati nurani; sedikit sekali kamu bersyukur. (Surat al-Mulk, 23)

Pasukan di Dalam Tubuh Manusia

Setiap hari, berlangsung pertempuran di bagian terdalam raga yang tidak anda rasakan. Di satu pihak, virus dan bakteri bermaksud menyerbu tubuh anda dan mengambil kendali terhadapnya dan di pihak lain, sel-sel kekebalan melindungi tubuh dari musuh-musuh ini.

Musuh-musuh ini menunggu dalam keadaan siap-serang untuk memasuki kawasan yang mereka tuju; begitu ada kesempatan, mereka menuju kawasan sasaran. Namun demikian, para prajurit kawasan sasaran yang berdisiplin, tertata dan kuat itu tidak mudah menyerah kepada musuh. Pertama, para prajurit (fagosit) yang menelan dan menahan pasukan musuh itu tiba di medan tempur. Walau begitu, kadang-kadang pertempuran tersebut lebih liat daripada kemampuan tempur prajurit-prajurit ini. Pada keadaan semacam ini, prajurit-prajurit lain (makrofaga) dikerahkan. Keterlibatan mereka menyebabkan kehebohan di kawasan sasaran dan para prajurit lain (sel T pembantu) pun dipanggil untuk bertempur.

Prajurit-prajurit ini sangat mengenal penghuni setempat. Mereka dengan cepat bisa membedakan pasukan mereka sendiri dari pasukan musuh. Mereka segera mengerahkan prajurit (sel-sel B) yang ditugaskan untuk memproduksi senjata. Para serdadu ini mempunyai kemampuan luar biasa. Meskipun mereka tidak pernah melihat musuh, mereka dapat menghasilkan senjata yang akan menyebabkan musuh tak berdaya. Di samping itu, mereka mengangkut senjata-senjata yang mereka hasilkan itu sejauh semestinya. Selama perjalanan dalam tugas yang sulit ini mereka berhasil tidak menyebabkan kerusakan apa pun pada mereka sendiri atau pada sekutu-sekutu mereka. Kemudian, tim penyerang (sel-sel T pembunuh) menyiangi jalan. Mereka membongkar bahan beracun yang mereka angkut sendiri ke lokasi tergenting musuh. Bila menang, sekelompok prajurit lain (sel-sel T pendesak) tiba di medan tempur dan mengirimkan semua serdadu mereka kembali ke barak mereka. Para prajurit yang tiba di medan tempur terakhir (sel-sel memori) mencatat semua informasi yang relevan mengenai musuh, sehingga bisa dipakai di kejadian penyerbuan serupa di masa mendatang.

Sel AB terlihat berpisah.

Sel-sel kekebalan mempunyai rantai komando yang sangat berdisiplin. Tak satu pun perintah yang tak ditaati.

Sel AB menutupi bakteri

Pasukan hebat yang dibahas di atas tersebut ialah sistem kekebalan di tubuh manusia. Segala hal yang dijelaskan tersebut dilakukan oleh sel-sel mikroskopik yang tak terlihat dengan mata telanjang. (Untuk informasi lebih lanjut, silakan lihat Harun Yahya, For Men of Understanding, "The Signs in the Heaven and the Earth".)

Berapa banyak orang yang sadar bahwa mereka memiliki pasukan yang tertata, berdisiplin, dan sempurna di dalam tubuh mereka? Berapa banyak dari mereka yang sadar bahwa mereka dikelilingi dari semua sisi oleh mikroba-mikroba yang, jika tak terhalang, akan menyebabkan mereka menderita penyakit yang parah atau bahkan meninggal? Sesungguhnya, terdapat banyak mikroba yang berbahaya di udara yang kita hirup, di air yang kita minum, di makanan yang kita makan, dan di permukaan benda yang kita sentuh. Walaupun seseorang tak menyadari semua itu, sel-sel tersebut di tubuhnya berupaya sekuat tenaga untuk menyelamatkannya dari penyakit yang mungkin bahkan bisa menimbulkan kematiannya.

Kemampuan semua sel kekebalan untuk membedakan sel-sel musuh dari sel-sel tubuh, kemampuan sel-sel B untuk menyiapkan senjata selama dibutuhkan tanpa merugikan sel-sel tubuh lainnya, terpenuhinya tugas sel-sel penerima sinyal secara komplit tanpa masalah apa pun segera seusai mereka selesaikan pekerjaan mereka, dan kemampuan sel-sel memori tersebut hanyalah beberapa ciri istimewa sistem ini.

Sel-sel kekebalan (kuning) terlihat bertempur dengan sel-sel kanker.

Karena semua alasan itu, cerita pembentukan sistem kekebalan tak pernah diangkat oleh para penulis evolusionis.

Dengan berfungsinya penyakit atau tanpa sistem kekebalan, sangatlah sulit bagi seseorang untuk bertahan hidup karena ia akan terbuka bagi semua mikroba dan virus di dunia luar. Saat ini, orang seperti ini hanya bisa hidup dalam ruang khusus tanpa kontak langsung dengan apa pun di luar ruang. Karena itu, tanpa sistem kekebalan, tak mungkin seseorang bertahan hidup di lingkungan primitif. Ini mengarahkan kita kepada fakta bahwa suatu sistem yang sangat rumit semacam sistem kekebalan hanya bisa diciptakan seluruhnya sekaligus dengan semua unsurnya.

Sistem Terencana Secara Rinci

Bernafas, makan, berjalan, dan lain-lain merupakan fungsi manusia yang amat alamiah. Namun kebanyakan orang tidak memikirkan bagaimana tindakan-tindakan dasar ini berlangsung. Sebagai contoh, bila anda makan buah, anda tidak memikirkan bagaimana makanan ini bisa bermanfaat bagi tubuh anda. Satu-satunya hal di benak anda adalah memakan makanan yang menyehatkan; pada saat yang sama, tubuh anda terlibat dalam suatu proses luar biasa yang sangat rinci dengan tujuan menjadikan makanan ini sesuatu yang menyehatkan.

Sistem pencernaan yang melangsungkan proses rinci ini mulai berfungsi segera sesudah sepotong makanan masuk ke dalam mulut. Dengan terlibat dalam suatu sistem sejak awal-mula, air liur membasahi makanan dan mempermudah pengunyahannya oleh gigi dan peluncurannya melalui kerongkongan.

Kerongkongan membantu pengangkutan makanan ke perut dengan bekerjanya suatu keseimbangan yang sempurna. Di sini, makanan itu dicerna dengan asam hidroklorik yang terdapat di perut. Asam ini sangat kuat sehingga mampu melarutkan tidak hanya makanan, tetapi juga dinding perut. Tentu saja, kerusakan semacam ini tidak diperbolehkan di sistem yang sempurna ini. Suatu keluaran yang disebut lendir yang keluar selama pencernaan itu menutupi seluruh dinding perut dan memberikan perlindungan yang sempurna melawan pengaruh buruk asam hidroklorik. Jadi, perut tercegah dari penghancuran diri-sendiri.

Bagian lain dari sistem pencernaan itu terencana juga. Potongan-potongan makanan berfaedah yang dilumatkan dengan sistem pencernaan itu diserap oleh dinding usus kecil dan memasuki pembuluh darah. Permukaan-dalam usus kecil ini ditutupi dengan sulur mungil yang disebut 'vilus'. Di puncak sel-sel ini di atas vilus adalah panjangan mikroskopik yang disebut mikrovilus. Panjangan-panjangan ini berfungsi sebagai pompa untuk menyerap gizi. Beginilah cara penyerapan gizi oleh pompa-pompa yang disampaikan semuanya ke seluruh tubuh dengan sistem peredaran.

Hal yang layak diperhatikan di sini adalah bahwa evolusi sama sekali tidak bisa menjelaskan sistem yang baru saja diringkas dengan singkat ini. Menurut teori evolusi, organisme yang rumit itu berkembang dari keadaan primitif melalui akumulasi perubahan susunan kecil-kecilan secara bertahap. Bagaimanapun, sebagaimana telah dinyatakan dengan jelas, sistem di dalam perut tidak mungkin terbentuk selangkah demi selangkah. Ketiadaan satu faktor saja akan menimbulkan kematian organismenya.

Tatkala makanan diterima masuk ke dalam perut, getah-perut memperoleh kemampuan untuk melumatkan makanan sebagai hasil dari serangkaian perubahan kimiawi. Kini, bayangkanlah makhluk hidup yang dalam suatu proses yang katanya evolusi; dalam tubuhnya tidak mungkin terjadi transformasi kimiawi yang terencana semacam itu. Makhluk hidup ini tidak bisa memperoleh kemampuan ini, sehingga tidak bisa mencerna makanan yang dimakannya dan akan kelaparan sampai mati dengan setumpuk makanan di perutnya.

Selain itu, selama pengeluaran asam pelarut ini, dinding perut harus menghasilkan keluaran yang disebut lendir pada saat itu juga. Kalau tidak, asam di dalam perut ini akan meremukkan perut. Karena itu, supaya kehidupan berlanjut, perut harus mengeluarkan keduanya (asam dan lendir) pada waktu yang bersamaan. Ini memperlihatkan bahwa yang pasti terjadi sebetulnya bukan evolusi secara kebetulan setahap demi setahap, melainkan suatu penciptaan terencana dengan semua sistemnya.

Semua ini menunjukkan bahwa raga manusia mirip pabrik besar yang tercipta dari banyak mesin kecil yang bekerja bersama-sama dengan keserasian yang sempurna. Sebagaimana pabrik-pabrik yang memiliki perancang, insinyur, dan perencana, tubuh manusia pun memiliki Pencipta Yang Agung.

HEWAN DAN TUMBUHAN

Jutaan jenis hewan dan tumbuhan yang terdapat di dunia ini hadir sebagai ayat yang membuktikan keberadaan dan kemungkinan Pencipta kita.
Pemintalan diri-sendiri ulat menjadi kepompong, dan kemudian cabikannya keluar dari situ sebagai kupu-kupu dengan pola dan warna yang menakjubkan.

Maka apakah Dia Yang menciptakan itu seperti yang tidak menciptakan?Tidakkah kamu mau menerima peringatan? (Surat an-Nahl, 17)

Semua makhluk hidup ini--sejumlah kecilnya akan kita bahas di sini sebagai contoh--pantas untuk diperiksa sendiri-sendiri. Mereka semua memiliki sistem tubuh yang berlainan, taktik pertahanan yang beragam, cara makan yang unik, dan metode perkembangbiakan yang menarik. Sayangnya, tidak mungkin memaparkan semua sifat mereka dalam sejilid buku. Berjilid-jilid ensiklopedi pun tidak akan cukup untuk tugas ini.

Akan tetapi, sedikit contoh yang akan kita bahas di sini pun akan memadai untuk membuktikan bahwa kehidupan di bumi tidak mungkin dijelaskan dengan mengatakannya kejadian kebetulan.

Dari Ulat ke Kupu-Kupu

Seekor ulat sutera di kepompongnya yang terpintal dengan benang sutera.

ila anda mempunyai 450-500 telur dan harus melindunginya dari ancaman lingkungan, apa yang akan anda lakukan? Langkah terbijak bagi anda adalah mengambil tindakan pencegahan supaya tidak terpencar berhamburan, umpamanya karena angin atau faktor lingkungan lainnya. Dengan menjadi hewan yang menelurkan kebanyakan telurnya pada satu waktu (450-500), ulat sutera menggunakan cara yang sangat cerdas untuk melindungi telur-telurnya: ulat sutera itu menyatukan telur-telur tersebut dengan zat kental (benang) yang dikeluarkannya untuk mencegah supaya telur-telur itu tidak terpencar ke sekitarnya.

Ulat-ulat yang memunculkan telur-telur mereka mula-mula mendapati cabang yang aman bagi mereka sendiri dan kemudian mengikatkannya dengan benang yang sama. Lalu, untuk mengembangbiakkan mereka sendiri, mereka mulai memintal kepompong dengan benang yang mereka keluarkan. Untuk melengkapi proses ini, diperlukan waktu 3-4 hari bagi ulat yang baru membuka mata menatap kehidupan. Selama jangka waktu ini, ulat itu membuat ribuan putaran dan menghasilkan benang sepanjang rata-rata 900-1500 meter.14 Pada akhir proses ini, mulailah tugas baru sebagai bagian dari metamorfosis untuk menjadi kupu-kupu yang anggun.

Tindakan yang dilakukan oleh ulat sutera induk untuk melindungi telur-telurnya atau pun perilaku ulat mungil tanpa kesadaran, pendidikan, atau pengetahuan tersebut tidak bisa dijelaskan oleh teori evolusi. Khususnya, ajaibnya kemampuan si induk untuk menghasilkan benang yang dipakai untuk mengamankan telur-telurnya. Pengetahuan ulat yang baru lahir tentang lingkungan yang paling cocok bagi dirinya sendiri, pemintalan kepompongnya yang sesuai dengan hal ini, pelaksanaan metamorfosisnya, dan kehadirannya melalui metamorfosis yang tanpa masalah ini berada di luar pemahaman manusia. Karenanya, kita bisa mengatakan ala kadarnya bahwa setiap ulat lahir ke dunia dengan dibekali pengetahuan tentang apa yang harus dilakukannya, yang berarti bahwa semua hal ini 'diajarkan' sebelum ia lahir.

Mari kita jelaskan ini dengan sebuah contoh. Apa pendapat anda jika melihat bayi yang baru lahir bisa berdiri selama beberapa jam setelah kelahirannya, mengumpulkan benda-benda yang ia butuhkan untuk membuat alas tidurnya (seperti selimut kapas, bantal, kasur), dan kemudian menyatukannya dengan rapi, membuat alas tidurnya dan berbaring di atasnya? Setelah anda pulih dari keterkejutan terhadap peristiwa ini, mungkin anda mengira bahwa bayi itu pasti diajari dengan cara yang luar biasa di rahim induknya untuk mengerjakan proses seperti itu. Kejadian ulat itu tidak berbeda dari bayi dalam contoh ini.

Dialah Allah, Maha Pencipta, Maha Pembuat, Maha Pembentuk rupa, Yang mempunyai nama-nama yang indah; segala sesuatu yang di langit dan di bumi memurnikan dan mengagungkan-Nya; Dia Mahaperkasa, Mahabijaksana. (Surat al-Hasyr, 24)

Ini sekali lagi mengarahkan kita pada kesimpulan yang sama: makhluk-makhluk hidup hadir ke dalam kehidupan, berkelakuan dan hidup dengan cara yang ditentukan oleh Allah Yang menciptakan mereka. Ayat Al-Qur'an yang menyatakan bahwa Allah memberi ilham kepada lebah dan memerintahkannya untuk membuat madu (Surat an-Nahl, 68-69) memberi contoh tentang rahasia besar dunia makhluk hidup. Rahasia ini adalah bahwa semua makhluk hidup tunduk kepada kehendak Allah dan mengikuti takdir yang ditentukan oleh Dia. Karena inilah lebah membuat madu dan ulat sutera membuat sutera.

Sayap Yang Simetris

Bila kita pandang sayap-sayap kupu-kupu di gambar, kita lihat kesimetrisan sempurna yang terdapat pada sayap-sayap ini. Sayap-sayap yang seperti renda ini banyak dihiasi dengan pola, sorotan, dan warna yang masing-masing bagaikan karya seni.

Pola-pola yang anggun dan tegas pada kupu-kupu menunjukkan bahwa makhluk hidup ini bukan hasil kejadian kebetulan, melainkan berasal dari penciptaan yang hebat dan tanpa cacat.

Bila anda lihat sayap-sayap kupu-kupu ini, anda perhatikan bahwa pola dan warnanya pada kedua sisi sama persis, kendati anda lihat seteliti mungkin. Bahkan titik terkecil pun terdapat pada kedua sayap, yang dengan demikian menunjukkan kesimeterisan dan tatanan yang tidak bercacat.

Di samping itu, tak satu pun dari warna-warna di sayap-sayap tipis ini bercampur dengan yang lain, masing-masing terpisah dengan tegas dari yang lain. Sebenarnya, warna-warna ini terbentuk melalui penumpukan sisik-sisik mungil yang menggugus satu sama lain. Tidakkah merupakan keajaiban bagaimana sisik-sisik kecil, yang mudah tersebar dengan sentuhan lembut tangan anda, bisa tertata di kedua sayap tanpa kekeliruan sedikit pun di pembagiannya sehingga menghasilkan pola yang tepat sama? Pemindahan sebuah sisik tunggal pun akan menghancurkan kesimetrisan sayap dan merusak keindahannya. Namun demikian, anda tak pernah melihat kecampuradukan sayap kupu-kupu di bumi ini. Sayap-sayap itu rapi dan anggun seolah-olah dibuat oleh seniman. Sesungguhnya sayap-sayap tersebut buatan Pencipta Yang Agung.

Hewan dengan Leher Terpanjang: Jerapah

Seperti semua makhluk hidup lain, jerapah juga diciptakan dengan desain yang sempurna.

Jerapah mempunyai banyak karakteristik yang menakjubkan. Salah satunya adalah bahwa lehernya tegak pada 7 tulang belakang, sama dengan mamalia lainnya, walaupun leher ini sangat panjang. Fakta yang menakjubkan lainnya adalah bahwa jerapah sama sekali tidak memiliki masalah pemompaan darah naik ke otaknya di puncak lehernya yang panjang. Dengan sedikit berpikir saja akan terlintas betapa sulitnya keharusan pemompaan darah sedemikian tinggi. Namun jerapah tidak mempunyai masalah mengenai hal ini, karena jantungnya dilengkapi dengan perlengkapan untuk memompa darah setinggi sesuai dengan keperluannya. Ini memungkinkan jerapah menjalani kehidupannya tanpa susah-payah.

Sekalipun begitu, jerapah masih menghadapi masalah lain ketika minum air. Pada dasarnya, jerapah mestinya mati karena tekanan darah yang tinggi setiap membungkukkan leher untuk minum air. Akan tetapi, sistem yang sempurna di lehernya meredam risiko ini dengan lengkap. Ketika jerapah membungkuk, katup-katup di kantung lehernya menutup dan mencegah darah yang berlebihan akibat aliran ke otak.

Tidak ada keraguan bahwa jerapah tidak memperoleh ciri-ciri ini dengan merencanakannya menurut kebutuhannya. Bahkan lebih tidak masuk akal bila mengatakan bahwa semua perlengkapan penting ini dibentuk seiring dengan berlalunya waktu melalui proses evolusi secara bertahap. Supaya tetap hidup, jerapah membutuhkan sistem pemompaan untuk mengalirkan darah ke otak dan sistem katup untuk mencegah tekanan darah yang tinggi sewaktu membungkuk. Jika salah satu dari karakteristik ini tidak ada atau tidak berfungsi dengan tepat, maka mustahil bagi jerapah untuk terus hidup.

Kesimpulan yang harus ditarik dari semua ini adalah bahwa spesies jerapah lahir ke dunia dengan segala karakteristiknya yang amat penting bagi kehidupannya. Mustahil bagi makhluk yang tidak menguasai tubuhnya untuk mendapatkan ciri-ciri dasarnya secara sengaja. Jadi, ini jelas-jelas membuktikan bahwa jerapah diciptakan melalui penciptaan yang disengaja, yaitu oleh Allah.

Penyu Laut

Penyu-penyu laut hidup di gelombang samudera dengan bergerombol menuju pantai bila tiba saatnya untuk berkembang biak. Walaupun ini bukan pantai biasa. Pantai yang mereka datangi untuk berkembang biak pasti tempat kelahirannya.15 Kadang-kadang penyu laut harus melakukan perjalanan sejauh 800 kilometer untuk tiba di sana. Namun perjalanan yang panjang dan keras tidak mengubah keadaan ini. Mereka tiba di pantai tempat kelahiran mereka untuk melahirkan keturunan mereka, apa pun yang terjadi.

Sungguh luar biasa bagaimana suatu makhluk hidup bisa menemukan jalan kembalinya ke pantai yang sama persis sesudah 20-25 tahun keberangkatannya dari sana.16 Yang lebih luar biasa, penyu laut bisa menemukan arah tempat kelahirannya di kedalaman samudera yang cahayanya sedikit sekali, dan kemudian membedakannya dari begitu banyak pantai yang serupa.

Akhirnya, ribuan musafir yang tanpa kompas ini mencapai pantai yang sama pada waktu yang sama. Alasan yang melandasi pertemuan yang bertubi-tubi ini yang pada mulanya merupakan misteri itu kini menjadi kejutan besar ketika akhirnya terkuak. Karena penyu-penyu tahu bahwa keturunan mereka tidak bisa bertahan hidup di keadaan laut, mereka memendam telur mereka di bawah pasir di pantai. Tetapi mengapa mereka semua bertemu di pantai yang sama pada waktu yang sama? Apakah bayi mereka tidak akan bertahan hidup jika mereka melakukan hal yang sama di waktu yang berbeda dan di pantai yang berlainan? Orang-orang yang melakukan penelitian mengenai topik ini dihadapkan dengan situasi yang menarik. Ribuan keturunan di bawah pasir itu harus mengatasi sejumlah kendala besar setelah memecahkan telur mereka dengan gumpalan keras pada kepala mereka. Bayi penyu seberat rata-rata 31 gram ini tidak bisa secar sendiri-sendiri menggali

lapisan tanah di atas mereka. Mereka semua saling membantu. Ketika ribuan bayi penyu di pantai mulai menggali tanah, mereka membuatnya pada permukaan pasir selama beberapa hari. Walau demikian, sebelum muncul di permukaan, mereka menunggu sesaat hingga malam tiba. Ini karena pada siang hari, terdapat bahaya yang mengintai dari para pemangsa. Di samping itu, akan cukup sulit bagi mereka untuk merangkak di atas pasir yang terbakar oleh sinar matahari. Bila malam tiba, mereka naik ke permukaan setelah menyudahi proses penggalian. Kendati gelap, mereka bekerja keras menuju laut dan berangkat dari pantai untuk kembali ke sana pada 20-25 tahun kemudian.

Dan dalam penciptaan kamu sendiri dan bahwa binatang-binatang tersebar (di seluruh penjuru bumi), ada ayat-ayat bagi mereka yang benar-benar beriman. (Surat al-Jatsiyah, 4)

Mustahil bagi bayi-bayi penyu ini untuk mengetahui bahwa mereka harus menggali jalan mereka ke atas sesudah bermunculan dari telur mereka dan menunggu sesaat pada jarak tertentu dari laut. Sama sekali tidak mungkin bagi mereka untuk mengetahui, tatkala masih terpendam di tanah, apakah ini siang ataukah malam, bahwa para pemangsa terdapat di luar sana dan bahwa mereka bisa menjadi mangsa predator, bahwa pasirnya terbakar karena matahari, bahwa ini bisa membahayakan mereka, dan bahwa mereka harus bekerja keras menuju laut. Jadi, bagaimanakah pelaksanaan yang disengaja ini muncul?

Satu-satunya jawaban atas pertanyaan ini adalah bahwa bayi-bayi penyu ini telah agak 'terprogram' untuk berperilaku secara demikian, yang berarti bahwa Pencipta mereka telah mengilhami mereka naluri yang menolong mereka menyelamatkan kehidupan mereka.

Kumbang Pengebom

Kumbang pengebom merupakan serangga yang padanya telah banyak dilakukan penelitian. Ciri yang menyebabkan serangga ini sangat populer adalah bahwa kumbang pengebom menggunakan metode kimiawi untuk melindungi diri dari musuh-musuhnya.

Pada keadaan bahaya, serangga ini menyemprotkan hidrogem peroksida dan hidroquinon yang tersimpan di tubuhnya ke arah si musuh untuk melindungi diri. Sebelum bertempur, susunan-susunan istimewa yang disebut cuping pengeluar membuat campuran pekat kedua zat kimia ini. Campuran ini disimpan di ruang terpisah yang disebut ruang penyimpanan. Ruang ini dihubungkan dengan ruang kedua yang disebut ruang peledakan. Kedua ruang ini dijaga agar terpisah satu sama lain dengan otot sfingter. Ketika serangga ini merasakan bahaya, ia memencet otot-otot yang mengelilingi ruang penyimpanan seraya mengendurkan otot sfingter, sedangkan zat kimia di ruang penyimpanan dipindahkan ke ruang peledakan. Sejumlah besar panas diluncurkan dan terjadilah penguapan. Uap dan gas oksigen luncuran ini menggunakan tekanan pada dinding-dinding ruang peledakan, dan zat kimianya disemprotkan ke arah musuh melalui suatu saluran yang mengarah keluar dari tubuh kumbang tersebut.17

Masih merupakan misteri besar bagi para peneliti, bagaimana serangga bisa melabuhkan sistem kokoh di dalam dirinya sendiri yang akan cukup untuk memicu reaksi kimia yang dengan mudah bisa membahayakannya seraya juga mengisolasi diri dari pengaruh sistem ini. Tak meragukan, keberadaan dan bekerjanya sistem ini terlalu rumit untuk disifatkan pada serangga sendiri. Masih merupakan bahan diskusi, bagaimana kumbang pengebom membuat sistem sedemikian itu bekerja dalam tubuh mungilnya yang berukuran sekitar 2 cm panjangnya, ketika manusia yang pakar hanya bisa menampilkannya di laboratorium.

Satu-satunya kebenaran yang muncul di sini adalah bahwa serangga ini merupakan contoh nyata yang menolak teori evolusi sepenuhnya, karena mustahil bagi sistem kimia rumit ini untuk dibentuk dengan serangkaian berbagai kebetulan dan berlalu hingga generasi mendatang. Bahkan, kerusakan atau 'cacat' kecil pun pada sepotong tunggal sistem itu membuat hewan tersebut tak berdaya, sehingga akan segera terbunuh atau akan menyebabkannya bunuh-diri. Karena itu, satu-satunya penjelasan adalah bahwa senjata kimia di tubuh serangga ini pasti muncul sekaligus beserta semua bagiannya dan tanpa cacat.

Sarang Rayap

Dengan setinggi beberapa sentimeter saja, rayap-rayap bisa mendirikan pencakar-langit yang bermeter-meter tingginya tanpa menggunakan alat apa pun. Sarang yang hebat ini melindungi dengan sempurna koloni rayap penghuninya dengan populasi lebih dari satu juta dari musuh-musuh mereka dan kondisi kehidupan yang tak mengenakkan di luar.

Semua orang mungkin terkejut bila menyaksikan sarang rayap yang didirikan di tanah. Sarang-sarang ini merupakan keajaiban arsitektur, yang tingginya mencapai 5 atau 6 meter.

Bila anda bandingkan ukuran rayap dan sarangnya, akan anda dapati bahwa rayap itu telah berhasil merampungkan proyek arsitekturnya yang berukuran 300 kali lebih besar daripada dirinya sendiri. Namun yang lebih aneh lagi ialah bahwa rayap-rayap itu buta.

Orang yang tak pernah melihat sarang besar yang dibangun oleh rayap buta mungkin mengira bahwa sarang itu terbuat dari gundukan pasir yang saling bertumpukan. Akan tetapi, sarang rayap membuktikan rancangan yang mengagumkan yang tak terbayangkan oleh benak manusia; di dalamnya terdapat saluran-saluran yang saling berhubungan, lorong-lorong, sistem ventilasi, langsiran produksi cendawan khusus, dan pintu keluar pengaman.

Jika anda mengumpulkan ribuan orang buta dan memberi mereka semua jenis peralatan teknik, anda tak akan pernah bisa membuat mereka menyusun sarang yang serupa dengan yang dibuat oleh sekumpulan rayap. Jadi, pikirkan saja:

Bagaimana bisa seekor rayap yang panjangnya 1-2 cm mempelajari informasi rekayasa dan arsitektur yang dibutuhkan untuk memuluskan rancangan tersebut?

Bagaimana bisa ribuan ekor rayap buta mengelola pekerjaan secara serasi untuk membangun bangunan ini yang merupakan keajaiban artistik?

Jika anda belah sarang rayap menjadi dua pada tahap awal pembangunannya, dan kemudian menyatukannya kembali, maka akan anda lihat bahwa semua gang, saluran, dan jalan saling bersesuaian. Bagaimana kejadian ajaib ini bisa dijelaskan?

Kesimpulan yang harus ditarik dari contoh ini adalah bahwa Allah telah menciptakan semua makhluk hidup secara unik dan tanpa contoh lebih dahulu. Bahkan satu sarang rayap pun cukup bagi manusia untuk memahami Allah dan yakin bahwa Dialah Yang menciptakan semuanya.

Burung Pelatuk

Sebagaimana kita ketahui bersama, burung-burung pelatuk membangun sarang-sarang mereka dengan mengebor lubang-lubang di batang pohon dengan paruh mereka. Ini mungkin terdengar biasa bagi kebanyakan orang. Namun hal yang lalai untuk diperhatikan adalah mengapa burung pelatuk tidak mengalami pendarahan ketika mereka memukul-mukul secara dahsyat dengan kepala mereka. Yang dilakukan oleh burung pelatuk ini serupa dengan orang yang memukul paku ke dinding dengan kepalanya. Jika orang mencoba melakukan perbuatan seperti ini, mungkin ia akan mengalami pusing yang diikuti dengan gegar otak. Akan tetapi, burung pelatuk bisa mematuk batang pohon yang keras 38-43 kali dalam waktu dua atau tiga detik saja tanpa menderita apa-apa.18

Tidak terjadi apa-apa karena struktur kepala burung pelatuk tercipta secara ideal untuk tugas semacam itu. Tengkorak burung pelatuk mempunyai sistem suspensi yang luar biasa yang menyerap daya pukulan. Muka dan beberapa urat tengkoraknya yang berdampingan dengan paruh dan rahangnya itu sangat kokoh sehingga turut mengurangi efek pukulan yang kuat selama pematukan.19

Rancangan dan perencanaan tidak berakhir di sini. Dengan terutama lebih menyukai kayu tusam, burung pelatuk mengecek umur pohon sebelum mengebor lubang padanya dan memilah yang umurnya lebih dari 100 tahun, karena kayu tusam yang umurnya lebih dari 100 tahun menderita suatu penyakit yang menyebabkan kulit kayu keras dan tebal untuk dilembutkan. Baru-baru ini sajalah hal ini ditemukan oleh sains dan mungkin anda membacanya di sini untuk pertama kalinya dalam kehidupan anda; burung pelatuk telah mengetahuinya selama berabad-abad.

Ini bukan satu-satunya alasan mengapa burung pelatuk lebih menyukai kayu tusam. Burung pelatuk menggali rongga di sekeliling sarang mereka yang fungsinya pada mulanya tidak terpahami. Kemudian rongga-rongga ini terpahami untuk melindungi mereka dari bahaya besar. Seiring dengan waktu, damar lengket yang lolos dari kayu tusam memenuhi rongga sehingga rintisan sarang burung pelatuk penuh dengan genangan yang dengan demikian ini, burung pelatuk bisa terlindung dari ular, musuh terbesar mereka.

Corak menarik lain burung pelatuk adalah mulut mereka yang cukup tipis untuk juga menyusup sarang semut di pohon. Mulut mereka juga lengket yang memungkinkan mereka untuk mengumpulkan semut di sana. Kesempurnaan penciptaan ini selanjutnya terungkap oleh fakta bahwa mulut mereka mempunyai susunan yang mencegah mereka dari bahaya asam di tubuh semut-semut.20

Burung pelatuk, yang setiap cirinya dibahas di berbagai paragraf di atas, dengan semua corak rincinya membuktikan bahwa mereka itu 'diciptakan'. Jika burung pelatuk berkembang secara kebetulan sebagaimana klaim teori evolusi, mereka akan mati sebelum memperoleh ciri konsisten yang luar biasa seperti itu dan mereka akan punah. Akan tetapi, karena mereka diciptakan oleh Allah dengan 'rancangan' istimewa yang disesuaikan dengan kehidupan mereka, mereka memulai kehidupan mereka dengan semua sifat-sifat pentingnya.

Kamuflase

Salah satu strategi pertahanan hewan adalah kamuflase. Beberapa hewan mempunyai perlindungan khusus yang berupa struktur tubuh dan pewarnaan yang semuanya sesuai dengan habitat mereka. Tubuh-tubuh makhluk hidup ini sangat serasi dengan lingkungan mereka yang bila anda lihat di gambar, tidak bisa anda katakan apakah itu tanaman ataukah hewan, atau membedakan mereka dari sekeliling mereka.

Sebagaimana yang akan kita lihat pada halaman-halaman berikut, keserupaan yang luar biasa pada seekor serangga dengan daun membantunya mengalihkan perhatian musuh-musuhnya. Jelas bahwa hewan mungil ini tidak membuat tubuhnya kelihatan seperti daun. Mungkin ia tidak sadar juga bahwa ia terlindung karena terlihat seperti daun. Namun demikian, kamuflase ini sedemikian tangkas sehingga segera mengena sebagai taktik pertahanan yang terencana secara khusus dan 'tercipta'.

MATA PALSU MEMBINGUNGKAN!

Bila kupu-kupu membuka sayap, kita dapati sepasang mata. Mata-mata ini meyakinkan musuh-musuhnya bahwa ia bukan kupu-kupu. Terutama, wajah palsu beberapa spesies kupu-kupu seperti kupu-kupu Shonling yang terlihat di atas sangat sempurna dengan sinar mata, corak wajah, alis mata mengerut, mulut dan hidung sehingga gambaran keseluruhannya cukup menggetarkan bagi banyak musuhnya.

Orang yang berkepala batu dengan menyangkal Allah mungkin berusaha menyokong pandangannya yang tak masuk-akal dengan penjelasan evolusionis yang berupa "teori kebetulan yang menarik". Ia mungkin juga menyatakan bahwa 'kupu-kupulah yang menghasilkan pola ini pada tubuhnya dengan memikirkan bahwa ini akan berguna baginya'.

Müren baligi Müren baligi

Jika seseorang membuat pernyataan sedemikian ini dan menaksir bahwa pola-pola yang mengungguli keindahan lukisan seniman ini muncul secara kebetulan, maka tidak ada yang tersisa pada bagian 'ulul albab'. Ini karena pernyataan itu tidak sesuai sama sekali dengan nalar dan akal sehat.

Mata Palsu

Ada beberapa metode pertahanan menarik yang tak terbayangkan dan luar biasa di dunia hewan. Salah satunya ialah mata palsu. Dengan mata palsu semacam ini, berbagai kupu-kupu, ulat, dan spesies ikan meyakinkan musuh mereka bahwa mereka 'berbahaya'.

Kupu-kupu di gambar kiri membuka sayap mereka segera sesudah merasakan suatu bahaya dan mempertontonkan sepasang mata di setiap sayap mereka yang tampaknya cukup mengancam musuh-musuh mereka.

Mari kita luangkan waktu dan berpikir: mungkinkah mata yang sangat meyakinkan tersebut merupakan hasil dari kebetulan? Bagaimana mungkin kupu-kupu tahu bahwa sepasang mata yang menakutkan akan tampak bila ia membuka sayapnya dan bahwa pandangan ini akan menggetarkan musuhnya? Pernahkah kupu-kupu melihat pola pada sayapnya dan memutuskan bahwa pola ini menakutkan dan bahwa ini bisa berfaedah pada kejadian bahaya?

Pola yang meyakinkan seperti itu hanya mungkin merupakan hasil dari rancangan yang disengaja, bukan dari kebetulan. Lagipula, sama sekali tidak mungkin bahwa kupu-kupu menyadari pola-pola pada sayapnya dan menemukannya sendiri sebagai taktik pembelaan. Jelas bahwa Allah, Yang menciptakan kupu-kupu, melimpahkan pada tubuhnya pola seperti itu dan memberi ilham naluri kepada hewan untuk dipakai pada keadaan bahaya.

Bunga Teratai

Bunga-bunga kecil biasanya dianggap biasa oleh orang-orang, meski sempurna sepenuhnya. Orang-orang tidak mencerap keajaiban penciptaan bunga-bunga ini karena terlihat ada di mana-mana setiap hari. Karena itu, bunga-bunga yang tumbuh di tempat yang sangat berbeda, dalam keadaan yang sangat lain, dan dalam ukuran yang sangat berbeda akan ditaksir tanpa 'kacamata biasa' dan dengan demikian membantu kita mencerap keberadaan Allah.

Teratai-teratai Amazon yang tumbuh di lumpur lengket yang menutupi dasar Sungai Amazon cukup menarik untuk mengganti 'kacamata biasa' orang-orang, karena mereka melangsungkan kehidupan mereka tidak dengan cara yang biasanya kita saksikan setiap hari, tetapi dengan perjuangan yang sangat lain.

Tanaman-tanaman ini mulai tumbuh di lumpur dasar Sungai Amazon, dan kemudian menjangkau permukaan sungai. Tujuannya adalah mencapai sinar matahari yang sangat penting untuk keberadaan mereka. Tatkala akhirnya mencapai permukaan air, mereka berhenti tumbuh dan mengembangkan pucuk bundar berduri. Pucuk-pucuk ini berkembang menjadi daun-daun raksasa dengan jangkauan 2 meter dalam beberapa jam. Dengan 'mengetahui' bahwa semakin banyak menutupi permukaan sungai dengan daun-daun yang berhamparan, semakin mampu mereka memanfaatkan sinar matahari, teratai-teratai ini banyak menggunakan siang hari untuk melakukan fotosintesis. Mereka 'tahu' bahwa kalau tidak, mereka tidak akan dapat bertahan hidup di dasar sungai karena langkanya cahaya. Tentu saja, menjalankan taktik 'cerdik' seperti ini jelas merupakan ilham bagi tanaman.

Teratai-teratai hanya bisa memanfaatkan siang hari setelah mereka membuat jalan dari kedalaman rawa ke permukaan air dengan memanjang setinggi 2 meter. Akan tetapi, akar-akar bunga ini juga membutuhkan oksigen. Di gambar kiri adalah tangkai-tangkai yang bermunculan dari akar-akar tanaman tersebut menuju permukaan air dan membawakan oksigen untuk akar-akar ini.

Nilüfer

Akan tetapi, sinar matahari saja tidak memadai bagi terata-teratai Amazon. Mereka juga membutuhkan oksigen. Sekalipun demikian, tentu saja oksigen ini tidak ada di tanah berlumpur tempat akar-akar mereka. Karena inilah teratai membentangkan tangkai yang berkembang dari akar ke atas menuju permukaan air yang mengambangkan daun-daun mereka. Kadang-kadang tangkai-tangkai ini tumbuh setinggi 11 meter; mereka berkaitan dengan daun-daun dan berfungsi sebagai pengangkut oksigen antara daun dan akar.21

Bagaimana pucuk itu bisa tahu pada tahap awal kehidupannya di kedalaman sungai bahwa ia membutuhkan oksigen dan sinar matahari untuk mempertahankan hidup, bahwa ia tidak akan bisa hidup tanpanya, dan bahwa segala sesuatu yang dibutuhkannya ini terdapat di permukaan air? Makhluk yang baru saja mengenal kehidupan ini tidak menyadari kenyataan bahwa air ini mempunyai permukaan atau pun keberadaan matahari dan oksigen.

Karena itu, jika seluruh kejadian ini ditaksir dari sudut pandang evolusionis, tumbuh-tumbuhan ini pasti sudah lama takluk oleh keadaan lingkungan dan menjadi punah. Akan tetapi, teratai masih ada saat ini dengan segala kesempurnaannya.

Perjuangan kehidupan teratai-teratai yang sulit dipercaya ini masih berlangsung setelah mereka mencapai sinar dan oksigen di permukaan air, yang di sini mereka menggulung daun-daun raksasa mereka ke atas supaya tidak tenggelam.

Mereka dapat melangsungkan kehidupan dengan semua pencegahan ini. Sekalipun demikian, mereka tahu bahwa ini tidak cukup untuk perkembangbiakan. Mereka membutuhkan makhluk hidup yang akan membawa serbuk-sari mereka ke teratai lain, dan makhluk hidup ini ialah kumbang yang tercipta dengan ketertarikannya pada warna putih. Hewan ini lebih suka teratai putih ini daripada bunga-bunga menarik lainnya di Sungai Amazon. Ketika teratai Amazon dikunjungi oleh hewan ini yang akan melestarikan spesies mereka, mereka menutup semua daun mereka, membelenggu mereka, dan menawari mereka serbuk-sari yang cukup banyak. Mereka membiarkan mereka bebas setelah menyekap mereka selama satu malam, dan kemudian mengubah warna mereka supaya mereka tidak membawa kembali serbuk-sari yang sama kepada mereka. Segera setelah putih murni, teratai meriah lalu menghiasi sungai Amazon dengan warna merah-muda.

Bisakah rencana-rencana yang diperhitungkan secara baik dan tanpa cacat seperti itu merupakan karya pucuk yang tidak menyadari segalanya? Tentu tidak. Mereka ialah hasil dari kebijaksanaan Allah, Yang mengciptakan segala sesuatu. Semua seluk-beluk yang diringkas di sini menunjukkan bahwa tanaman, seperti semua makhluk hidup di alam semesta ini, menjadi ada dengan telah diperlengkapi dengan sistem yang paling sesuai, dan bersyukurlah kepada Pencipta mereka.

KESIMPULAN

Bisakah angin membentuk pesawat terbang secara kebetulan? Fisikawan terkenal Sir Fred Hoyle membuat pengamatan yang sangat tajam mengenai asal-usul kehidupan. Dalam bukunya The Intelligent Universe ia menulis:

Peluang bahwa bentuk kehidupan yang lebih tinggi mungkin muncul dengan cara ini [secara kebetulan] sebanding dengan peluang bahwa angin puyuh yang melanda melalui tempat barang rongsokan bisa membentuk Boeing 747 dari bahan-bahan di situ.22

Pembandingan Hoyle ini cukup berilham. Contoh-contoh yang kita bahas tadi juga mengungkapkan bahwa keberadaan kehidupan dan juga kesempurnaan sistemnya tersebut memaksa kita untuk mencari kekuatan hebat yang menjadikan ini semua. Sebagaimana angin topan yang tidak bisa menghasilkan pesawat terbang sebagai hasil dari kebetulan, mustahil juga bagi alam semesta untuk menjadi ada sebagai hasil dari kejadian yang tak terencana dan lebih-lebih mengandung susunan yang sangat rumit di dalamnya. Yang benar, alam semesta diperlengkapi dengan banyak sekali sistem dengan kerumitan yang jauh lebih tak terbatas daripada sistem pesawat terbang.

Segala yang kami katakan di bab ini menantang kita dengan bukti perencanaan yang tak bercacat bukan hanya di sekeliling yang dekat dengan kita, melainkan juga di pedalaman. Orang yang menaksir ayat-ayat ini yang juga merupakan bukti yang tak terbantahkan baik oleh akal maupun nurani hanya bisa sampai pada satu kesimpulan: tidak ada tempat bagi kebetulan di alam semesta ini; alam semesta ini DICIPTAKAN dengan segala hal-hal kecil di dalamnya.

Dan Allah, Pencipta sistem yang sempurna ini, Dialah Yang mempunyai kekuatan dan pengetahuan yang tak terbatas.

<< kembali
lanjut >>
13. Bilim ve Teknik Dergisi, sayý.203, s. 25.
14. Larousse Dictionary and Encyclopaedia, vol. II, p. 5734
15. Maurice Burton, C.B.P.C. Publishing Limited, Encyclopaedia of Animals, Reptiles, p. 120
16. Ibid, p. 120
17. Michael J. Behe, Darwin's Black Box, New York: Free Press - 1996, pp. 232-233.
18. Grzimeks Tierleben Vögel 3, Deutscher Taschen Buch Verlag - octobre 1993, p. 92.
19. Ibid, p. 89.
20. Ibid, pp. 87-88.
21.David Attenborough, The Private Life of Plants, Princeton University Press - 1995, p. 291
22. Nature - 12 novembre 1981.
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut
© Harun Yahya Internasional 2003.


Mengenal Allah Lewat Akal - Harun Yahya

Mengenal Allah Lewat Akal

Seluruh Rancangan PARA ILMUWAN MENYAKSIKAN AYAT-AYAT ALLAH

Liputan kita sejauh ini memperlihatkan bahwa sifat-sifat alam semesta yang ditemukan dengan ilmu pengetahuan menunjukkan keberadaan Allah. Ilmu pengetahuan mengarahkan kita kepada kesimpulan bahwa alam semesta memiliki Pencipta dan bahwa Pencipta ini sempurna dalam hal kekuasaan, kebijaksanaan, dan pengetahuan. Agamalah yang memperlihatkan jalan kepada kita untuk mengenal Allah. Karena itu, bisa dikatakan bahwa ilmu pengetahuan adalah metode yang kita gunakan untuk melihat dan menyelidiki dengan lebih baik kenyataan-kenyataan yang disebut oleh agama. Namun demikian, sekarang, beberapa ilmuwan yang melangkah maju atas nama ilmu pengetahuan mengambil sudut pandang yang seluruhnya berbeda. Dalam pandangan mereka, penyelidikan ilmiah tidak menyiratkan ciptaan Allah. Mereka justru meluncurkan pemahaman ilmu pengetahuan yang ateistik dengan mengatakan bahwa mustahil menjangkau Allah melalui data ilmiah: mereka mengklaim bahwa ilmu pengetahuan dan agama merupakan dua pandangan yang berbenturan.

Sesungguhnya, pemahaman ilmu pengetahuan yang ateistik ini belum lama. Sampai beberapa abad yang lalu, ilmu pengetahuan dan agama tidak pernah dikira berbenturan satu sama lain, dan ilmu pengetahuan diterima sebagai metode pembuktian keberadaan Allah. Pemahaman ilmu pengetahuan yang disebut ateistik ini baru berkembang sesudah filsafat materialis dan positivis melanda dunia ilmui pengetahuan pada abad ke-18 dan ke-19.

Terutama setelah Charles Darwin merumuskan teori evolusi pada 1859, kalangan yang berpandangan materialistik mulai secara ideologis membela teori ini, yang mereka lihat sebagai altertnatif terhadap agama. Teori evolusi berpendapat bahwa alam semesta tidak diciptakan oleh suatu pencipta, tetapi menjadi ada secara kebetulan. Akibatnya, agama disangka bertentangan tajam dengan ilmu pengetahuan. Para peneliti dari Britania yaitu Michael Baigent, Richard Leigh, dan Henry Lincoln berpendapat mengenai persoalan ini bahwa satu setengah abad sebelum Darwin, ilmu pengetahuan belum bercerai dari agama dan sebenarnya merupakan bagian darinya, dengan maksud utama untuk melayaninya. Namun dengan munculnya Darwin, ilmu pengetahuan menjadi terlepas dari agama dan menetapkan diri sebagai pesaing mutlaknya dan alternatif terhadap agama. Tiga peneliti ini akhirnya menyimpulkan bahwa karenanya manusia terpaksa membuat pilihan antara keduanya.23

Sebagaimana yang kami nyatakan tadi, "jurang" antara ilmu pengetahuan dan agama bersifat ideologi sepenuhnya. Beberapa ilmuwan, yang dengan serius mempercayai materialisme, mengkondisikan mereka sendiri untuk membuktikan bahwa alam semesta tidak mempunyai pencipta dan mereka membuat berbagai teori dalam konteks ini. Teori evolusi adalah yang paling terkenal dan paling penting di antara berbagai teori itu. Di bidang astronomi pun jelas ada teori yang dikembangkan seperti "teori keadaan-tetap" atau "teori kekacaubalauan". Akan tetapi, semua teori yang menolak penciptaan ini lumpuh oleh karena ilmu pengetahuan itu sendiri, sebagaimana yang telah kami tunjukkan dengan jelas di bab-bab terdahulu.

Dewasa ini, para ilmuwan yang masih mempertahankan teori-teori ini dan bersikeras menolak semua hal yang religius ialah orang-orang yang dogmatik dan fanatik, yang mengkondisikan mereka sendiri tidak untuk mengimani Allah. Seorang evolusionis dan zoolog terkenal, D.M.S. Watson mengakui dogmatisme ini ketika ia menjelaskan mengapa ia dan rekan-rekannya menerima teori evolusi:

Kalau begitu, ini akan menyajikan kesejajaran dengan teori evolusi itu sendiri, teori yang secara universal diterima, bukan karena bisa dibuktikan dengan bukti yang secara logis benar, melainkan karena satu-satunya alternatif, ciptaan istimewa, jelas-jelas sulit dipercaya.24

Apa yang dimaksud oleh Watson dengan "ciptaan istimewa" adalah ciptaan Allah. Sebagaimana yang diakui, para ilmuwan ini menganggapnya "tak bisa diterima". Namun mengapa? Apakah karena ilmu pengetahuan mengatakannya demikian? Sebenarnya tidak. Sebaliknya, ilmu pengetahuan membuktikan kebenaran penciptaan. Satu-satunya alasan mengapa Watson menganggap fakta ini tak dapat diterima adalah karena ia telah mengkondisikan diri untuk menyangkal keberadaan Allah. Semua evolusionis lain mengambil sikap yang sama.

Para evolusionis tidak bersandar pada ilmu pengetahuan, tetapi filsafat materialisme dan mereka menyelewengkan ilmu pengetahuan untuk membuatnya cocok dengan filsafat ini. Seorang ahli genetika dan evolusionis terkenal dari Universitas Harvard, Richard Lewontin, mengakui kebenaran ini:

Ini bukan bahwa metode dan institusi ilmu pengetahuan agak memaksa kita untuk menerima penjelasan materialisme tentang dunia fenomenal, melainkan, sebaliknya, bahwa kita terpaksa oleh kesetiaan apriori kita terhadap penyebab materialis untuk membuat alat penyelidikan dan perangkat konsep yang menghasilkan penjelasan materialis, tidak peduli betapa konter-intuitifnya, tidak peduli betapa membingungkannya hal yang tak berawal. Lagipula, materialisme itu mutlak, sehingga kita tidak mungkin membiarkan Kaki Ilahi di pintu tersebut.25

Sebaliknya, dewasa ini, seperti dalam sejarah, terdapat ilmuwan-ilmuwan yang mempertegas keberadaan Allah, yang berlawanan dengan kelompok materialis dogmatis ini, dan mengakui ilmu pengetahuan sebagai jalan untuk mengenal Dia. Beberapa kecenderungan yang berkembang di A.S. semisal "Kreasionisme" atau "Desain Cerdas" membuktikan dengan bukti ilmiah bahwa semua makhluk hidup diciptakan oleh Allah.

Ini memperlihatkan kepada kita bahwa ilmu pengetahuan dan agama bukan sumber informasi yang bertentangan, melainkan bahwa ilmu pengetahuan justru merupakan metode yang mengesahkan kebenaran mutlak yang disediakan oleh agama. Perseteruan antara agama dan ilmu pengetahuan hanya berlangsung pada agama tertentu yang mengambil beberapa unsur takhyul di samping sumber ilahi. Akan tetapi, tentu saja ini bukan persoalan bagi Islam, yang hanya bergantung kepada wahyu murni dari Allah. Lebih-lebih, Islam terutama mendorong penyelidikan ilmiah, dan mengumumkan bahwa penyelidikan alam semesta merupakan metode untuk merambah ciptaan Allah. Ayat Al-Qur'an berikut ini menyinggung persoalan ini:

Tidakkah mereka melihat langit di atas mereka? Bagaimana Kami membuatnya dan menghiasinya, dan tiada cacat padanya? Dan bumi-Kami bentangkan, dan Kami pancangkan di atasnya gunung-gunung yang tegak kuat dan Kami tumbuhkan di atasnya berbagai tanaman yang indah berpasang-pasang. ... Dan Kami turunkan dari langit air yang membawa berkah, dan dengan itu Kami tumbuhkan kebun-kebun dan biji-bijian yang dapat dipanen; dan pohon kurma yang tinggi, dengan tunas-tunas tangkai saling terjalin. (Surat Qaaf, 6-7, 9-10)

Sebagaimana yang tersirat pada ayat di atas, Al-Qur'an selalu mendorong orang-orang untuk berpikir, bernalar, dan merambah dunia tempat tinggal mereka. Ini karena ilmu pengetahuan mendukung agama, menyelamatkan individu dari kejahiliyahan, dan menyebabkannya untuk berpikir dengan lebih sadar; ilmu pengetahuan membuka lebar-lebar dunia pemikiran dan membantu orang mencerap ayat-ayat Allah yang berbukti sendiri di alam semesta. Seorang fisikawan terkemuka Jerman, Max Planck, mengatakan bahwa "semua orang yang, apa saja bidangnya, mengkaji ilmu pengetahuan secara sungguh-sungguh itu akan membaca frase berikut ini di pintu kuil ilmu pengetahuan: "beriman". Menurut dia, iman merupakan sifat dasar ilmuwan.26

Semua persoalan yang kita bahas sejauh ini tiba pada kesimpulan bahwa keberadaan alam semesta dan semua makhluk hidup tidak dapat dijelaskan dengan kebetulan. Banyak ilmuwan yang berwibawa di dunia ilmu pengetahuan yang telah mempertegas dan masih mempertegas kenyataan besar ini. Semakin banyak kita belajar tentang alam semesta, semakin tinggi penghargaan kita kepada tatanan yang tiada cacat ini. Semua detail yang baru ditemukan itu mendukung penciptaan dengan cara yang tak terbantah.

Sir Isaac Newton
Max Planck

Mayoritas besar fisikawan modern menerima fakta penciptaan seperti yang kita pancangkan di abad ke-21. David Darling juga mempertahankan bahwa yang ada di permulaan bukan waktu, bukan ruang, bukan zat, bukan energi, atau pun noktah kecil atau rongga. Suatu pergerakan yang agak cepat dan fluktuasi dan getaran yang kalem terjadi. Darling berakhir-kalam dengan mengatakan bahwa bila tutup kotak kosmik terbuka, maka sulur keajaiban penciptaan akan tampak dari bawahnya.27

Di samping itu, hampir semua pendiri berbagai cabang ilmu pengetahuan beriman kepada Allah dan kitab suci-Nya. Fisikawan terbesar dalam sejarah, Newton, Faraday, Kelvin dan Maxwell merupakan sedikit contoh ilmuwan semacam itu.

Pada masa Isaac Newton, fisikawan besar, para ilmuwan percaya bahwa pergerakan benda-benda langit dan planet-planet bisa dijelaskan dengan hukum yang berbeda-beda. Namun demikian, Newton percaya bahwa pencipta bumi dan angkasa adalah sama dan, karena itu, bisa dijelaskan dengan hukum yang sama. Ia memperluas pandangan ini di bukunya dengan mengatakan bahwa sistem matahari dan planet yang sempurna hanya bisa bertahan di bawah kendali dan dominasi sesuatu yang berkuasa dan bijaksana.28

Telah terbukti, ribuan ilmuwan yang telah melakukan penelitian di bidang fisika, matematika, dan astronomi sejak Zaman Pertengahan semuanya sepakat pada gagasan bahwa alam semesta ini diciptakan oleh Pencipta tunggal dan selalu berfokus pada titik yang sama. Pendiri astronomi fisika, Johannes Kepler, menyatakan keimanannya yang kuat kepada Tuhan di salah satu bukunya yang menyatakan bahwa kita, sebagai hamba Tuhan yang miskin dan serba kekurangan, harus memperhatikan besarnya kebijaksanaan dan kekuasaan Tuhan dan berserah diri kepada-Nya.29

Fisikawan besar, William Thompson (Lord Kelvin), yang mendirikan termodinamika, ialah juga seorang Nasrani yang beriman kepada Allah. Ia menentang keras-keras teori evolusi Darwin dan menolaknya sama sekali. Ia menjelaskan secara singkat sebelum kematiannya bahwa ketika memperhatikan asal-usul alam semesta, tentulah ilmu pengetahuan mempertegas keberadaan Sang Mahakuasa.30

Salah seorang profesor fisika di Universitas Oxford, Robert Mattheus menyatakan fakta yang sama di bukunya yang terbit pada 1992 yang menjelaskan bahwa molekul DNA diciptakan oleh Tuhan. Mattheus menyatakan bahwa semua taraf ini berproses dengan keserasian yang sempurna dari sel tunggal sampai bayi hidup, lalu menjadi anak kecil, dan akhirnya menjadi dewasa. Semua peristiwa ini hanya bisa dijelaskan sebagai keajaiban, sebagaimana taraf-taraf biologis lainnya. Mattheus menanyakan bagaimana organisme yang rumit sesempurna itu bisa muncul dari sel yang mungil dan sesederhana itu dan bagaimana MANUSIA yang bermartabat diciptakan dari sebuah sel yang bahkan lebih kecil daripada titik pada huruf i. Akhirnya, ia menyimpulkan bahwa ini bukan lain kecuali mukjizat.31

Sebagian ilmuwan lain yang menerima bahwa alam semesta diciptakan oleh Pencipta dan yang terkenal karena kontribusi mereka (dalam kurung) ialah:

Robert Boyle (Bapak Kimia Modern)

Iona William Petty (terkenal karena kajiannya tentang Statistika dan Ekonomi Modern)

Michael Faraday (salah seorang dari fisikawan terbesar sepanjang masa)

Gregory Mendel (Bapak Genetika; ia membatalkan Darwinisme dengan penemuannya dalam Genetika)

Louis Pasteur (nama terbesar dalam Bakteriologi; ia menyatakan perang terhadap Darwinisme)

John Dalton (Bapak Teori Atom)

Blaise Pascal (salah seorang dari matematikawan terpenting)

John Ray (nama terpenting dalam Sejarah Alam Britania)

Nicolaus Steno (stratiografer terkenal yang menyelidiki lapisan bumi)

Carolus Linnaeus (Bapak Klasifikasi Biologis)

Georges Cuvier (pendiri Anatomi Komparatif)

Matthew Maury (pendiri Oseanografi)

Thomas Anderson (salah seorang dari pelopor di bidang Kimia Organik)

<< kembali
lanjut >>

23.Michael Baigent, Richard Leigh, Henry Lincoln, The Messianic Legacy, Gorgi Books, Londres: 1991, pp. 177-178 .
24. D.M.S. Watson, "Adaptation", Nature, no. 124, p. 233.
25. Richard Levontin, The Demon-Haunted World, The New York Review of Books - 9 janvier 1997, p. 28.
26. J. de Vries, Essential of Physical Science, Wm.B.Eerdmans Pub.Co., Grand Rapids, SD 1958, p. 15.
27. Timothy R. Stout, Tim Stout's Creation-Science Page.
28. Ibid.
29. Umit Simsek, Big Bang: Kainatin Dogusu (Big Bang: The Birth of the Universe), p. 55
30. David Darling, Deep Time, Delacorte Press, 1989, New York
31. Robert Matthews, Unravelling the Minde of God, London Bridege, July, 1995, p. 8
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut


Mengenal Allah Lewat Akal - Harun Yahya

Mengenal Allah Lewat Akal

Seluruh Rancangan BUKTI ILMIAH DAN MUKJIZAT AL-QUR'AN

Al-Qur'an diturunkan pada 14 abad yang lalu oleh Allah. Al-Qur'an bukan buku ilmiah. Akan tetapi, kitab ini mencakup beberapa penjelasan ilmiah dalam tautan keagamaannya. Penjelasan ini tidak pernah bertentangan dengan temuan-temuan ilmu modern. Sebaliknya, fakta-fakta tertentu yang baru ditemukan dengan teknologi abad ke-20 itu sebenarnya telah diungkapkan dalam Al-Qur'an 14 abad silam. Ini menunjukkan bahwa Al-Qur'an merupakan salah satu bukti terpenting yang menegaskan keberadaan Allah.

MEMANDANG ALAM SEMESTA DENGAN KACAMATA AL-QUR'AN

Menurut data yang diperoleh pada abad ke-20, ternyata bahwa alam semesta ini menjadi ada secara tiba-tiba setelah sebelumnya tidak ada. Teori ini dikenal sebagai teori Ledakan Dahsyat (Big Bang) yang berpandangan bahwa alam semesta ini pada mulanya terjadi dengan peledakan. Kita mengkaji teori ini dalam konteks historisnya yang terdukung dengan bukti-bukti ilmiah pada Bab Dua yang berjudul "Ada dari Tiada". Pada bab ini, kita akan mengamati bagaimana Allah menyatakan kepada kita beberapa fakta ilmiah mengenai penciptaan alam semesta dalam Al-Qur'an.

Ada bukti yang sangat kuat yang mendukung teori Ledakan Dahsyat. Meluasnya alam semesta merupakan salah satunya dan bukti yang paling signifikan mengenai hal ini adalah saling menjauhnya galaksi-galaksi dan benda-benda langit. Untuk memahami dengan lebih baik, alam semesta bisa dibayangkan sebagai permukaan balon yang digelembungkan. Seperti halnya bagian-bagian permukaan balon yang saling menjauh ketika balon digelembungkan, begitu jugalah angkasa yang saling menjauh tatkala alam semesta meluas.

Dalam hal ini, mari kita rujuk ke ayat Al-Qur'an yang relevan. Pada satu ayat, berikut ini dinyatakan mengenai penciptaan alam semesta:

Dengan kekuasaan Kami membangun cakrawala, dan Kami yang menciptakan angkasa luas. (Surat adz-Dzaariyaat, 47)

Pada ayat lain yang mengacu pada langit, difirmankan:

Tidakkah orang-orang kafir mengerti bahwa langit dan bumi semula terpadu (sebagai satu kesatuan dalam penciptaan), lalu keduanya Kami pisahkan? Dan dari air Kami jadikan segalanya hidup. Tidakkah mereka mau beriman juga? (Surat al-Anbiyaa', 30)

Kata-asal "ratk" tang diterjemahkan sebagai "terpadu" di ayat ini, berarti "sesuatu yang tertutup, padat, kedap, bergabung menjadi satu dalam massa yang berat" menurut kamus-kamus Arab. Maksudnya, ini dipakai untuk dua potong yang berlainan yang membentuk entitas. Pernyataan "pisahkan" adalah kata-kerja "fatk" dalam bahasa Arab dan ini berarti memecah obyek dalam keadaan "ratk". Sebagai misal, penumbuhan benih dan tampilan pucuk-pucuknya di bumi diungkapkan dengan kata-kerja ini. Kini, mari kita lihat kembali ayat yang menunjukkan bahwa langit dan bumi itu dalam keadaan "ratk", lalu keduanya diartikan "dipisahkan" dalam artian katakerja "fatk". Maksudnya, yang satu menerobos yang lain dan membuat jalan keluarnya. Sungguh, bila kita mengingat kejadian pertama Ledakan Dahsyat, kita lihat bahwa bintik yang disebut telur kosmik itu mengandung semua bahan alam semesta. Segala sesuatu, bahkan "langit dan bumi" yang belum tercipta pun, terkandung di bintik ini dalam keadaan "ratk". Sesudah itu, telur kosmik ini meledak, kemudian semua zat menjadi "fatk".

Bila kita bandingkan ungkapan-ungkapan di ayat ini dengan bukti ilmiah, kita lihat bahwa ungkapan-ungkapan ini sangat bersesuaian. Yang cukup menarik, temuan-temuan ini belum ada sebelum abad ke-20.

PENCIPTAAN LANGIT

Steven Weinberg, pengarang buku The First Three Minutes, pernah menegaskan bahwa sepintas lalu, tampaknya langit mungkin merupakan suatu "alam tak berubah" yang kokoh. Sesungguhnya, awan-awan berarak-arakan mengejar bulan, kolong langit biru mengelilingi bintang kutub, bulan itu sendiri membesar dan mengecil dalam waktu yang lebih lama, dan bulan dan planet-planet bergerak melalui suatu bidang yang ditentukan oleh bintang-bintang. Akan tetapi, kita tahu bahwa semua ini kejadian setempat yang disebabkan oleh pergerakan dalam sistem matahari kita. Weinberg juga menambahkan bahwa di belakang planet-planet, bintang-bintang tampaknya tidak bergerak.

Demi langit yang pebuh jalan-jalan. (Surat adz-Dzaariyaat, 7)

Memang, dengan pengamatan ke arah langit sepintas lalu, kita merasa bahwa segala benda itu sangat stabil dan tetap. Namun demikian, ini tidak benar. Terdapat kegiatan besar di langit dan fakta ini, yang tak telihat oleh mata telanjang, yang telah tercatat berabad-abad yang lalu di Al-Qur'an.

Terdapat banyak ayat di Al-Qur'an yang mengacu pada langit, kebanyakan dalam bentuk jamak. Kata "samawat", yang bermakna "langit-langit", dalam bahasa Arab berarti angkasa dan atmosfir bumi.

Hal pertama yang akan kita bahas di sini adalah penggunaan kata "langit" dengan bentuk jamak. Penggunaan bentuk jamak ini merupakan salah satu dari mukjizat Al-Qur'an. Sekarang mari kita jelaskan mengapa.

Bayangkan bahwa anda keluar di udara terbuka dan mengarahkan kepala anda menujui langit. Apa yang anda lihat? Jika musim panas, anda akan melihat langit biru cerah atau beberapa awan melayang di langit; dan jika musim dingin, langit abu-abu berkabut tertutup oleh awan. Apa pun yang anda lihat, anda tidak akan mampu melihat atmosfir yang mengelilingi bumi. Anda tak akan pernah tahu bahwa atmosfir ini tersusun dari beberapa lapisan. Bahwa Al-Qur'an membuat acuan rinci ini yang tak teramati dengan mata telanjang itu merupakan sepotong bukti besar bahwa inilah kata-kata Allah:

Dia yang menciptakan tujuh langit berlapis-lapis; tak akan kau lihat ketidakseimbangan dalam ciptaan (Allah) Yang Maha Pemurah. Balikkanlah pandanganmu sekali lagi, tampakkah olehmu ada yang cacat? Lalu ulanglah pandanganmu sekali lagi; pandanganmu akan berbalik kepadamu, letih dan membingungkan. (Surat al-Mulk, 3-4)

Angkasa bisa dibayangkan sebagai rongga besar: rongga amat besar yang tak berbatas, suatu rongga yang mengandung bintang-bintang, planet-planet, dan benda-benda yang bergerak. Akan tetapi, angkasa itu bukan rongga itu sendiri. Angkasa merupakan suatu "sistem" yang terdiri atas berbagai bintang, sistem matahari, planet, satelit, dan komet yang semuanya tak terhitung banyaknya. Telah dinyatakan dalam Al-Qur'an bahwa langit dan angkasa diciptakan tanpa cacat dalam "tatanan besar":

Tidakkah mereka melihat langit di atas mereka? Bagaimana Kami membuatnya dan menghiasinya, dan tiada cacat padanya? (Surat Qaaf, 6)

BINTANG DAN PLANET

Mari kita amati maksud kata "bintang" dalam Al-Qur'an. Bintang-bintang yang ditunjukkan dengan kata "najm" (bintang) dan "kandil" (pelita) mempunyai dua fungsi utama seperti yang tersirat dalam ayat-ayat. Mereka sumber cahaya dan dimanfaatkan untuk navigasi.

Terutama dalam ayat-ayat yang menggambarkan hari kebangkitan, ditekankan bahwa cahaya bintang keluar dan menjadi mengecil. Untuk matahari, yang merupakan bintang juga, dipakai kata "kandil". Kata "kandil" digunakan juga bila mengacu pada bintang-bintang yang menghiasi langit. Sekalipun demikian, ada perbedaan yang amat penting ketika kata "nur" (sinar) dipakai untuk bulan. Dengan cara ini, bintang dan bukan bintang saling berbeda. Fakta ini, yang tidak mungkin diketahui 14 abad silam, merupakan satu mukjizat Al-Qur'an.

Kita telah menyebutkan bahwa fungsi-kedua bintang-bintang sebagaimana yang dirujuk dalam ayat-ayat itu merupakan pedoman navigasi. Ayat ini menjelaskan bahwa manusia dapat menentukan arah dengan bantuan bintang di langit. Di semua ayat ini, kata "najm" digunakan. Sungguh, sebelum penemuan kompas, yang mempunyai peran yang sangat penting pada awal-mula penemuan geografis pada Zaman Pertengahan, navigasi hanya bisa terwujud dengan bantuan bintang-bintang pada perjalanan malam hari.

Bagaimana mungkin bahwa bintang-bintang menunjukkan arah? Ini mungkin hanya jika tersusun dalam suatu tatanan di tempat tinggal tetap mereka. Jika suatu bintang terlihat di suatu tempat pada suatu malam, dan di tempat lain pada malam lain, maka dengan ini mustahil mendapatkannya. Dalam komnteks ini, tempat tertentu yang di situ bintang-bintang muncul di langit menjadi sangat penting. Dalam Al-Qur'an, Allah berfirman:

Selanjutnya, Aku bersumpah demi tempat-tempat terbenamnya bintang-bintang, dan itu sungguh suatu sumpah yang amat besar kalau kamu tahu. (Surat al-Waaqi'ah, 75-76)

MATAHARI DAN BULAN

Ada banyak ayat dalam Al-Qur'an yang menyebut matahari dan bulan. Bila kata-kata Arab ini diselidiki, terungkaplah sifat yang menarik. Pada ayat-ayat ini, kata "siraj" (lampu) dan "wahhaj" (terang-membara) dipakai untuk matahari. Untuk bulan, kata "munir" (cerah berbinar-binar) digunakan. Sungguh, manakala matahari menghasilkan panas dan cahaya yang amat besar sebagai akibat dari reaksi nuklir di dalam, bulan hanya memantulkan cahaya yang diterimanya dari matahari. Ayat-ayat yang menunjukkan perbedaan ini adalah:

Tidakkah kamu lihat bagaimana Allah menciptakan tujuh langit berlapis-lapis, dan membuat bulan yang bercahaya di antaranya, dan membuat matahari sebagai pelita (yang cemerlang)? (Surat Nuuh, 15-16)

Telah Kami bangun di atas kamu tujuh cakrawala dan menempatkan (di situ) cahaya yang cemerlang. (Surat an-Nabaa', 12-13)

Mahasuci Dia Yang telah menjadikan gugusan bintang di langit dan menempatkan sebuah pelita (yang cemerlang) dan sebuah bulan yang memberi penerangan. (Surat al-Furqaan, 61)

Perbedaan antara matahari dan bulan itu sungguh merupakan bukti di ayat ini. Yang satu dilukiskan sebagai sumber cahaya dan yang lain sebagai pemantul cahaya. Mustahil rincian seperti itu telah diketahui pada waktu itu. Baru berabad-abad kemudian manusia mulai mempunyai pengetahuan ini. Karena itu, fakta bahwa informasi ini telah diberikan di Al-Qur'an merupakan satu bukti bahwa Al-Qur'an diwahyukan oleh Tuhan.

Sekarang, mari kita alihkan perhatian kita ke karakteristik hebat lainnya yang terdapat pada benda-benda langit-yang merupakan pergerakan mereka di angkasa.

ORBIT YANG TERPAPAR DI AL-QUR'AN

Di atas, kita telah menyatakan bahwa benda-benda langit bergerak di angkasa. Pergerakan-pergerakan ini terkendali sepenuhnya dan semua benda bergerak dalam suatu orbit yang terhitung. Dalam Al-Qur'an, ayat-ayat tertentu mengacu pada pergerakan matahari dan bulan sebagai berikut: "Matahari dan bulan beredar menurut perhitungan (secara eksak)." (Surat ar-Rahmaan, 5). "Tiada semestinya matahari menyusul bulan, dan malam tak akan mendahului siang. Masing-masing berenang dalam garis edarnya." (Surat Yaasiin, 40). Sebuah ayat lain menyatakan efek yang sama:

Dialah Yang menciptakan malam dan siang, matahari dan bulan. Masing-masing berenang dalam garis edarnya. (Surat al-Anbiyaa', 33)

Menurut sebuah teori mutakhir yang terakui, benda-benda yang padat dan sangat besar di alam semesta memaksakan kekuatan gravitasi terhadap benda-benda yang lebih kecil. Sebagai misal, bulan membuat orbit mengelilingi bumi, yang mempunyai volume yang lebih besar. Bumi dan planet-planet lain di tatasurya ini bergerak di suatu orbit mengelilingi matahari. Masih ada sistem besar lain yang dikelilingi oleh matahari di suatu orbit. Hal terpenting di semua rincian ini adalah bahwa tak satu pun dari bintang, planet, dan benda-benda lainnya di angkasa bergerak secara tak terkendali, memotong orbit lain, atau pun saling berbenturan.

Al-Qur'an mengisyaratkan pergerakan benda-benda secara serasi ini sebagai berikut:

Demi langit yang pebuh jalan-jalan. (Surat adz-Dzaariyaat, 7)

Matahari, sebagai salah satu dari trilyunan bintang di alam semesta, melakukan perjalanan lebih dari 17 juta kilometer per hari di angkasa. Perjalanan matahari ini ditunjukkan oleh Allah sebagai berikut:

Dan matahari beredar menurut waktu yang sudah ditentukan baginya; itulah ketentuan Yang Mahaperkasa, Mahatahu. (Surat Yaasiin, 38)

ATAP YANG TERJAGA BAIK

Kami jadikan langit sebagai atap yang terjaga baik, tetapi mereka berpaling dari tanda-tanda yang ada. (Surat al-Anbiyaa', 32)

Hampir semua orang pernah melihat gambar permukaan bulan. Struktur permukaan ini sangat tidak rata karena kejatuhan meteor-meteor yang tak terhitung jumlahnya. Besarnya kawah-kawah yang terbentuk dengan meteor-meteor ini merupakan karakter bulan yang paling khas. Segala stasiun angkasa atau tempat tinggal yang didirikan di permukaan bulan tanpa dengan perisai khusus akan sangat berkemungkinan untuk rata dengan tanah. Satu-satunya cara untuk mencegahnya adalah "menjaga"-nya dengan berbagai cara.

Rincian ini, yang hampir tidak pernah kita pikirkan, disediakan bagi bumi dengan cara yang sangat alamiah. Karena itu, orang-orang tidak perlu mengambil tindakan ekstra untuk bertahan hidup. Atmosfer bumi menghancurkan semua meteor besar dan kecil yang mendekati bumi, menyaring sinar yang berbahaya di angkasa dan, dengan demikian, melaksanakan proses yang vital demi kelangsungan hidup manusia.

Banyak sinar yang berbahaya-dan bahkan fatal-mencapai bumi dari matahari dan bintang-bintang lain. Sumber utama sinar-sinar yang berbahaya ini terutama adalah ledakan energi, "kobaran" di matahari, bintang terdekat dengan bumi.

Selama matahari ini bersorot, suatu awan plasma terlempar ke angkasa dengan kecepatan 1.500 km/detik. Awan plasma ini, yang tersusun dari proton yang bermuatan positif dan elektron yang bermuatan negatif, menghantarkan listrik. Ketika awan itu mendekati bumi dengan kecepatan 1.500 km/detik, awan ini mulai menghasilkan arus listrik di bawah pengaruh bidang magnet di sekeliling bumi. Di sisi lain, bidang magnetik bumi itu mengerahkan gaya pendorong terhadap awan plasma tersebut yang mengalir langsung melalui ini. Gaya ini menghentikan pergerakan awan itu dan menjaganya pada jarak tertentu. Kini, mari kita amati daya awan plasma yang "dihentikan" sebelum mencapai bumi.

Walaupun awan plasma itu tertahan oleh bidang magnetik bumi, pengaruhnya masih tercerap dari bumi. Dengan mengikuti kobaran kuat tersebut, transformer-transformer bisa meledak di saluran-saluran yang bertegangan tinggi, jaringan komunikasinya bisa putus atau gabungan jaringan listriknya bisa berhamburan.

Di suatu ledakan bintik-matahari, energi yang diluncurkan akan terhitung sama dengan 100 trilyun kali energi bom atom yang dijatuhkan di Hiroshima. Limapuluh-delapan jam sesudah kobaran, aktivitas yang menonjol bisa diamati pada jarum kompas, dan panasnya melonjak sampai 2.500 C pada ketinggian sekitar 250 kilometer di atas atmosfir.

Jika "atap yang terjaga baik tidak ada, akan ada bencana di bumi lebih dari yang terlukis di gambar ini.

Sekalipun demikian, arus partikel lain disebarkan dari matahari dengan kecepatan yang relatif lebih rendah, kira-kira 400 km/detik. Ini disebut "angin matahari." Angin matahari dikendalikan dengan lapisan partikel bermuatan yang disebut "Lajur Radiasi Van Allen" yang dihasilkan di bawah pengaruh bidang magnetik bumi dan, dengan demikian, tidak membahayakan bumi. Pembentukan lapisan ini dimungkinkan karena karakteristik inti bumi. Inti ini mengandung logam-logam magnetik seperti besi dan nikel. Yang lebih penting adalah bahwa nukleusnya tersusun dari dua struktur yang berbeda. Inti dalamnya padat, sedangkan inti luarnya cair. Dua lapisan inti ini masing-masing berputar. Pergerakan ini menciptakan efek magnetik di logam-logam yang mengarah pada pembentukan bidang magentik. Lajur Van Allen itu merupakan perpanjangan dari bidang magnetik ini yang merentang ke jangkauan atmofir terluar. Bidang magnetik ini melindungi bumi terhadap bahaya-bahaya yang mungkin berasal dari angkasa. Angin-angin matahari tidak bisa lewat melalui Lajur Van Allen, 40.000 mil dari bumi. Bila dalam bentuk partikel-partikel yang bermuatan listrik, mereka menjumpai bidang magnetik ini, terurai dan tersebar di sekitar lajur ini.

Tepat seperti Lajur Van Allen, atmosfir bumi juga melindungi bumi dari efek-efek angkasa yang merusak. Kami menyebutkan bahwa atmosfir melindungi bumi dari meteor. Akan tetapi, ini bukan hanya ciri atmosfir. Sebagai misal, suhu minus 273 di angkasa luar, yang disebut "nol mutlak" yang akan berdampak fatal bagi orang-orang, sedangkan suhu di atmosfir bumi lebih tinggi secara permanen.

Yang lebih menarik adalah bahwa atmosfir hanya membiarkan masuk sinar-sinar, gelombang-gelombang radio, dan cahaya-cahaya yang tidak berbahaya, karena ini merupakan unsur-unsur yang vital bagi kehidupan. Sinar ultraviolet, yang hanya dibiarkan masuk sebagian oleh atmosfir, sangat penting untuk fotosintesis tanaman dan untuk kelangsungan hidup semua makhluk hidup. Pancaran ini, yang terpancar dengan sangat kuat dari matahari ke bumi, disaring melalui lapisan ozon atmosfir dan hanya sebagian yang diperlukan saja yang mencapai bumi. Sinar matahari adalah salah satu persyaratan hidup yang paling mendasar.

Singkatnya, terdapat suatu sistem hebat yang berfungsi di bumi yang mencakup-diri dan melindunginya dari bahaya luar. Dalam Al-Qur'an, keadaan bumi yang berperisai diungkapkan dengan ayat berikut ini:

Dan Kami telah menjadikan langit (sebagai) atap yang terjaga baik; (namun) mereka berpaling dari ayat-ayat ini. (Surat al-Anbiyaa', 32)

Tiada keraguan bahwa pada abad ke-7, mengetahui perlindungan atmosfir atau pun keberadaan Lajur Van Allen adalah mustahil. Sekalipun begitu, ungkapan "atap yang terjaga baik" menjelaskan dengan sempurna perantara-perantara pelindung di sekitar bumi yang belum ditemukan hingga zaman modern. Jadi, ayat tersebut yang menyebut langit sebagai "atap yang terjaga baik" menunjukkan bahwa al-Qur'an dikirim oleh Sang Pencipta Yang berpengetahuan atas segala sesuatu.

Dialah Yang menjadikan bumi tunduk kepadamu, maka berjalanlah kalian di penjuru-penjurunya, dan makanlah dari rizqi-Nya. Dan kepada-Nya semua akan dibangkitkan. (Surat al-Mulk, 15)

RELATIVITAS WAKTU

Relativitas waktu adalah fakta ilmiah yang terbukti saat ini. Akan tetapi, hingga Einstein mengetengahkan "teori relativitas" pada awal abad 20, tak seorang pun mengira bahwa waktu bisa relatif dan bergantung pada kecepatan dan massa.

Namun ada pengecualian! Al-Qur'an telah mengeluarkan informasi tentang relativitas waktu! Tiga ayat mengenai hal ini ialah:

Mereka meminta kepadamu supaya azab dipercepat, tetapi Allah tidak akan menyalahi janji-Nya. Sungguh, satu hari menurut Allah seperti seribu tahun dalam perhitungan kamu. (Surat al-Hajj, 47)

Ia mengatur semua urusan dari langit sampai ke bumi, kemudian (semua itu) kembali kepada-Nya dalam satu hari, yang kadarnya seribu tahun menurut perhitungan kamu. (Surat as-Sajdah, 5)

Para malikat dan roh naik kepada-Nya pada suatu hari yang ukurannya limapuluh ribu tahun. (Surat al-Ma'aarij, 4)

Sebagai kitab yang diwahyukan pertama kali pada 610, Al-Qur'an yang menyiratkan relativitas yang sangat dini merupakan bukti lain bahwa inilah kitab ilahi.

PERPUTARAN BUMI

Bahasa Arab, bahasa pewahyuan Al-Qur'an, merupakan bahasa yang maju dan sangat kaya. Kosakatanya sangat luas dan variasi kata-katanya banyak. Karena alasan ini, beberapa kata verbal Arab tidak bisa diterjemahkan ke berbagai bahasa dengan kata tunggal. Sebagai contoh, kata "hasyiya" berarti "takut yang disertai takjub" (untuk berbagai jenis rasa takut lain dipakai kata-kata lain). Contoh lain, kata "karia" dipakai untuk mengacu pada "kemalangan yang menohok", yakni Hari Pembalasan.

Salah satu kata verbal adalah "takwir". Dalam bahasa Indonesia, ini berarti "menumpuk benda-benda seperti menumpuk kain yang terhampar". Sebagai misal, dalam kamus-kamus Arab kata ini dipakai untuk tindakan saling membungkus, dengan cara seperti surban. Sekarang mari kita lihat sebuah ayat yang menggunakan kata "takwir":

Dialah Yang menciptakan langit dan bumi dengan sebenarnya. Dia menutupkan malam ke atas siang dan menutupkan siang ke atas malam. (Surat az-Zumar, 5)

Informasi yang terdapat di ayat tersebut yang mengenai saling-bungkus antara siang dan malam itu mencakup informasi yang akurat tentang bentuk bumi. Situasi ini bisa benar hanya jika bumi ini bundar. Ini berarti bahwa dalam Al-Qur'an, perputaran bumi telah diisyaratkan.

Akan tetapi, paham astronomi tentang waktu, mencerap dunia secara berbeda. Sebagaimana yang telah kami sebutkan, lalu dikira bahwa dunia adalah planet datar dan semua penjelasan dan perhitungan ilmiah didasarkan pada kepercayaan ini. Akan tetapi, karena Al-Qur'an itu firman Allah, kata-kata yang paling benarlah yang dipakai dalam memerikan alam semesta.

FUNGSI GUNUNG

Menurut temuan-temuan geologis, pegunungan itu muncul sebagai hasil dari pergerakan dan perbenturan pelat raksasa yang merupakan kerak bumi. Pelat-pelat ini amat besar dan membawa semua benuanya. Bila dua pelat bertabrakan, yang satu biasanya tergelincir di bawah yang lain dan puing-puing di antara keduanya terangkat. Tonjolan besar di puing-puing yang terpadatkan ini membentuk pegunungan dengan terangkat lebih tinggi daripada sekelilingnya. Sementara itu, tonjolan yang merupakan pegunungan bergerak di bawah tanah selain di atas tanah. Ini berarti bahwa pegunungan mempunyai bagian yang terseret ke bawah sebesar bagiannya yang terlihat. Perpanjangan pegunungan di bawah tanah ini mencegah kerak bumi dari tergelincie pada lapisan magma atau antara lapisan-lapisannya.

Dengan penjelasan ini, salah satu dari sifat pegunungan yang paling bermakna adalah formasinya di titik-titik gabung pada pelat-pelat bumi yang tertekan bersama-sama dengan berdekatan ketika mendekat dan "memancangkan" diri. Artinya, kita bisa mempersamakan pegunungan dengan paku-paku yang merekatkan potongan-potongan kayu.

Selanjutnya, tekanan yang didesakkan oleh pegunungan terhadap kerak bumi dengan massa yang amat besar itu mencegah pergerakan magma di inti bumi dari penjangkauan bumi dan penghancuran kerak bumi. Lapisan tengah bumi, yang disebut inti, merupakan kawasan yang terbuat dari bahan-bahan yang mendidih di suhu yang mencapai ribuan derajat. Pergerakan di inti ini menyebabkan pemisahan bagian-bagian untuk tegak di antara pelat-pelat yang membereskan bumi. Pegunungan yang tegak di bagian-bagian ini menghalangi pergerakan ke atas dan melindungi bumi dari gempa bumi yang keras.

Sangat menarik untuk dicatat bahwa fakta-fakta teknis ini yang ditemukan oleh geologi modern di masa kita sekarang telah terungkap dalam Al-Qur'an ribuan tahun yang lalu. Dalam suatu ayat tentang pegunungan, dinyatakan dalam Al-Qur'an:

Dia menciptakan langit tanpa tiang yang dapat kau lihat; Dia memancangkan di atas bumi gunung-gunung supaya tidak menggoyangkan kamu; dan Dia menebarkan di dalamnya binatang-binatang dari segala jenis. (Surat Luqman, 10)

Dengan ayat ini, Al-Qur'an menolak takhyul yang biasanya diakui pada waktu itu. Dengan mempunyai pengetahuan astronomis primitif seperti masyarakat-masyarakat lain pada waktu itu, orang-orang Arab mengira bahwa langit terangkat tinggi di atas gunung. (Inilah kepercayaan tradisional yang kemudian ditambahkan di Perjanjian Lama untuk menjelaskan alam semesta.) Kepercayaan ini berpendapat bahwa ada pegunungan tinggi di dua ujung bumi yang datar. Inilah "penopang" langit. Pegunungan ini dikira sebagai tiang yang menyangga langit di atas tempatnya. Ayat tersebut menolak hal ini dan menyatakan bahwa langit itu "tanpa penopang". Fungsi geologis sejati juga diungkapkan: untuk mencegah getaran. Sebuah ayat lain menekankan hal itu pula:

Dan Kami jadikan di atas bumi gunung-gunung, supaya bumi tidak bergoyang bersama mereka, dan Kami jadikan lorong-lorong lebar di antaranya, supaya mereka mendapat petunjuk. (Surat al-Anbiyaa', 31)

HUJAN

Hujan sesungguhnya merupakan salah satu dari unsur-unsur terpenting bagi kelangsungan hidup di bumi. Hujan adalah prasyarat bagi kesinambungan aktivitas di suatu kawasan. Hujan, yang membawa zat-zat yang penting bagi kehidupan, termasuk bagi manusia, disebutkan di berbagai ayat Al-Qur'an yang memberi informasi mendasar mengenai pembentukan hujan, sifat-sifat dan efek-efeknya. Informasi ini, yang belum pernah diketahui oleh orang-orang pada masa itu, menunjukkan bahwa Al-Qur'an merupakan firman Allah.

Kini, mari kita periksa informasi yang tersaji dalam Al-Qur'an perihal hujan.

Proporsi Hujan

Dalam ayat kesebelas Surat az-Zukhruf, hujan didefinisikan sebagai air yang diturunkan dengan "ukuran yang sesuai", sebagai berikut:

Ia menurunkan (dari waktu ke waktu) hujan dari langit sesuai dengan ukuran, dan Kami hidupkan dengan itu daerah yang sudah mati. Demikian juga kamu akan dibangkitkan (dari kematian). (Surat az-Zukhruf, 11)

"Ukuran" yang disebutkan di ayat ini berkaitan dengan sepasang sifat hujan. Pertama, air hujan yang jatuh di bumi selalu sama. Diperkirakan, dalam satu detik, 16 juta ton air menguap dari bumi. Angka ini sama dengan curah air yang jatuh ke bumi dalam satu detik. Ini berarti bahwa air beredar terus-menerus di suatu daur yang seimbang menurut suatu "ukuran".

Suatu ukuran lain yang terkait dengan hujan adalah mengenai kecepatan jatuhnya. Ketinggian minimal awan mendung adalah 1.200 meter. Bila jatuh dari ketinggian ini, suatu obyek yang bobot dan ukurannya sama dengan air hujan akan semakin cepat dan jatuh ke tanah dengan kecepatan 558 km/jam. Tentu saja, obyek apa pun yang membentur tanah dengan kecepatan itu akan menyebabkan kerusakan besar. Jika hujan yang terjadi itu jatuh dengan cara seperti itu, semua lahan panenan akan hancur, kawasan pemukiman, perumahan, dan mobil-mobil akan remuk, dan orang-orang tidak bisa berjalan-jalan tanpa perlindungan ekstra. Padahal, perhitungan ini hanya untuk awan setinggi 1.200 meter; ada juga awan mendung setinggi 10.000 meter. Air hujan dari tempat setinggi ini bisa memiliki kecepatan yang amat merusak.

Akan tetapi, kenyataannya tidak begitu. Dari ketinggian berapa pun, kecepatan air hujan hanya 8-10 km/jam kala menimpa tanah. Alasan untuk hal ini adalah bentuk istimewa yang mereka ambil. Bentuk istimewa ini meningkatkan pengaruh pemecah di atmosfir dan mencegah pemercepatan kala air hujan mencapai "batas" kecepatan tertentu. (Dewasa ini parasut dirancang dengan menggunakan teknik ini.)

Ini belum semua "ukuran" hujan. Untuk contoh, di lapisan atmosfir tempat berawalnya hujan, suhunya bisa turun hingga serendah 400 Celsius di bawah nol. Namun demikian, air hujan tak pernah menjadi partikel-partikel es. (Ini tentu saja berarti ancaman yang fatal untuk makhluk hidup di bumi.) Alasannya adalah bahwa air di atmosfir itu air murni. Sebagaimana yang kita tahu, air murni sulit membeku, di suhu yang sangat rendah sekalipun.

Pembentukan Hujan

Bagaimana hujan terbentuk masih merupakan misteri besar bagi orang-orang dalam waktu yang lama. Baru setelah radar cuaca ditemukan, bisa didapatkan tahap-tahap pembentukan hujan.

Pembentukan hujan berlangsung dalam tiga tahap. Pertama, "bahan baku" hujan naik ke udara. Lalu awan terbentuk. Akhirnya curahan hujan terlihat.

Tahap-tahap ini ditetapkan dengan jelas di Al-Qur'an berabad-abad yang lalu yang memberi informasi yang tepat mengenai pembentukan hujan:

Dialah Allah Yang mengirimkan angin yang menggerakkan awan; lalu Ia membentangkannya di langit sesuai dengan kehendak-Nya, dan menjadikannya bergumpal-gumpal, lalu kau lihat air hujan keluar dari celah-celahnya; maka bila Ia menurunkannya kepada siapa saja dari hamba-hamba-Nya yang Ia kehendaki, mereka pun bergembira ria. (Surat ar-Ruum, 48)

Kini mari kita amati tiga tahap yang disebutkan dalam ayat ini.

TAHAP 1: "Dialah Allah Yang mengirimkan angin..."

Gelembung-gelembung udara yang tak terhitung yang dibentuk dengan pembuihan di lautan yang pecah terus-menerus dan menyebabkan partikel-partikel air tersembur menuju langit. Partikel-partikel ini, yang kaya akan garam, lalu diangkut oleh angin dan bergerak ke atas di atmosfir. Partikel-partikel ini, yang disebut aerosol, membentuk awan dengan mengumpulkan uap air di sekelilingnya, yang naik lagi dari laut, sebagai titik-titik kecil dengan mekanisme yang disebut "perangkap air".

TAHAP 2: "...dan yang menggerakkan awan; lalu Ia membentangkannya di langit sesuai dengan kehendak-Nya, dan menjadikannya bergumpal-gumpal..."

Awan-awan terbentuk dari uap air yang mengembun di sekeliling butir-butir garam atau partikel-partikel debu di udara. Karena air hujan dalam hal ini sangat kecil (engan diamter antara 0,01 dan 0,02 mm), awan-awan itu bergantungan di udara dan terbentang di langit. Jadi, langit ditutupi dengan awan-awan.

TAHAP 3: "...lalu kau lihat air hujan keluar dari celah-celahnya."

Partikel-partikel air yang mengelilingi butir-butir garam dan partikel-partikel debu itu mengental dan membentuk air hujan. Jadi, air hujan ini, yang menjadi lebih berat daripada udara, bertolak dari awan, dan mulai jatuh ke tanah sebagai hujan.

Semua tahap pembentukan hujan telah diceritakan dalam ayat-ayat Al-Qur'an. Selain itu, tahap-tahap ini dijelaskan dengan urutan yang benar. Sebagaimana fenomena-fenomena alam lain di bumi, lagi-lagi Al-Qur'an-lah yang menyediakan penjelasan yang paling benar mengenai fenomena ini dan juga telah mengumumkan fakta-fakta ini kepada orang-orang pada ribuan tahun sebelum ditemukan oleh ilmu pengetahuan.

Menghidupkan Negeri Yang Sudah Mati

Dalam Al-Qur'an, terdapat banyak ayat yang mengundang perhatian kita pada fungsi istimewa hujan, yakni "memberi kehidupan kepada negeri yang sudah mati":

Kami menurunkan air bersih dari langit. Dengan itu Kami hidupkan negeri yang sudah mati, dan Kami beri minum segala yang Kami ciptakan, hewan ternak dan manusia yang banyak. (Surat al-Furqaan, 48-49)

Dialah Yang menurunkan air dari langit untuk minuman dan menyuburkan tumbuh-tumbuhan untuk makanan ternakmu. Ia menumbuhkan untukmu berbagai tanaman, zaitun, korma, dan anggur, dan berbagai macam buah-buahan. Sungguh dalam kejadian itu terdapat bukti bagi orang yang berpikir. (Surat an-Nahl, 10-11)

Di samping menyediakan air untuk bumi, yang merupakan kebutuhan makhluk hidup yang tak terelakkan, hujan juga mempunyai pengaruh penyuburan.

Air hujan yang mencapai awan setelah diuapkan dari laut mengandung zat-zat tertentu "yang menghidupkan" negeri yang telah mati. Air "pemberi kehidupan" ini disebut "air tensi permukaan". Air tensi permukaan terbentuk pada tingkat puncak permukaan laut yang oleh para biolog disebut "lapisan mikro". Di lapisan ini, yang ketipisannya kurang dari sepersepuluh milimeter, terdapat banyak sisa organik yang disebabkan oleh polusi zooplankton dan ganggang mikroskopik. Beberapa sisa ini menyeleksi dan menghimpun dalam lubuk mereka beberapa unsur yang amat jarang di air laut, seperti fosfor, magnesium, potasium, dan beberapa logam berat seperti tembaga, seng, kobalt, dan timah. Air yang bermuatan "penyubur ini" terangkat ke langit oleh angin dan setelah beberapa saat kemudian jatuh ke tanah di dalam air hujan. Benih dan tanaman di bumi mendapati banyak garam metalik dan unsur-unsur yang esensial bagi pertumbuhan mereka di sini di air hujan ini. Peristiwa ini diungkapkan di sebuah ayat lain dalam Al-Qur'an:

Dan Kami turunkan dari langit air yang membawa berkah, dan dengan itu Kami tumbukan kebun-kebunan dan biji-bijian yang dapat dipanen. (Surat Qaaf, 9)

Garam-garam yang jatuh dengan hujan merupakan contoh kecil unsur-unsur tertentu (kalsium, magnesium, potasiom, dsb.) yang dipakai untuk menambah kesuburan. Logam-logam berat yang terdapat di tipe-tipe aerosol ini merupakan unsur lain yang menambah kesuburan dalam pertumbuhan dan pemproduksian tanaman.

Tanah tandus bisa dilengkapi dengan semua unsur yang esensial bagi tanaman dalam periode 100 tahun hanya dengan penyubur yang dicurahkan dengan hujan. Hutan-hutan juga berkembang dan makan dengan bantuan aerosol yang berbasis-laut. Dengan cara ini, 150 juta ton penyubur jatuh ke seluruh permukaan tanah setiap tahun. Jika tidak ada penyuburan alamiah seperti ini, maka tidak akan ada tanaman di bumi, dan keseimbangan ekologis akan cacat.

Yang lebih menarik adalah bahwa kebenaran ini, yang hanya bisa ditemukan oleh sains modern, telah diungkapkan oleh Allah berabad-abad yang lalu.

ANGIN PENYERBUKAN

Dalam Al-Qur'an, angin dinyatakan sebagai "penyerbukan":

Dan Kami tiupkan angin yang "menyerbuki", kemudian Kami turunkan hujan dari langit, yang dengan itu Kami beri kamu air (yang berlimpah). (Surat al-Hijr, 22)

Dalam bahasa Arab, kata "penyerbukan" menyiratkan penyerbukan tanaman dan juga awan. Begitu pula, sains modern telah menunjukkan bahwa angin memang memiliki kedua fungsi ini. Angin, seperti yang tersebut di atas, menyerbuki awan dengan membawa kristal-kristal yang akan mengambil bagian dalam pembentukan air hujan. Di sisi lain, angin juga menyerbuki tanaman.

Tanaman-tanaman melempar benih serbuk-sari yang mengandung sel sperma ke udara. Kebanyakan tanaman diciptakan secara ideal untuk menangkap serbuk-sari dari angin. Cemara, bunga yang bergantungan, dan beberapa tanaman lain membuat terusan yang terbuka terhadap arus udara, yang membawa benih-benih ini ke tanaman lain yang berspesies sama. Benih-benih serbuk-sari yang mengandung sel-sel sperma tiba di organ-organ reproduksi yang mensyukuri kanal-kanal ini. Serbuk-sari yang mencapai sel telur menyuburkan telur dan sehingga sel telur itu beralih menuju benih.

Kebanyakan tanaman diciptakan secara ideal untuk menangkap serbuk-sari dari angin. Cemara, bunga yang bergantungan, dan beberapa lainnya membuat terusan yang terbuka terhadap arus udara. Serbuk-sari penghasil sperma tiba di kawasan reproduksi yang mensyukuri terusan-terusan ini. Tanaman-tanaman melempar benih serbuk-sari penghasil sperma ke udara. Sesudah itu, arus udara membawa benih-benih ini ke tanaman lain yang berspesies sama. Serbuk-sari yang mencapai sel telur menyuburkan telur dan sehingga sel telur itu beralih menuju benih.

KEUNIKAN SIDIKJARI

"Sidikjari" yang terbentuk pada ujung jari dengan pola nyata pada kulit bersifat sangat unik bagi si empunya. Setiap orang yang hidup di bumi mempunyai setelan sidikjari yang berlainan. Semua orang yang hidup sepanjang sejarah juga mempunyai sidikjari yang berbeda-beda. Sidik ini tak akan berubah selama hayat seseorang kecuali jika terjadi kecelakaan besar.

Parmak izi

Sidikjari setiap orang yang pernah hidup itu berlainan.

arena itulah sidikjari diterima sebagai kartu identitas yang sangat penting dan dipakai untuk tujuan ini di seluruh dunia.

Akan tetapi, dua abad yang lalu, sidikjari tidak begitu penting, karena baru ditemukan pada akhir abad ke-19 bahwa semua sidikjari saling berbeda. Pada 1880, seorang ilmuwan Inggris yang bernama Henry Faulds menyatakan dalam suatu artikel yang diterbitkan di Nature bahwa sidikjari orang-orang tidak berubah sepanjang hayat mereka, dan bahwa terdakwa-terdakwa bisa diyakinkan dengan sidikjari yang mereka tinggalkan di permukaan benda seperti kaca.32 Pada 1884, untuk pertama kalinya seorang pembunuh ditentukan dengan identifikasi sidikjari. Sejak itu, sidikjari telah menjadi metode yang penting untuk identifikasi. Namun sebelum abad ke-19, kebanyakan orang mungkin tak pernah mengira bahwa bentuk sidikjari mereka yang bergelombang itu mempunyai makna atau merupakan catatan yang berharga.

Pada abad ke-7, Al-Qur'an menunjukkan bahwa ujung jari manusia mengandung karakteristik yang penting:

Apakah manusia mengira bahwa Kami tak akan mengumpulkan tulang-tulangnya? Ya, bahkan Kami mampu menyusun kembali ujung jari-jarinya. (Surat al-Qiyaamah, 3-4)

KELAHIRAN MANUSIA

Terdapat banyak pokok-persoalan yang disebutkan dalam Al-Qur'an yang mengundang manusia untuk beriman. Kadang-kadang langit, kadang-kadang hewan, dan kadang-kadang tanaman ditunjukkan sebagai bukti bagi manusia oleh Allah. Dalam banyak ayat, orang-orang diseru untuk mengalihkan perhatian mereka ke arah proses terciptanya mereka sendiri. Mereka sering diingatkan bagaimana manusia sampai ke bumi, tahap-tahap mana yang telah kita lalui, dan apa bahan dasarnya:

Kami telah menciptakan kamu; maka mengapa kamu tidak membenarkan? Adakah kamu perhatikan (benih manusia) yang kamu pancarkan? Kamukah yang menciptakannya? Ataukah Kami Penciptanya? (Surat al-Waaqi'ah, 57-59)

Sperma yang mengelilingi sel telur...

Penciptaan manusia dan aspek-aspeknya yang luar biasa itu ditegaskan dalam banyak ayat. Beberapa informasi di dalam ayat-ayat ini sedemikian rinci sehingga mustahil bagi orang yang hidup di abad ke-7 untuk mengetahuinya. Beberapa di antaranya sebagai berikut:

1-Manusia tidak diciptakan dari mani yang lengkap, tetapi dari sebagian kecilnya (sperma).

2-Yang laki-lakilah yang menentukan jenis kelamin bayi.

3-Janin manusia melekat pada rahim sang ibu bagaikan lintah.

4-Manusia berkembang di tiga kawasan yang gelap di rahim.

Orang-orang yang hidup pada zaman kala al-Qur'an diturunkan, pasti, tahu bahwa bahan dasar kelahiran berhubungan dengan mani laki-laki yang terpancar selama persetubuhan seksual. Fakta bahwa bayi lahir sesudah jangka waktu sembilan bulan tentu saja merupakan peristiwa yang gamblang dan tidak memerlukan penyelidikan lebih lanjut. Akan tetapi, sedikit informasi yang dikutip di atas itu berada jauh di luar pengertian orang-orang yang hidup pada masa itu. Ini baru disahihkan oleh ilmu pengetahuan abad ke-20.

Sekarang mari kita periksa satu demi satu.

1) Air Mani

Selama persetubuhan seksual, 250 juta sperma terpancar dari si laki-laki pada satu waktu. Sperma-sperma melakukan perjalanan 5-menit yang sulit di tubuh si ibu sampai menuju sel telur. Hanya seribu dari 250 juta sperma yang berhasil mencapai sel telur. Sel telur, yang berukuran setengah dari sebutir garam, hanya akan membolehkan masuk satu sperma. Artinya, bahan manusia bukan mani seluruhnya, melainkan hanya sebagian kecil darinya. Ini dijelaskan dalam Al-Qur'an :

Atau apakah mereka dijadikan tanpa ada yang menciptakan, ataukah mereka sendiri yang menjadikan dirinya? Ataukah mereka menjadikan langit dan bumi? Sebenarnya mereka tidak yakin. (Surat ath-Thuur, 35-36)

Seperti yang telah kita amati, Al-Qur'an memberi tahu kita bahwa manusia tidak terbuat dari mani selengkapnya, tetapi hanya bagian kecil darinya. Bahwa tekanan khusus dalam pernyataan ini mengumumkan suatu fakta yang baru ditemukan oleh ilmu pengetahuan modern itu merupakan bukti bahwa pernyataan tersebut berasal-usul ilahi.

2) Campuran di dalam Mani

Cairan yang disebut mani tidak mengandung sperma saja. Cairan ini justru tersusun dari campuran berbagai cairan yang berlainan. Cairan-cairan ini mempunyai fungsi-fungsi semisal mengandung gula yang diperlukan untuk menyediakan energi bagi sperma, menetralkan asam di pintu masuk rahim, dan melicinkan lingkungan agar memudahkan pergerakan sperma.

Yang cukup menarik, ketika mani disinggung di Al-Qur'an, fakta ini, yang ditemukan oleh ilmu pengetahuan modern, juga menunjukkan bahwa mani itu ditetapkan sebagai cairan campuran:

Sungguh, Kami ciptakan manusia dari setetes mani yang bercampur, lalu Kami beri dia (anugerah) pendengaran dan penglihatan. (Surat al-Insaan, 2)

Di ayat lain, mani lagi-lagi disebut sebagai campuran dan ditekankan bahwa manusia diciptakan dari "bahan campuran" ini :

Dialah Yang menciptakan segalanya dengan sebaik-baiknya, Dia mulai menciptakan manusia dari tanah liat. Kemudian Ia menjadikan keturunannya dari sari air yang hina. (Surat as-Sajdah, 7-8)

Kata Arab "sulala", yang diterjemahkan sebagai "sari", berarti bagian yang mendasar atau terbaik dari sesuatu. Dengan kata lain, ini berarti "bagian dari suatu kesatuan". Ini menunjukkan bahwa Al-Qur'an merupakan firman dari Yang Berkehendak Yang mengetahui penciptaan manusia hingga serinci-rincinya. Yang Berkehendak ini ialah Pencipta manusia.

Hai manusia! Apa yang memperdayakan kau dari Tuhanmu Yang Maha Pemurah? Dia Yang telah menciptakan engkau, membentukmu dalam ukuran berbanding, dan membuat ukuran tubuhmu berimbang. Dalam bentuk rupa apa pun Ia kehendaki, Ia merakitmu. (Surat al-Infithaar, 6-8)

3) Penentuan Jenis Kelamin Bayi

Sampai belum lama ini diperkirakan bahwa jenis kelamin bayi ditentukan oleh gen-gen laki-laki dan perempuan bersamaan. Ilmu genetika dan mikrobiologi yang kian maju pada abad ke-20 membuktikan bahwa si perempuan tidak berperan dalam proses ini.

Dua dari 46 kromosom yang menentukan struktur manusia merupakan kromosom jenis kelamin. Kromosom-kromosom ini disebut "XY" pada pria dan "XX" pada wanita, karena bentuk kromosomnya menggambarkan huruf-huruf ini. Kromosom Y adalah kromosom yang pada khususnya membawa gen-gen laki-laki.

Pembentukan bayi berawal dengan penyatuan dua kromosom: satu dari si ayah dan satu dari si bunda. Karena yang perempuan hanya memiliki kromosom X, sel-sel reproduksinya (ova) hanya akan mengandung kromosom ini. Di sisi lain, yang laki-laki mempunyai kromosom X dan Y, sehingga setengah dari sel-sel reproduksinya (sperma) merupakan kromosom X dan setengah lainnya Y. Jika suatu sel telur menyatu dengan sperma yang mengandung kromosom X, maka keturunannya perempuan; jika penyatuannya dengan sperma yang mengandung kromosom Y, maka keturunannya laki-laki.

Dengan kata lain, jenis kelamin bayi ditentukan oleh yang mempunyai kromosom X dan Y, yaitu si laki-laki, yang menyatu dengan kromosom X dari si perempuan.

Hal ini sama sekali belum diketahui hingga penemuan genetika pada abad ke-20. Pada banyak budaya, justru diyakini bahwa jenis kelamin bayi ditentukan oleh kondisi tubuh (kesehatan, dll.) sang ibu. Itulah mengapa wanita-wanita disalahkan bila mereka mendapatkan anak perempuan. (Keyakinan primitif ini masih lazim.)

Akan tetapi, tigabelas abad sebelum gen-gen ditemukan, Al-Qur'an mengungkapkan informasi yang menyangkal hal ini. Dalam suatu ayat dinyatakan bahwa kepriaan atau kewanitaan itu tercipta dari air mani; dengan kata lain, sumber jenis kelamin itu bukan perempuan, melainkan laki-laki.

... Dia Yang menciptakan berpasangan, jantan dan betina, dari benih kala ditempatkan. (Surat an-Najm, 45-46)

zigot Zigot yang melekat di rahim dalam bentuk sepotong daging.

4) Segumpal Darah Yang Melekat di Rahim

Ketika sperma pria menyatu dengan sel telur wanita sebagaimana terpapar di atas, terbentuklah bahan dasar calon bayi. Sel tunggal ini, yang dalam biologi dikenal sebagai "zigot", akan mulai berbiak sendiri melalui pembagian dan akhirnya menjadi "sepotong daging".

Akan tetapi, zigot itu tidak menjalani masa perkembangannya dalam ruang hampa. Zigot melekat pada rahim bagaikan akar-akar yang tertancap dengan kokoh di tanah dengan sulur-sulur mereka. Melalui ikatan ini, zigot bisa memperoleh bahan-bahan yang amat penting bagi pertumbuhannya dari tubuh ibunya.

Rincian sedetail itu belum bisa diketahui tanpa pengetahuan yang mantap tentang kedokteran. Tentu saja pada empatbelas abad yang lalu belum ada orang yang mempunyai pengetahuan semacam itu. Yang cukup menarik, dalam Al-Qur'an, Allah selalu menyebut zigot yang berkembang di rahim sang ibu sebagai "segumpal darah":

Bacalah! Atas nama Tuhanmu yang menciptakan, menciptakan manusia dari segumpal darah beku. Bacalah! Dan Tuhanmu Maha Mulia. (Surat al-'Alaq, 1-3)

Apakah manusia mengira akan dibiarkan tak terurus? Bukankah ia hanya setitik mani yang dipancarkan? Kemudian ia menjadi segumpal darah; lalu (Allah) membuat jadi bentuk yang serasi. Dan Dia menjadikannya sepasang, jantan dan betina. (Surat al-Qiyaamah, 36-39)

Makna Arab kata "gumpalan" adalah "sesuatu yang melekat di suatu tempat". Kata ini secara harfiah dipakai untuk memerikan lintah yang melekat di tubuh untuk menghisap darah. Tentu saja, inilah kata terbaik yang memungkinkan untuk memaparkan zigot yang melekat di dinding rahim dan menyerap makanannya dari situ.

Al-Qur'an mengungkap lebih banyak lagi mengenai zigot. Dengan secara sempurna melekat di dinding rahim, zigot itu mulai tumbuh. Sementara itu, rahim si ibu terisi dengan suatu cairan yang disebut "cairan amnion" yang mengitari zigot. Corak terpenting cairan amnion, tempat pertumbuhan bayi, adalah melindungi bayi dari pukulan-pukulan yang berasal dari luar. Dalam Al-Qur'an, fakta ini terungkap sebagai berikut:

Bukankah Kami ciptakan kamu dari cairan yang hina, lalu Kami tempatkan di tempat yang kukuh terlindung ? (Surat al-Mursalaat, 20-21)

Semua informasi ini yang tersaji dalam Al-Qur'an mengenai pembentukan menusia itu menunjukkan bahwa Al-Qur'an berasal dari suatu sumber yang mengetahui pembentukan ini hingga serinci-rincinya.

Ini sekali lagi membuktikan bahwa Al-Qur'an merupakan firman Allah. Omong kosong sajalah pernyataan bahwa informasi yang dihasilkan oleh Al-Qur'an mengenai kelahiran itu kebetulan belaka: karena terdapat banyak rincian yang terungkap dalam Al-Qur'an dan catatan serinci itu bagaimanapun tidak mungkin "secara kebetulan" cocok dengan kebenaran.

Semua paparan Al-Qur'an itu benar karena semua ayatnya berisi firman Allah. Allah-lah Yang menciptakan dan membentuk manusia di rahim ibunya, firman-Nya-lah paparan terbaik tentang proses ini. Allah menciptakan kita semua dengan cara seperti yang terperi di awal kehidupan kita di ayat lain sebagai berikut:

Kami telah menciptakan manusia dari saripati tanah liat. Kemudian Kami jadikan dia air mani, yang tersimpan di tempat yang kukuh sekali. Kemudian mani itu Kami jadikan segumpal darah; kemudian segumpal darah Kami jadikan tulang-belulang dan tulang itu Kami bungkus dengan daging, lalu Kami kembangkan menjadi makhluk lain lagi. Maka Mahasuci Allah, Pencipta terbaik. (Surat al-Mu'minuun, 12-14)

<< kembali
lanjut >>

32. Bilim ve Teknik, June 1997, p. 60
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut


Mengenal Allah Lewat Akal - Harun Yahya

Mengenal Allah Lewat Akal

Seluruh Rancangan BAGIAN DUA ORANG YANG TAK MAMPU MEMAHAMI FAKTA PENCIPTAAN

TIPUDAYA TEORI EVOLUSI

Teori evolusi adalah suatu filosofi dan konsepsi dunia yang menghasilkan suatu kesalahan hipotesis, asumsi, dan skenario khayalan dengan tujuan menjelaskan keberadaan dan asal-usul kehidupan dengan hanya seputar kebetulan. Filosofi ini berakar jauh di zaman lalu sekuno Yunani-kuno.

Semua filosofi ateis yang menolak adanya penciptaan, secara langsung atau pun tak langsung, menganut dan membela teori evolusi. Kondisi yang sama saat ini berlaku pula untuk semua ideologi dan sistem yang berlawanan dengan agama.

Paham evolusi ini tersembunyi dalam samaran ilmiah selama satu setengah abad yang digunakan untuk membenarkan diri-sendiri. Walaupun dianggap berkedudukan sebagai teori ilmiah selama pertengahan abad ke-19, teori itu, walaupun sepenuhnya merupakan usaha terbaik dari para pembelanya, sejauh ini belum disahkan oleh eksperimen atau pun temuan ilmiah apa pun. Sesungguhnya, "sains sejati" tempat bergantung teori itu jelas-jelas menunjukkan dan terus menunjukkan berulangkali bahwa teori itu tidak cocok dengan kenyataan.

Percobaan laboratorium dan perhitungan probabilistik telah secara gamblang menjelaskan bahwa asam amino sumber kehidupan tidak dapat dibuat secara kebetulan. Sel, yang dikira timbul secara kebetulan dalam kondisi yang primitif dan tak terkontrol menurut para evolusionis, masih tidak bisa disintesiskan, sekalipun di laboratorium dengan teknologi tinggi tercanggih abad ke-20. Bukanlah "bentuk transisional" tunggal, makhluk-makhluk yang disangka memperlihatkan evolusi-bertahap organisme-organisme modern dari yang lebih primitif sebagaimana pernyataan teori neo-Darwinis, yang pernah ada di mana saja di dunia walaupun dengan pencarian yang paling cerdas dan lama di peninggalan fosil.

Dengan berupaya menghimpun bukti evolusi, para evolusionis dengan tidak sengaja membuktikan sendiri bahwa evolusi tidak mungkin terjadi sama sekali.

Orang yang pada mulanya mengajukan teori evolusi, dalam bentuk yang pada hakikatnya dibela dewasa ini, ialah seorang biolog amatir Inggris yang bernama Charles Robert Darwin. Darwin pertama kali menerbitkan gagasannya dalam buku yang berjudul The Origin of Species by Means of Natural Selection pada 1859. Darwin menyatakan dalam bukunya bahwa semua makhluk hidup memiliki leluhur yang sama dan bahwa mereka berkembang satu sama lain dengan cara seleksi alamiah. Mereka yang terbaik dalam beradaptasi dengan lingkungan mewariskan perilaku mereka ke generasi berikutnya, dan lambat laun, sifat-sifat yang menguntungkan ini mengubah individu-individu menjadi spesies yang berbeda total dari leluhur mereka. Dengan demikian, manusia ialah produk yang paling maju dari mekanisme seleksi alamiah ini. Singkatnya, suatu spesies berasal dari spesies lain.

Charles Darwin 1804
Charles Darwin

Ide khayal Darwin dianut dan dikembangkan oleh kalangan ideologis dan politis tertentu dan teorinya menjadi sangat populer. Alasan utamanya adalah bahwa tingkat pengetahuan saat itu belum memadai untuk menyingkapkan bahwa skenario imajinasi Darwin itu salah. Ketika Darwin mengajukan asumsinya, disiplin ilmu genetika, mikrobiologi, dan biokimia belum ada. Jikalau ada, Darwin mungkin dengan mudah mengenali bahwa teorinya tidak ilmiah sama sekali, dan sehingga takkan ada yang berusaha mengajukan pernyataan omong kosong tersebut; informasi yang menentukan spesies telah ada dalam gen dan seleksi alamiah tidak mungkin menghasilkan spesies baru dengan mengubah gen.

Pada masa bergaungnya buku Darwin, ahli botani Austria yang bernama Gregor Mendel menemukan kaidah pewarisan sifat di tahun 1865. Meskipun kurang dikenal hingga akhir abad itu, penemuan Mendel menjadi sangat penting pada awal 1900-an dengan lahirnya ilmu genetika. Beberapa waktu kemudian, struktur gen dan kromosom ditemukan. Pada 1950-an, penemuan molekul DNA, yang menghimpun informasi genetik, menempatkan teori evolusi pada krisis yang hebat, karena keluarbiasaan informasi dalam DNA tidak mungkin diterangkan sebagai kejadian kebetulan.

Selain semua perkembangan ilmiah ini, tidak ada bentuk-bentuk transisi, yang diduga menunjukkan evolusi organisme hidup secara bertahap dari yang primitif menuju spesies yang maju, yang pernah ditemukan walaupun dengan pencarian bertahun-tahun.

Perkembangan ini mestinya menyebabkan teori Darwin menjadi debu sejarah. Akan tetapi, tidaklah demikian, karena kalangan tertentu senantiasa merevisi, memperbaharui, dan mengangkat teori itu ke dataran ilmiah. Usaha ini hanya berarti jika kita menyadari bahwa di belakang teori itu lebih terdapat tujuan ideologis daripada kepedulian ilmiah.

Namun demikian, beberapa kalangan yang mempercayai pentingnya berpegang pada teori tersebut, yang telah menemui jalan buntu, segera menyusun model baru. Nama model baru ini adalah neo-Darwinisme. Menurut teori ini, spesies berkembang sebagai hasil dari mutasi-mutasi, perubahan-perubahan kecil dalam gen mereka, dan yang paling sesuailah yang bertahan hidup melalui mekanisme seleksi alamiah. Akan tetapi, tatkala terbukti bahwa mekanisme yang diajukan oleh neo-Darwinisme ini tidak sah, dan perubahan-perubahan kecil pun tidak cukup untuk pembentukan makhluk hidup, para evolusionis mulai mencari model baru. Mereka bangkit dengan klaim baru yang disebut "keseimbangan bersela" (punctuated equilibrium) yang tidak bersandar pada landasan rasional atau pun ilmiah. Model ini menyatakan bahwa makhluk hidup tiba-tiba berkembang menjadi spesies lain tanpa bentuk transisi sama sekali. Dengan kata lain, spesies tanpa "nenek moyang" evolusioner tiba-tiba muncul. Ini merupakan cara pemerian penciptaan, kendati para evolusinis enggan untuk mengakuinya. Mereka mencoba menutupinya dengan skenario yang tidak masuk akal. Sebagai contoh, mereka mengatakan bahwa burung pertama dalam sejarahnya tiba-tiba, entah bagaimana, menetas keluar dari telur reptil. Teori tersebut juga mengemukakan bahwa hewan darat karnivora bisa berubah menjadi paus raksasa, dengan berubah bentuk secara tiba-tiba dan menyeluruh.

Klaim-klaim ini, yang semuanya bertentangan dengan kaidah genetika, biofisika, dan biokimia, adalah seilmiah dongeng katak yang berubah menjadi pangeran! Namun demikian, dengan tertekan oleh krisis dari pernyataan neo-Darwinis, beberapa paleontolog evolusionis menganut teori ini, yang mempunyai perbedaan yang bahkan lebih aneh daripada neo-Darwinisme itu sendiri.

Model ini hanya bermaksud memberi penjelasan atas kesenjangan dalam penemuan fosil yang tidak dapat diterangkan dengan model neo-Darwinis. Akan tetapi, usaha menjelaskan kesenjangan evolusi burung dalam penemuan fosil dengan pernyataan bahwa "burung secara tiba-tiba menetas keluar dari telur reptil" kurang rasional, karena menurut penerimaan para evolusionis sendiri, evolusi dari suatu spesies ke spesies lain mensyaratkan perubahan informasi genetik yang besar dan menguntungkan. Akan tetapi, tidak ada mutasi apa pun yang mengembangkan informasi genetik atau menambah informasi baru untuk itu. Pemindahan hanya mengecualikan informasi genetik. Jadi, "mutasi bruto" yang dibayangkan dengan model keseimbangan bersela hanya akan menyebabkan pengurangan dan pelemahan informasi genetik "bruto", yakni "besar".

Teori keseimbangan bersela itu tentu saja cuma hasil imajinasi. Meskipun ada kebenaran bukti, para pembela evolusi tidak bimbang untuk memuja teori ini. Mereka terpaksa melakukannya karena fakta bahwa model evolusi yang diajukan oleh Darwin tidak dapat dibuktikan oleh penemuan fosil. Darwin mengklaim bahwa spesies mengalami perubahan bertahap yang memerlukan keberadaan setengah-burung/setengah-reptil atau setengah-ikan/setengah-reptil yang ganjil. Akan tetapi, tidak satu pun "bentuk transisi" ditemukan meskipun dengan penelitian secara luas para evolusionis dan penggalian ratusan dari ribuan fosil.

Para evolusionis memakai model keseimbangan bersela dengan harapan merahasiakan kegagalan besar ini. Seperti yang telah kita kemukakan, sangatlah jelas bahwa teori ini fantasi, sehingga pudar sendiri. Model keseimbangan bersela tak pernah diajukan sebagai model yang konsisten, tetapi justru digunakan sebagai pelarian dalam hal yang jelas-jelas tidak cocok dengan model evolusi bertahap. Sejak para evolusionis menyadari bahwa organ-organ rumit seperti mata, sayap, paru-paru, otak dan lain-lain menolak model evolusi bertahap secara terang-terangan, dalam hal-hal tertentu ini mereka terpaksa berlindung dalam interpretasi model keseimbangan bersela yang fantastik.

ADAKAH PENEMUAN FOSIL YANG MEMBENARKAN TEORI EVOLUSI?

Teori evolusi menyatakan bahwa evolusi suatu spesies menjadi spesies lain berlangsung secara bertahap, setapak demi setapak selama jutaan tahun. Kesimpulan logis yang ditarik dari klaim semacam ini adalah bahwa organisme hidup luar biasa yang disebut "bentuk transisi" seharusnya telah hidup selama masa-masa transformasi ini. Karena para evolusionis menyebutkan bahwa setiap makhluk hidup berkembang dari makhluk hidup lain setahap demi setahap, jumlah dan macam bentuk transisi ini seharusnya sudah ada jutaan.

Jika makhluk sedemikian itu pernah hidup, maka kita mestinya bisa melihat bekasnya di mana-mana. Pada kenyataanya, jika tesis ini benar, jumlah bentuk transisi antara seharusnya lebih besar daripada jumlah spesies hewan yang hidup hari ini dan fosil yang mereka wariskan mestinya juga berlimpah di seluruh dunia.

Sejak Darwin, para evolusionis telah mencari fosil dan hasilnya bagi mereka adalah kekecewaan yang menohok. Di mana pun di dunia ini-baik di darat maupun di kedalaman lautan-tidak ada yang mempunyai bentuk transisi antara dua spesies yang pernah ditemukan.

Darwin sendiri sadar akan ketiadaan bentuk-bentuk transisi sedemikian itu. Harapan terbesarnya adalah bahwa mereka akan ditemukan di masa mendatang. Walaupun berharap demikian, ia melihat bahwa kesalahan terbesar yang menghalangi teorinya adalah tidak adanya bentuk transisi. Karena itulah, dalam bukunya The Origin of Species, ia menulis:

Jika setiap spesies berasal dari spesies lain secara bertahap, mengapa di mana-mana kita tidak melihat bentuk transisi yang amat banyak? Mengapa semua alam yang tidak teratur, termasuk spesies, sebagaimana yang kita lihat, tidak dipastikan? ... Akan tetapi, karena dengan teori ini bentuk-bentuk transisi yang tak terhitung seharusnya ada, mengapa kita tidak mendapati mereka terpendam di balik tanah dengan jumlah yang tak terkira? ... Tetapi di kawasan antara, yang mempunyai kondisi-antara kehidupan, mengapa kita sekarang tidak menemukan jenis yang kemungkinan besar merupakan perantara? Kesulitan ini cukup membingungkan saya dalam waktu yang lama.1

Hamam böcegi fosili

Fosil kecoa berumur 320 juta tahun (kiri). Fosil trilobit berumur 360 juta tahun (bawah).

Kekhawatiran Darwin masuk akal. Masalah ini juga menimpa para evolusionis lain. Derek V. Ager, seorang paleontolog terkenal dari Britania, menerima kenyataan yang memalukan ini:

Masalahnya, jika kita selidiki peninggalan fosil secara rinci, baik pada tingkat orde maupun spesies, kita dapati-lagi-lagi-bukan evolusi bertahap, melainkan meledaknya satu kelompok secara mendadak dengan mengorbankan kelompok lain.2

Sebagian Bukti Terandal Evolusi Yang pada Buktinya Tidak Sahih

Fosil ikan Coelacanth berumur empatratus sepuluh juta tahun (bawah). Para evolusionis menyatakan bahwa inilah bentuk transisi yang membuktikan transisi ikan ini dari air ke darat. Fakta bahwa lebih dari empatpuluh contoh hidup ikan ini yang telah tertangkap pada limapuluh tahun terakhir mengungkapkan bahwa ini masih ikan asli yang sempurna dan masih hidup. Fosil Archaeopteryx, yang diduga leluhur burung, yang konon berkembang dari dinosaurus (kiri). Sebaliknya, riset terhadap fosil ini menunjukkan bahwa ini burung punah yang pernah terbang namun kemudian kehilangan kemampuan terbang.

Archaeopteryx

Kesenjangan dalam penemuan fosil tidak dapat diterangkan dengan pemikiran yang bernafsu bahwa belum cukup fosil yang tergali dan bahwa fosil yang tidak ada akan ditemukan di kemudian hari. T. Neville George, seorang paleontolog evolusionis lain, menjelaskan penalarannya:

Tidak perlu lagi dimintakan pengertian lebih jauh atas kurangnya penemuan fosil. Bagaimanapun, [penemuan fosil] ini telah menjadi hampir terlalu banyak, dan penemuan [tersebut] lebih dari cukup... Namun begitu, penemuan fosil masih tersusun dari kesenjangan-kesenjangan.3

KEHIDUPAN MUNCUL DI BUMI SECARA TIBA-TIBA DAN DALAM BENTUK RUMIT

Bila strata terestrial dan penemuan fosil diselidiki, terlihat bahwa organisme hidup muncul serentak. Stratum tertua bumi yang mengandung fosil makhluk hidup yang pernah ditemukan adalah "Cambrian" yang ditaksir berumur 530-520 juta tahun.

Makhluk hidup yang terdapat pada strata milik periode Cambrian dalam penemuan fosil semuanya muncul tiba-tiba tanpa keberadaan pendahulu mereka. Aneka organisme hidup ini, yang tersusun dari sejumlah besar makhluk yang rumit, muncul dengan sedemikian tiba-tiba sehingga kejadian yang menakjubkan ini disebut "Peledakan Cambrian" dalam literatur ilmiah.

Kebanyakan organisme hidup yang terdapat di stratum ini mempunyai organ yang sangat maju seperti mata, atau sistem-sistem yang terlihat dalam organisme dengan pengorganisasian yang sangat maju seperti insang, sistem peredaran darah, dan sebagainya. Tidak ada tanda dalam penemuan fosil yang mengindikasikan bahwa organisme ini punya nenek-moyang. Richard Monestarsky, editor majalah Earth Sciences, menyatakan kehidupan spesies yang muncul secara mendadak:

Setengah milyar tahun yang lalu bentuk-bentuk hewan yang benar-benar rumit yang kita lihat hari ini tiba tiba muncul. Peristiwa ini, tepat pada awal periode Cambrian, sekitar 550 juta tahun yang lalu, menandai peledakan evolusi yang memenuhi lautan dengan makhluk-makhluk rumit pertama di dunia. Fila, hewan besar zaman sekarang, sudah ada pada awal Cambrian dan mereka tidak berbeda dengan yang ada pada saat ini.4

Dengan tanpa mampu mendapatkan jawaban atas pertanyaan bagaimana bumi menjadi penuh dengan ribuan aneka spesies hewan, para evolusionis menggunakan khayalan periode 20 juta tahun sebelum Periode Cambrian untuk menjelaskan bagaimana kehidupan berasal dan "kejadian yang tak diketahui". Periode ini disebut "kesenjangan evolusi" (evolutionary gap). Tidak ada bukti untuk ini yang pernah ditemukan, dan bahkan saat ini konsepnya masih benar-benar keruh dan kabur.

Pada tahun 1984, banyak [hewan] invertebrata digali di Chengjiang, yang terletak di tengah dataran tinggi Yunann di pedalaman China baratdaya. Di antaranya adalah trilobit, yang kini tiada, tetapi strukturnya tidak kalah rumit daripada segala hewan tak bertulang belakang modern.

Stefan Bengston, paleontolog evolusionis dari Swedia, menerangkan situasinya sebagai berikut:

Jika ada peristiwa dalam sejarah kehidupan yang menyerupai mitos penciptaan manusia, maka itu adalah diversifikasi kehidupan laut yang mendadak ini ketika organisme-organisme multiseluler beralih menjadi pelaku dominan dalam ekologi dan evolusi. Dengan sulit dimengerti (dan memalukan) Darwin, kejadian ini masih membuat kita terpesona.5

Kemunculan tiba-tiba makhluk-makhluk hidup kompleks ini dengan tanpa nenek moyang tidak kalah sulit untuk dimengerti (dan memalukan) para evolusinis saat ini daripada Darwin 135 tahun yang lalu. Selama hampir satu setengah abad, mereka tidak mempunyai kemajuan selangkah pun untuk melewati hal yang menghalangi Darwin.

Sebagaimana bisa dilihat, penemuan fosil mengindikasikan bahwa makhluk hidup tidak berkembang dari bentuk yang primitif ke bentuk yang maju, tetapi justru muncul semuanya secara tiba-tiba dan dalam keadaan yang sempurna. Ketiadaan bentuk-bentuk transisi tidak hanya pada periode Cambrian. Tidak pernah ditemukan satu bentuk transisi yang mengesahkan dugaan "kemajuan" evolusi hewan bertulang belakang-dari ikan ke amfibi, reptil, burung, dan mamalia. Setiap spesies hidup muncul seketika dan dalam bentuknya yang mutakhir, sempurna dan lengkap, dalam penemuan fosil.

Dengan kata lain, makhluk-makhluk hidup tidak menuju keberadaan melalui evolusi. Mereka diciptakan.

KEPALSUAN EVOLUSI

Tipudaya Gambar-Gambar

Penemuan fosil adalah sumber utama bagi mereka yang mencari-cari bukti teori evolusi. Bila diperiksa dengan cermat dan tanpa prasangka, penemuan fosil justru lebih menyangkal teori evolusi daripada mendukungnya. Namun demikian, penafsiran yang menyesatkan terhadap fosil oleh para evolusionis dan gambaran prasangka mereka kepada publik telah memberi banyak orang kesan bahwa penemuan fosil sesungguhnya mendukung teori evolusi.

Dengan terus-menerus dibuatmakhluk setengah-manusia setengah-kera yang digambar dengan penuh keahlian semacam ini, masyarakat umum menjadi yakin bahwa manusia berkembang dari kera atau beberapa makhluk laun yang serupa. Akan tetapi, gambar-gambar ini tidak benar sama sekali.

Kerentanan beberapa temuan dalam penemuan fosil terhadap semua jenis interpretasi melayani maksud para evolusionis sebaik-baiknya. Fosil-fosil yang tergali kebanyakan tidak memuaskan untuk identifikasi yang andal. Fosil biasanya terdiri atas pecahan tulang tak lengkap yang tersebar. Karena alasan ini, menyimpangkan data yang tersedia dan menggunakannya dengan sekehendak hati sangat mudah. Tidak mengejutkan, rekonstruksi (gambar dan model) yang dibuat oleh para evolusionis berdasarkan sisa-sisa fosil sedemikian itu seluruhnya disajikan secara spekulatif dengan tujuan membenarkan tesis evolusi. Karena orang-orang mudah terpengaruh oleh informasi visual, model-model rekonstruksi khayalan ini bertindak untuk meyakinkan mereka bahwa makhluk-makhluk rekonstruksi ini benar-benar ada di masa lalu.

Para evolusionis peneliti menggambar makhluk khayalan seperti manusia, yang biasanya berdasarkan sebiji gigi, atau sepotong pecahan rahang atau tulang paha atau lengan atas, dan menyajikannya kepada masyarakat umum dengan cara yang sensasional seakan-akan mereka ialah rantai evolusi manusia. Gambar-gambar ini telah berperan penting dalam pemantapan citra "manusia primitif" di benak banyak orang.

Kajian yang didasarkan pada sisa-sisa tulang ini hanya bisa mengungkapkan karakteristik umum makhluk yang diteliti. Rincian-rincian yang berbeda terdapat di jaringan lunak yang lenyap dengan cepat seiring dengan waktu. Dengan jaringan-jaringan lunak yang ditafsirkan secara spekulatif, segala hal menjadi mungkin dalam garis batas imajinasi pembuat rekonstruksi. Earnst A. Hooten dari Universitas Harvard menjelaskan situasinya seperti ini:

Upaya memulihkan bagian-bagian lunak itu adalah tindakan yang bahkan lebih berbahaya. Bibir, mata, telinga, dan ujung hidung tidak meninggalkan pertanda pada bagian-bagian tulang yang menjadi acuan. Berdasarkan tengkorak Neanderthal, anda sama-sama bisa membuat model dengan ciri-ciri seekor simpanse atau pun raut wajah seorang filsuf. Dugaan restorasi tipe-tipe manusia kuno mempunyai nilai ilmiah yang sangat sedikit, kalau ada, dan mungkin hanya menyesatkan publik... Jadi, jangan mempercayai rekonstruksi.6

Penelitian Yang Dibuat untuk Membuat Fosil Palsu

Dengan tidak mampu mendapatkan bukti teori evolusi yang sah dalam peninggalan fosil, beberapa evolusionis berusaha membuatnya sendiri. Usaha-usaha ini, yang telah dimasukkan dalam ensiklopedi-ensiklopedi di bawah judul "kepalsuan evolusi", adalah indikasi yang paling gamblang bahwa teori evolusi merupakan ideologi dan filosofi yang dibela mati-matian oleh para evolusionis. Dua dari kepalsuan yang paling payah dan cemar diperikan di bawah ini:

Manusia Piltdown

Piltdown Adami
Fosil palsu: Manusia Piltdown

Charles Dawson, seorang dokter terkenal dan paleoantropolog amatir, mengajukan klaim bahwa ia menemukan sepotong tulang rahang dan pecahan tengkorak di sebuah lubang di kawasan Piltdown, Inggris, pada 1912. Kendati tengkorak itu menyerupai manusia, tulang rahangnya justru menyerupai monyet. Spesimen ini diberi nama "Manusia Piltdown". Dengan disangka berumur 500 ribu tahun, tulang-belulang itu dipajang sebagai bukti mutlak evolusi manusia. Selama lebih dari 40 tahun, banyak artikel ilmiah yang ditulis tentang "Manusia Piltdown", banyak penafsiran dan gambar yang dibuat dan fosil tersebut disajikan sebagai bukti penting evolusi manusia.

Pada 1949, para ilmuwan menyelidiki fosil itu sekali lagi dan menyimpulkan bahwa "fosil" itu dusta yang disengaja yang mengandung tengkorak manusia dan tulang rahang orangutan.

Dengan memakai metode penanggalan fluor, para penyelidik mendapati bahwa tengkorak itu hanya berumur beberapa ribu tahun. Gigi-gigi di tulang rahang itu, yang merupakan milik orangutan, telah dipasangkan, dan peralatan "primitif" yang menyatukan fosil itu dengan meyakinkan adalah dusta kasar yang dipertajam dengan peralatan baja. Dalam analisis rinci yang disempurnakan oleh Oakley, Weiner, dan Clark, mereka mengungkapkan kepalsuan ini kepada publik pada 1953. Tulang tengkorak itu adalah milik manusia yang berumur 500 tahun, dan tulang rahang itu milik seekor kera yang belum lama mati! Gigi-gigi ditata di situ secara istimewa dengan suatu susunan dan ditambahkan pada rahang, dan sambungannya diisikan dengan tujuan agar menyerupai tatanan pada manusia. Lalu semua potongan-potongan ini dikotori dengan dikhromat potasium untuk memberi penampilan kuno. (Kotoran-kotoran ini lenyap bila dicelupkan dalam asam.) Le Gros Clark, seorang anggota tim yang mengungkapkan kepalsuan tersebut, tidak bisa menyembunyikan keheranannya:

Bukti-bukti goresan buatan ini segera membuka mata. Sesungguhnya ini amat jelas terlihat sehingga bisa dipertanyakan: mengapa dulu hal ini luput dari perhatian?7

Manusia Nebraska

Pada 1922, Henry Fairfield Osborn, direktur Museum Sejarah Alam Amerika, menyatakan bahwa ia menemukan fosil gigi geraham di Nebraska barat dekat Snake Brook yang terdapat pada periode Pliosen. Gigi ini disangka mengandung karakteristik umum manusia dan sekaligus kera. Argumen-argumen ilmiah yang mendalam bermula dengan sebagian menafsirkan gigi ini milik Pithecanthropus erectus sedangkan sebagian lainnya mengklaim bahwa ini lebih dekat dengan manusia modern. Fosil ini, yang menimbulkan perdebatan luas, bernama populer "Manusia Nebraska". Fosil ini juga segera diberi "nama ilmiah": "Hesperopithecus Haroldcooki".

Gambar di atas dilukis berdasarkan sebiji gigi dan diterbitkan di Illustrated London News pada 24 Juli 1922. Akan tetapi, para evolusionis sangat kecewa tatkala terungkap bahwa gigi ini bukan milik makhluk yang seperti kera atau pun seperti manusia, melainkan seekor spesies babi yang punah.

Terdapat banyak tokoh yang mendukung Osborn. Berdasarkan gigi tunggal ini, rekonstruksi kepala dan tubuh "Manusia Nebraska" digambar. Bahkan, Manusia Nebraska dilukis juga dengan seluruh anggota keluarganya.

Pada 1927, bagian lain dari tengkorak itu juga ditemukan. Menurut potongan-potongan baru ini, gigi tersebut bukan milik manusia atau pun kera, melainkan seekor spesies babi liar Amerika yang sudah punah yang disebut Prostennops.

APAKAH MANUSIA DAN KERA BERASAL DARI LELUHUR YANG SAMA?

Menurut klaim teori evolusi, manusia dan kera modern mempunyai leluhur yang sama. Makhluk-makhluk ini berkembang seiring dengan waktu dan beberapa di antara mereka menjadi kera-kera masa kini, sedangkan sekelompok lain yang mengikuti cabang evolusi lain menjadi manusia masa kini.

Para evolusionis menyebut "leluhur bersama" pertama manusia dan kera ini "Australopithecus" yang berarti "Kera Afrika selatan". Terdapat berbagai jenis Australopithecus, yang hanya spesies kera lama yang telah menjadi berbeda. Sebagiannya tegap, sementara lainnya kecil dan rapuh.

Para evolusionis menggolongkan tahap evolusi manusia berikutnya sebagai "Homo", yakni "manusia". Menurut klaim evolusionis, makhluk hidup dalam tahap "Homo" ini lebih berkembang daripada Australopithecus, dan tidak banyak berbeda dari manusia modern. Manusia modern masa kini, Homo sapiens, konon terbentuk pada tahap terakhir evolusi spesies ini.

Yang betul, makhluk hidup yang disebut Australopithecus dalam skenario khayalan yang dikarang-karang oleh para evolusionis sesungguhnya merupakan anggota aneka ras manusia yang hidup di masa lalu dan lalu punah. Para evolusionis menata berbagai fosil kera dan manusia dalam suatu urutan dari yang terkecil ke yang terbesar agar terbentuk skema "evolusi manusia". Akan tetapi, riset telah menunjukkan bahwa fosil-fosil ini sama sekali tidak menyiratkan proses evolusi dan bahwa sebagian makhluk yang diduga keras leluhur manusia ini ialah kera sejati sedangkan sebagian lainnya ialah manusia sejati.

Sekarang, mari kita perhatikan Australopithecus, yang menurut para evolusionis melambangkan tahap pertama skema evolusi manusia.

Australopithecus: Kera Punah

Para evolusionis mengklaim bahwa Australopithecus adalah leluhur manusia modern yang paling primitif. Ini ialah spesies lama dengan struktur kepala dan tengkorak yang serupa dengan yang dimiliki oleh kera-kera modern, namun dengan kapasitas tengkorak yang lebih kecil. Menurut pernyataan para evolusionis, makhluk-makhluk ini mempunyai sifat yang amat penting yang mengesahkan mereka sebagai leluhur manusia: bipedalisme.

Pergerakan kera dan manusia berbeda sepenuhnya. Manusia adalah satu-satunya makhluk yang bergerak bebas dengan dua kaki. Beberapa hewan lain memang memiliki kemampuan terbatas untuk bergerak dengan cara ini, namun mereka memiliki kerangka yang bungkuk.

Menurut para evolusionis, makhluk hidup yang disebut Australopithecus ini mempunyai kemampuan untuk berjalan dengan lebih membungkuk daripada berpostur tegak seperti manusia. Bahkan langkah-langkah bipedal terbatas ini mencukupi untuk mendorong para evlusionis untuk memperhitungkan bahwa makhluk hidup ini leluhur manusia.

Akan tetapi, bukti pertama yang menolak dugaan para evolusionis bahwa Australopithecus itu bipedal berasal dari para evolusionis itu sendiri. Bahkan, kajian yang mendalam terhadap fosil-fosil Australopithecus memaksa para evolusionis untuk menerima bahwa ini terlihat menyerupai kera "juga". Dengan melaksanakan penelitian anatomis yang mendalam terhadap fosil-fosil Australopithecus pada pertengahan 1970-an, Charles E. Oxnard mempersamakan struktur tengkorak Australopithecus dengan yang terdapat pada orangutan:

Bagian penting dari kebijakan konvensional mengenai evolusi manusia didasarkan pada pecahan-pecahan fosil gigi, rahang, dan tengkorak australopithecus. Ini semua menunjukkan bahwa hubungan yang dekat antara australopithecus dan leluhur manusia tidak benar. Semua fosil ini berbeda dari gorila, simpanse, dan manusia. Bila dikaji sebagai satu kelompok, australopithecus tampaknya lebih mirip dengan orangutan.8

Yang benar-benar memalukan para evolusionis adalah penemuan bahwa Australopithecus itu berpostur bungkuk dan tidak mungkin berjalan dengan dua kaki. Bagi Australopithecus yang diduga bipedal namun dengan kerangka bungkuk, sangatlah tidak efektif untuk bergerak dengan cara sedemikian itu karena akan memerlukan energi yang terlampau banyak. Dengan alat simulasi komputer yang dilakukan pada 1996, Robin Crompton paleoantropolog Inggris juga memperagakan bahwa kerangka "campuran" semacam itu mustahil. Crompton mencapai kesimpulan berikut ini: makhluk hidup hanya berjalan dengan salah satu dari dua cara: tegak atau dengan empat kaki. Jenis kerangka yang di antara keduanya tidak mungkin lestari selama rentang waktu yang lama karena konsumsi energi yang berlebihan. Ini berarti bahwa Australopithecus mustahil berjalan bipedal dengan postur bungkuk.

Barangkali kajian terpenting yang menunjukkan bahwa Australopithecus tidak mungkin bipedal muncul pada 1994 dari riset anatomis Fred Spoor dan timnya dari Jurusan Biologi Sel dan Anatomi Manusia di Universitas Liverpool, Inggris. Kelompok ini melaksanakan pengkajian terhadap bipedalisme makhluk hidup yang telah memfosil. Riset mereka menyelidiki mekanisme keseimbangan otomatis yang terdapat pada rumah-siput telinga, dan temuan-temuannya menunjukkan kesimpulan bahwa Australopithecus tidak mungkin bipedal. Ini menggugurkan segala klaim bahwa Australopithecus itu seperti manusia.

Rangkaian Homo: Manusia Sejati

Tahap berikutnya dalam evolusi-manusia khayalan adalah "Homo", yakni rangkaian manusia. Makhluk hidup ini ialah manusia yang tidak berbeda dari manusia modern, namun memiliki beberapa perbedaan rasial. Dengan berusaha menafsirkan perbedaan-perbedaan ini, para evolusionis melambangkan orang-orang ini tidak sebagai "ras" manusia modern, tetapi sebagai "spesies" lain. Namun demikian, seperti yang segera kita saksikan, orang-orang dalam rangkaian Homo itu tidak lain kecuali jenis ras manusia asli.

Menurut skema khayal para evolusionis, evolusi khayal internal rangkaian spesies Homo adalah sebagai berikut: Pertama Homo erectus, lalu Homo sapiens purba dan manusia Neanderthal, kemudian manusia Cro-Magnon, dan akhirnya manusia modern.

Semua "spesies" yang telah kita sebut di atas tidak lain kecuali manusia asli, walaupun para evolusionis menyatakan sebaliknya. Mula-mula mari kita periksa Homo erectus, yang diacu oleh para evolusionis sebagai spesies manusia yang paling primitif.

Bukti paling menonjol yang menunjukkan bahwa Homo ercetus bukan spesies "primitif" adalah fosil "Turkana Boy", salah satu dari Homo erectus tertua yang diketemukan. Diperkirakan bahwa ini adalah fosil anak lelaki berusia 12 tahun, yang tingginya 1,83 meter pada masa remajanya. Struktur kerangka tegak fosilnya tidak berbeda dari yang terdapat pada manusia modern. Tingginya dan struktur kerangka rampingnya cocok seluruhnya dengan yang terdapat pada manusia yang hidup di daerah tropis masa kini. Fosil ini merupakan satu dari potongan-potongan bukti terpenting bahwa Homo erectus hanyalah contoh ras manusia modern lainnya. Paleontolog evolusionis Richard Leaky membandingkan Homo erectus dengan manusia modern sebagai berikut:

Kita bisa juga melihat perbedaan bentuk tengkorak, tingkat tonjolan wajah, ketegapan pundak, dan sebagainya. Perbedaan-perbedaan ini barangkali tidak lebih nyata daripada yang kita lihat dewasa ini antara ras-ras manusia modern yang berbeda secara geografis. Variasi biologis semacam itu timbul tatkala populasi-populasi saling terpisah secara geografis selama waktu yang signifikan.9

Leaky bermaksud mengatakan bahwa perbedaan antara Homo erectus dan kita tidak lebih dari perbedaan antara orang Negro dan orang Eskimo. Corak tengkorak Homo erectus itu dihasilkan dari cara makan mereka, emigrasi genetik mereka, dan dari tidak bercampurnya mereka dengan ras manusia lain selama rentang waktu yang panjang.

Sepotong bukti kuat lain bahwa Homo erectus bukan spesies "primitif" adalah bahwa fosil-fosil spesies yang telah digali ini berumur duapuluh tujuh ribu tahun dan bahkan tigabelas ribu tahun. Menurut sebuah artikel yang terbit di Time-yang bukan terbitan ilmiah, namun berpengaruh luas terhadap dunia ilmiah-fosil-fosil Homo erectus yang berumur duapuluh tujuh ribu tahun ditemukan di pulau Jawa. Di rawa Kow di Australia, beberapa fosil yang berusia tigabelas ribu tahun ditemukan yang mengandung ciri-ciri Homo Sapiens-Homo erectus. Semua fosil ini menunjukkan bahwa Homo erectus melanjutkan kehidupan mereka hingga waktu yang dekat dengan zaman kita dan tidak lain kecuali ras manusia yang pernah terkubur dalam sejarah.

Homo Sapiens Purba dan Manusia Neanderthal

Homo sapiens purba ialah pendahulu-langsung manusia kontemporer dalam skema evolusi khayalan. Para evolusionis tidak mempunyai fakta banyak untuk membicarakan manusia-manusia ini, karena mereka hanya terdapat sedikit perbedaan antara mereka dan manusia modern. Beberapa peneliti bahkan menyatakan bahwa anggota ras ini masih hidup hari ini, dan menunjuk orang-orang Aborigin di Australia sebagai contoh. Seperti Homo sapiens, orang-orang Aborigin juga mempunyai alismata tebal yang menonjol, struktur rahang yang melereng ke dalam, dan volume otak yang agak lebih kecil. Lagipula, penemuan yang signifikan telah dicapai yang mengisyaratkan bahwa orang-orang semacam ini hidup di Hungaria dan di beberapa desa di Italia belum lama ini.

Para evolusionis menunjuk fosil manusia yang tergali di lembah Neander, Belanda, yang dinamai Manusia Neanderthal. Terdapat banyak peneliti kontemporer yang mendefinisikan Manusia Neanderthal sebagai sub-spesies manusia modern dan menyebutnya "Homo sapiens neandertalensis". Jelas bahwa ras ini hidup bersama manusia modern pada waktu yang sama dan kawasan yang sama. Temuan-temuan itu memberi kesaksian bahwa orang-orang Neanderthal mengubur yang meninggal, memainkan instrumen musik, dan mempunyai kesamaan budaya dengan Homo sapiens sapiens yang hidup selama periode yang sama. Tengkorak modern dan struktur tengkorak fosil Neanderthal seluruhnya tidak terbuka untuk segala spekulasi. Seorang pengarang terkemuka dalam persoalan ini, Erik Trinkaus dari Universitas New Mexico menulis:

Perbandingan rinci sisa-sisa tengkorak Neanderthal dengan tegkorak manusia modern memperlihatkan bahwa tidak ada di anatomi Neanderthal yang kesimpulannya menunjukkan kemampuan gerak, peran, intelektual, atau pun kebahasaan yang lebih rendah daripada kemampuan manusia modern.10

Pada kenyataannya, orang-orang Neanderthal bahkan memiliki beberapa keunggulan "evolusioner" atas manusia modern. Kapasitas tengkorak orang Neanderthal lebih besar daripada kapasitas tengkorak manusia modern, mereka lebih tegap dan lebih berotot daripada kita. Trinkau menambahkan: "Satu ciri Neanderthal yang paling khas adalah keraksasaan tubuh dan tulang lengan dan tungkai mereka. Semua tulang yang diawetkan itu menyiratkan kekuatan yang jarang dimiliki oleh manusia modern. Lagipula, ketegapan ini tidak hanya terdapat di kalangan laki-laki dewasa, sebagaimana yang mungkin kita duga, tetapi juga terbukti ada di perempuan dewasa, remaja, dan bahkan anak-anak."

Tepatnya, manusia Neanderthal ialah ras manusia tertentu yang berbaur dengan ras lain seiring dengan waktu.

Semua faktor ini menujukkan bahwa skenario "evolusi manusia" yang dibuat oleh para evolusionis merupakan isapan jempol mereka, dan bahwa manusia selalu manusia dan kera selalu kera.

MUNGKINKAH KEHIDUPAN BERASAL DARI KEBETULAN MELALUI EVOLUSI?

Teori evolusi berpendapat bahwa kehidupan berawal dengan sebuah sel yang terbentuk secara kebetulan dalam kondisi bumi yang primitif. Karena itu, mari kita periksa komposisi sel dengan perbandingan sederhana untuk memperlihatkan betapa tidak masuk-akal menganggap keberadaan sel-suatu susunan yang masih misterius dalam banyak hal, bahkan juga ketika kita hendak melangkah di abad ke-21 ini-berasal dari kebetulan dan fenomena alam.

Dengan semua sistem operasionalnya, sistem komunikasinya, transportasinya, dan manajemennya, sel tidak kalah rumitnya daripada kota besar. Sel mengandung stasiun-stasiun daya yang menghasilkan energi yang dikonsumsi oleh sel, pabrik-pabrik yang menghasilkan enzim dan hormon yang amat penting bagi kehidupan, bank data yang menyimpan semua informasi penting mengenai semua produk yang dihasilkan, sistem-sistem transportasi kompleks dan pipa-pipa untuk mengangkut bahan mentah dan produk dari satu tempat ke tempat lain, laboratorium-laboratorium hebat dan kilang-kilang minyak untuk mengurai bahan-bahan mentah dari luar menjadi bagian-bagian yang bisa dimanfaatkan, dan protein-protein selaput yang dikhususkan untuk mengendalikan bahan-bahan yang keluar-masuk. Ini semua hanyalah sebagian kecil dari sistem yang amat canggih ini.

Sel sama sekali tidak terbentuk dari kondisi bumi yang primitif. Sel, yang komposisi dan mekanismenya amat rumit, tidak bisa dibuat di laboratorium kita yang paling canggih sekalipun. Juga dengan penggunaan asam-asam amino, yang merupakan blok-blok pembangun sel, mustahil dihasilkan banyak organ tunggal sel, seperti mitokondria atau ribosom, sebanyak sel yang utuh. Sel pertama yag diaku hasil dari evolusi secara kebetulan itu hanyalah isapan jempol khayalan dan hasil dari fantasi seperti manusia berbadan kuda.

Mungkinkah Protein Kebetulan?

Bukan hanya sel yang tidak mungkin diproduksi; dalam keadaan alamiah, mustahil dibentuk protein, tunggal sekalipun, dari ribuan molekul protein kompleks penyusun sel.

Protein adalah molekul raksasa yang terdiri atas asam-asam amino yang tertata dengan rangkaian jumlah dan susunan yang tertentu. Molekul-molekul ini merupakan blok-blok pembangun sel hidup. Yang paling sederhana tersusun dari 50 asam amino; namun ada beberapa protein yang terdiri dari ribuan asam amino. Di samping itu, ketiadaan atau penggantian asam amino tunggal dalam struktur protein sel hidup, yang masing-masing mempunyai fungsi khusus, menyebabkan protein menjadi timbunan molekul yang tiada guna. Para pendiri teori evolusi, dalam hal pembentukan protein, tidak mampu menunjukkan "pembentukan kebetulan" asam amino.

Kita bisa dengan mudah memperagakan, dengan perhitungan probabilitas sederhana yang bisa dipahami oleh siapa saja, bahwa struktur fungsional protein sama sekali tidak mungkin terjadi secara kebetulan.

Ada duapuluh jenis asam amino. Jika kita pertimbangkan bahwa molekul protein rata-rata tersusun dari 288 asam amino, maka terdapat 10300 kombinasi asam yang berlainan. Di antara semua kemungkinan rangkaian ini, hanya "satu" yang merupakan molekul protein yang diminta. Rangkaian-rangkaian asam amino lain tidak berguna sama sekali atau berpotensi membahayakan makhluk hidup. Dengan kata lain, peluang pembentukan secara kebetulan satu molekul protein saja yang dikutip di atas adalah "1 dalam 10300". Peluang "1" ini terjadi dari bilangan astronomis yang berisi angka 1 yang diikuti dengan 300 nol pada praktisnya nol saja; ini mustahil. Lagipula, satu molekul protein yang terdiri dari 288 asam amino adalah agak rendah bila dibandingkan dengan beberapa molekul protein raksasa yang mengandung ribuan asam amino. Bila kita terapkan perhitungan probabilitas yang serupa itu terhadap molekul-molekul protein raksasa ini, kita lihat bahwa kata "mustahil" pun menjadi tidak memadai.

Jika pembentukan secara kebetulan satu protein saja mustahil, maka milyaran kali lebih mustahil bagi sekitar satu juta protein untuk secara kebetulan bersama-sama muncul dengan cara yang tertata dan menjadi sel manusia yang lengkap. Lebih-lebih, sel bukan sekadar sekumpulan protein. Di samping protein, sel-sel juga mengandung asam nukleik, karbohidrat, lipida, vitamin, dan banyak zat kimia lain semisal elektrolit, semuanya tertata secara serasi dan dengan desain dengan proporsi tertentu, baik struktur maupun fungsinya. Masing-masing berfungsi sebagai unsur atau blok pembangun dengan berbagai organ.

Seperti yang telah kita lihat, teori evolusi tidak mampu menjelaskan pembentukan sebuah saja dari jutaan protein di dalam sel, biarlah menjelaskan sel itu sendiri.

Prof. Dr. Ali Demirsoy, seorang pakar evolusionis terkemuka Mesir, dalam bukunya Kalitim ve Evrim (Warisan dan Evolusi), membahas peluang pembentukan Cytochrome-C secara kebetulan, salah satu dari enzim terpenting bagi kehidupan:

Peluang pembentukan rangkaian Cytochrome-C mungkin nol. Dengan kata lain, jika kehidupan memerlukan suatu rangkaian tertentu, bisa dikatakan bahwa peluangnya untuk terwujud adalah satu kali di alam semesta. Kalau tidak, kekuatan metafisis di luar definisi kita mestinya telah bertindak dalam pembentukannya. Menerima yang terakhir ini tidak tepat demi tujuan-tujuan ilmu pengetahuan. Karena itu, kita harus menengok hipotesis pertama.11

Sesudah baris-baris ini, Demirsoy menerima bahwa peluang ini, yang ia terima hanya karena "lebih tepat demi tujuan-tujuan ilmu pengetahuan", tidak realistis:

Peluang penyediaan rangkaian asam amino tertentu untuk Cytochrome-C adalah bagaikan peluang kera yang menulis sejarah manusia dengan mesin ketik-dengan mengambil begitu saja bahwa kera itu mengetik huruf secara acak.12

Rangkaian yang benar asam amino yang tepat saja tidak cukup untuk pembentukan satu molekul protein yang terdapat di makhluk hidup. Di samping ini, masing-masing dari duapuluh jenis asam amino yang berlainan yang terdapat di susunan protein ini harus kidal. Secara kimiawi, ada dua jenis asam amino yang berbeda yang disebut "kidal" dan "non-kidal". Perbedaan antara keduanya adalah simetri-cermin antara tiga struktur dimensionalnya, yang serupa dengan orang yang kidal dan non-kidal. Asam amino kedua jenis ini terdapat di alam dengan jumlah yang sama dan dapat saling terikat dengan sempurna. Namun, riset menyingkapkan fakta yang menakjubkan: semua protein yang terdapat di struktur makhluk hidup terbuat dari asam amino kidal. Bahkan satu asam amino tunggal non-kidal yang melekat di struktur protein membuatnya tak berguna.

Mari kita umpamakan sesaat bahwa kehidupan menjadi ada secara kebetulan sebagaimana tuntutan para evolusionis. Dalam hal ini, asam amino kidal dan non-kidal yang muncul secara kebetulan harus ada di alam dengan jumlah yang kira-kira sama. Persoalan bagaimana protein bisa hanya memilih asam amino kidal, dan betapa tidak satu pun asam amino non-kidal yang terlibat dalam proses kehidupan masih merupakan sesuatu yang membingungkan para evolusionis. Dalam Britannica Science Encyclopaedia, sebuah pembela gigih teori evolusi, para pengarangnya menunjukkan bahwa asam-asam amino semua organisme-hidup di bumi dan blok-blok polimer kompleks seperti protein memiliki asimetri kidal yang sama. Mereka menambahkan bahwa ini serupa dengan mengundi dengan lontaran koin dan selalu mendapatkan kepala. Dalam ensiklopedi tersebut, mereka menyatakan bahwa mustahil memahami mengapa molekul-molekul menjadi kidal atau non-kidal dan bahwa pilihan ini secara mengagumkan berkaitan dengan sumber kehidupan di bumi.13

Belumlah memadai penataan asam amino dalam jumlah dan rangkaian yang benar, dan di struktur tiga-dimensi yang diperlukan. Pembentukan protein juga mensyaratkan agar molekul asam amino dengan lebih dari satu lengan saling dihubungkan dengan yang lain melalui lengan tertentu saja. Ikatan semacam ini disebut "ikatan peptida". Asam-asam amino dapat membuat ikatan-ikatan yang berlainan satu sama lain; namun protein hanya terdiri atas asam amino yang menyatu dengan ikatan "peptida".

Riset menunjukkan bahwa hanya 50% dari asam amino yang secara acak menyatu dengan ikatan peptida dan bahwa yang lainnya menyatu dengan ikatan-ikata lain yang tidak terdapat di protein. Agar berfungsi dengan tepat, setiap asam amino penyusun protein harus bergabung dengan asam amino lain dengan ikatan peptida, karena inilah satu-satunya yang harus dipilih oleh yang kidal. Tak meragukan, tidak ada mekanisme kendali untuk menyeleksi dan membiarkan asam amino non-kidal dan secara pribadi memastikan bahwa setiap asam amino membuat ikatan peptida dengan yang lain.

Dalam keadaan-keadaan ini, peluang molekul protein rata-rata yang mengandung limaratus asam amino yang menata sendiri dengan jumlah dan rangkaian yang benar, di samping peluang asam amino untuk hanya mengandung yang kidal dan hanya bergabung dengan ikatan peptida adalah sebagai berikut:

Peluang dengan rangkaian yang benar = 1/20500 = 1/10650

Peluang berkidal = 1/2500 = 1/10150

Peluang bergabung dengan ikatan "peptida" = 1/2499 = 1/10150

PROBABILITAS TOTAL = 1/10950, yakni peluang "1" dalam 10950

Peluang molekul protein rata-rata yang mengandung limaratus asam amino yang tertata dengan jumlah dan rangkaian yang benar, di samping peluang asam amino untuk hanya mengandung yang kidal dan hanya bergabung dengan ikatan peptida adalah "1" dibagi dengan 10950. Kita dapat menulis angka ini, yang terbentuk dengan menempatkan 950 nol setelah "1", sebagai berikut:

10950 =

100,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,

000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,

000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,

000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,

000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,

000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,

000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,

000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,

000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,

000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,

000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,

000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,

000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,

000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,

000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,

000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,000,

000,000,000,000,000,000,000,000,000,000,000,000,000

Sebagaimana bisa anda lihat di atas, peluang pembentukan molekul protein yang mengandung limaratus asam amino adalah "1" dibagi dengan angka yang terbentuk dengan menempatkan 950 nol setelah "1", suatu bilangan yang tak terbayangkan oleh benak manusia. Ini hanya peluang di atas kertas. Pada praktisnya, peluang realisasinya adalah "0". Dalam matematika, peluang yang lebih kecil daripada 1050 secara statistik peluang realisasinya dianggap "0".

Bila kemustahilan pembentukan molekul protein yang terbuat dari limaratus asam amino mencapai angka sejauh itu, selanjutnya kita bisa mendorong batas-batas akal ke tingkat kemustahilam yang lebih tinggi. Di molekul "hemoglobin, suatu protein yang vital, terdapat limaratus tujuhpuluh-empat asam amino, yang jumlahnya jauh lebih besar daripada asam amino penyusun protein yang kita sebut di atas. Sekarang, perhatikan hal ini: di satu sel saja dari milyaran sel darah merah, terdapat "280.000.000" (280 juta) molekul hemoglobin. Usia kira-kira bumi tidak memadai untuk mampu membentuk satu protein tunggal saja, membiarkan sel darah merah sendirian, dengan metode "coba dan coba lagi". Kesimpulan dari semua ini adalah bahwa teori evolusi terjerumus ke jurang dalam kemustahilan pada tahap pembentukan protein tunggal.

Mencari Jawaban atas Munculnya Kehidupan

Dengan menyadari keganjilan besar terhadap peluang kehidupan yang terbentuk secara kebetulan, para evolusionis tidak mampu memberi penjelasan yang rasional atas keyakinan mereka, sehingga mereka mulai mencari cara untuk menunjukkan bahwa keganjilan itu tidak terlalu merisaukan.

Mereka merancang sejumlah eksperimen laboratorium untuk mengatasi persoalan tentang bagaimana kehidupan muncul sendiri dari zat yang non-hidup. Eksperimen yang paling terkenal dan paling terhormat adalah yang dikenal sebagai "Eksperimen Miller" atau "Eksperimen Urey-Miller", yang dilaksanakan oleh Stanley Miller peneliti dari Amerika pada 1953.

Dengan tujuan membuktikan bahwa asam amino bisa menjadi ada dengan kebetulan, Miller menciptakan suatu atmosfir di laborataoriumnya yang ia anggap ada di bumi purba (namun yang di kemudian hari terbukti tidak realistis) dan ia pasang untuk penelitian. Campuran yang ia pakai untuk atmosfir purba ini terdiri dari amonia, metana, hidrogen, dan uap air.

Miller mengetahui bahwa metana, amonia, uap air, dan hidrogen tidak akan saling bereaksi dalam kondisi alamiah. Ia sadar bahwa ia harus menyisipkan energi ke dalam campuran itu untuk memulai reaksi [kimia]. Ia berpendapat bahwa energi ini bisa berasal dari cahaya petir di atmosfir purba dan, berdasarkan anggapan ini, ia menggunakan pelepasan listrik buatan di eksperimennya.

Miller mendidihkan campuran gas ini pada 100 0C selama seminggu, dan, di samping itu, ia memasukkan arus listrik ke ruangan tersebut. Pada akhir minggu itu, Miller menganalisis zat-zat kimia yang terbentuk di ruangan itu dan mengamati bahwa terdapat duapuluh asam amino, yang merupakan unsur dasar protein, yang telah tersintesis.

Eksperimen ini menimbulkan kehebohan besar di kalangan evolusionis dan mereka mengajukannya sebagai keberhasilan yang luar biasa. Dengan terdorong oleh pikiran bahwa eksperimen ini jelas-jelas mengesahkan teori mereka, para evolusionis segera memproduksi skenario baru. Miller disangka telah membuktikan bahwa asam amino bisa terbentuk sendiri. Dengan berlandaskan hal ini, mereka buru-buru menyusun hipotesis tahap-tahap berikutnya. Menurut skenario mereka, selanjutnya asam-asam amino menyatu secara kebetulan dengan rangkaian yang tepat untuk membentuk protein. Beberapa protein yang terbentuk secara kebetulan ini menempatkan diri di struktur yang menyerupai selaput sel, yang "agaknya" menjadi eksis dan membentuk sebuah sel primitif. Lama-kelamaan sel-sel itu menyatu dan membentuk organisme hidup. Arus utama terbesar skenario ini adalah eksperimen Miller.

Akan tetapi, eksperimen Miller tidak lain kecuali dibuat-buat, dan karenanya terbukti tidak benar dalam banyak hal.

Kebatilan Eksperimen Miller

Hampir setengah abad berlalu sejak Miller mengadakan eksperimen ini. Walaupun ternyata batil dalam banyak hal, para evolusionis masih mengajukan Miller dan hasil-hasilnya sebagai bukti mutlak bahwa kehidupan bisa terbentuk seketika dari zat non-hidup. Akan tetapi, bila kita nilai eksperimen Miller secara kritis, tanpa bias dan subyektivitas pemikiran evolusionis, situasinya tidak seoptimis pemikiran evolusionis. Miller menetapkan sendiri tujuannya untuk membuktikan bahwa asam amino bisa terbentuk dengan sendirinya dalam kondisi primitif bumi. Beberapa asam amino dihasilkan, tetapi pelaksanaan eksperimen itu bertentangan dengan tujuannya dalam banyak hal, seperti yang sekarang hendak kita lihat.

ö Miller mengisolasi asam-asam amino itu dari lingkungan segera setelah mereka terbentuk, dengan menggunakan mekanisme yang disebut "perangkap dingin". Kalau ia tidak melakukannya, kondisi lingkungan tempat terbentuknya asam amino akan segera menghancurkan molekul-molekul tersebut.

Sangatlah sia-sia dugaan bahwa mekanisme buatan jenis ini serupa dengan kondisi purba bumi, yang mencakup radiasi ultraviolet, halilintar, berbagai zat kimia, dan oksigen bebas dengan persentase yang tinggi. Tanpa mekanisme semacam itu, segala asam amino yang memang terbentuk akan segera hancur.

ö Lingkungan atmosfir purba yang diupayakan tiruannya oleh Miller dalam eksperimennya tidak realistis. Nitrogen dan karbondioksida merupakan unsur atmosfir purba, namun Miller mengabaikannya dan justru memakai metana dan amonia.

Mengapa? Mengapa para evolusionis bertahan pada gagasan bahwa atmosfir primitif mengandung banyak metana (CH4), amonia (NH3), dan uap air (H2O)? Jawabannya sederhana: tanpa amonia, mustahil mensintesiskan asam amino. Kevin McKean membahas hal ini dalam suatu artikel yang terbit di majalah Discover:

Miller dan Urey meniru atmosfir purba bumi dengan campuran metana dan amonia. Menurut mereka, bumi [pada zaman purba itu] sebenarnya merupakan campuran yang homogen dari logam, batu, dan es. Namun dalam penelitian-penelitian mutakhir, terpahami bahwa bumi sangat panas pada waktu itu dan tersusun dari nikel dan dan besi yang membara. Karena itu, atmosfir kimiawi pada masa itu mestinya sebagian besar terbentuk dari nitrogen (N2), karbondioksida (CO2), dan uap air (H2O). Namun ini semua bukan metana dan amonia untuk menghasilkan molekul-molekul organik.14

Setelah lama bungkam, Miller sendiri mengakui bahwa lingkungan atmosfir yang ia manfaatkan dalam eksperimennya tidak realistis.

ö Hal penting lain yang membatalkan eksperimen Miller bahwa terdapat cukup oksigen untuk menghancurkan semua asam amino di atmosfir pada saat para evolusionis mengira bahwa asam amino terbentuk. Konsentrasi oksigen ini tentu saja menghalangi pembentukan asam amino. Situasi ini sepenuhnya meniadakan eksperimen Miller, yang melalaikan oksiogen secara total. Seandainya ia menggunakan oksigen di eksperimennya, metana akan terurai menjadi karbondioksida dan air, dan amonia akan terurai menjadi nitrogen dan air.

Di sisi lain, karena belum ada lapisan ozon, tidak mungkin ada molekul organik yang hidup di bumi karena tidak terlindung sama sekali dari sinar ultraviolet yang menyengat.

ö Di samping beberapa asam amino yang amat perlu bagi kehidupan, eksperimen Miller juga menghasilkan banyak asam organik dengan karakteristik yang sangat membahayakan struktur dan fungsi makhluk hidup. Jika ia tidak mengisolasi asam-asam amino tersebut dan membiarkan mereka di lingkungan yang sama dengan zat-zat kimiawi ini, kehancuran mereka atau perubahan mereka menjadi campuran yang berbeda melalui reaksi kimia tidak akan terhindarkan. Lebih-lebih, sejumlah besar asam amino non-kidal juga terbentuk. Keberadaan asam-asam amino ini sendiri menyangkal teori [evolusi], bahkan dengan penalarannya sendiri, karena asam amino non-kidal tidak mampu berfungsi dalam komposisi organisme-organisme hidup dan merupakan protein yang tiada guna bila mereka terdapat di komposisi mereka.

Kesimpulannya, keadaan pada waktu terbentuknya asam amino dalam eksperimen Miller tidak layak bagi bentuk-bentuk kehidupan untuk menjadi ada. Media pembentukan mereka adalah campuran asam amino yang menghancurkan dan mengoksidasi segala molekul yang berguna yang mungkin diperoleh.

Para evolusionis itu sendiri sebenarnya membuktikan kesalahan teori evolusi, kendati mereka tidak bermaksud demikian, dengan mengajukan eksperimen ini sebagai "bukti". Jika eksperimen tersebut membuktikan sesuatu, maka itu adalah bahwa asam amino hanya bisa diproduksi di lingkungan laboratorium yang terkendali yang telah dirancang secara khusus dan disengaja dengan semua kondisi yang diperlukan. Dengan kata lain, eksperimen tersebut menunjukkan bahwa yang menyebabkan kehidupan (termasuk asam amino yang "hampir hidup") menjadi ada bukanlah kebetulan yang tak disengaja, melainkan kehendak yang disengaja-atau dengan satu kata, Penciptaan. Karena itu, setiap tahap Penciptaan merupakan ayat yang membuktikan kepada kita keberadaan dan kekuasaan Allah.

DNA: Molekul Ajaib

Teori evolusi belum mampu menyediakan penjelasan yang masuk akal perihal keberadaan molekul yang merupakan basis sel. Bahkan, perkembangan ilmu genetika dan penemuan asam nukleik (DNA dan RNA) menimbulkan masalah yang baru sekali bagi teori evolusi.

Pada 1955, karya dua ilmuwan DNA, James Watson dan Francis Crick, meluncurkan era baru biologi. Terdapat banyak ilmuwan yang mengarahkan perhatian mereka ke ilmu genetika. Kini, setelah bertahun-tahun penelitian, ilmuwa-ilmuwan telah banyak memetakan struktur DNA.

Di sini, kami perlu memberi beberapa informasi dasar tentang struktur dan fungsi DNA.

Molekul yang disebut DNA, yang terdapat di inti masing-masing dari 100 trilyun sel di tubuh kita, mengandung rencana konstruksi yang lengkap tentang tubuh manusia. Informasi mengenai karakteristik seseorang, dari tampilan fisik hingga struktur organ dalam, direkam di DNA dengan sistem penyandian istimewa. Informasi di DNA disandi dalam rangkaian empat basis khusus yang menyusun molekul ini. Basis-basis ini ditentukan sebagai A, T, G, dan C menurut huruf awal nama mereka. Semua perbedaan struktural di antara orang-orang bergantung pada variasi rangkaian basis-basis ini. Terdapat sekitar 3,5 milyar nukleotida, yakni 3,5 trilyun huruf di molekul DNA.

Molekul yang disebut DNA mengandung rencana konstruksi yang lengkap tentang tubuh manusia.

Data DNA yang mengenai protein atau organ tertentu tercakup dalam unsur-unsur khusus yang disebut "gen". Sebagai misal, informasi mengenai mata ada di sederetan gen khusus, sedangkan informasi mengenai jantung ada di sederetan lain. Sel-sel itu menghasilkan protein dengan menggunakan informasi di semua gen ini. Asam amino yang merupakan struktur protein ditentukan oleh tatanan rangkaian tiga nukleotida di DNA.

Dalam hal ini, sebuah rincian penting layak diperhatikan. Suatu kekeliruan di rangkaian nukleotida penyusun suatu gen menyebabkan gen itu tidak berguna sama sekali. Bila kita perhatikan bahwa terdapat 200 ribu gen di tubuh manusia, ini merupakan bukti tambahan betapa mustahil bagi jutaan nukletida yang menyusun gen-gen ini terbentuk secara kebetulan dengan rangkaian yang benar. Seorang biolog evolusionis, Frank Salisbury, mengomentari kemustahilan ini seraya mengatakan:

Protein medium mungkin meliputi sekitar 300 asam amino. Gen DNA yang mengendalikan ini sekitar 1.000 nukleotida di rantai ini. Karena ada empat jenis nukleotida di rantai DNA, yang mengandung 1.000 hubungan bisa ada dalam 41000 bentuk. Dengan menggunakan aljabar kecil (algoritma), kita bisa melihat bahwa 41000 = 10600. Sepuluh dikalikan dengan dirinya sendiri 600 kali menghasilkan angka 1 yang diikuti dengan 600 nol! Bilangan ini jauh di luar jangkauan pemahaman kita.15

Angka 41000 sama dengan 10600. Kita memperoleh bilangan ini dengan menambahkan 600 nol terhadap 1. Karena 10 dengan 11 nol menunjukkan trilyun, bilangan dengan 600 nol memang angka yang sulit untuk dimengerti.

Evolusionis Prof. Ali Demirsoy terpaksa menerima persoalan berikut ini:

Pada kenyataannya, peluang pembentukan acak protein dan asam nukleik (DNA-RNA) terlampau kecil. Kesempatan munculnya serantai protein tertentu saja bersifat astronomik.16

Di samping semua kemustahilan ini, DNA nyaris tidak bisa terlibat dalam suatu reaksi karena bentuk spiral ikatan-gandanya. Ini juga membuatnya mustahil membayangkan bahwa ini bisa menjadi basis kehidupan.

Lebih-lebih, sementara DNA hanya bisa menggandakan diri dengan bantuan beberapa enzim yang pada kenyataannya protein, sintesis enzim-enzim ini hanya dapat terwujud dengan informasi yang disandi di DNA. Karena mereka berdua saling bergantung, mereka harus ada di waktu yang sama untuk penggandaan diri, atau salah satu dari keduanya harus "diciptakan" sebelum yang lain. Jacobson seorang mikrobiolog Amerika mengomentari persoalan ini:

Pengarahan yang lengkap untuk reproduksi rencana, untuk energi dan pencabutan bagian-bagian dari lingkungan mutakhir, untuk pertumbuhan rangkaian, dan untuk mekanisme efektor yang menerjemahkan instruksi menjadi pertumbuhan-semuanya harus hadir secara serempak pada saat itu (ketika kehidupan berawal). Kombinasi peristiwa ini tampaknya dengan luar biasa tidak mungkin kejadian yang kebetulan, dan seringkali dianggap berasal dari intervensi ilahi.17

Kutipan di atas ditulis dua tahun sesudah pengungkapan struktur DNA oleh James Watson dan Francis Crick. Walau terdapat semua perkembangan ilmu tersebut, masalah ini masih tak terpecahkan bagi para evolusionis. Ringkasnya, kebutuhan akan DNA dalam reproduksi, perlunya kehadiran beberapa protein untuk reproduksi, dan persyaratan untuk menghasilkan protein-protein ini menurut informasi di DNA seluruhnya melumpuhkan tesis-tesis evolusi.

Dua ilmuwan Jerman, Junker dan Scherer, menjelaskan bahwa sintesis semua molekul itu memerlukan evolusi kimiawi, membutuhkan kondisi yang khas, dan bahwa peluang pencampuran bahan-bahan ini yang secara teoretis mempunyai metode pemerolehan yang sangat lain adalah nol:

Hingga sekarang, tiada eksperimen yang diketahui bisa mendapatkan semua molekul yang diperlukan untuk evolusi kimiawi. Karena itu, menghasilkan berbagai molekul di tempat-tempat yang berlainan di bawah kondisi yang sangat laik dan kemudian membawa mereka ke tempat lain untuk reaksi dengan melindungi mereka dari unsur-unsur yang berbahaya seperti hidrolisis dan fotolisis adalah perlu. 18

Singkatnya, teori evolusi tidak mampu untuk membuktikan semua tahap evolusi yang disangka terjadi pada level molekul.

Kesimpulan dari pembahasan kita sejauh ini, baik asam-asam amino maupun produk-produk mereka, yakni protein-protein penyusun sel-sel makhluk hidup, tidak bisa dihasilkan di segala lingkungan yang disebut "atmosfir primitif". Lebih-lebih, faktor-faktor seperti struktur protein yang luar biasa rumitnya, corak kidal, non-kidal, dan sulitnya pembentukan ikatan peptida hanyalah sebagian dari alasan-alasan mengapa mereka juga tidak akan pernah dihasilkan di segala eksperimen mendatang.

Meskipun kita memperkirakan sesaat bahwa protein-protein agaknya memang terbentuk secara kebetulan, yang masih tidak berarti, karena protein bukan apa-apa sama sekali dengan sendirinya: mereka tidak bisa mereproduksi sendiri. Sintesis dimungkinkan hanya dengan informasi yang disandi di molekul-molekul DNA dan RNA. Tanpa DNA dan RNA, reproduksi protein mustahil. Rangkaian tertentu duapuluh asam amino yang berbeda yang disandi di DNA menentukan struktur semua protein di tubuh. Akan tetapi, seperti yang telah banyak dijelaskan oleh semua orang yang telah mengkaji molekul-molekul ini, DNA dan RNA mustahil terbentuk secara kebetulan.

<< kembali
lanjut >>

1. Charles Darwin, The Origin of Species: By Means of Natural Selection or the Preservation of Favoured Races in the Struggle for Life, Londres: Senate Press - 1995, p. 134
2. Derek A. Ager. "The Nature of the Fossil Record", Proceedings of the British Geological Association, vol. 87, no. 2, (1976), p. 133
3. T. N. George. "Fossils in Evolutionary Perspective", Science Progress, vol. 48, (janvier 1960), pp. 1-3
4. Richard Monestarsky, Mysteries of the Orient, Discover, avril 1993, p. 40
5. Stefan Bengston, Nature 345:765 (1990)
6. Earnest A. Hooton, Up From The Ape, New York: McMillan - 1931, p. 332
7. Stephen Jay Gould, Smith Woodward's Folly, New Scientist, 5 avril 1979, p. 44
8. Charles E. Oxnard, The Place of Australopithecines in Human Evolution: Grounds for Doubt, Nature, no. 258, p. 389
9. Richard Leakey, The Making of Mankind, Londres: Sphere Books - 1981, p. 116
10. Eric Trinkaus, Hard Times Among the Neanderthals, Natural History, no. 87, décembre 1978, p. 10, R.L. Holoway, "The Neanderthal Brain: What was Primitive?", American Journal of Physical Anthrophology Supplement, no. 12 - 1991, p. 94
11. Ali Demirsoy, Kalitim ve Evrim, Ankara: Meteksan Yayinlari - 1984, p. 61
12. Ali Demirsoy, Kalitim ve Evrim, Ankara: Meteksan Yayinlari - 1984, p. 61
13. Fabbri Britannica Science Encyclopaedia, vol. 2, no. 22, p. 519
14. Kevin McKean, Bilim ve Teknik, no. 189, p. 7
15. Frank B. Salisbury, "Doubts about the Modern Synthetic Theory of Evolution", American Biology Teacher, septembre 1971, p. 336
16. Ali Demirsoy, Kalitim ve Evrim, Ankara: Meteksan Yayýnlarý. - 1984, p. 39
17. Homer Jacobson, "Information, Reproduction and the Origin of Life", American Scientist, janvier 1955, p.121
18. Reinhard Junker & Siegfried Scherer, "Entstehung Gesiche Der Lebewesen", Weyel - 1986, p. 89

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut


Mengenal Allah Lewat Akal - Harun Yahya

Mengenal Allah Lewat Akal

Seluruh Rancangan FAKTA PENCIPTAAN

Dengan runtuhnya teori evolusi di segala bidang, nama-nama terkemuka di disiplin ilmu mikrobiologi sekarang ini menerima fakta penciptaan dan mulai membela pandangan bahwa segala sesuatu diciptakan oleh suatu Pencipta dengan sengaja sebagai bagian dari penciptaan yang agung. Telah menjadi fakta bahwa orang-orang tidak bisa mengabaikannya. Ilmuwan-ilmuwan yang dapat mendekati pekerjaan mereka dengan otak terbuka telah mengembangkan suatu pandangan yang disebut "desain cerdas". Michael J. Behe, salah seorang terkemuka dari ilmuwan-ilmuwan ini, menyatakan bahwa ia menerima mutlak adanya Pencipta dan memerikan kebuntuan mereka yang menyangkal fakta ini:

Hasil dari upaya yang kumulatif untuk menyelidiki sel-menyelidiki kehidupan di level molekul-adalah pekik "desain!" yang keras, jernih, tajam. Hasilnya sangat terang dan sangat bermakna sehingga harus dinilai sebagai salah satu dari prestasi terbesar dalam sejarah ilmu pengetahuan. Keberhasilan sains ini mesti menimbulkan pekik "Eureka" dari sepuluhribu leher.

Akan tetapi, tiada buka sumbat botol, tiada tepuk tangan. Justru suatu keheningan aneh yang membuat malu di sekitar kerumitan belaka sel. Bila subyek ini muncul di publik, kaki mulai menyeret, dan pernapasan menjadi kembang-kempis. Secara pribadi orang-orang agak lebih santai, banyak yang terang-terangan menerima kejelasan ini namun kemudian menundukkan kepala, bergeleng-geleng, terpana. Mengapa masyarakat ilmiah tidak melahap penemuan ajaibnya? Mengapa observasi desain ditangani dengan sarung tangan intelektual? Dilemanya adalah bahwa kala satu sisi gajah ini dinamai desain cerdas, sisi lainnya harus dinamai Tuhan.19

Hari ini, terdapat banyak orang yang bahkan tidak sadar bahwa mereka dalam keadaan menerima sekumpulan kesesatan sebagai kebenaran atas nama ilmu pengetahuan, bukan beriman kepada Allah. Mereka yang tidak mendapati kalimat "Allah menciptakan anda dari ketiadaan" cukup ilmiah bisa meyakini bahwa makhluk hidup pertama menjadi ada melalui halilintar yang menyambar "kabut purba" milyaran tahun yang lalu.

Sebagaimana telah kami perikan di berbagai tempat di buku ini, keseimbangan alam sangat setimbang dan sangat banyak sehingga tidak rasional sama sekali klaim bahwa alam berkembang "tanpa disengaja". Tidak peduli berapa banyak orang yang tidak dapat menempatkan diri sendiri bebas dari ketidakmasukakalan yang mungkin diupayakan ini, ayat-ayat Allah di langit dan di bumi gamblang sekali dan tak tersangkal.

Allah ialah Pencipta langit, bumi, dan segala yang di antara keduanya.

Ayat-ayat-Nya memenuhi alam semesta.

FALSAFAH SESAT YANG MENGINGKARI ALLAH

Pada bab-bab terdahulu kita melihat jelas tanda-tanda keberadaan Allah. Tak dapat disangsikan, hal-hal yang telah kami paparkan di buku ini hanyalah sebagian kecil dari bukti ketakterbatasan-Nya. Ke mana pun anda berpaling, anda jumpai benda-benda yang menunjukkan keberadaan Sang Pencipta.

Lantas, mengapa masih terdapat banyak ateis di bumi ini? Lebih-lebih, mengapa sebagian ilmuwan masih ateis? Mengapa mereka berkeras kepala mengingkari keberadaan Allah, walau amat banyak tanda yang gamblang?

Ketika kami cari jawaban atas pertanyaan-pertanyaan ini, kami jumpai beberapa prasangka filosofis yang menelurkan keyakinan ateistik orang-orang-termasuk ilmuwan-ilmuwan ateis. Pandangan filosofis ini, yang pada umumnya dikenal sebagai materialisme, berpendapat bahwa alam semesta ini kekal dan berjalan sendiri tanpa memerlukan Pencipta. Menurut para ateis, materi merupakan satu-satunya daya yang eksis. Materi tidak diciptakan, tetapi berfungsi dalam suatu kebiasaan yang tak terkendali tanpa campur tangan dari Pencipta. Sejauh ini ada banyak filsuf yang menganut pandangan ini. Terdapat banyak orang, yang mendasarkan diri pada pandangan ini, dari para penganut agama-agama pagan Sumeria kuno sampai filsuf-filsuf atomistik Yunani kuno dan para penganut materialisme dialektis zaman modern, yang mengingkari keberadaan Allah.

Akan tetapi, pengingkaran ini tidak berdasarkan landasan yang kokoh. Mereka sangat yakin akan keabadian materi. Mereka menerima teori evolusi dengan penalaran semacam ini dan meyakininya dengan keras hati. Bila dihadapkan dengan bukti-bukti bahwa kehidupan itu terlalu rumit untuk diadakan secara kebetulan, sebagaimana pernah dinyatakan oleh seorang mikrobiolog Amerika terkenal Michael Behe, mereka hanya terdiam dan mengalihkan tema pembicaraan.

Situasi ini menunjukkan bahwa ada prasangka yang menyebabkan orang-orang ini membelenggu diri-sendiri dengan materialisme dan produk alamiahnya, ateisme. Pengingkaran mereka akan keberadaan Allah tidak berdasarkan penilaian atas bukti-bukti konkret dari sudut pandang obyektif, tetapi sebaliknya, kendati ada fakta-fakta konkret itu.

Selanjutnya, mereka berusaha memaksakan kekafiran mereka itu kepada masyarakat luas.

PARA PENYUSUN "TIPU MUSLIHAT"

Propaganda yang terorganisasi melawan keimanan kepada Allah menunjukkan bahwa pergerakan ini didalangi dari pusat-pusat tertentu. Dengan kata lain, ada sejumlah pusat kekuatan yang sungguh-sungguh berupaya melunturkan iman masyarakat. Tidak mengejutkan, Allah dalam Al-Qur'an telah meminta perhatian kita pada kelompok-kelompok ini. Pada satu ayat, sekelompok orang yang dihukum dengan api neraka di Hari Akhir berteriak kepada pemimpin-pemimpin mereka yang telah menyebabkan mereka sesat di dunia, dan berkata:

Tidak! Itu tipu muslihat (kalian) siang-malam tatkala kalian menyeru kami (terus-menerus) supaya kami kafir kepada Allah dan membuat sekutu-sekutu-Nya! (Surat Saba', 33)

Kelompok-kelompok ini yang, dengan tipu muslihatnya yang terencana, menyeru kelompok-kelompok lain agar kafir kepada Allah telah muncul dalam sejarah di segala masa dengan nama dan kedok yang berlainan. Namun demikian, sifat dasar mereka selalu sama. Allah memaparkannya di Al-Qur'an sebagai "orang yang bermewah-mewah" (Surat al-Mu'minuun, 64) atau "pemuka-pemuka yang menyombongkan diri di antara kaumnya" (Surat al-A'raaf, 75), yang berarti bahwa orang-orang ini ialah kalangan hartawan kaya-raya, berkedudukan tinggi di masyarakat, dan memperlihatkan keangkuhan dan kesombongan karena harta-benda mereka. Dengan merasa bahwa keleluasaan mereka yang mereka renggut secara lalim dan menindas itu terancam oleh agama, mereka ingin menyingkirkannya. Karena inilah mereka menyusun "tipu muslihat" dengan tujuan memurtadkan kaum mereka.

Tentu saja tidak mungkin ada definisi yang tunggal mengenai kekuatan-kekuatan yang terorganisasi semacam itu. Mereka menggunakan identitas dan bentuk yang berbeda di masyarakat yang berbeda. Akan tetapi, bila kita lihat sejarah pada tiga atau empat abad terakhir ini, kita dapati suatu organisasi internasional yang cocok dengan deskripsi ayat-ayat Al-Qur'an tersebut.

Organisasi itu ialah freemasonry.

Dalam hal ini kami kami juga perlu menekankan bahwa perjuangan global freemasonry dilaksanakan dan didukung oleh suatu pusat kekuatan yang disebut dalam Al-Qur'an: Yahudi. Kendati agama Yahudi adalah agama ilahi dan orang-orang Yahudi ialah penganut agama ini, mereka memainkan peranan, seperti yang kami sebut di atas, yang penting sekali dalam propaganda anti-agama yang diselenggarakan di segenap penjuru dunia. Ini terutama karena pengubahan Perjanjian Lama secara sewenang-wenang oleh pendeta-pendeta Yahudi dan penyisipan kepercayaan-kepercayaan takhyul ke dalam agama murni yang disiarkan oleh Nabi Musa. Dengan tidak lagi menjadi agama ilahi sebagai akibat dari pengubahan-pengubahan yang dilakukan oleh pendeta-pendeta Yahudi, Yahudi telah menjadi ideologi yang mendunia dan berlebih-lebihan. Pada puncaknya, kalangan Yahudi ultra-konservatif, yang menganggap agama sebagai konsep yang diperuntukkan bagi mereka saja, berpandangan bahwa Nasrani dan Islam merupakan "agama palsu" yang harus dibasmi. Di samping itu, peranan yang menarik ini menyebabkan mereka bertindak sebagai kekuatan yang berusaha sekeras-kerasnya menghapus semua agama dari dunia ini. Inilah alasan kerjasama antara Yahudi dan freemasonry.

PERAN FREEMASONRY

Dengan berakar di dunia Barat, yang kemudian menyebar ke mana-mana, organisasi rahasia ini selalu menjadi sumber pemikiran dan kegiatan yang anti-agama di setiap negara yang disusupinya.

Suatu penyelidikan yang mendalami sejarah peperangan terhadap agama di segala negara di dunia selama beberapa abad terakhir ini mengungkapkan bahwa freemasonry selalu berada di pusat pergerakan semacam ini. Dalam hal ini, sejarah Eropa sungguh jelas sekali. Karena itulah pemimpin umat Katolik, Paus Leo XIII, menuding freemasonry dalam ensiklik terkenalnya, Humanum Genus (1884), yang memaparkan tujuan organisasi itu sebagai berikut:

Pada masa kita, dengan bantuan dan dukungan dari perhimpunan yang disebut freemasonry, yang memiliki organisasi yang luas dan kuat, usaha-usaha dari mereka yang mengabdi kepada kekuatan hitam telah disatukan. Mereka tidak merasa perlu lagi menyembunyikan niat jahat dan perlawanan terhadap Tuhan Yang Mahasuci. Semua tujuan dan usaha para freemason mengarah ke satu maksud: menghapus semua tatanan sosial dan keagamaan Kristiani dan menegakkan suatu sistem aturan baru yang didasarkan pada prinsip-prinsip naturalisme dan pemikiran-pemikiran mereka sendiri.20

Analisis Paus yang dibuat pada akhir abad ke-19 ini mutlak benar. Bila kita perhatikan terbitan masonik mutakhir, kita lihat bahwa tujuan dasar organisasi ini adalah menghapus semua agama di masyarakat. Seorang pengikut freemasonry dalam pamfletnya menyatakan bagaimana agama bisa diberantas melalui "penyebaran ilmu-ilmu positivis ke masyarakat."

Akhirnya, saya ingin berkata sebagai berikut: Misi Masonik dan paling humanistik yang merupakan tugas kita adalah mencegah peralihan dari nalar dan ilmu positivis, menyebarkannya dengan pengakuan bahwa inilah cara evolusi terbaik dan satu-satunya, dan mangajari publik dengan ilmu-ilmu positivis. Kata-kata berikut ini dari Ernest Renan sangat berharga: "Jika publik diajari dan dicerahkan dengan nalar dan ilmu-ilmu positivis, maka kepercayaan yang sia-sia terhadap agama akan lenyap."21

Di sini, yang dimaksud dengan "ilmu positivis" pada dasarnya adalah filsafat materialisme yang menolak segala hal yang tidak diperoleh dengan eksperimen dan observasi. Di sisi lain, misi freemasonry adalah memaksakan falsafah ini kepada orang-orang atas nama "ilmu" dan dengan demikian membinasakan kepercayaan agama semuanya. Teori evolusi sangat berperan penting dalam kampanye indoktrinasi ini, sebagaimana yang jelas dibuat di kutipan di atas. Freemasonry berpandangan bahwa mendorong kepercayaan masyarakat terhadap teori evolusi merupakan tugas terbesarnya.

Hubungan keorganisasian ini merupakan faktor yang amat penting yang melandasi alasan mengapa teori evolusi maupun filsafat materialisme dan cabang-cabangnya dikembangkan dengan gigih di seluruh penjuru bumi. Organisasi freemasonry dan cabang-cabangnya berperan penting dalam propaganda sistematis para pendiri sistem filosofis yang beraneka ragam-kadang-kadang bahkan bertolak belakang-yang mengingkari keberadaan Allah itu semuanya orang-orang mason.

PARA FILSUF MASON

Sebagaimana kami sebut di atas, para pendiri sistem filosofis yang anti-agama sebetulnya merupakan bagian dari peperangan yang ditujukan terhadap agama secara sistematis. Karenanya, kita dapati bahwa sebagian besar filsuf yang mendirikan sistem-sistem ini merupakan bagian dari organisasi freemasonry, yang berdiri di tengah kancah pertempuran melawan agama.

Dalam konteks ini, para filsuf yang segera menarik perhatian adalah para cendekiawan Perancis yang merupakan pelopor Revolusi Perancis. Orang-orang ini tidak hanya mengecam pemuka agama, tetapi juga menggerakkan perlawanan yang keras terhadap agama. Di antara mereka ialah Diderot, pengarang The System of Nature, yang diacu sebagai "Bibel Materialisme"; Voltaire, seorang materialis yang berapi-api dan penentang agama; Montesquieu, materialis radikal; Jean-Jacques Rousseau, yang menyusun sendiri suatu agama baru; dan para "Ensiklopedis", semuanya anti-agama dengan gigih. Sebuah alat propaganda mason Turki, majalah Mimar Sinan, menyebut individu-individu ini:

Revolusi Perancis 1789 disipakan oleh para ideolog Mason. Deklarasi Hak-Hak Asasi Manusia yang menganut prinsip kebebasan, kesetaraan, dan persaudaraan ditulis dengan inspirasi dan tuntunan dari pakar-pakar kita seperti Montesquieu, Voltaire, Rouisseau, dan Diderot.22

Mason Magazine, yang juga diterbitkan oleh para Mason Turki, mencatat:

Para pelopor yang mendobrak sistem feodal di Perancis dan memulai Revolusi Besar ialah Montesquieu, Voltaire, J.J. Rousseau, Diderot si pemuka materialisme, dan para Ensiklopedis yang berada di sekeliling mereka. Mereka semua orang-orang Mason.23

Ide-ide materialistik dan anti-agama yang kian berkembang pada masa seusai Revolusi Perancis itu mencapai puncaknya pada abad ke-19. Bila kita amati pemimpin-pemimipin pergerakan ini, lagi-lagi kita jumpai freemasonry.

Di samping itu, perlu diperhatikan juga, terdapat banyak orang Yahudi di antara tokoh-tokoh itu. Ini menunjukkan, orang-orang Yahudi yang bersekutu dengan para mason berusaha sekeras-kerasnya untuk melemahkan agama-agama samawi seperti Nasrani dan Islam; mereka menganut pandangan keduniaan yang materialis, yang menyediakan tujuan yang sama, dengan landasan filosofis.

DI BALIK KEDOK SOSIALISME

Sebuah kelompok eksentrik didirikan di Bavaria, Jerman selatan, pada 1776. Pendiri kelompok ini, yang menamakan diri "Illuminati" (Yang Tercerahkan), ialah seorang profesor hukum yang bernama Adam Weishaupt. Perkumpulan ini tertarik pada dua hal: perkumpulan ini sangat rahasia dan telah menyusun program politik yang amat ambisius bagi mereka sendiri. Pada program mereka yang ditulis oleh Weishaupt, dua tujuan pokok perkumpulan ini adalah sebagai berikut:

1.Penghapusan semua kerajaan dan pemerintahan sistematik.

2. Penghapusan semua agama yang berketuhanan (ilahi).

Kelompok ini bersikap sangat memusuhi agama. Weishaupt ialah seorang freemason senior. Ia mengorganisasikannya secara sejalur dengan gaya keorganisasian tradisional masonik. Illuminati tumbuh dengan teramat cepat. Pada 1780, dengan keikutsertaan Baron Von Knigge, salah seorang pemimpin organisasi masonik Jerman terbesar, kekuatan kelompok ini meningkat pesat. Weishaupt dan Knigge meletakkan landasan bagi suatu revolusi di Jerman, sehingga sosialis hanyalah nama. Akan tetapi, ketika pemerintah membuka kedok mereka, Weishaupt dan Knigge dengan cerdik membubarkan perkumpulan ini. Kegiatan-kegiatannya dibaurkan ke dalam organisasi freemason reguler mereka. Pembauran ini berlangusng pada 1782.

Pada awal 1800-an, didirikan sebuah kelompok baru di Jerman yang berusaha melestarikan tradisi Illuminati di Jerman. Nama perkumpulan ini adalah "Perkumpulan Orang-Orang Terjujur". Di kemudian hari, namanya berubah menjadi "Perkumpulan Para Komunis". Ketua perkumpulan ini hendak membuat program politik bagi kelompok ini dan dua orang pertama yang diminta untuk menulis program itu ialah dua orang cendekiawan komunis sejati: Karl Marx dan Freederick Engels! Keduanya menulis Manifesto Komunis atas perintah perkumpulan tersebut. Ajaran yang paling dikenal luas dari manifesto ini adalah bahwa agama itu "candu masyarakat" dan risalah ini berpandangan bahwa penyingkiran agama merupakan salah satu dari prasyarat "masyarakat tanpa kelas" yang ideal, yang dipandang sebagai satu-satunya harapan keselamatan manusia. Mesti diperhatikan bahwa Marx dan juga Engels ialah keturunan Yahudi.

Dominasi orang-orang Mason dan Yahudi tersebut dalam pergerakan sosialis itu kemudian berlanjut. Sebagian orang Mason dan Yahudi yang memperjuangkan pergerakan sosialis ialah:

Ferdinand Lasalle: Lasalle, seorang kawan dekat Marx, membela gagasan kediktatoran komunis revolusionis.

Victor Adler: Sebagai tangan-kanan Engels, Adler mengerahkan banyak usaha untuk menyiarkan komunisme. Putranya, Friedrich Adler, menjadi ketua Partai Komunis Austria.

Moses Hess: Dengan dilahirkan dari keluarga konservatif Yahudi, Hess ialah seorang sosialis dan teman dekat Marx. Ia juga seorang zionis yang fanatik. Ia mempelopori pergerakan zionis di Eropa dalam bukunya, Rome and Jerusalem, dan berusaha mendirikan negara Yahudi di Palestina. Ia juga pembela Darwinisme yang gigih sepanjang hayatnya.

Giorgy Lukacs: Lukacs, seorang anggota keluarga Yahudi yang kaya, menulis banyak buku yang membela komunisme. Ia turut menyebarkan ideologi komunisme di kalangan pemuda. Ia seorang tokoh terkemuka dalam revolusi yang mengangkat komunisme ke kursi kekuasaan di Hongaria.

Vladimir I. Lenin: Lenin, seorang Yahudi sebagaimana kebanyakan pemimpin pergerakan Bolshevik di Rusia, menjadi pendiri salah satu dari rejim toteliter yang paling berdarah di dunia.

Herbert Marcuse: Herbert Marcuse, seorang putra dari keluarga Yahudi, menafsirkan kembali Marxisme dan menyiapkan landasan bagi pergolakan mahasiswa 1968. Ia mendorong pergerakan kemahasiswaan kiri yang tersebar di seluruh penjuru dunia dan mengembangkan suatu ideologi anarkis yang menyebabkan-dan masih menyebabkan-kematian banyak pemuda.

SUATU FILOSOFI DAN AGENDA TERSEMBUNYINYA

Kala kita tengok sejarah filsafat, kita lihat terdapat banyak filsuf ateis dan anti-agama lain yang terkenal karena identitas masonik mereka. Di antara mereka ialah pemikir-pemikir seperti David Hume, Holdbach, Schelling, John Stuart Mill, Auguste Comte, the Marquis de Sade, dan sosiolog-sosiolog seperti Emile Durkheim, Ferdinand Tönnies, Herbert Spencer, Sigmund Freud, Henry Bergson, dan Erich Fromm. Mereka semua keturunan Yahudi dan mereka semua berusaha keras menjauhkan masyarakat dari agama dan menegakkan suatu tatasosial dan tatamoral yang tidak religius sama sekali. Sudah barang tentu, Charles Darwin dan pandangannya memiliki posisi yang sangat istimewa di kalangan tokoh-tokoh ini.

Hal yang amat perlu diperhatikan di sini adalah bahwa filosofi-filosofi kufur dan materialistik yang dihasilkan oleh para pemikir ini, dan oleh ribuan lainnya yang seperti mereka, melayani kepentingan politik dan sosial tertentu. Sebagaimana yang kami katakan di permulaan, alasan terpenting mengapa orang-orang mengingkari Allah adalah kegelisahan mereka akan agama, yakni agama yang merupakan hasil almiah dari keimanan kepada Allah. Dengan kafir terhadap kebenaran agama karena agama bertentangan dengan kepentingan mereka atau dengan kalangan yang mereka wakili, orang-orang ini mempunyai jalan lain, yaitu ateisme, dengan tujuan mendapatkan dukungan bagi mereka sendiri.

Karena alasan ini, tanda-tanda keberadaan Allah yang gamblang tidak dilihat oleh orang-orang ini. Dengan kata lain, mereka tidak mau melihat ayat-ayat tersebut. Orang-orang ini berusaha mati-matian menghalangi keimanan terhadap keberadaan Allah dan mereka menyebarkan kekufuran ini ke masyarakat umum. Akhirnya, banyak yang terlihat tidak beriman kepada Allah atau sudah "melupakan" Dia seperti tersebut di Al-Qur'an (Surat at-Taubah, 67).

Inilah mengapa kebanyakan orang menjalani kehidupan tanpa menghargai Allah sama sekali, mengira bahwa mereka hidup bebas dari Dia. Namun demikian, kita jangan terpedaya oleh "massa yang sombong" ini, karena Allah telah memberi tahu kita dalam Al-Qur'an bahwa kebanyakan manusia tidak beriman (Surat ar-Ra'du, 1). Ayat berikut ini juga mengingatkan kita mengenai persoalan tersebut:

Kalau engkau ikuti kebanyakan orang di bumi ini, mereka akan menyesatkan engkau dari jalan Allah. Yang mereka ikuti hanya prasangka. Mereka hanya menduga-duga tanpa dasar. (Surat al-An'aam, 116)

(Untuk informasi rinci, lihat: New Masonic Order karya Harun Yahya.)

<< kembali
lanjut >>

19. Michael J. Behe, Darwin's Black Box, New York: Free Press, 1996, pp. 232-233
20. Pape Léo XIII, Humanum Genus, Encyclopédie sur la franc-maçonnerie, publié le 20 avril 1884
21. Dr. Selami Iþýndað, "Olumlu Bilim-Aklýn Engelleri ve Masonluk", Mason Dergisi, an 24, no. 25-26, décembre 76 - mars 77
22. Mimar Sinan, no. 6, p. 66
23. Mason Dergisi, no. 23-24, p. 41 - 1976

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut


Mengenal Allah Lewat Akal - Harun Yahya

Mengenal Allah Lewat Akal

Seluruh Rancangan KEBURUKAN MODEL MASYARAKAT YANG TIADA IMAN KEPADA ALLAH

Allah menyatakan dalam Al-Qur'an, Ia menciptakan manusia menurut kecondongan tertentu dalam ayat:

Maka hadapkanlah wajahmu dengan lurus ke agama (Allah); (tetaplah atas) fitrah Allah yang telah menciptakan manusia menurut fitrah itu." (Surat ar-Ruum, 30)

Fitrah manusia adalah mengabdi kepada Allah dan beriman kepada-Nya. Karena manusia tidak mampu memenuhi sendiri keinginan dan kebutuhannya yang tak terbatas, ia secara alamiah perlu merendahkan diri di hadapan Allah dan meminta tolong kepada-Nya.

Jika seorang manusia hidup sesuai dengan fitrah ini, maka ia memperoleh kepercayaan, kedamaian, kebahagiaan, dan keselamatan sejati. Jika ia mengingkari fitrah ini, dan berpaling dari Allah, maka ia menjalani kehidupannya dengan kesusahan, ketakutan, kecemasan, dan kemalangan.

Aturan ini, yang berlaku bagi individu, berlaku juga bagi masyarakat. Bila suatu masyarakat terdiri atas orang-orang yang beriman kepada Allah, maka akan menjadi masyarakat yang berkeadilan, berkedamaian, berkebahagiaan, dan berkebijaksanaan. Tentu saja, yang sebaliknya pun berlaku pula. Bila suatu masyarakat kafir kepada Allah, maka tatanan masyarakat semacam ini pada dasarnya rusak, menyimpang, dan primitif.

Fakta ini segera terlihat manakala masyarakat-masyarakat yang berpaling dari Allah diamati. Salah satu dari produk terpenting dari pikiran yang tidak religius adalah penghapusan konsep akhlak dan pembangunan masyarakat yang menyimpang sepenuhnya. Dengan melanggar batas-batas religius dan moral dan melayani pemenuhan nafsu manusia semata-mata, kebudayaan ini merupakan suatu sistem penindasan dalam arti yang seluas-luasnya. Dalam sistem semacam ini, segala jenis kemunduran mulai dari kelainan seksual hingga kecanduan obat terlarang didorong-dorong. Akhirnya, berkembanglah masyarakat yang tanpa cinta sesama dan bersifat egoistik, keras kepala, dangkal, dan tidak bijaksana.

Di suatu masyarakat yang orang-orangnya hidup hanya demi pemuasan hasrat mereka sendiri, tentu mustahil perdamaian, percintaan, dan persahabatan dilestarikan. Di masyarakat seperti ini, hubungan antara manusia bergantung pada kepentingan yang timbal-balik. Rasa saling curiga berlangsung dengan kuat. Ketika tiada alasan untuk tulus, jujur, bisa dipercaya, atau berbudi mulia, tiada yang suka hidup dalam penipuan, pembohongan, dan pengkhianatan. Para warga masyarakat semacam ini "menempatkan Allah tiada berharga di belakang mereka" (Surat Huud, 92) dan, dengan demikian, tidak pernah mengaku takut kepada Allah. Karena mereka tidak bisa "membuat perkiraan yang tepat perihal Allah", mereka tidak memikirkan Hari Hisab dan Hari Pembalasan. Bagi mereka, neraka tidak lebih daripada pandangan yang muncul di buku-buku keagamaan. Tak seorang pun dari mereka yang berpikir bahwa mereka harus mempertanggungjawabkan diri di hadapan Allah sesudah kematian mereka atas segala dosa yang mereka lakukan selama hayat mereka di dunia ini, atau bahwa mereka pada akhirnya bisa dihukum dengan hidup tersiksa di neraka selamanya. Meskipun mereka memikirkannya, mereka menyangka akan masuk surga sesudah "menebus dosa", sebagaimana yang terungkap dalam ayat ini:

Ini karena mereka berkata, "Neraka takkan menjamah kami, kecuali selama beberapa hari saja;" mereka menipu diri dengan agama yang mereka ada-adakan sendiri. (Surat Aali Imraan, 24)

Dengan demikian, mereka menjalani kehidupan semaksimal mungkin untuk memuaskan hasrat dan kebutuhan mereka sendiri.

Keadaan ini biasanya menyebabkan kemunduran akhlak dan keruntuhan budi yang kita lihat di banyak masyarakat saat ini. Dalam penalaran mereka sendiri mereka menyangka "kita hidup di dunia sekali saja dan hanya selama 50-60 tahun lalu meninggalkannya, maka mari kita isi dengan bersenang-senang." Sistem pikiran yang didasarkan pada penalaran yang keliru ini mungkin disertai dengan segala jenis kelaliman, prostitusi, pencurian, kejahatan, dan kebejatan. Orang yang berpikiran semacam ini bisa melakukan segala jenis kejahatan, pembunuhan, dan penggelapan. Manakala setiap individu hanya memikirkan pemuasan kebutuhan dan keinginan diri sendiri, semua orang lainnya-termasuk keluarga dan teman-temannya-tidak begitu penting. Individu-individu lain di masyarakat tidak penting sama sekali.

Dalam suatu susunan masyarakat yang terutama berlandaskan pada hubungan kepentingan, kesalingcurigaan di antara orang-orang merintangi pembentukan perdamaian, baik di tingkat masyarakat maupun di tingkat individu, dan ini menyebabkan orang-orang terus-menerus hidup terombang-ambing, gelisah, dan ragu-ragu. Tanpa pengetahuan dengan siapa, kapan, atau bagaimana kebejatan-kebejatan dilakukan di masyarakat-masyarakat semacam ini, orang-orang hidup dengan keadaan jiwa yang amat ketakutan dan menderita. Kecurigaan yang merata menyebabkan mereka hidup dengan sangat menyedihkan. Di suatu masyarakat yang melecehkan nilai-nilai moral, pandangan orang-orang terhadap gagasan-gagasan seperti keluarga, kejujuran, dan kedermawanan, cukup memprihatinkan, karena mereka tidak takut kepada Allah.

Di masyarakat-masyarakat semacam itu, kehidupan orang-orang tidak berdasarkan rasa saling mencintai dan saling menghargai. Para warganya tidak merasa perlu menunjukkan penghargaan satu sama lain. Mereka tidak memperlihatkan sikap saling memperhatikan tanpa penyebab yang baik. Sebetulnya, mereka memang benar, sehubungan dengan penalaran mereka yang bebal, dalam menjalaninya. Mereka diajar sepanjang hayat mereka bahwa mereka berkembang dari hewan dan bahwa jiwa mereka akan lenyap selamanya pada saat mereka meninggal. Karena itu, mereka menganggap sia-sia sikap menghargai raga keturunan kera yang akan membusuk di dalam tanah dan bahwa mereka tidak akan menjumpainya lagi. Dalam logika kotor mereka, "semua orang di samping mereka sendiri akan mati dan dikubur di dalam tanah, mayat mereka akan membusuk dan jiwa mereka akan musna. Jadi, mengapa repot-repot berbuat baik kepada orang lain, dan mengorbankan diri?" Sungguh, pikiran-pikiran semacam ini terdapat di lubuk hati orang-orang yang tidak beriman kepada Allah atau, karena itu, kepada Hari Akhir. Di masyarakat-masyarakat yang tanpa keimanan kepada Allah, tiada landasan untuk kedamaian, kebahagiaan, atau pun kepercayaan.

Dengan semua kalimat tersebut, kami tidak bermaksud menyiratkan bahwa "kerusakan terjadi di masyarakat-masyarakat yang tiada beriman kepada Allah; karena itu, pasti ada keimanan kepada Allah." Allah itu harus diimani karena Ia ada dan siapa saja yang kafir kepada-Nya berdosa besar di hadapan-Nya. Maksud kami mencatat bahwa masyarakat yang tanpa keimanan kepada Allah menjadi rusak adalah menekankan bahwa sudut pandang fundamental masyarakat ini salah. Sudut pandang yang salah ini menyebabkan akibat yang menyakitkan. Suatu masyarakat yang mengerjakan dosa terbesar yang berupa mengingkari Allah pasti akan mengalami akibat terburuk. Akibat-akibat ini perlu diperhatikan karena menunjukkan betapa salahnya masyarakat ini.

Ciri umum masyarakat semacam itu adalah keterpedayaannya seluruhnya. Seperti dinyatkan dalam ayat, "Kalau engkau ikuti kebanyakan orang di bumi ini, mereka akan menyesatkan engkau dari jalan Allah." (Surat al-An'aam, 116), sebagian besar warga masyarakat sama-sama memiliki watak yang membuat suatu psikologi "massa" yang menguatkan kekufuran yang telah ada. Dalam Al-Qur'an, Allah menganggap masyarakat yang mengabaikan Dia dan Hari Akhir sebagai "bodoh". Meskipun anggota-anggota masyarakat ini mungkin mengkaji fisika, sejarah, biologi, atau pun ilmu-ilmu lainnya, mereka tida mengerti dan tidak insaf untuk mengakui kekuatan dan kekuasaan Allah. Mereka bodoh dalam pengertian ini.

Karena para warga masyarakat jahiliyah tidak setia kepada Allah, mereka berpaling dari jalan-Nya dengan berbagai cara. Mereka mengikuti orang-orang yang merupakan hamba Allah yang batil sebagaimana mereka sendiri, memandang mereka sebagai panutan dan menganggap gagasan-gagasan mereka sebagai kebenaran mutlak. Pada puncaknya, suatu masyarakat jahiliyah merupakan masyarakat tertutup yang semakin membutakan diri, kian lama kian jauh dari akal dan hati nurani. Seperti yang kami nyatakan di permulaan, aspek yang paling menonjol dari sistem ini adalah bahwa para warga masyarakat semacam ini bertindak seiring dengan indoktrinasi anti-agama.

Dalam Al-Qur'an, Allah memaparkannya dengan perumpamaan yang jelas, bagaimana kehidupan semacam itu, yang berlandaskan pada basis yang rusak dan sia-sia, ditakdirkan untuk binasa:

Manakah yang terbaik? Mereka yang mendirikan bangunannya atas dasar taqwa dan keridaan Allah ataukah yang mendirikan bangunannya di atas tanah pasir di tepi jurang lalu runtuh bersamanya ke dalam api neraka? Dan Allah tidak memberi petunjuk kepada mereka yang zalim. (Surat at-Taubah, 109)

Namun demikian, ada hal lain yang harus diingat: setiap masyarakat dan semua orang berkesempatan untuk melepaskan diri dari indoktrinasi, jalan hidup dan filosofi jahiliyah. Allah mengutus para rasul kepada mereka untuk mengingatkan mereka dan memberitahu mereka keberadaan Allah dan Hari Akhir dan yang mengatakan kepada mereka makna hakiki kehidupan. Dan bersama-sama para rasul-Nya, Ia mengirim kitab suci yang menjawab semua pertanyaan yang berasal dari lubuk hati manusia. Inilah hukum Allah yang sudah ada sejak semula. Pada zaman ini, pedoman semua orang adalah Al-Qur'an, yang menunjukkan jalan yang benar dan membawa manusia dari kegelapan ke cahaya. Orang-orang akan diadili menurut pilihan mereka sendiri. Jadi, Rasul yang membawa kitab kepada orang-orang menyeru mereka:

Katakanlah: "Hai manusia! Sekarang kebenaran sudah datang kepadamu dari Tuhanmu. Barangsiapa menerima petunjuk, maka itulah petunjuk yang baik untuk dirinya sendiri, dan barangsiapa tersesat, maka ia menyesatkan dirinya sendiri; dan aku tidak mewakili kamu." (Surat Yuunus, 108)

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut


Mengenal Allah Lewat Akal - Harun Yahya

Mengenal Allah Lewat Akal

Seluruh Rancangan RUMAH MASA DEPAN: AKHIRAT

Pati merupakan bukti bagi siapa saja yang berakal dan berhati nurani bahwa tak satu pun dari obyek yang ada, tak satu pun dari peristiwa yang terjadi, dan tak satu pun dari hukum yang berlaku di alam semesta ini yang sia-sia atau pun tanpa tujuan. Susunan dan dayatahan alam semesta, sebagaimana yang kami perlihatkan di bab-bab terdahulu, didasarkan pada keseimbangan yang sangat sebanding. Keseimbangan-keseimbangan ini, sebagai bahan bukti yang tak terbantahkan, menunjukkan bahwa alam semesta DICIPTAKAN. Dengan demikian, bisakah dinyatakan bahwa alam semesta ini diciptakan dengan sia-sia?

Tentu saja tidak.

Di dalam tindakan terkecil pun yang dilakukan oleh orang yang tinggal di bumi yang sekecil partikel debu di antara trilyunan galaksi, terdapat tujuan. Jadi, masuk akalkah pernyataan bahwa seluruh alam semesta diciptakan dengan sia-sia?

Allah mengabarkan bahwa manusia tidak diciptakan dengan sia-sia:

Adakah kamu mengira Kami menciptakan kamu sia-sia, dan kamu tidak akan kembali kepada Kami? (Surat al-Mu'minuun, 115)

Kehidupan di bumi dimungkinkan keberadaannya oleh serangkaian fenomena ajaib yang tak terhitung dari Ledakan Dahsyat hingga atom, dari atom hingga galaksi, dan dari galaksi hingga planet kita sendiri. Segala kebutuhan hidup di bumi kelihatannya direncanakan dengan seksama dan diciptakan dengan cara yang paling sesuai: matahari di angkasa yang menyediakan semua energi yang dibutuhkan, persediaan yang tersimpan di bawah tanah, dan suatu dunia yang di mana-mana dilengkapi dengan jutaan aneka spesies tumbuh-tumbuhan dan binatang. Walaupun ada peristiwa-peristiwa luarbiasa seperti tersebut, orang-orang mungkin masih menyangkal keberadaan Allah. Dengan beranggapan secara masuk-akal bahwa manusia terbentuk dari sperma, orang-orang ini tidak percaya bahwa mereka akan dibangkitkan kembali sesudah mati sebagaimana dikabarkan dalam Al-Qur'an, dan berkomentar yang tidak relevan. Dalam Al-Qur'an Allah telah menunjukkan penalaran orang-orang kafir yang berbelit-belit dan memberi mereka jawaban:

Dan Ia membuat perumpamaan tentang Kami dengan melupakan asal kejadiannya sendiri; dia berkata, "Siapakah yang dapat menghidupkan tulang-belulang yang sudah hancur-luluh?" Katakanlah, "Yang akan menghidupkannya, Yang menciptakannya pertama kali! Dia Mahatahu akan segala penciptaan." (Surat Yaasiin, 78-79)

Allah-"Yang menjadikan mati dan hidup"-menciptakan segala sesuatu di alam semesta untuk tujuan tertentu dan telah menjelaskan tujuan penciptaan manusia: "supaya Dia menguji kamu, siapa yang lebih baik amalnya di antara kamu ; dan Dia Mahaperkasa, Maha Pengampun." (Surat al-Mulk, 2). Sebagaimana yang dijelaskan di ayat ini, dunia ini tempat pengujian dan sementara. Ada akhir riwayat manusia di samping akhir riwayat dunia, yang waktunya ditakdirkan oleh Allah. Manusia berkewajiban menjalani kehidupan singkat yang dianugerahkan kepada mereka menurut syarat-syarat yang ditetapkan oleh Allah dan dipaparkan kepada mereka dalam Al-Qur'an. Di hari akhir, mereka pasti diganjar atas segala perbuatan mereka di sini.

AZAB ABADI

Di buku ini kami telah memerikan tanda-tanda yang nyata perihal keberadaan Allah, pembela sistem-sistem yang didasarkan pada penolakan terhadap Allah, dan jenis konteks sosial yang hendak mereka tegakkan. Segala hal yang kita bahas sejauh ini berkaitan dengan "kehidupan di dunia ini". Akan tetapi, apa yang terjadi sesudah kematian, yakni "Hari Akhir", juga pantas dipertimbangkan dengan kritis.

Mereka yang bersusah-payah untuk memajukan sistem-sistem yang terutama bersandar pada kekufuran kepada Allah itu menawarkan kehidupan yang penuh kesusahan bagi para penganutnya di bumi ini. Orang-orang ini juga akan menyebabkan pengikut mereka menderita hukuman yang memilukan di Hari Akhir. Di sana mereka sama sekali tidak menunjukkan perhatian yang teliti yang dahulunya mereka perlihatkan kepada orang-orang bodoh yang mengikuti mereka di dunia. Sebaliknya, di sana, mereka hanya memikirkan keselamatan diri sendiri, seperti dinyatakan dalam ayat berikut ini:

Sekiranya setiap orang yang berbuat zalim memiliki segala yang ada di bumi, tentu ia gunakan untuk menebus dirinya. ... (Surat Yuunus, 54)

Sikap mereka yang memperjuangkan kekufuran di dunia ini diungkapkan juga di ayat lain:

... Setiap kali masuk suatu golongan ia mengutuk saudaranya, sehingga ketika semua sudah saling menyusul ke dalamnya, kata mereka yang belakangan tentang yang sudah terlebih dulu, "Tuhan, merekalah yang menyesatkan kami. Jatuhkanlah azab berlipat ganda terhadap mereka dalam api neraka." Ia berfirman, "Semua dua kali lipat, tetapi kamu tidak tahu." Lalu yang terlebih dulu berkata kepada yang belakangan, "Kamu tiada mempunyai kelebihan atas kami. Maka rasakanlah azab atas segala yang kamu perbuat!" (Surat al-A'raaf, 38-39)

Jadi, sebenarnya tidak terdapat banyak perbedaan antara para pendahulu kekufuran dan orang-orang yang menyusul di belakang mereka. Sebagai hasilnya, kedua kelompok ini menderita kerugian banyak dan layak mendapat azab abadi atas dosa-dosa yang mereka kerjakan di dunia. Dalam Al-Qur'an, Allah telah merinci suasana dan keadaan yang akan dialami oleh orang-orang ini dan azab yang akan mereka derita di hari kiamat, hari hisab, dan di neraka.

HARI KIAMAT

Kala Allah menyebut hari kiamat di Al-Qur'an, Ia menyebutnya "hari ketika si penyeru (malaikat) menyeru kepada sesuatu yang asing ..." (Surat al-Qamar, 6). Kengerian pada hari itu adalah sesuatu yang tidak diketahui oleh umat manusia karena mereka belum pernah menghadapi sesuatu yang menyerupainya.

Hanya Allah yang mengetahui tibanya waktu hari itu. Pengetahuan manusia mengenai hari itu terbatas pada hal-hal yang terkait dalam Al-Qur'an. Hari kiamat akan datang secara tiba-tiba tatkala tak seorang pun mengharapkannya.

Hari tersebut bisa mencekam orang-orang manakala mereka bekerja di kantor, tidur di rumah, berbicara di telepon, membaca buku, tertawa, menangis, atau pun mengantar anak-anak ke sekolah. Lebih lanjut, cekaman ini akan amat menakutkan melebihi segala kengerian yang pernah ada di dunia.

Hari kiamat berawal dengan peniupam trumpet (Surat al-Muddatstsir, 8-10). Tatkala suara ini diperdengarkan di seluruh penjuru dunia, mereka yang tidak memamfaatkan waktu yang dikaruniakan kepada mereka oleh Allah untuk memperoleh rida-Nya akan dicekam oleh ketakutan yang dahsyat. Dalam Al-Qur'an, Allah memaparkan peristiwa menakutkan yang akan terjadi pada hari itu:

Tidak, hari akhirat sudah dijanjikan untuk mereka; dan saat itu lebih dahsyat dan lebih pahit. (Surat al-Qamar, 46)

Ayat Al-Qur'an menunjukkan, peniupan trumpet itu diikuti dengan gempa dahsyat dan gemuruh keras yang memekakkan telinga. Dalam kehebohan hiruk-pikuk ini, gunung-gunung mulai goncang dan rontok dengan bumi di bawahnya. (Surat al-Zalzalah, 1-8).

Gunung-gunung remuk-redam dan menjadi debu-debu yang berhamburan (Surat al-Waaqi'ah, 5). Pada saat itu, orang-orang menjadi mengerti betapa remehnya hal-hal yang sampai sekarang mereka puja. Semua nilai-nilai kebendaan yang mereka buru selama kehidupan mereka tiba-tiba lenyap.

Maka, bila datang malapetaka besar, pada hari kala manusia ingat segala yang telah diusahakannya, dan api neraka ditampakkan buat siapa saja yang melihat. (Surat an-Naazi'aat, 34-36).

Pada hari itu, gunung yang terbuat dari batu, tanah, dan karang pun luruh laksana kayu tersisir (Surat al-Qaari'ah, 5). Manusia menjadi sadar, kekuatan ini bukan kekuatan alam. Ini karena pada hari itu, alam pun diratakan. Semua kejadian pada hari itu sangat menakutkan dan mengerikan. Manusia, binatang, dan alam, semuanya dicekam oleh kengerian ini. Manusia melihat lautan meluap (Surat al-Infithaar, 3) dan membara (Surat at-Takwiir, 6).

Langit mulai goyang sebagaimana bumi dan mulai koyak, dengan suatu cara yang sampai sekarang tak tersaksikan. Biru cerah warna langit yang biasanya terlihat oleh manusia berubah dan menyerupai lelehan perak (Surat al-Ma'aarij, 8). Pada hari itu, segala benda di langit yang biasanya memberi penerangan tiba-tiba padam; matahari digulung (Surat at-Takwiir, 1), bulan dibelah (Surat al-Qamar, 1), dan matahari dan bulan disatukan (Surat al-Qiyaamah, 9).

Perempuan-perempuan hamil mengalami keguguran karena ketakutan yang mencekam pada hari itu. Ketakutan semacam ini pula yang menyebabkan anak-anak menjadi beruban (Surat al-Muzzammil, 17). Anak-anak menjauh dari ibu-ibu mereka, istri-istri dari suami-suami mereka, dan keluarga-keluarga saling menjauh. Allah memberitahukannya dalam Al-Qur'an:

Lalu bila datang kebisingan yang memekakkan telinga, hari itu orang akan lari dari saudaranya, dari ibunya dan dari bapanya, dan dari istri dan anak-anaknya. Masing-masing hari itu sibuk mengurus diri sendiri. (Surat 'Abasa, 33-37)

HARI HISAB

Sehabis semua kejadian itu berlangsung di hari kiamat seperti terpapar di atas, "trumpet" diperdengarkan untuk kedua kalinya. Suara ini menandai awal hari kebangkitan kembali semua orang. Hari itu penuh dengan orang-orang yang bangun dari makam masing-masing yang barangkali telah mengubur mereka ratusan atau ribuan tahun yang lalu. Kebangkitan kembali manusia pada hari itu dan keadaan bising yang akan mereka alami diungkapkan oleh Al-Qur'an :

Dan sangkakala pun ditiup, tiba-tiba dari pusara-pusara mereka bermunculan serentak menuju Tuhan. Mereka berkata, "Wahai celakalah kami ! Siapakah yang membangunkan kami ini dari tempat tidur kami?" (Ada suara yang akan berkata,) "Inilah yang dijanjikan oleh Yang Maha Pemurah, dan benar jugalah kata-kata para rasul!" Itu hanyalah dengan sekali suara yang dahsyat, tiba-tiba mereka pun muncul di hadapan Kami. Maka pada hari ini tak ada orang yang akan dirugikan sedikit pun, dan kamu akan mendapat balasan sesuai dengan perbuatanmu dulu. (Surat Yaasiin, 51-54)

Pada hari itu, semua hal yang manusia menolak memikirkannya, yang manusia tidak mau mengerti, dan yang manusia lari darinya, terbentang lebar-lebar. Mereka tidak dapat menghindar atau pun menyangkalnya lagi.

Saat itu orang-orang ini, dengan wajah yang membayangkan kehinaan, dan kepala tertunduk, muncul dari makam dan berkumpul, bumi memancarkan cahaya dan kitab setiap orang dibawakan satu demi satu dan diberikan kepadanya.

Pada hari kumpul ini, kala berbondong-bondong orang yang sampai sekarang tak terlihat bersama-sama, kondisi orang beriman dan orang kafir jelas-jelas berbeda. Dalam Al-Qur'an, hal ini ditunjukkan sebagai berikut:

Adapun orang yang diberi catatannya di tangan kanannya, ia akan berkata, "Ambillah! Bacalah catatanku olehmu! Aku sudah mengira bahwa aku akan menerima perhitunganku (Surat al-Haaqqah, 19-21)

Adapun orang yang diberi catatannya di tangan kirinya, ia akan berkata, "Wahai! Coba aku tidak diberi catatan ini! Aku tidak tahu bagaimana perhitunganku. Wahai! Cobalah kematian cukup menyudahi aku! Harta kekayaanku tak bermanfaat bagiku. Kekuasaanku pun hancur semua. (Surat al-Haaqqah, 25-29)

Pada hari itu, tak satu pun orang yang diperlakukan zalim. Semua orang diganjar setara dengan perbuatannya di dunia. Bagi orang-orang yang tidak beriman, hari itu sangat mengerikan; hari itu kehidupan yang abadi di neraka dipastikan bagi mereka.

Ayat-ayat berikut ini mengungkap dengan jelas apa yang akan terjadi di hari hisab pada orang-orang yang berkeras kepala mengingkari Allah sepanjang hayat mereka dan orang-orang yang mengikuti tamu-tamu hari hisab yang sia-sia berpamrih:

Sangkakala ditiup, maka segala yang ada di langit dan yang ada di bumi pingsan, kecuali yang dikehendaki oleh Allah. Kemudian ditiup sekali lagi, tiba-tiba mereka tegak berdiri dan menunggu.

Dan bumi memancarkan cahaya Tuhannya; Kitab (catatan perbuatan) akan diletakkan (terbuka); para nabi dan saksi-saksi akan didatangkan; dan dijatuhkanlah keputusan yang adil di antara mereka; dan mereka pun tak akan dirugikan.

Dan setiap orang akan dibalas sepenuhnya apa yang sudah dikerjakannya; dan Dia tahu apa yang mereka kerjakan.

Orang-orang kafir dibawa ke neraka secara berbondong-bondong; hatta, bila mereka sudah sampai, pintu-pintunya dibuka, dan penjaga-penjaganya berkata, "Bukankah para rasul dari kalanganmu sendiri sudah datang kepadamu membacakan ayat-ayat Tuhanmu dan mengingatkanmu tentang pertemuanmu hari ini ?" Mereka menjawab, "Memang," (Kepada mereka) dikatakan, "Masuklah kamu ke pintu-pintu gerbang jahanam, tinggal di dalamnya; sungguh buruk tempat orang yang sombong." (Surat az-Zumar, 68-72)

NERAKA

Dosa terbesar yang mungkin dilakukan adalah durhaka kepada Allah, Pencipta dan Pemberi Hidup. Dengan diciptakan sebagai hamba Allah, manusia, bila bertentangan dengan tujuan penciptaannya, secara alamiah pantas dihukum sesuai dengan dosanya. Nerakalah tempat pemberlakuan hukuman ini. Kebanyakan manusia menjalani kehidupannya dengan terlena tanpa memikirkan hal ini sama sekali. Salah satu alasan terpenting keterlenaan ini adalah ketidakmampuan untuk membuat penaksiran yang benar mengenai Allah. Terdapat banyak orang yang menghargai Allah karena sifat belas kasih, pemurah, dan pemaaf; mereka tidak merasakan takut yang mendalam hingga lubuk hati sebagaimana yang seharusnya. Ini menyebabkan orang-orang ini tidak peka terhadap perintah dan anjuran Allah. Mengenai bahaya ini, Allah telah mengingatkan manusia pada khususnya dalam Al-Qur'an:

Hai manusia! Bertakwalah kepada Tuhanmu, dan takutlah kamu pada hari bila seorang ayah kelak tidak lagi berguna bagi anaknya dan seorang anak tidak lagi berguna sedikit pun bagi ayahnya. Sungguh, janji Allah benar. Maka janganlah kamu tertipu oleh kehidupan dunia, dan ajngan sampai penipu utama menipu kamu tentang Allah. (Surat Luqmaan, 33)

Allah, pemilik sifat-sifat dan nama-nama terindah, memang pengasih, pemurah, dan pemaaf. Akan tetapi, harus diingat bahwa di samping itu Allah senantiasa Adil, Penakluk segalanya, dan Pemaksa; bahwa Allah dekat dengan orang-orang mukmin namun jauh dari pemuja-pemuja berhala, orang-orang kafir, dan orang-orang munafik; bahwa Dialah Pembalas perbuatan; dan bahwa neraka adalah tempat kesempurnaan perwujudan sifat-sifat-Nya yang terakhir ini.

Orang-orang mempunyai kepercayaan takhyul mengenai pokok persoalan ini karena beberapa alasan. Mereka menganggap bahwa sesudah mereka mati, mereka akan berada di neraka untuk menebus dosa-dosa yang mereka lakukan di dunia, tetapi akan naik ke surga seusai hukuman ini selesai dan akan tinggal di sana selamanya. Namun ternyata, dalam Al-Qur'an Allah memberi tahu kita bahwa baik kehidupan di neraka maupun di surga akan berlangsung kekal dan tak seorang pun akan dikeluarkan dari situ kecuali atas kehendak Allah:

Dan mereka berkata, "Api neraka tidak akan menyentuh kami selain untuk beberapa hari saja." Katakanlah, "Sudahkah kamu memperoleh janji dari Allah, karena Dia tidak akan pernah mengingkari janji-Nya, ataukah kamu berkata tentang Allah yang tiada kamu ketahui?" Bahkan barangsiapa melakukan kejahatan dan ia sudah dilingkari dosanya, itulah penghhuni neraka; di sana mereka tinggal selamanya.

Di sana mereka akan mengalami siksaan-siksaan seperti api, panas, gelap, asap, sempit, buta, terdesak, lapar, haus, air nanah, air mendidih, dan racun pohon zaqqum. Di samping azab lahiriah, mereka juga akan menderita siksaan batiniah yang keras yang menimpa hatinya (Surat al-Humazah, 5-9). Siksaan mengerikan di neraka yang akan dijalani oleh orang-orang yang mengingkari keberadaan Allah dipaparkan secara rinci dalam Al-Qur'an. Ayat-ayat Al-Qur'an mengungkap betapa penting pokok persoalan ini bagi manusia. Kemurkaan neraka sedemikian besar sehingga tidak bisa dibandingkan dengan segala derita di dunia ini. Dalam Al-Qur'an, Allah memaparkan babak-akhir mengerikan yang akan dialami oleh orang-orang kafir:

Sekali-kali tidak! Pasti dia akan dicampakkan ke tempat yang akan melumatkan. Dan apa yang membuat engkau tahu tempat yang melumatkan? (Itulah) api Allah yang dinyalakan, yang akan naik sampai ke hati, yang akan menyelubungi mereka, di tiang-tiang yang menjulur panjang. (Surat al-Humazah 4-9)

Wajah-wajah hari itu tunduk merendah, bekerja keras meletihkan, sementara mereka masuk ke dalam api menyala, diberi minuman dari mataair mendidih. Tak ada makanan buat mereka selain dari dharii', yang tidak akan menyehatkan dan membebaskan orang dari kelaparan. (Surat al-Ghaasyiyah, 2-7)

Kami sediakan buat orang-orang kafir rantai, belenggu, dan api membara. (Surat al-Insaan, 4)

Inilah neraka jahanam yang didustakan oleh orang-orang durjana. Mereka berkeliling di antaranya dan di antara air panas mendidih. (Surat ar-Rahmaan, 43-44)

Tetapi mereka yang kafir, bagi mereka hanyalah api neraka; tak ada batas waktu yang ditentukan sampai mereka mati, juga hukuman tidak akan diperingan bagi mereka. Demikianlah Kami membalas setiap orang yang tiada bersyukur. Di situ mereka berteriak keras-keras, "Tuhan, keluarkanlah kami; kami akan berbuat amal kebaikan; tidak seperti yang sudah kami lakukan!"-"Bukankah Kami sudah ememberi kamu umur panjang supaya dapat berpikir bagi orang yang mau berpikir; dan orang yang memberi peringatan sudah datang kepadamu. Maka rasakanlah (hasil perbuatanmu). Bagi orang yang zalim tak ada penolong." (Surat Faathir, 36-37)

Mereka yang dikumpulkan ke neraka menurut keburukan mereka, itulah tempat yang paling buruk dan jalan yang sangat menyesatkan. (Surat al-Furqaan, 34)

Bila (api neraka) itu melihat mereka dari tempat yang jauh, mereka mendengar suara geram dan menghembus napas. Dan bila mereka dilemparkan ke dalam tempat yang sempit, di sana mereka memohon dibinasakan. "Jangan hari ini kamu memohonkan sekali kehancuran, tapi mohonlah kehancuran yang berulang-ulang." (Surat al-Furqaan, 12-14)

RUMAH YANG DIJANJIKAN BAGI ORANG BERIMAN: SURGA

Tiada seorang pun tahu cendera mata apa yang masih tersembunyi bagi mereka-sebagai balasan atas amal kebaikan yang mereka lakukan. (Surat as-Sajdah, 17)

Surga adalah tempat yang dijanjikan bagi kaum mukminin atas keimanan mereka kepada Allah dan ketaatan mereka kepada-Nya. Surga, sebagaimana terpapar dalam banyak ayat, merupakan tempat yang diselimuti dengan aneka jenis berkah dan merupakan tempat tinggal kebahagiaan abadi. Allah menghadiahkan surga bagi orang-orang yang beriman sebagai pahala atas amal mereka di dunia.

Surga adalah tempat pengungkapan sifat pemurah Allah (kemurahan yang hanya diperuntukkan bagi orang-orang yang beriman kepada Yang Maha Pemurah, Yang mengganjar orang-orang yang menggunakan berkah-Nya dengan tepat dengan berkah lain yang abadi dan lebih unggul). Karena itu, surga merupakan rumah kebahagiaan yang mengandung segala hal yang mungkin diinginkan oleh jiwa manusia melebihi paparan ayat-ayat tersebut.

Dalam benak sebagian manusia, kata "surga" membangkitkan pikiran yang agak terbatas, karena mereka menduga surga tempat keindahan alamiah belaka, seperti taman ria. Akan tetapi, surga yang merupakan pikiran ini amat berbeda dengan surga yang terpapar dalam Al-Qur'an.

Dalam Al-Qur'an, surga dipaparkan sebagai tempat yang mengandung segala yang mungkin dikehendaki oleh manusia:

Diedarkan kepada mereka pinggan dan piala emas; di dalamnya ada yang menjadi idaman dan sedap dipandang mata; dan kamu akan kekal di dalamnya. (Surat az-Zukhruf, 71)

Di ayat lain, kita diberi tahu bahwa di surga bahkan terdapat lebih dari yang bisa diinginkan oleh manusia:

Segala yang mereka inginkan ada di dalamnya, dan ada tambahan dari Kami Sendiri. (Surat Qaaf, 35)

Dengan kata lain, berlawanan dengan kepercayaan umum, surga menawarkan berkah yang berlimpah, berkah yang belum terlihat oleh manusia sepanjang hayat mereka di dunia ini dan bahkan tak terbayangkan oleh mereka. Orang-orang beriman akan diberi pahala kehidupan kekal di surga atas ketaatan mereka kepada Allah semasa hidup di dunia dan atas jalan hidup mereka yang menuruti kehendak-Nya.

Surga yang dijanjikan bagi orang-orang beriman ini dijelaskan dalam berbagai ayat:

Dan sampaikan berita gembira kepada mereka yang beriman dan berbuat baik bahwa bagi mereka tersedia taman-taman surga, di dalamnya mengalir sungai; setiap waktu mereka mendapat rizki berupa buah-buahan, mereka berkata, "Rizki inilah yang dulu diberikan kepada kami," karena mereka pernah mendapatkan yang serupa; dan bagi mereka di sana ada pasangan-pasangan yang suci bersih; dan di sana mereka tinggal selamanya. (Surat al-Baqarah, 25)

Orang yang bertakwa berada di taman-taman dan matair (air bersih yang melimpah). (Akan disambut dengan) "Masuklah dengan damai dan aman." Dan akan Kami cabut dari hati mereka segala rasa dendam; (mereka akan) bersaudara saling berhadapan di atas singgasana (kemuliaan). Tak ada rasa letih menghinggapi mereka, dan tidak (pernah) disuruh keluar. (Surat al-Hijr, 45-48)

Bagi merekalah taman-taman bahagia yang abadi, yang di dalamnya mengalir sungai-sungai; mereka akan dihiasi dengan gelang emas, dan mereka akan mengenakan pakaian hijau dari sutera halus dan brokat tebal; mereka di sini bersandar di atas peterana. Sungguh balasan yang baik! Sungguh tempat istirahat yang indah! (Surat al-Kahfi, 31)

Sungguh, penghuni surga hari itu dalam kesibukan yang menyenangkan. Mereka dan pasangan-pasangan mereka berada di tempat yang teduh, bersandar di atas singgasana (kehormatan). Buah-buahan tersedia bagi mereka, dan akan mereka dapatkan segala yang mereka inginkan. "Salam!", sebuah firman (sapaan) dari Tuhan, Maha Pengasih. (Surat Yaasiin, 55-58)

Adapun mereka yang bertakwa berada di tempat yang aman, di taman-taman dan mataair; mengenakan pakaian sutera halus dan brokat; mereka akan saling berhadapan. Demikianlah, dan Kami pertemukan mereka berpasang-pasangan dengan yang bermata indah, besar, dan berkilau. Di sana mereka dapat meminta buah-buahan dengan aman. Di sana mereka tak akan mengalami kematian lagi, selain kematian yang pertama; dan mereka dilindungi dari siksa api neraka, suatu karunia dari Tuhanmu; itulah kemenangan yang besar. (Surat ad-Dukhaan, 51-57)

Tetapi mereka yang beriman dan mengerjakan amal kebaikan akan Kami beri tempat kediaman di surga, tempat kediaman yang tinggi, di bawahnya mengalir sungai-sungai, kekal di dalamnya; itulah pahala terbaik bagi orang yang beramal! (Surat al-'Ankabuut, 58)

PERINGATAN BAGI MEREKA YANG AKAN DISELAMATKAN

Setiap orang tentu saja bebas untuk hidup sesuai dengan keinginannya di dunia ini dan untuk memilih jalan yang ia kehendaki. Tak seorang pun berhak untuk memaksa orang lain. Namun, sebagaimana orang-orang yang meyakini keberadaan Allah dan keadilan-Nya yang abadi, tugas suci kita adalah mengingatkan orang-orang yang menolak Allah dan yang tidak menginsafi keadaannya sekarang. Allah mengabari kita keadaan orang-orang ini yang sungguh perlu diperhatikan:

Manakah yang terbaik? Mereka yang mendirikan bangunannya atas dasar takwa dan keridaan Allah, ataukah yang mendirikan bangunannya di atas tanah pasir di tepi jurang lalu runtuh bersamanya ke dalam api neraka? Dan Allah tidak memberi petunjuk kepada mereka yang zalim. (Surat at-Taubah, 109)

Orang-orang yang dengan sengaja berpaling dari firman-firman Allah, atau yang dengan tak insaf menolak Pencipta mereka, tidak akan diselamatkan sama sekali di Hari Akhir. Jika mereka tidak bertobat dan diberi hidayah oleh Allah, Yang menciptakan mereka, maka mereka akan dikenai hukuman seberat-beratnya. Azab abadi yang menunggu mereka dinyatakan dalam Al-Qur'an:

Tetapi mereka yang ingkar terhadap ayat-ayat Kami, mereka itulah golongan kiri. Mereka akan di neraka yang terkurung rapat. (Surat al-Balad, 19-20)

Cara menyelamatkan diri dari azab abadi dan untuk mendapatkan surga yang kekal adalah jelas:

Berimanlah kepada Allah dengan tulus sebelum terlambat.

Jalanilah kehidupan untuk mencari keridaan Allah.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut


Mengenal Allah Lewat Akal - Harun Yahya

Mengenal Allah Lewat Akal

Seluruh Rancangan CATATAN PENTING

Bab yang akan anda baca ini menguak rahasia penting kehidupan anda. Anda sebaiknya membacanya dengan berhati-hati dan menyeluruh karena ini berkenaan dengan pokok bahasan yang sangat berpengaruh terhadap perubahan mendasar pandangan anda tentang alam luar. Pokok bahasan bab ini bukan hanya merupakan sudut pandang, suatu pendekatan yang berbeda, atau pemikiran filosofis atau tradisional; melainkan juga suatu fakta yang harus diakui oleh setiap orang, yang beriman atau pun tidak beriman, dan yang juga dibuktikan oleh ilmu pengetahuan saat ini.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut


Mengenal Allah Lewat Akal - Harun Yahya

Memahami Allah Melalui Akal

Seluruh Rancangan PEMAHAMAN MATERI YANG TIDAK MATERIALIS

Orang yang dengan sadar dan bijaksana merenungkan keadaan sekitarnya akan menyadari bahwa segala benda di alam semesta-baik yang hidup maupun yang mati-pasti diciptakan. Pertanyaannya adalah "Siapa Pencipta semua benda ini?"

Terbukti bahwa "fakta penciptaan", yang dengan sendirinya mengungkap di setiap aspek alam semesta, bukan merupakan hasil dari alam semesta sendiri. Contohnya, hama atau kutu tidak dapat menciptakan diri sendiri. Sistem matahari tidak dapat menciptakan atau mengatur diri sendiri. Demikian juga dengan tanaman, manusia, bakteri, erythrocytes (corpuscles yang berdarah merah), atau pun kupu-kupu. Bahkan tidak terbayang sama sekali bahwa semua ini ada "secara kebetulan".

Karena itu, kami tiba pada kesimpulan berikut: Segala sesuatu yang kita lihat telah diciptakan, tetapi tidak ada yang terlihat sebagai "pencipta" diri-sendiri. Sang Pencipta berbeda dari dan lebih unggul daripada semua yang kita lihat dengan mata kita, suatu kekuatan superior yang tidak kelihatan tetapi yang keberadaannya dan sifat-sifatnya ditunjukkan dalam segala hal yang ada.

Inilah keberatan bagi orang-orang yang menolak keberadaan Allah. Orang-orang ini terkondisi tidak beriman atas keberadaan-Nya kecuali jika mereka melihat-Nya sendiri. Orang-orang ini, yang mengabaikan fakta "penciptaan" terpaksa mengabaikan keadaan makhluk sebenarnya yang terwujud di seluruh alam semesta dan berupaya membuktikan bahwa alam semesta dan makhluk hidup tidak diciptakan. Teori evolusi merupakan contoh penting upaya mereka yang sia-sia sampai akhir ini.

Kesalahan dasar orang-orang yang menolak Allah terdapat pada banyak orang yang tidak sungguh-sungguh menolak adanya Allah tetapi memiliki persepsi yang salah tentang Allah. Mereka tidak menyangkal penciptaan tetapi dalam keyakinan takhayulnya tentang "di mana" Allah. Sebagian besar dari mereka mengira bahwa Allah ada di atas "langit". Mereka diam-diam membayangkan bahwa Allah ada di belakang planet yang sangat jauh dan pernah mencampuri "urusan duniawi" sekali, atau mungkin tidak turut campur sama sekali. Mereka membayangkan bahwa Tuhan menciptakan alam semesta dan kemudian meninggalkannya untuk berfungsi sendiri, meninggalkan manusia untuk menentukan nasib mereka sendiri.

Adapun sebagian lainnya telah mendengar, tertulis dalam Al-Qur'an bahwa Allah ada "di mana-mana", tetapi mereka tidak dapat meyakini arti sebenarnya. Mereka mengira bahwa Allah mengitari segala hal seperti gelombang radio atau seperti gas yang tidak kelihatan dan tidak berwujud.

Akan tetapi, keyakinan ini dan keyakinan lain yang tidak dapat menjelaskan "di mana" Allah berada (dan mungkin karena menolak Allah) semuanya berdasarkan pada kesalahan lazim. Mereka berprasangka tanpa landasan apa pun dan kemudian beralih pada opini yang salah tentang Allah. Prasangka apa?

Prasangka ini mengenai hakikat dan sifat zat. Kita sedemikan terkondisi dalam pemikiran takhyul kita tentang keberadaan zat sehingga kita tidak pernah berpikir apakah materi itu ada ataukah tidak ada atau hanya bayang-bayang. Ilmu pengetahuan modern menghancurkan prasangka ini dan membuka dan menunjukkan kenyataan penting ini. Di halaman-halaman berikut, kami akan berupaya menjelaskan kenyataan besar ini yang ditunjukkan oleh Al-Qur'an.

DUNIA SINYAL-SINYAL LISTRIK

Semua informasi yang telah kita miliki tentang dunia tempat kita hidup disampaikan kepada kita melalui pancaindera kita. Dunia yang kita ketahui ini terdiri dari hal-hal yang dilihat oleh mata kita, dirasakan oleh tangan kita, dibaui oleh hidung kita, dirasakan oleh lidah kita, dan didengarkan oleh telinga kita. Kita tidak pernah berpikir bahwa alam luar dapat berupa apa saja yang lain dari yang disajikan oleh pancaindera kita, karena kita hanya tergantung pada pancaindera itu sejak lahir.

Riset modern di berbagai bidang ilmu pengetahuan menunjukkan pemahaman yang sangat berbeda dan menimbulkan keraguan yang serius tentang pancaindera kita dan dunia yang kita alami dengan pancaindera itu.

Titik-awal pendekatan ini ialah bahwa pemikiran tentang "dunia luar" yang terbentuk dalam otak kita hanya merupakan respon yang diciptakan dalam otak kita dengan sinyal-sinyal kelistrikan. Apel yang berwarna merah, kayu yang keras dan, demikian juga, ibu, ayah, keluarga anda dan apa saja yang anda miliki, rumah, pekerjaan dan baris-baris buku ini, hanya terdiri dari sinyal-sinyal listrik.

Frederick Vester menjelaskan hal tersebut bahwa ilmu pengetahuan telah mencapai pokok bahasan ini:

Pernyataan sebagian ilmuwan yang bersikap bahwa "manusia ialah suatu kesan", segala hal yang dialami bersifat sementara dan menipu, dan alam semesta ialah suatu bayang-bayang, tampaknya pasti terbukti oleh ilmu pengetahuan pada masa kita.25

Filsuf terkenal George Berkeley berkomentar tentang masalah tersebut sebagai berikut:

Kami mempercayai keberadaan obyek hanya karena kami melihat dan menyentuhnya, dan obyek-obyek tersebut terpantul pada kita melalui persepsi kita. Bagaimanapun, cerapan kita hanya merupakan gagasan-gagasan dalam benak kita. Jadi, obyek yang kita tangkap dengan persepsi hanyalah gagasan, dan gagasan ini pada dasarnya tidak ada kecuali dalam benak kita. ... Karena semua obyek ini hanya ada dalam pikiran, ini berarti bahwa kita terperdaya oleh penipuan ketika kita membayangkan alam semesta dan benda-benda yang memiliki keberadaan di luar benak. Jadi, tidak ada benda sekitar kita yang mempunyai suatu keberadaan di luar benak kita.26

Rangsangan yang datang dari suatu obyek diubah menjadi sinyal-sinyal listrik dan menimbulkan efek-efek di otak kita. Tatkala kita "melihat", kita sebenarnya memandang efek-efek dari sinyal-sinyal listrik di otak kita.

Untuk menjelaskan masalah tersebut, mari kita perhatikan indera penglihatan kita, yang menyediakan kita informasi yang paling luas tentang alam luar.

BAGAIMANA KITA MELIHAT, MENDENGAR, DAN MERASAKAN?

Tindakan melihat disadari secara progresif. Gugus-gugus sinar (foton-foton) berjalan dari obyek ke mata dan melewati lensa di depan mata yang membiaskan foton dan membalikkannya pada retina di belakang mata. Di sini, cahaya yang menimpa diubah menjadi sinyal-sinyal listrik yang dikirim oleh neuron ke suatu titik yang sangat kecil yang disebut pusat penglihatan di belakang otak. Sinyal listrik ini diterima sebagai suatu kesan di bagian tengah dalam otak setelah adanya serangkaian proses. Tindakan melihat sebenarnya terjadi di titik yang sangat kecil ini di bagian belakang otak, yang gelap gulita dan sepenuhnya tersekat dari cahaya.

Sekarang, mari kita perhatikan lagi proses yang tampaknya biasa-biasa saja. Ketika kita mengatakan, "kita melihat", sebenarnya kita sedang melihat pengaruh rangsangan yang sampai pada mata kita dan dilanjutkan sampai pada otak kita, setelah pengaruh rangsangan itu diubah bentuknya ke dalam sinyal-sinyal listrik. Dengan kata lain, ketika kita mengatakan, "kita melihat", kita sebenarnya mengamati sinyal-sinyal listrik di benak kita.

Semua kesan yang kita lihat dalam kehidupan kita terbentuk di pusat penglihatan kita, yang volumenya hanya beberapa sentimeter kubik di otak. Baik buku yang sedang anda baca maupun bentang tiada batas yang anda lihat ketika menatap cakrawala disesuaikan ke dalam ruang yang sangat kecil ini. Hal lain yang harus diingat, seperti yang telah kita catat sebelumnya, otak itu tersekat dari cahaya; bagian dalamnya sepenuhnya gelap. Otak tidak berhubungan dengan cahaya itu sendiri.

Bahkan pada saat kita merasakan cahaya dan panas api, bagian-dalam otak kita gelap-gulita dan suhunya tak pernah berubah.

Segala yang kita lihat dalam kehidupan kita terbentuk di suatu bagian dari otak kita yang disebut "pusat penglihatan" yang terletak di belakang otak kita, dan yang volumenya hanya beberapa sentimeter kubik. Baik buku yang sedang anda baca maupun bentang tiada batas yang anda lihat ketika menatap cakrawala disesuaikan ke dalam ruang yang sangat kecil ini. Karena itu, kita melihat obyek-obyek tidak dalam ukuran mereka yang sebenarnya ada di luar, tetapi dalam ukuran yang dicerap oleh otak kita.

R. L. Gregory memberikan penjelasan berikut tentang aspek melihat yang menakjubkan, sesuatu yang seringkali kita alami begitu saja:

Kita amat mengenal penglihatan, sehingga diperlukan suatu lompatan imajinasi untuk menyadari bahwa ada masalah yang harus diselesaikan. Namun perhatikanlah. Kita diberi kesan-kesan sangat kecil yang terbalik di mata, dan kita melihat obyek kuat yang terpisah di ruang sekitarnya. Dari pola simulasi pada retina, kita mencerap dunia obyek, dan ini tidak aneh sama sekali.27

Bundel-bundel cahaya yang datang dari suatu obyek menimpa retina secara terbalik. Di sini, kesannya diubah menjadi sinyal-sinyal listrik dan dipindahkan ke pusat penglihatan di belakang otak. Karena otak tersekat dari cahaya, mustahil cahaya mencapai pusat penglihatan. Ini berarti bahwa kita memandang dunia luas yang terang dan dalam di suatu titik kecil yang tersekat dari cahaya.

Situasi yang sama dengan itu terdapat juga pada semua indera kita yang lain. Suara, sentuhan, rasa, dan bau dikirim semuanya ke otak sebagai sinyal-sinyal listrik dan dicerap di pusat-pusat indera yang sesuai di otak.

Indera pendengaran berfungsi dengan cara yang serupa dengan indera penglihatan. Telinga-luar memilih suara-suara melalui daun telinga dan mengarahkan suara-suara itu ke telinga-tengah. Telinga-tengah mengirimkan getaran suara ke telinga-dalam dan menguatkan suara-suara itu. Telinga-dalam menyalin getaran-getaran itu menjadi sinyal-sinyal listrik, yang kemudian mengirimkannya ke otak. Seperti halnya mata, tindakan mendengar akhirnya terjadi di pusat pendengaran dalam otak. Otak tersekat dari suara sebagaimana tersekat dari cahaya. Karena itu, betapapun berisiknya keadaan luar, bagian-dalam otak sepenuhnya hening.

Namun demikian, suara-suara yang paling halus pun dicerap oleh otak. Sangatlah tepat bahwa telinga orang yang sehat mendengar apa saja tanpa suara berisik sekeliling. Dalam otak anda, yang tersekat dari suara, anda mendengar simfoni dari sebuah orkestra, mendengar suara-suara bising dari tempat yang ramai, dan menerima semua suara dalam rentang frekuensi yang lebar, dari desiran daun sampai deru pesawat jet. Akan tetapi, jika tingkat suara di otak anda diukur dengan alat sensitif pada saat itu, maka akan terlihat bahwa keheningan total berlaku di sana.

Persepsi kita tentang bau terbentuk dengan cara yang sama. Molekul yang mudah menguap dipancarkan oleh benda-benda sepeti panili atau bunga mawar sampai ke reseptor dalam rambutnya yang lembut di bagian epitelium hidung dan terjadilah interaksi. Interaksi ini dikirimkan ke otak sebagai sinyal listrik dan diterima sebagai bau. Segala benda yang kita baui, disukai atau pun tidak disukai, hanyalah persepsi otak tentang interaksi molekul-molekul yang mudah menguap setelah diubah menjadi sinyal-sinyal listrik. Anda mendapatkan bau dari parfum, bunga, makanan yang anda sukai, laut, atau bau-bau lain yang anda sukai atau tidak anda sukai, di otak anda. Molekul-molekul itu sendiri tak pernah mencapai otak. Sebagaimana dengan suara dan pemandangan, yang mencapai otak anda hanyalah sinyal listrik. Dengan kata lain, semua bau yang telah anda anggap-sejak anda lahir-terdapat pada obyek-obyek luar ternyata hanya sinyal-sinyal listrik yang anda rasakan melalui organ indera anda.

Begitu pula, ada empat jenis reseptor kimiawi di bagian depan lidah manusia. Hal ini ada hubungannya dengan empat rasa: asin, manis, asam, dan pahit. Reseptor-rasa kita mengubah persepsi ini ke dalam sinyal listrik melalui serangkaian proses kimiawi dan mengirimkannya ke otak. Sinyal-sinyal ini diterima sebagai rasa oleh otak. Rasa yang anda alami ketika anda makan buah-buahan atau sebatang coklat yang anda sukai ialah penafsiran sinyal-sinyal ini oleh otak. Anda tidak pernah mencapai obyek di alam luar; anda tidak pernah melihat, mencicipi atau merasakan coklat sendiri. Contohnya, jika syaraf rasa yang bergerak ke otak dipotong, maka rasa dari sesuatu yang anda makan tidak akan sampai ke otak anda; anda akan sepenuhnya kehilangan cita rasa anda.

Dalam hal ini, kita sampai pada fakta lain: kita tidak pernah pasti bahwa yang kita alami ketika kita merasakan makanan dan yang dialami oleh orang lain ketika ia merasakan makanan yang sama, atau yang kita cerap ketika kita mendengar suara dan yang dicerap oleh orang lain ketika ia mendengar suara yang sama adalah sama. Lincoln Barnett berpendapat bahwa tiada seorang pun dapat mengetahui apakah orang lain mencerap warna merah atau mendengar not C dengan cara sama seperti dirinya sendiri.28

Indera sentuh kita tidak berbeda dengan indera lainnya. Ketika kita menyentuh suatu obyek, semua informasi yang akan membantu kita dalam mengenali alam luar dan obyek-obyek itu dikirim ke otak oleh syaraf indera di kulit. Merasakan sentuhan itu terbentuk dalam otak kita. Berlawanan dengan keyakinan umum, tempat pencerapan indera sentuh kita tidak di ujung jari kita atau di kulit kita, tetapi di pusat persepsi-sentuh di otak kita. Dengan adanya penafsiran otak terhadap rangsangan elektris yang sampai ke otak dari obyek-obyek, kita mengalami obyek-obyek itu berbeda seperti keras atau lembut, panas atau dingin. Kami menguraikan semua rincian yang membantu kita mengenali obyek dari rangsangan-rangsangan ini. Berkenaan dengan hal ini, pemikiran dua filsuf terkenal, B. Russell dan L. Wittgenstein, adalah sebagai berikut:

Contohnya, apakah jeruk benar-benar ada ataukah tidak dan bagaimana jeruk itu menjadi ada tidak bisa dipertanyakan dan diselidiki. Jeruk hanya terdiri dari cita rasa yang dirasakan oleh lidah, bau yang dibaui oleh hidung, warna dan bentuk yang dilihat oleh mata; dan hanya sifat-sifat inilah yang dapat diuji dan dinilai. Ilmu pengetahuan tidak akan bisa mengetahui dunia fisik.29

Mustahil bagi kita untuk menjangkau dunia fisik. Semua obyek di sekitar kita merupakan kumpulan persepsi seperti penglihatan, pendengaran, dan penyentuhan. Dengan memproses data di pusat penglihatan dan di pusat sensorik lainnya, otak kita, sepanjang hidup kita, tidak bertentangan dengan "asal-usul" zat yang ada di luar kita, tetapi merupakan salinan yang terbentuk di dalam otak kita. Dalam hal ini kita tersesat bila menganggap salinan-salinan ini sebagai contoh zat-nyata di luar kita.

"DUNIA LUAR" DI DALAM OTAK KITA

Dari kenyataan fisik yang digambarkan sejauh ini, kita bisa menyimpulkan sebagai berikut. Segala yang kita lihat, rasakan, dengar, dan cerap sebagai "zat", "dunia" atau "alam semesta" hanya merupakan sinyal-sinyal listrik yang terjadi di otak kita.

Orang yang makan buah tidak bertentangan dengan buah yang sebenarnya, tetapi dengan persepsi otaknya. Obyek yang diperhatikan seseorang sebagai "buah" itu sebenarnya terdiri dari kesan elektrik dalam otak perihal bentuk, rasa, bau, dan tekstur buah. Jika syaraf penglihatan yang bergerak ke otak terserang mendadak, maka kesan buah itu akan spontan hilang. Terputusnya syaraf yang bergerak dari sensor-sensor dalam hidung ke otak sepenuhnya akan menyela rasa bau. Sederhana saja, buah tersebut tidak ada. Yang ada ialah penafsiran otak terhadap sinyal-sinyal listriknya.

Hal lain yang harus diperhatikan adalah rasa jarak. Jarak, contohnya jarak anda dengan buku ini, ialah perasaan ruang yang terbentuk dalam otak anda. Obyek-obyek yang tampaknya pasti jauh dalam pandangan seseorang juga ada dalam otaknya. Contohnya, orang yang mengamati bintang-bintang di langit menganggap bahwa bintang-bintang itu jutaan mil jauhnya dari orang tersebut. Akan tetapi, yang ia "lihat" itu sebenarnya adalah bintang-bintang dalam dirinya sendiri, di pusat penglihatannya. Ketika anda membaca baris-baris ini, anda sebenarnya tidak ada dalam ruang yang anda anggap sendiri ada di dalamnya; sebaliknya, ruangnya adalah dalam diri anda. Penglihatan anda tentang tubuh anda mendorong anda berpikir bahwa anda ada di dalamnya. Bagaimanapun juga, anda harus mengingat bahwa tubuh anda, juga, merupakan suatu kesan yang terbentuk dalam otak anda.

Akibat dari rangsangan semu, alam luar seakan-akan benar dan nyata seperti yang nyata terbentuk di dalam otak kita tanpa keberadaan alam luar.

Hal itu berlaku pula pada semua pencerapan lain. Contohnya, ketika anda mengira bahwa anda mendengar suara televisi di ruang sebelah, sebenarnya anda mengalami suara dalam otak anda. Anda tidak dapat membuktikan bahwa ada ruang di dekat anda sendiri, bahwa ada suara berasal dari televisi di ruang itu. Baik suara yang anda kira berasal dari jauh bermeter-meter maupun percakapan seseorang yang tepat di sebelah anda diterima di pusat pendengaran beberapa sentimeter persegi dalam otak anda. Terlepas dari dalam pusat penglihatan ini, konsep seperti kanan, kiri, depan atau pun belakang tidak ada. Dengan kata lain, suara tidak sampai ke anda dari kanan, dari kiri, atau dari udara ; tidak ada arah sumber suara.

Akibat dari rangsangan semu, orang mungkin mengira bahwa ia sedang mengendarai mobilnya, padahal sebenarnya ia sedang duduk di rumah.

Demikian juga dengan bau yang anda isap; tak satu pun bau sampai ke anda dari jarak yang jauh. Anda menganggap bahwa pengaruh akhir yang terbentuk di pusat bau anda ialah bau dari obyek alam luar. Akan tetapi, seperti kesan bunga mawar dalam pusat penglihatan anda, demikian pula bau mawar di pusat bau anda; tidak ada bunga atau bau yang ada hubungannya dengan bau di alam luar.

"Dunia luar" yang tersaji untuk kita melalui penginderaan kita hanya merupakan kumpulan sinyal listrik yang sampai ke otak kita. Sepanjang hidup kita, otak kita memproses sinyal-sinyal ini dan kita hidup tanpa mengakui bahwa kita salah dalam mengasumsikan bahwa hal ini merupakan versi asli benda-benda yang ada di "alam luar". Kita tersesat karena kita tidak pernah dapat mencapai zat-zat itu sendiri dengan perantara indera kita.

Lagipula, otak kita menafsirkan dan mengartikan sinyal-sinyal yang, pada anggapan kita, ada di "alam luar". Contohnya, mari kita perhatikan indera pendengaran. Otak kita mengubah bentuk gelombang suara yang ada di alam luar ke dalam suatu simfoni. Katakanlah, musik juga merupakan suatu persepsi yang dibuat oleh otak kita. Dengan cara yang sama, ketika kita melihat warna, yang sampai ke mata kita hanyalah sinyal-sinyal listrik dari panjang-gelombang yang berlainan. Otak kita mengubah bentuk sinyal-sinyal ini ke dalam warna. Tidak ada warna di "alam luar". Juga tidak ada apel yang berwarna merah, atau pun langit yang berwarna biru, atau pun pohon yang berwarna hijau. Benda-benda itu begitu karena kita mencerapnya demikian. "Dunia luar" sepenuhnya tergantung pada pihak penerima.

Bahkan kerusakan yang paling ringan di retina mata menyebabkan buta warna. Sebagian orang mencerap biru sebagai warna hijau, merah sebagai warna biru dan sebagian mencerap semua warna sebagai sifat abu-abu yang berbeda. Dalam hal ini, tidak perduli apakah obyek yang ada di alam luar berwarna ataukah tidak.

Temuan-temuan fisika modern memperlihatkan bahwa alam semesta merupakan kumpulan cerapan. Pertanyaan berikut ini muncul di kover sebuah majalah ilmiah Amerika, New Scientist, yang memperhatikan masalah ini pada edisi 30 Januari 1999-nya: "Di Balik Kenyataan: Apakah alam semesta itu pada kenyataannya sendau-gurau dari informasi utama dan apakah materi itu hanya fatamorgana?

Berkeley, seorang pakar terkemuka, juga menunjukkan fakta ini:

Pada awalnya, diyakini bahwa warna, bau, dan lain-lain "benar-benar ada", tetapi selanjutnya pandangan demikian ditinggalkan, dan terlihat bahwa itu semua tergantung pada penginderaan kita belaka.30

Kesimpulannya, alasan kita melihat obyek-obyek berwarna bukan karena obyek-obyek itu berwarna atau karena memiliki keberadaan material yang terpisah di luar obyek itu sendiri. Kebenaran zat ialah bahwa semua sifat yang kita anggap berasal dari obyek itu ada dalam diri kita dan bukan di "alam luar". Jadi, masih adakah "alam luar"?

APAKAH KEBERADAAN "DUNIA LUAR" HARUS ADA?

Sejauh ini, kita telah berulang kali membicarakan suatu "dunia luar" dan suatu dunia cerapan yang terbentuk dalam otak kita; bahwa cerapan inilah yang kita lihat. Akan tetapi, karena kita sebenarnya tidak pernah dapat mencapai alam luar, lantas bagaimana kita dapat memastikan bahwa dunia sedemikian itu benar-benar ada?

Sebenarnya kita tidak dapat. Karena setiap obyek hanya merupakan kumpulan persepsi dan persepsi-persepsi itu hanya ada dalam pikiran, yang lebih seksama adalah mengatakan bahwa satu-satunya dunia yang benar-benar ada adalah dunia persepsi. Satu-satunya dunia yang kita ketahui ialah dunia yang ada dalam pikiran kita: dunia yang dirancang, direkam, dan dibuat hidup di sana; dunia yang diciptakan dalam pikiran kita. Hal ini merupakan satu-satunya dunia yang dapat kita pastikan.

Kita tidak pernah dapat membuktikan bahwa persepsi yang kita amati dalam otak kita memiliki korelasi material. Persepsi-persepsi itu secara logis dapat berasal dari sumber "semu".

Ini bisa diamati. Rangsangan yang salah dapat menghasilkan dunia materi yang sepenuhnya bersifat khayal dalam benak kita. Contohnya, mari kita bayangkan suatu alat perekam yang sangat canggih yang dapat merekam semua jenis sinyal-sinyal listriknya. Pertama, mari kita salurkan semua data yang terkait dengan suatu setting (yang mencakup gambaran badan) ke alat ini dengan mengubahnya menjadi sinyal-sinyal listrik. Kedua, mari kita bayangkan bahwa otak bisa bertahan hidup lepas dari raga. Akhirnya, mari kita hubungkan alat perekam itu ke otak dengan elektroda-elektroda yang akan berfungsi sebagai syaraf dan mengirim data yang sudah tercatat itu ke otak. Dalam keadaan ini, anda akan mengalami sendiri hidup dalam setting yang dibuat semu ini. Contohnya, anda dapat mudah percaya bahwa anda mengendarai kencang di jalan raya. Mungkin mustahil memahami bahwa anda terdiri dari ketiadaan kecuali otak anda. Ini karena yang diperlukan untuk membentuk suatu dunia dalam otak anda bukan merupakan keberadaan dunia nyata, melainkan rangsangan. Tentu saja rangsangan-rangsangan ini dapat berasal dari sumber semu, seperti tape-recorder.

Dalam hubungan itu, Bertrand Russel, filsuf lain, menulis:

Ketika dengan indera sentuh kita menekan meja dengan jari kita, dihasilkan acakan listrik elektron dan proton pada ujung jari kita, menurut ilmu fisika modern, di dekat elektron dan proton pada meja. Jika ada pengacakan sedemikian ini di ujung jari kita dengan cara apa saja, kita mesti mempunyai sensasi, meskipun tidak ada meja.31

Sebenarnya kita sangat mudah tertipu untuk mempercayai bahwa persepsi itu nyata, tanpa harus berkorelasi dengan materi apa saja. Kita sering mengalami perasaan ini dalam mimpi kita, yang di dalamnya kita mengalami kejadian, melihat orang, obyek dan keadaan yang sepenuhnya nyata. Meskipun demikian, semua itu lain kecuali persepsi saja. Tiada perbedaan mendasar antara mimpi dan dunia nyata. Keduanya dialami di otak.

SIAPA PENCERAPNYA?

Seperti yang telah kita hubungkan sejauh ini, tiada keraguan bahwa dunia yang kita kira kita tinggali dan yang kita sebut "dunia luar" itu kita cerap di dalam otak kita. Namun, di sini muncul pertanyaan terpenting. Jika semua kejadian fisik yang kita tahu ini pada dasarnya persepsi, bagaimana dengan otak kita? Karena otak kita merupakan bagian dari dunia fisik seperti juga lengan, kaki atau obyek lainnya, otak kita juga pasti persepsi seperti semua obyek lainnya.

Contoh tentang mimpi akan menerangi pokok bahasan berikutnya. Mari kita berpikir bahwa kita melihat dalam impian kita menurut apa yang telah dikatakan sejauh ini. Dalam mimpi, kita akan memiliki tubuh khayal, mata khayal, dan otak khayal. Jika selama kita bermimpi, kita ditanya, "di mana kamu melihat?" maka kita akan menjawab "Saya melihat di dalam otakku". Akan tetapi, itu sebenarnya bukan otak untuk berbicara, tetapi kepala khayal dan otak khayal. Pelihat kesan itu bukan otak khayal di dalam mimpi, melainkan sesuatu yang jauh "mengungguli" otak itu.

Kita tahu bahwa tiada perbedaan fisik antara keadaan mimpi dan keadaan yang kita sebut dunia nyata. Jadi, ketika kita ditanyai, tentang keadaan yang disebut kehidupan nyata, pertanyaan tadi "di mana kita melihat" itu tiada berarti sebagaimana pertanyaan "di mana otak kita" seperti contoh di atas. Dalam kedua kondisi ini, entitas yang melihat dan mengindera bukanlah otak, yang bagaimanapun hanya sebongkah daging.

Ketika menganalisis otak, kami perhatikan bahwa tiada apa pun di dalamnya kecuali molekul protein dan lipida, yang juga ada pada organisme hidup lainnya. Artinya, dalam sepotong daging yang kita sebut otak kita, tiada apa pun yang mengamati kesan-kesan, yang merupakan kesadaran, atau yang menciptakan sesuatu yang kita sebut "saya sendiri".

R. L. Gregory menunjukkan kesalahan yang orang buat dalam hubungannya dengan persepsi tentang kesan di dalam otak:

Ada suatu godaan, yang harus dihindari, untuk mengatakan bahwa mata menghasilkan gambar dalam otak. Gambar dalam otak menjelaskan perlunya beberapa jenis mata intern untuk melihatnya-tetapi hal ini akan membutuhkan mata berikutnya untuk gambarnya ... dan lain-lain, dalam suatu kemunduran mata dan gambar yang tiada berakhir. Hal ini mustahil.32

Inilah gagasan inti yang menempatkan penganut materialisme, yang tidak mengakui kebenaran apa pun kecuali benda, dalam suatu kebingungan: siapa yang mempunyai "mata di dalam" yang melihat, yang mencerap hal-hal yang dilihat dan ditanggapi?

Karl Pribram juga berfokus pada pertanyaan penting ini, tentang siapa pencerapnya, dalam dunia ilmu pengetahuan dan filsafat:

Sejak jaman Yunani kuno, para filsuf memikirkan "hantu di mesin", "manusia kecil dalam manusia kecil" dan lain-lain. Di manakah "saya"-nya orang yang menggunakan otaknya? Siapa yang menyadari tindakan mengetahui?" Seperti yang dikatakan Saint Francis dari Assisi: "Yang kita cari adalah sesuatu yang melihat".33

Sekarang, berpikirlah tentang hal ini: Buku di tangan anda, kamar anda, pendek kata, semua kesan di depan anda terlihat di dalam otak anda. Apakah atom-atom yang melihat kesan-kesan ini? Atom yang buta, lumpuh dan tidak sadar? Mengapa sebagian atom mempunyai sifat ini sedangkan yang lain tidak? Apakah tindakan kita berpikir, memahami, mengingat, senang, sedih, dan segala tindakan lain terdiri dari reaksi-reaksi elektrokimia antara atom-atom ini?

Ketika kita menebarkan pertanyaan-pertanyaan ini, kita tahu bahwa tidak masuk akal mencari kehendak di dalam atom-atom. Jelaslah bahwa being yang melihat, mendengar dan merasakan adalah being yang berbahan unggul. Being ini hidup dan juga bukan materi atau pun gambaran materi. Being ini ada hubungannya dengan persepsi-persepsi di depannya dengan menggunakan gambaran tubuh kita.

Being ini ialah "roh".

Kumpulan cerapan yang kita sebut "alam materi" ialah suatu mimpi yang diamati oleh roh ini. Karena tubuh yang kita miliki dan dunia materi yang kita lihat dalam mimpi kita tidak memiliki realitas, alam semesta yang kita huni dan tubuh yang kita miliki juga tidak memiliki realitas material.

Yang keberadaannya nyata ialah roh. Zat hanya terdiri dari cerapan-cerapan yang dipandang oleh jiwa. Makhluk yang cerdas yang menulis dan membaca buku ini masing-masing bukan merupakan lompatan atom dan molukel dan reaksi kimia antara lompatan atom dan molekul, melainkan "roh".

Otak adalah kumpulan molekul protein dan lipida, terbentuk dari sel-sel syaraf yang disebut neuron. Di dalam sepotong daging ini, tiada apa pun yang mengamati gambaran, yang merupakan kesadaran, atau yang menciptakan sesuatu yang kita sebut "saya sendiri".

YANG KEBERADAANYA PASTI NYATA

Semua kenyataan ini membawa kita langsung ke satu pertanyaan yang sangat penting. Jika sesuatu yang kita kenal sebagai alam materi hanya terdiri dari persepsi yang dilihat oleh roh kita, lantas apa saja sumber persepsi-persepsi ini?

Dalam menjawab pertanyaan ini, kita harus memperhatikan yang berikut ini: zat tidak mempunyai keberadaan pengatur-diri dengan sendirinya. Karena merupakan persepsi, zat adalah sesuatu yang "semu". Dengan kata lain, persepsi ini pasti disebabkan oleh kekuatan lain, yang berarti pasti diciptakan. Lagipula, penciptaan ini harus kontinyu. Jika tidak ada penciptaan yang kontinyu dan konsisten, maka yang kita sebut zat itu akan lenyap dan hilang. Ini bisa disamakan dengan televisi yang gambarnya ditampilkan selama sinyalnya terus disiarkan. Jadi, siapa yang membuat roh kita melihat bulan, bumi, tumbuhan, manusia, tubuh kita dan segala zat lain yang kita ketahui?

Hal itu merupakan bukti bahwa ada Pencipta atau Tuhan, Yang menciptakan seluruh semesta materi, yaitu, sekumpulan persepsi, dan melanjutkan penciptaannya dengan tiada henti. Karena Pencipta ini menampilkan suatu ciptaan yang demikian menakjubkan, Ia pasti memiliki kekuatan yang abadi.

Pencipta ini memperkenalkan Dirinya sendiri kepada kita. Ia telah menciptakan suatu kitab dan melalui kitab ini telah menjelaskan pada kita tentang Diri-Nya sendiri, alam semesta, dan sebab keberadaan kita.

Pencipta ini ialah Allah dan nama kitab-Nya adalah Al-Qur'an.

Fakta bahwa langit dan bumi, yaitu alam semesta, tidak stabil, yang keberadaannya hanya dimungkinkan karena Allah menciptakannya dan bahwa keberadaannya akan sirna jika Allah mengakhiri ciptaan ini, semua itu dijelaskan dalam ayat berikut ini:

Sungguh, Allah Yang menahan langit dan bumi, supaya tidak lenyap, tak seorang pun yang dapat menahannya. Dan kalau keduanya lenyap, tak siapa pun yang dapat menahannya sesudah Dia. Sungguh, Dia Maha Penyantun, Maha Pengampun. (Surat al-Faathir, 41)

Seperti yang telah kita sebutkan di awal, sebagian orang tidak memiliki pemahaman tentang Allah dan mereka membayangkan Allah sebagai suatu makhluk yang ada di mana saja di langit dan tidak benar-benar mencampuri urusan duniawi. Dasar logika ini sebenarnya bersandar pada pemikiran bahwa alam semesta merupakan pertemuan mater-materi dan Allah berada di luar alam materi ini, di suatu tempat yang sangat jauh letaknya. Pada beberapa agama yang salah, keyakinan kepada Allah terbatas pada pemahaman ini.

Bagaimanapun juga, seperti yang telah kita pahami sejauh ini, zat hanya terdiri dari sensasi. Dan satu-satunya being yang benar-benar mutlak ialah Allah. Artinya, yang ada hanyalah Allah; semua benda kecuali Allah ialah makhluk bayang-bayang. Walhasil, tidak mungkin memahami Allah sebagai yang terpisah dan di luar dari semua massa material. Allah pasti ada "di mana saja" dan meliputi semua. Kenyataan ini dijelaskan dalam Al-Qur'an sebagai berikut:

Allah ! Tiada tuhan selain Dia Yang Hidup, Yang Berdiri Sendiri, Abadi, tak pernah terlena, tak pernah tidur. Milik-Nyalah segala yang di langit, segala yang di bumi. Siapakah yang dapat memberi perantaraan di hadapan-Nya tanpa izin-Nya? Ia mengetahui segala yang di depan mereka dan segala yang di belakang mereka; mereka takkan mampu sedikit pun menguasai ilmu-Nya kecuali yang dikehendaki-Nya. Singgasananya meliputi langit dan bumi, dan tiada merasa berat Ia menjaga dan memelihara keduanya. Ia Mahatinggi, Mahabesar. (Surat al-Baqarah, 255)

Allah tidak terikat oleh ruang dan bahwa Ia meliputi segala sesuatu dinyatakan di ayat lain berikut ini :

Milik Allah timur dan barat : ke mana pun kamu berpaling, di situlah kehadiran Allah. Allah Mahaluas, Mahatahu (Surat al-Baqarah, 115)

Karena segala yang material itu merupakan cerapan, materi-materi itu tidak bisa melihat Allah, tetapi Allah melihat materi yang Ia ciptakan dengan segala bentuknya. Dalam Al-Qur'an, ini dinyatakan dengan : "Ia tak tercapai oleh segala indera, tetapi Ia mencapai segala indera. (Surat al-An'aam, 103)

Dengan kata lain, kita tidak bisa memahami Allah dengan mata kita, tetapi Allah mencakup sisi dalam, dan luar kita, pandangan dan pikiran kita. Kita tidak bisa melafalkan kata, bahkan bernafas, selain berkat pengetahuan-Nya.

Ketika kita mengamati persepsi pancaindera dalam kehidupan kita, yang keberadaannya terdekat dengan kita bukanlah salah satu dari sensasi ini, melainkan Allah Sendiri. Rahasia ayat Al-Qur'an berikut tersembunyi dalam kenyataan ini: "Kamilah Yang menciptakan manusia ... Kami lebih dekat kepadanya daripada urat merihnya sendiri." (Surat Qaaf, 16). Ketika orang berpikir bahwa tubuhnya hanya terbuat dari "materi", ia tidak bisa memahami fakta penting ini. Jika menggunakan otaknya untuk menjadi "diri sendiri", lantas tempat yang ia cerap sebagai bagian-luar ialah 20-30 cm jauhnya darinya. Namun, ketika ia memahami bahwa tiada apa pun yang seperti zat, dan bahwa segalanya itu merupakan imajinasi, maka gagasan seperti bagian luar, bagian dalam, itu menjadi jauh atau hampir hilang maknanya. Allah meliputi dirinya dan Ia "selalu dekat" dengannya.

Allah memberi tahu manusia bahwa Allah "selalu dekat" dengan manusia dengan ayat "Bila ada hamba-Ku yang bertanya kepadamu tentang Aku, Aku dekat sekali (dengan mereka)." (Surat al-Baqarah, 186). Ayat lain menghubungkan fakta yang sama: "Kami berkata kepadamu bahwa Tuhanmu meliputi umat manusia." (Surat al-Israa', 60).

Manusia keliru mengira bahwa yang terdekat dengannya ialah dirinya sendiri. Allah, sebenarnya, bahkan lebih dekat dengan kita daripada diri kita sendiri. Dia telah mengarahkan perhatian kita untuk hal ini dalam ayat "Mengapa tidak saat (nyata) sudah sampai di kerongkongan, dan kamu ketika itu melihat? Kami lebih dekat dengannya daripada kamu, tetapi kamu tidak melihat" (Surat al-Waaqi'ah, 83-85). Seperti yang disebutkan pada kita dalam ayat ini, orang-orang hidup dengan tidak menyadari gejala ini karena mereka tidak melihatnya dengan mata mereka sendiri.

Sebaliknya, mustahil bagi manusia, yang bukan lain kecuali makhluk bayang-bayang, untuk mempunyai kekuatan dan terlepas dari Allah. Ayat "Padahal Allah telah menciptakan kamu dan segala yang kamu kerjakan." (Surat ash-Shaaffaat, 96) menunjukkan bahwa segala yang kita alami terjadi di bawah kendali Allah. Dalam Al-Qur'an, realitas ini dinyatakan dalam ayat "Bukanlah kau yang melempar ketika kau melempar, tetapi Allah yang melempar." (Surat al-Anfaal, 17) yang dengan demikian, ditekankan bahwa tiada perbuatan yang terlepas dari Allah. Karena manusia ialah makhluk bayang-bayang, ia sendiri tidak melakukan tindakan melempar. Meskipun begitu, Allah memberi makhluk bayang-bayang ini perasaaan diri. Sebenarnya, Allah menjalankan semua perbuatan. Jika seseorang melakukan perbuatan sebagai dirinya sendiri, maka berarti ia menipu dirinya sendiri.

Hal ini merupakan realitas. Mungkin ada orang yang tidak ingin mengakui hal ini dan memikirkan dirinya sendiri sebagai makhluk yang tidak terikat dari Allah; tetapi hal ini tidak mengubah sesuatu. Tentu saja, penolakannya yang tidak bijaksana itu lagi-lagi dengan kemauan dan kehendak Allah.

SEGALA YANG ANDA MILIKI PADA HAKIKATNYA SEMU

Sebagaimana yang dapat terlihat dengan jelas, fakta ilmiah menyatakan bahwa "alam luar" tidak memiliki realitas materi dan bahwa ini merupakan sekumpulan kesan yang disajikan untuk roh kita oleh Allah dengan tiada henti dan abadi. Namun demikian, manusia biasanya tidak memasukkan, atau tidak ingin dimasukkan, segalanya dalam konsep "alam luar".

Renungkanlah hal ini dengan jujur dan tegas. Anda akan menyadari bahwa rumah, mebel, mobil-yang mungkin baru saja dibeli, kantor, permata, rekening bank, almari pakaian, pasangan hidup, anak-anak, teman, dan lain-lain yang anda miliki sebenarnya termasuk dalam alam luar yang bersifat khayal yang tertuju kepada anda. Segala yang anda lihat, dengar, atau rasakan-pendek kata-melalui panca indera sekitar anda merupakan bagian dari "alam khayalan" ini: suara penyanyi favorit anda, kerasnya kursi yang anda duduki, parfum yang baunya anda sukai, speedboat yang bergerak cepat di atas air, kebun anda yang subur, komputer yang anda gunakan pada pekerjaan anda, atau hi-fi anda yang berteknologi tercanggih...

Hal ini merupakan realitas, karena dunia hanya merupakan sekumpulan kesan yang diciptakan untuk menguji manusia. Manusia diuji melalui kehidupannya yang terbatas dengan persepsi yang tiada memiliki realitas. Persepsi-persepsi ini disajikan dengan tujuan sebagai daya tarik. Fakta ini disebutkan dalam Al-Qur'an:

Menjadi tampak indah bagi manusia kecintaan kepada yang diingininya; perempuan-perempuan, putera-putera, emas dan perak yang bertimbun-timbun, serta kuda pilihan yang diselar, binatang ternak dan tanah ladang. Itulah harta benda dalam kehidupan dunia, tetapi kepada Allah itulah tempat kembali terbaik. (Surat Aali 'Imraan, 14)

Jika kita merenungkan dalam-dalam semua yang dikatakan di sini, kita akan segera menyadari sendiri situasi ajaib yang luar biasa: bahwa semua kejadian di dunia tidak lain kecuali imajinasi belaka...

Sebagian besar manusia mengejar agamanya jauh dari dayatarik harta benda, kekayaan, timbunan yang menggunung dari emas, perak, dolar, rekening bank, kartu kredit, almari pakaian yang penuh dengan pakaian, mobil model terbaru, pendek kata, segala bentuk kekayaan yang mereka miliki atau diupayakan untuk dimiliki. Mereka hanya lebih menekankan dunia ini namun melupakan akhirat. Mereka tertipu oleh dayatarik kehidupan dunia, dan lalai untuk menegakkan shalat, memberi sedekah kepada kaum miskin, dan menjalankan ibadah yang akan mensejahterakan mereka di hari kemudian. Mereka berkata, "Saya punya sesuatu untuk dikerjakan", dan "Saya punya cita-cita", "Saya bertanggung jawab", "Saya tidak punya cukup waktu", "Saya punya sesuatu untuk diselesaikan", dan "Saya akan lakukan nanti". Mereka menghabiskan kehidupannya hanya untuk memenuhi kehidupan dunia. Dalam ayat "Mereka hanya mengetahui yang lahir dalam kehidupan dunia, tetapi akhirat mereka lalaikan." (Surat ar-Ruum, 7), kesalahanpahaman ini dijelaskan.

Fakta yang kita gambarkan di bab ini, yaitu bahwa segala sesuatu merupakan kesan, sangat penting karena implikasinya yang menyebabkan segala nafsu dan batas-batas menjadi tiada berarti. Pembuktian fakta ini menjelaskan bahwa segala yang orang miliki atau yang diusahakan keras untuk dimiliki-kekayaan yang dicari dengan rakus, anak-anak yang mereka banggakan, pasangan hidup yang mereka anggap paling dekat dengannya, teman-teman, tubuh mereka, status sosial yang mereka yakini terpandang, sekolah yang mereka hadiri, hari libur yang mereka isi-tiada berarti selain sekadar ilusi. Karena itu, segala upaya, waktu yang dihabiskan, dan ketamakannya, terbukti sia-sia belaka.

Inilah penyebab banyak orang membodohi diri-sendiri ketika mereka menimbun harta dan kekayaan atau "kapal yachts, helikopter, saham, rumah dan tanah" seolah-olah benar-benar ada. Orang-orang itu memamerkan kapal yacht, mobil, tiada henti membicarakan kekayaan mereka, menganggap kedudukan mereka lebih tinggi dari orang lain, dan tetap mengira bahwa mereka berhasil karena semua ini; mereka semestinya benar-benar memikirkan jenis keadaan yang akan mereka temukan sendiri di dalamnya segera setelah menyadari bahwa kesuksesan itu tiada lain kecuali ilusi belaka.

Pemandangan ini juga terlihat berulang kali dalam mimpi. Dalam mimpi, mereka juga mempunyai rumah, mobil yang melaju cepat, permata yang sangat indah, tumpukan dolar, emas dan perak. Dalam mimpi, mereka juga berkedudukan tinggi, mempunyai pabrik sendiri dengan jutaan pekerja, memiliki kekuasaan atas banyak orang, dan mengenakan pakaian yang dikagumi oleh setiap orang. Sebagaimana orang yang membanggakan miliknya terjaga dari mimpinya akan ditertawakan, ia pasti juga akan diejek bila memamerkan kesan yang ia lihat di dunia ini. Apa yang ia lihat baik yang ada dalam mimpi maupun di dunia hanya merupakan kesan di dalam benaknya.

Begitu pula, cara orang bereaksi terhadap peristiwa yang mereka alami di dunia akan membuat mereka merasa malu ketika mereka menyadari realitasnya. Mereka yang berselisih satu dengan yang lain, berdebat mati-matian, menipu, menyuap, memalsukan, berbohong, kikir, banyak melakukan kesalahan kepada orang lain, memukul, dan mengutuk orang lain, sewenang-wenang, bernafsu mengejar jabatan dan kedudukan, iri hati, dan pamer, akan tercemar ketika mereka menyadari telah melakukan semua ini di alam mimpi.

Karena Allah menciptakan semua kesan ini, Pemilik Akhir segala yang ada dan tiada ialah Allah sendiri. Fakta ini ditekankan dalam Al-Qur'an:

Milik Allah segala yang di langit dan yang di bumi. Dan Ia meliputi segala sesuatu (Surat an-Nisaa', 126)

Sungguh merupakan kebodohan besar mencampakkan agama demi memenuhi hawa nafsu yang bersifat khayalan dan kehilangan kehidupan kekal yang berarti kehilangan selama-lamanya.

Pada tahap ini, satu hal mesti diperhatikan. Ini tidak berarti bahwa "hak milik, kekayaan, anak, pasangan hidup, teman, kedudukan yang anda miliki yang dengannya anda menjadi bakhil atau kikir, akan sirna cepat atau lambat, dan karena itu tidak berarti apa-apa", tetapi bahwa "semua milik yang tampaknya anda miliki itu benar-benar tidak ada, tetapi semuanya itu hanya mimpi yang terdiri dari kesan-kesan yang Allah tunjukkan kepada anda untuk menguji anda". Seperti yang anda lihat, ada perbedaan mencolok antara dua pernyataan tersebut.

Meski manusia tidak ingin segera mengakui kebenaran ini dan justru menipu diri-sendiri dengan menganggap bahwa segala yang ia miliki benar-benar ada, ia akhirnya meninggal dan di hari kemudian segalanya akan jelas ketika kita dibangkitkan lagi. Pada hari itu "tajamlah mata manusia" (Surat Qaaf, 22) dan kita akan melihat segalanya lebih jelas. Meskipun demikian, jika kita telah menghabiskan kehidupan kita mengejar tujuan yang bersifat khayalan itu, kita akan berkeinginan tidak pernah hidup dalam kehidupan ini dan berkata "Wahai! Cobalah kematian cukup menyudahi aku! Harta kekayaanku tak bermanfaat bagiku! Kekuasaanku pun hancur semua!" (Surat al-Haaqqah, 27-29).

Di sisi lain, yang semestinya dilakukan oleh orang bijaksana adalah berupaya memahami realitas terbesar alam semesta di sini di dunia ini, ketika ia masih punya banyak waktu. Kalau tidak, ia akan menghabiskan seluruh hidupnya mengejar impian dan menghadapi hukuman yang menyedihkan pada akhirnya. Dalam Al-Qur'an, keadaan akhir manusia yang mengejar ilusi (atau khayalan) di dunia ini dan melupakan Penciptanya, dinyatakan sebagai berikut:

Tetapi mereka yang kafir, amal mereka seperti bayangan di padang pasir, yang oleh orang yang sedang kehausan dikira air, sehingga bila ia sampai ke tempatnya, tak ada apa-apa, tetapi yang ditemuinya Allah bersama dia, dan Allah membuat perhitungan. (Surat an-Nuur, 39)

RUSAKNYA LOGIKA MATERIALISME

Dari awal bab ini, jelas dinyatakan bahwa zat tidak mempunyai keberadaan mutlak, tidak seperti pernyataan penganut materialisme, tetapi merupakan sekumpulan kesan indera yang diciptakan oleh Allah. Penganut materialisme menolak realitas bukti ini, yang merusak filsafat mereka, dengan cara yang sangat dogmatis dan mengemukakan antitesis yang tidak berdasar.

Contohnya, salah satu pembela terbesar filsafat materialisme di abad 20, seorang Marxis yang tekun, George Politzer, untuk keberadaan zat, memberikan "contoh bus" sebagai "bukti terbesar". Menurut Politzer, para filsuf yang berpikir bahwa zat hanya merupakan persepsi yang bergerak menjauh seperti ketika mereka melihat sebuah bus akan bergerak dan hal ini merupakan bukti keberadaan fisik zat.34

Ketika penganut materialisme lain yang terkemuka, Johnson, mengatakan bahwa zat itu merupakan sekumpulan persepsi, ia berupaya membuktikan keberadaan fisik batu dengan menendangnya.35

Contoh serupa diberikan oleh Friedrich Engels, penasehat Politzer dan, bersama dengan Karl Marx, pendiri materialisme dialektik. Ia menulis, "jika kue yang kita makan hanya merupakan persepsi, maka kue itu tidak akan menghentikan rasa lapar kita".36

Ada contoh serupa dan beberapa kalimat seperti "anda memahami keberadaan zat jika anda terbanting jatuh di permukaan" di buku-buku penulis materialisme terkenal seperti Marx, Engels, Lenin dan lain-lain.

Pemahaman salah yang memberi jalan untuk contoh-contoh materialisme ini adalah menafsirkan "zat ialah persepsi" sebagai "zat merupakan permainan cahaya". Mereka mengira bahwa persepsi terbatas untuk dilihat dan bahwa indera lain seperti sentuhan mempunyai korelasi fisik. Sebuah bus yang menabrak seseorang membuat mereka berkata "awas, bus menabrak, karena itu bukan persepsi". Mereka tidak memahami bahwa semua persepsi yang dialami selama bus menabrak, seperti keras, tabrakan, sakit, juga terbentuk dalam otak.

CONTOH MIMPI

Contoh paling baik untuk menjelaskan realitas ini ialah mimpi. Orang dapat menggelinding di tangga dan mematahkan kakinya, mengalami kecelakaan mobil yang serius, terjepit di bawah bus, atau makan kue dan kenyang. Peristiwa sama yang dialami dalam kehidupan sehari-hari juga dialami dalam mimpi dengan indera sama tentang realitas mereka, dan menimbulkan perasaan sama pada kita.

Seseorang yang bermimpi tertabrak oleh bus dapat membuka matanya lagi di rumah sakit dalam mimpinya dan memahami bahwa ia cacat, tetapi semua itu adalah mimpi. Ia juga dapat bermimpi bahwa ia meninggal dalam kecelakaan mobil, malaikat kematian merenggut nyawanya, dan kehidupannya di akhirat dimulai. (Peristiwa yang disebut terakhir ini dialami dengan cara yang sama dalam kehidupan ini yang, sebagaimana mimpi, merupakan persepsi).

DUNIA DALAM MIMPI

Bagi anda, realitas ialah semua yang bisa disentuh dengan tangan dan dilihat dengan mata. Dalam mimpi anda juga "bisa menyentuh dengan tangan dan melihat dengan mata anda", tetapi dalam kenyataan, anda kemudian tidak mempunyai tangan atau mata, atau pun tidak ada hal yang bisa disentuh atau dilihat. Tidak ada realitas materi yang membuat benda-benda ini terjadi kecuali otak anda. Anda hanya tertipu.

Apa yang memisahkan kehidupan nyata dari mimpi? Pada puncaknya, kedua bentuk kehidupan ini masuk menjadi ada dalam otak. Jika kita bisa hidup dengan mudah dalam dunia tak nyata selama kita bermimpi, hal tersebut berlaku pula untuk dunia yang kita tempati saat kita bangun. Ketika kita bangun dari mimpi, tidak ada alasan logis untuk tidak berpikir bahwa kita telah memasuki mimpi yang lebih panjang yang disebut "kehidupan nyata". Alasan kita menganggap khayal mimpi kita dan menganggap 'nyata' dunia ini hanya merupakan hasil dari kebiasaan dan prasangka kita. Hal ini menjelaskan bahwa kita bisa dibangunkan dari kehidupan di dunia, yang kita kira kita tinggali saat ini, seperti halnya kita dibangunkan dari mimpi.

Orang ini mencerap kesan, suara, rasa padat, cahaya, warna, dan semua perasaan lain yang berkenaan dengan kejadian yang ia alami dalam mimpinya dengan sangat kuat dan tajam. Persepsi yang ia alami dalam mimpinya sama alaminya dengan persepsi dalam kehidupan "nyata". Kue yang ia makan dalam mimpinya membuatnya kenyang meskipun kue itu merupakan cerapan perasaan mimpi saja, karena, merasa kenyang juga merupakan persepsi perasaan-mimpi. Bagaimanapun, dalam kenyataannya, orang ini sedang berbaring di tempat tidur pada saat itu. Tidak ada tangga, lalulintas, atau pun bus sama sekali. Orang yang bermimpi mengalami dan melihat persepsi dan perasaan yang tidak ada di alam luar. Fakta bahwa dalam mimpi, kita mengalami, melihat, dan merasakan kejadian dengan tanpa korelasi fisik di alam luar dengan sangat gamblang menjelaskan bahwa dunia luar tempat kita hidup ini sepenuhnya semata-mata terdiri dari persepsi-persepsi.

Yang percaya akan filsafat materialisme, terutama Marxis, akan membantah keras realitas ini, yakni esensi zat. Mereka mengutip contoh dari penalaran semu Marx, Engels, atau pun Lenin dan membuat pernyataan secara emosional.

Akan tetapi, orang-orang ini mesti berpikir bahwa mereka juga mengutarakan pendapatnya secara luas ini dalam mimpi mereka. Dalam mimpi, mereka juga dapat membaca "Das Kapital", mengikuti pertemuan, berkelahi dengan polisi, dipukul di kepala, dan terasa sakit lukanya. Bila ditanya dalam mimpi, mereka akan mengira bahwa yang mereka alami dalam mimpi itu juga terdiri dari "zat mutlak", seperti mereka menganggap "zat mutlak" benda-benda yang mereka lihat ketika mereka bangun. Namun, entah dalam mimpi entah dalam kehidupan mereka sehari-hari, semua yang mereka lihat, alami, atau pun rasakan hanya terdiri dari persepsi-persepsi.

CONTOH MENGHUBUNGKAN SYARAF SECARA PARALEL

Mari kita perhatikan contoh tabrakan mobil yang dikemukakan oleh Politzer yang menceritakan seseorang yang tertabrak mobil. Jika syaraf orang yang tertabrak yang bergerak dari pancainderanya ke otaknya, terhubung ke orang lain, otak Politzer misalnya, dengan hubungan paralel, maka pada saat bus menabrak orang itu, bus itu juga menabrak Politzer yang duduk di rumah pada saat itu juga. Semua perasaan yang dialami oleh orang yang mengalami kecelakan itu dialami juga oleh Politzer, sama persis dengan lagu yang terdengar dari dua pengeras suara yang berbeda yang terhubung ke tape recorder yang sama. Politzer merasakan, melihat, dan mengalami penabrakan bus, sentuhan bus di tubuhnya, kesan lengan patah dan berdarah, retak, kesan ia memasuki ruang operasi, kerasnya tuangan plaster, dan rapuhnya lengannya.

Setiap orang yang dihubungkan dengan syaraf-syaraf orang tersebut secara paralel akan mengalami kecelakaan dari awal hingga akhir persis seperti Politzer. Jika orang yang tertimpa kecelakaan tersebut mengalami koma, maka mereka semuanya pun akan jatuh koma. Lagipula, jika semua persepsi yang ada kaitannya dengan kecelakaan mobil itu direkam di suatu alat dan jika semua persepsi ini dikirimkan ke seseorang berulang kali, maka bus itu akan menabrak orang ini berulang kali.

Jadi, bus manakah yang sesungguhnya menabrak orang-orang itu? Jika syaraf-syaraf organ indera Engels, yang merasa kenyang dan berisi penuh roti dalam perutnya setelah memakan kue, dihubungkan ke otak orang kedua secara paralel, maka orang itu juga akan merasa kenyang ketika Engels makan kue dan kenyang. Jika syaraf-syaraf Johnson, yang merasa nyeri di kakinya ketika ia menendang keras sebuah batu, dihubungkan ke orang kedua secara paralel, maka orang itu akan merasakan kenyerian yang sama.

Jadi, kue atau batu manakah yang nyata? Filsafat materialisme lagi-lagi gagal memberi jawaban yang konsisten atas pertanyaan ini. Jawaban yang benar dan konsisten ialah berikut ini: baik Engels maupun orang kedua telah makan kue dalam benak mereka dan kenyang; baik Johnson maupun orang kedua telah sepenuhnya mengalami kejadian penendangan batu dalam benak mereka.

Mari kita buat perubahan di contoh yang kami berikan tentang Politzer. Mari kita hubungkan syaraf orang yang tertabrak bus dengan otak Politzer, dan syaraf Politzer yang sedang duduk di rumahnya ke otak orang yang tertabrak tersbut. Orang yang sebenarnya tertabrak bus itu tidak akan pernah merasakan dampak kecelakaan itu dan mengira bahwa ia sedang duduk di rumah Politzer. Logika yang sama persis dapat diterapkan terhadap contoh kue dan batu tadi.

Seperti yang kita lihat, manusia tidak mungkin melampaui inderanya dan melepaskannya. Dalam hal ini, jiwa manusia terbuka terhadap semua jenis gambaran kejadian fisik meskipun tidak mempunyai badan fisik dan tanpa keberadaan material atau pun bobot material. Manusia tidak mungkin menyadari hal ini karena ia menganggap kesan tiga dimensi ini nyata dan keberadaannya pasti, karena setiap orang tergantung pada persepsi yang dialami oleh organ-organ inderanya.

Filsuf Inggris terkenal David Hume mengungkapkan pikirannya tentang fakta ini:

Dengan berbicara blak-blakan, ketika saya memasukkan diri saya di sesuatu yang saya sebut "saya sendiri", saya selalu menjumpai penginderaan khusus yang mengenai panas atau dingin, terang atau gelap, cinta atau benci, pahit atau manis atau keadaan-keadaan lainnya. Tanpa keberadaan persepsi, saya tidak pernah dapat mencerap diri saya sendiri pada waktu tertentu dan saya tidak bisa mengamati apa pun kecuali persepsi.37

PEMBENTUKAN PERSEPSI DI OTAK BUKAN FILSAFAT MELAINKAN FAKTA ILMIAH

Penganut materialisme menyatakan bahwa yang kita bicarakan di sini ialah pandangan filosofis. Namun, berpendapat bahwa "dunia luar", sebagaimana kita menyebutnya, merupakan sekumpulan persepsi bukan materi filsafat, melainkan fakta ilmiah biasa. Jalan pembentukan kesan dan perasaan di dalam otak diajarkan dengan rinci di sekolah-sekolah kedokteran. Fakta-fakta ini, yang dibuktikan oleh ilmu pengetahuan abad ke-20 khususnya fisika, jelas menunjukkan bahwa zat tidak mempunyai realitas mutlak dan bahwa, dalam ertian tertentu, setiap orang sedang menyaksikan "monitor di otaknya".

Semua orang yang mempercayai ilmu pengetahuan, yang atheis, yang Buddhis, atau pun orang yang menganut pandangan lain, harus menerima fakta ini. Penganut materialisme bisa menolak keberadaan Pencipta, tetapi ia tidak bisa menolak realitas ilmiah ini.

Ketidakmampuan Karl Marx, Friedrich Engels, George Politzer dan lain-lain untuk memahami fakta dan bukti yang sedemikian sederhana itu masih mengherankan, meskipun tingkat pemahaman ilmiah pada zaman mereka mungkin tidak memadai. Di zaman kita, ilmu pengetahuan dan teknologi sangat canggih dan penemuan-penemuan mutakhir mempermudah kita untuk memahami fakta ini. Sebaliknya, penganut materialisme diliputi dengan ketakutan untuk memahami fakta ini, bahkan sekalipun sebagian saja, dan menyadari betapa pasti hal ini melumpuhkan filsafat mereka.

KEKHAWATIRAN HEBAT PARA MATERIALIS

Untuk sementara, tidak ada tanggapan mendasar yang berasal dari kalangan materialis Turki tentang pokok bahasan yang dikemukakan dalam buku ini, yaitu fakta bahwa zat adalah persepsi belaka. Ini memberi kita kesan bahwa gagasan kita tidak begitu terang sehingga perlu dijelaskan lebih lanjut. Namun, lama sebelumnya, terungkap bahwa penganut materialisme merasa sangat tidak nyaman mengenai kepopuleran pokok bahasan ini, dan merasakan ketakutan yang besar tentang ini.

Beberapa kali, para penganut materialisme menyuarakan dengan keras ketakutan dan kepanikan mereka dalam penerbitan, konferensi, dan lokakarya mereka. Wacana mereka yang gelisah dan tiada berpengharapan mengisyaratkan bahwa mereka menderita krisis intelektual yang parah. Keruntuhan ilmiah teori evolusi, yang dianggap sebagai dasar filsafat mereka, telah sangat menggoncangkan mereka. Kini, mereka mulai menyadari bahwa mereka mulai kehilangan materi itu sendiri, yang merupakan arus utama yang lebih besar bagi mereka daripada Darwinisme, dan mereka sedang mengalami goncangan yang bahkan lebih besar. Mereka mengumumkan bahwa masalah ini merupakan "ancaman terbesar" bagi mereka dan secara total "mengoyak struktur kebudayaan mereka".

Salah seorang yang paling keras mengungkapkan kecemasan dan kepanikan yang dirasakan oleh kalangan materialis ialah Rennan Pekunlu, seorang akademisi di samping penulis majalah Bilim ve Utopya (Sains dan Utopia) yang mengaku bertugas membela materialisme. Baik dalam artikelnya di Bilim ve Utopya maupun dalam lokakarya yang ia hadiri, Pekunlu memperlihatkan buku Evolution Deceit karya Harun Yahya sebagai ancaman nomor satu terhadap materialisme. Yang mengusik Pekunlu yang bahkan lebih mengancam daripada bab-bab yang membatilkan Darwinisme ialah bagian yang baru saja anda baca. Kepada pemirsa dan pembacanya, Pekunlu menyampaikan pesan, "jangan biarkan diri anda terhanyut oleh indoktrinasi idealisme dan tetap yakinlah anda terhadap materialisme". Ia mengutip Vladimir I. Lenin, pemimpin revolusi komunis berdarah di Rusia, sebagai acuan. Dengan menyarankan agar setiap orang membaca buku klasik Lenin yang berjudul Materialism and Empirio-Criticism, Pekunlu mengulangi nasihat Lenin, "jangan berpikir tentang masalah ini, atau anda akan keluar dari jalur materialisme dan hanyut oleh agama". Dalam sebuah artikel ia menulis di majalahnya yang tadi disebut, ia mengutip baris-baris berikut ini dari Lenin:

Rennan Pekunlu, penulis materialis Turki, mengatakan bahwa "teori evolusi tidak begitu penting, ancaman nyatanya adalah subyek ini", karena ia sadar bahwa subyek ini menihilkan materi, satu-satunya konsep yang ia yakini.

Sekali anda menolak kenyataan obyektif, yang sampai kepada kita secara inderawi, anda telah kehilangan semua senjata melawan fideisme, karena anda tergelincir ke dalam agnostisisme atau subyektivisme-dan itu sajalah yang dibutuhkan oleh fideisme. Sepasang cakar terjerat, dan si burung lenyap. Dan Jago-jago kita semuanya terjerat dalam idealisme, yaitu dalam fideisme yang licin; mereka terjerat sejak saat mereka menganggap "sensasi" bukan sebagai kesan dari alam luar melainkan sebagai "unsur" khusus. Ini bukan sensasi siapa pun, benak siapa pun, roh siapa pun, kehendak siapa pun.38

Kata-kata ini jelas menunjukkan bahwa fakta mengkhawatirkan ini, yang oleh Lenin disadari dan hendak dikeluarkan baik dari benaknya maupun benak "rekan-rekannya", juga mengusik para materialis dengan cara sama. Meski begitu, Pekunlu dan para materialis lain menderita kesulitan yang lebih besar; karena mereka sadar bahwa fakta ini sekarang dikemukakan dengan cara yang lebih gamblang, lebih pasti dan lebih meyakinkan daripada 100 tahun silam. Untuk pertama kali dalam sejarah dunia, pokok bahasan ini dijelaskan dengan cara yang sedemikian menarik.

Meskipun demikian, gambaran umumnya ialah bahwa sejumlah besar ilmuwan materialis masih mengambil sikap yang sangat dangkal terhadap fakta bahwa "zat itu tiada lain kecuali sebuah ilusi". Pokok bahasan yang dijelaskan di bab ini ialah satu pokok bahasan terpenting dan paling menarik yang pernah mereka temui dalam kehidupan mereka. Mereka tidak berkesempatan menghadapi pokok bahasan yang sedemikian penting ini sebelumnya. Namun, reaksi para ilmuwan ini atau pun metode yang mereka terapkan dalam ceramah dan artikel mereka mengisyaratkan betapa dangkal dan semu pemahaman mereka.

Reaksi beberapa materialis terhadap subyek yang dibahas di sini menunjukkan bahwa kesetiaan mereka yang membabi buta kepada materialisme telah membahayakan logika mereka. Karena alasan ini, mereka jauh terlepas dari pemahaman pokok bahasan itu. Contohnya, Alaatin Senel, seorang akademisi dan penulis majalah Bilim ve Utopya, mengungkapkan sentimen yang serupa dengan kata-kata Rennan Pekunlu, "Lupakan runtuhnya Darwinisme, masalah yang sebenarnya mengancam adalah masalah ini". Dengan merasa bahwa filsafatnya sendiri tidak berdasar, ia membuat tuntutan seperti "buktikan kata-kata anda!". Yang lebih menarik, penulis ini menulis sendiri bahwa ia tidak bisa mengerti akan fakta ini, yang ia anggap sebagai ancaman.

Contohnya, dalam artikel yang membahas masalah ini secara eksklusif, Senel sependapat bahwa alam luar dicerap di otak sebagai kesan. Namun demikian, ia mengklaim bahwa kesan terbagi menjadi dua: yang mempunyai korelasi fisik dan yang tidak, dan bahwa kesan yang berhubungan dengan dunia luar mempunyai korelasi fisik. Untuk mendukung pernyataannya, ia memberi "contoh telepon". Pendek kata, ia menulis: "saya tidak tahu apakah kesan-kesan di otak saya mempunyai korelasi dengan dunia luar ataukah tidak, tetapi hal tersebut berlaku pula ketika saya berbicara di telepon. Ketika berbicara di telepon, saya tidak bisa melihat lawan bicara tetapi saya dapat mengkonfirmasikan pembicaraan ini bila kemudian saya bertemu langsung dengannya."39

Dengan mengatakan demikian, penulis ini sesungguhnya bermaksud: "Jika kita meragukan penginderaan kita, kita bisa melihat materi itu sendiri dan memeriksa realitasnya." Meski demikian, hal ini merupakan kesalahpahaman bukti, karena kita tidak mungkin menjangkau materi itu sendiri. Kita tidak mungkin mengeluarkan benak kita dan mengetahui hal-hal yang ada "di luar". Apakah suara di telepon berkorelasi ataukah tidak, dapat dikonfirmasikan oleh orang tersebut di ujung lainnya. Meski begitu, konfirmasi ini juga kesan, yang dialami di benak tersebut.

Orang-orang ini juga mengalami kejadian yang sama dalam mimpi-mimpi mereka. Contohnya, Senel juga bisa melihat dalam mimpinya bahwa ia berbicara di telepon dan kemudian mengadakan pembicaraan yang dikonfirmasikan oleh orang yang ia ajak bicara. Pekunlu bisa merasakan sendiri dalam mimpinya bahwa ia menghadapi "ancaman serius" dan menyarankan orang-orang agar membaca buku-buku klasik karya Lenin. Namun, tidak peduli apa yang mereka kerjakan, para materialis ini tidak bisa menyangkal bahwa kejadian yang mereka alami dan orang-orang yang mereka bicarakan dalam mimpi mereka tidak lain kecuali persepsi.

Lantas, siapa yang akan mengecek apakah kesan-kesan di otak memiliki korelasi ataukah tidak? Makhluk bayangan di otak? Sudah pasti, para materialis mustahil menemukan sumber informasi yang bisa memberi data mengenai luar otak dan mengkonfirmasikannya.

Dengan mengakui bahwa semua persepsi terbentuk di otak, tetapi menganggap bahwa orang bisa "keluar" dari ini dan mempunyai persepsi yang dikonfirmasi oleh dunia luar yang nyata, mengungkapkan bahwa kemampuan intelektual manusia terbatas dan bahwa penalarannya menyimpang.

Namun, siapa saja dengan tingkat pemahaman dan penalaran yang normal bisa dengan mudah memahami fakta-fakta ini. Setiap orang yang tidak menyimpang tahu, sehubungan dengan semua yang telah kita katakan, bahwa mustahil baginya menguji keberadaan dunia luar dengan inderanya. Akan tetapi, tampak bahwa kesetiaan yang membabi buta kepada materialisme menyimpangkan kemampuan penalaran manusia. Karena alasan ini, para materialis kontemporer menampilkan kelemahan logika yang fatal dalam penalaran mereka persis seperti para guru mereka yang berupaya "membuktikan" keberadaan zat dengan menendang batu atau memakan kue.

Juga dikatakan bahwa ini bukan situasi yang mengherankan, karena ketidakmampuan memahami merupakan sifat umum kaum kafir. Dalam Al-Qur'an, Allah pada khususnya menyatakan bahwa mereka "orang yang tidak berakal" (Surat al-Maai'dah, 58).

MATERIALISME TERJERUMUS KE DALAM PERANGKAP TERBESAR SEJARAH

Suasana kepanikan yang melanda kalangan materialis di Turki, yang beberapa contohnya telah kami sebut, menunjukkan bahwa para penganut materialisme menghadapi kerusakan parah, yang tidak pernah mereka temui sebelumnya dalam sejarah. Bahwa zat hanya suatu persepsi telah dibuktikan oleh ilmu pengetahuan modern dan dikemukakan dengan cara yang sangat jelas, lurus, dan kuat. Para penganut materialisme hanya bisa melihat dan mengakui jatuhnya seluruh dunia material yang secara membabi buta mereka percayai dan andalkan.

Pemikiran materialis selalu ada sepanjang sejarah manusia. Dengan penuh percaya diri dan dengan filsafat yang mereka yakini, mereka menentang Allah yang menciptakan mereka. Skenario yang mereka rumuskan bersikeras bahwa zat tidak mempunyai awal atau pun akhir, dan bahwa semua ini tidak mungkin mempunyai Pencipta. Karena kesombongan mereka, mereka menolak Allah dan melindungi materi, yang mereka anggap mempunyai keberadaan nyata. Mereka begitu percaya dengan filosofi ini. Mereka kira mustahil dikemukakan suatu penjelasan yang membuktikan kebalikannya.

Karena itulah fakta-fakta yang dibicarakan dalam buku ini yang berkenaan dengan hakikat zat yang sebenarnya itu amat mengejutkan orang-orang ini. Hal yang telah dibicarakan di sini menghancurkan dasar filosofi mereka dan tidak memungkinkan pembahasan lebih lanjut. Zat, yang menjadi dasar semua pemikiran, kehidupan, kesombongan dan penolakan mereka, semuanya sirna seketika. Bagaimana bisa ada materialisme jika tidak ada materi?

Salah satu sifat Allah ialah perencanaan-Nya terhadap kaum kafir. Hal ini dinyatakan di ayat "Mereka menyusun rencana, dan Allah juga membuat rencana, namun Allah perencana terbaik." (Surat al-Anfaal, 30)

Allah menjebak para materialis dengan membuat mereka beranggapan bahwa ada zat dan merendahkan mereka dengan cara yang tidak terlihat. Para materialis menganggap bahwa barang mereka, status, kedudukan, masyarakat yang mereka miliki, seluruh dunia dan segala hal lain benar-benar ada dan semakin sombong kepada Allah dengan mengandalkan hal-hal ini. Mereka menentang Allah dengan sombong dan semakin tidak beriman. Ketika melakukan demikian, mereka sepenuhnya mengandalkan materi. Akan tetapi, mereka begitu kurang memahami sehingga mereka gagal berpikir bahwa Allah meliputi mereka. Allah mengumumkan keadaan yang akan menimpa orang-orang kafir sebagai akibat dari keras-kepala mereka:

Ataukah mereka bermaksud menipu? Tetapi mereka yang tak beriman itulah yang tertipu! (Surat ath-Thuur, 42)

Hal ini mungkin merupakan kerusakan mereka yang terbesar dalam sejarah. Ketika semakin sombong, para materialis itu terjebak dan menderita kerusakan serius dalam perang yang mereka biayai melawan Allah dengan mengemukakan sesuatu yang amat bertentangan dengan Allah. Ayat "Begitulah Kami tempatkan dalam setiap kota pemuka-pemuka orang yang jahat supaya mengadakan tipu muslihat di situ, tetapi mereka hanya menipu diri sendiri tanpa menyadari" mengungkap betapa tak sadar orang-orang yang menentang Pencipta mereka ini, dan mengungkap bagaimana ujung-ujungnya (Surat al-An'aam, 123). Dalam ayat lain, fakta serupa dikaitkan sebagai:

Mereka hendak menipu Allah dan orang beriman, tetapi mereka hanya menipu diri sendiri, dan tidak mereka sadari! (Surat al-Baqarah, 9)

Ketika orang kafir mencoba merencanakan, mereka tidak menyadari suatu fakta yang sangat penting yang ditekankan dengan kata-kata "mereka hanya menipu diri sendiri, dan tidak mereka sadari!" dalam ayat itu. Inilah yang nyata bahwa segala yang mereka alami adalah suatu imajinasi yang dirancang untuk dicerap oleh mereka, dan semua rencana yang mereka kemukakan hanya kesan-kesan yang terbentuk di otak mereka persis seperti setiap adegan lain yang mereka perankan. Kebodohan mereka membuat mereka lupa bahwa mereka semua sendirian dengan Allah dan, karena itu, mereka terperangkap dalam rencana mereka sendiri yang berliku-liku.

Tidak berbeda dari orang kafir yang hidup di masa silam, orang kafir yang hidup di zaman sekarang menghadapi suatu kenyataan yang akan menyebarkan rencana berlika-liku mereka dengan landasan mereka. Dengan ayat "... diperdayakan oleh setan-setan" (Surat al-An'aam, 71), Allah berfirman bahwa rencana ini berakhir dengan kegagalan pada hari perencanaannya. Allah menyampaikan berita baik kepada orang beriman dengan ayat "... Tipu muslihat mereka sama sekali tidak merugikan kamu." (Surat Aali 'Imraan, 120)

Dalam ayat lain, Allah berfirman: "Tetapi mereka yang kafir, amal mereka sepreti bayangan di padang pasir, yang oleh orang yang sedang kehausan dikira air, sehingga bila ia sampai ke tempatnya, tak ada apa-apa, tetapi yang ditemuinya Allah bersama dia, dan Allah membuat perhitungan." (Surat an-Nuur, 39). Materialisme juga menjadi suatu "bayangan" bagi yang memberontak seperti yang dinyatakan dalam ayat ini; bila mereka menemukan jalan lain, mereka tidak mendapati apa-apa selain ilusi. Allah menipu mereka dengan bayangan sedemikian, dan memperdaya mereka sehingga mereka mencerap seluruh kumpulan kesan ini sebagai sesuatu yang nyata. Semua orang yang "terkemuka", profesor, astronom, biolog, fisikawan, dan lain-lain, apa pun kedudukan dan status mereka, terperdaya begitu saja seperti anak-anak, dan terhina karena mereka mengambil materi sebagai tuhan mereka. Dengan menganggap sekumpulan kesan itu mutlak, mereka mendasarkan filosofi dan ideologi mereka pada sekumpulan kesan itu, menjadi terlibat dalam diskusi serius, dan menggunakan wacana yang disebut "intelektual". Mereka menganggap mereka cukup bijaksana menawarkan suatu argumen tentang kebenaran alam semesta dan, yang lebih penting, menentang Allah dengan intelegensi mereka yang terbatas. Allah menerangkan situasi mereka dalam ayat berikut ini:

Mereka menyusun rencana, dan Allah juga membuat rencana, namun Allah perencana terbaik. (Surat Aali 'Imraan, 54)

Lari dari beberapa rencana mungkin bisa; namun, rencana Allah terhadap orang kafir ini sangat mantap sehingga tiada jalan untuk keluar dari rencana itu. Tidak peduli apa yang mereka lakukan atau siapa yang mereka pikat, mereka tidak pernah menemukan penolong selain Allah. Seperti firman Allah dalam Al-Qur'an, "Mereka takkan mendapatkan pelindung dan penolong selain Allah."(Surat an-Nisaa', 173)

Para materialis tiada pernah menduga terjerumus dalam perangkap sedemikian itu. Dengan memiliki semua sarana penyelesaian abad ke-20, mereka mengira bisa memperkokoh kekafiran mereka dan mempengaruhi orang-orang agar tidak beriman. Allah menggambarkan mentalitas abadi orang kafir dan akhir riwayat mereka dalam al-Qur'an sebagai berikut:

Mereka menyusun rencana, dan kami pun membuat rencana, sementara mereka tidak menyadari. Maka lihatlah, bagaimana akibat rencana mereka; Kami binasakan mereka dan golongan mereka semua. (Surat an-Naml, 50-51)

Di tingkat lain, inilah maksud ayat-ayat itu: pengikut materialisme dibuat menyadari bahwa segala yang mereka miliki adalah ilusi, dan karena itu segala yang mereka miliki binasa. Saat mereka menyaksikan harta, pabrik, emas, uang, anak, pasangan hidup, teman, kedudukan dan status, dan bahkan tubuh mereka sendiri, semua yang mereka anggap ada itu terlepas jauh dari tangan mereka, semuanya "binasa" seperti yang difirmankan di ayat 51 Surat an-Naml. Dalam hal ini, semua itu bukan lagi kesatuan materi, melainkan jiwa.

Tentu saja, menyadari kebenaran ini merupakan situasi yang mungkin terburuk bagi para materialis. Begitu juga fakta bahwa segala yang mereka miliki hanya ilusi atau, dengan kata lain, "mati sebelum meninggal" di dunia ini.

Kenyataan ini membiarkan mereka sendirian dengan Allah. Dengan ayat, "Biarlah Aku (berhadapan) dengan makhluk yang Aku ciptakan (telanjang dan) seorang diri!" (Surat al-Muddatstsir, 11), Allah menyeru kita untuk mengikuti fakta bahwa sebenarnya manusia seorang diri saja dalam kehadiran-Nya. Kenyataan yang luar biasa ini diulangi di ayat-ayat lain:

Dan sungguh-sungguh kamu mendatangi Kami seorang diri seperti ketika pertama kali Kami menciptakan kamu; dan segala yang Kami karuniakan kepadamu kamu tinggalkan di belakangmu ... (Surat al-An'aam, 94)

Dan setiap orang datang kepada-Nya pada hari kiamat seorang diri. (Surat Maryam, 95)

Di tingkat lain, ayat-ayat itu menunjukkan: mereka yang menganggap materi sebagai tuhan mereka berasal dari Allah dan kembali kepada-Nya. Mereka telah menyerahkan kehendak mereka kepada Allah, entah mereka inginkan entah tidak. Kini mereka menunggu Hari Perhitungan kala setiap orang dari mereka akan dipangil untuk bertanggung jawab, kendatipun mereka mungkin tidak ingin memahaminya.

KESIMPULAN

Pokok bahasan yang telah kami jelaskan sejauh ini merupakan salah satu kebenaran terbesar yang pernah dikabarkan di sepanjang hidup anda. Dengan membuktikan bahwa seluruh dunia materi sebenarnya merupakan "makhluk bayang-bayang", pokok bahasan ini merupakan kunci untuk memahami keberadaan Allah dan ciptaan-Nya dan memahami bahwa Dialah satu-satunya keberadaan yang mutlak.

Orang yang memahami pokok bahasan ini menyadari bahwa dunia bukan jenis tempat [nyata] sangkaan kebanyakan orang. Dunia bukan tempat mutlak dengan keberadaan sejati seperti anggapan orang-orang yang berkeliaran tanpa tujuan di jalan-jalan, berkelahi di pub-pub, bermewah-mewah, memamerkan kekayaan mereka, atau yang mengabdikan hidup demi tujuan-tujuan dangkal. Dunia ini hanya sekumpulan persepsi, suatu ilusi. Semua orang yang kita sebut di atas hanya makhluk bayang-bayang yang melihat persepsi-persepsi ini dalam benak mereka; namun, mereka tidak menyadarinya.

Konsep ini sangat penting karena menghancurkan dan meruntuhkan filsafat materialisme yang menolak keberadaan Allah. Hal ini yang menyebabkan para materialis seperti Marx, Engels, dan Lenin merasa panik, murka, dan memperingatkan pengikut mereka "untuk tidak memikirkan" konsep ini kala mereka diberitahu hal itu. Orang-orang ini begitu lemah mentalnya sehingga mereka bahkan tidak bisa memahami bahwa penginderaan itu terbentuk di dalam otak. Mereka menganggap bahwa dunia yang mereka saksikan di otak mereka adalah "dunia luar" dan tidak bisa memahami bukti gamblang yang [menunjukkan] sebaliknya.

Ketidaksadaran ini merupakan hasil dari kurangnya kearifan yang diberikan oleh Allah kepada orang-orang yang tak beriman. Seperti firman Allah dalam Al-Qur'an, orang-orang kafir "mempunyai kalbu, tidak juga mau menyadari, mereka mempunyai mata, tidak juga mau melihat dan mereka mempunyai telinga, tidak juga mau mendengar. Mereka sudah seperti ternak, bahkan lebih sesat lagi, karena mereka sudah lalai." (Surat al-A'raaf, 179)

Anda bisa merambah melampaui hal ini dengan menggunakan kekuatan cermin pribadi anda. Untuk ini, anda harus berkonsentrasi, memusatkan perhatian anda, dan merenung pada waktu melihat obyek-obyek di sekitar anda dan merasakan sentuhan mereka. Jika anda berpikir dengan kepala dingin, anda bisa merasakan bahwa makhluk pintar yang melihat, mendengar, menyentuh, berpikir, dan membaca buku di saat ini hanya seorang roh dan menyaksikan cerapan yang disebut "materi" di selembar layar. Orang yang memahami ini akan telah beranjak dari ranah dunia materi yang menipu sebagian besar manusia, dan memasuki ranah keberadaan hakiki.

Kenyataan ini dipahami oleh sejumlah teis atau filsuf sepanjang sejarah. Intelektual Islam seperti Imam Rabbani, Muhyiddin Ibn al-'Arabi, dan Maulana Jami menyadari hal ini dari ayat-ayat al-Qur'an dan dengan menggunakan akal mereka. Sebagian filsuf Barat seperti George Berkeley memahami realitas yang sama melalui akal. Imam Rabbani menulis dalam Maktubat (Surat-Surat)-nya bahwa seluruh alam materi itu "bayangan dan sangkaan (cerapan)" dan bahwa satu-satunya keberadaan mutlak itu ialah Allah:

Allah ... Substansi makhluk-makhluk yang Ia ciptakan ini tidak lain kecuali ketiadaan ... Ia ciptakan semuanya dalam cakupan indera dan ilusi ... Keberadaan alam semesta ini adalah di cakupan indera dan ilusi, dan ini bukan materi ... Pada hakikatnya, tiada yang berada di luar kecuali Yang Agung. (Yaitu Allah).40

Imam Rabbani secara terang-terangan menyatakan bahwa semua kesan yang tersaji untuk manusia hanya ilusi, dan bahwa kesan-kesan itu tidak asli di "luar".

Siklus khayalan ini tergambar dalam imajinasi. Terlihat jelas bahwa ini tergambar, namun dengan mata benak. Di luar, tampak seakan-akan ini terlihat dengan mata kepala. Akan tetapi, kejadiannya bukan demikian. Tidak ada penandaan atau pun jejak di luar. Tiada keadaan yang akan terlihat. Bahkan wajah seseorang yang terpantul di sebidang cermin memang seperti itu. Keadaannya di luar tidak stabil. Tiada keraguan, baik kesan maupun kestabilannya ada dalam IMAJINASI. Allah lebih mengetahui.41

Maulana Jami menyatakan fakta serupa, yang ia temukan dengan mengikuti ayat-ayat Al-Qur'an dan dengan menggunakan kecerdasannya: "Apa pun yang ada di alam semesta adalah inderawi dan ilusi. Mereka itu seperti pantulan di cermin atau bayang-bayang."

Namun demikiam, jumlah orang yang memahami fakta ini sepanjang sejarah selalu terbatas. Ulama besar seperti Imam Rabbani telah menulis bahwa mungkin tidak bijaksana menuturkan kenyataan ini kepada masyarakat luas karena kebanyakan orang tidak mampu memahaminya.

Di abad di masa hidup kita, telah tersusun fakta empiris melalui struktur bukti yang dikemukakan oleh ilmu pengetahuan. Kenyataan bahwa alam semesta merupakan makhluk bayang-bayang diuraikan dengan cara yang demikian jelas, konkret, dan terbuka untuk pertama kalinya dalam sejarah.

Karena alasan ini, abad ke-21 akan menjadi titik balik bersejarah ketika manusia pada umumnya akan memahami realitas ilahi dan berbondong-bondong menuju Allah, satu-satunya keberadaan yang mutlak. Paham materialis abad ke-19 akan tersingkir ke keranjang-sampah sejarah. Keberadaan Allah dan ciptaan-Nya akan dimengerti, ketiadaan ruang dan waktu akan dipahami, manusia akan bebas dari selubung, kebohongan, dan takhyul yang menyesatkan mereka berabad-abad.

Mustahil kejadian yang tak terhindarkan ini terusik oleh makhluk bayang-bayang apa pun.

<< kembali
lanjut >>

25. Frederick Vester, Denken, Lernen, Vergessen, vga, 1978, p. 6
26. George Politzer, Principes Fondamentaux de Philosophie, Editions Socialis, Paris, 1954, pp. 38-44
27. R.L. Gregory, Eye and Brain: The Psychology of Seeing, Oxford University Press Inc., New York, 1990, p. 9
28. Lincoln Barnett, The Universe and Dr. Einstein, William Sloane Associate, New York, 1948, p. 20
29. Orhan Hançerlioglu, Düsünce Tarihi (Sejarah Akal), Istanbul: Remzi Bookstore, 6.ed., September, 1995, p. 447
30. V.I. Lenin, Materialism and Empirio-Criticism, Progress Publishers, Moscow, 1970, p. 14
31. Bertrand Russel, ABC of Relativity, George Allen and Unwin, London, 1964, pp. 161-162
32. R.L. Gregory, Eye and Brain: The Psychology of Seeing, Oxford University Press Inc., New York, 1990, p. 9
33. Karl Pribram, David Bohm, Marylin Ferguson, Fritjof Capra, Holografik Evren 1 (Holographic Universe 1), terjemahan Ali Çakiroglu, Kuraldisi Publishing, Istanbul: 1996, p. 37
34. George Politzer, Principes Fondamentaux de Philosophie, Editions Socialis, Paris, 1954, pp. 53
35. Orhan Hançerlioglu, Düsünce Tarihi (Sejarah Akal), Istanbul: Remzi Bookstore, 6.ed., September, 1995, p. 261
36. George Politzer, Principes Fondamentaux de Philosophie, Editions Socialis, Paris, 1954, pp. 65
37. Paul Davies, Tanri ve Yeni Fizik (Tuhan dan Fisika Baru), terjemahan Murat Temelli, Im Publishing, Istambul 1995, pp. 180-181
38. Rennan Pekünlü, "Aldatmacanin Evrimsizligi" (Tipudaya Non-Evolusi), Bilim ve Ütopya, Desember 1998, (V.I. Lenin, Materialism and Empirio-Criticism, Progress Publishers, Moscow, 1970, p. 334-335)
39. Alettin Senel, "Evrim Aldatmacasi mi?, Devrin Aldatmacasi mi?," (Tipudaya Evolusi ataukah Tipudaya Zaman?), Bilim ve Ütopya, Desember 1998
40. Imam Rabbani Hz. Mektuplari (Letters of Rabbani), vol. II, 357. Letter, p. 163
41. Imam Rabbani Hz. Mektuplari (Letters of Rabbani), vol. II, 470. Letter, p. 1432

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut


Mengenal Allah Lewat Akal - Harun Yahya

Mengenal Allah Lewat Akal

Seluruh Rancangan RELATIVITAS WAKTU DAN KENYATAAN TAKDIR

Segala hal yang berkaitan sejauh ini menunjukkan bahwa pada hakikatnya "ruang berdimensi tiga" tidak ada, tetapi merupakan prasangka yang sepenuhnya ditemukan dalam persepsi dan yang menyebabkan seluruh kehidupan seseorang [menjadi berada] dalam ketiadaan ruang. Menyatakan kebalikannya akan berarti berpegang pada keyakinan takhyul yang jauh terlepas dari akal dan kebenaran ilmiah, karena tidak ada bukti sah keberadaan dunia materi berdimensi tiga.

Hal ini menolak anggapan utama filosofi materialisme yang mendasari teori evolusi, anggapan bahwa zat adalah mutlak dan abadi. Anggapan kedua yang merupakan sandaran filosofi materialisme ialah sangkaan bahwa waktu adalah mutlak dan kekal. Aggapan ini sama-sama takhyul dengan anggapan pertama.

PENCERAPAN WAKTU

Sesuatu yang kita cerap sebagai waktu, sebenarnya, adalah suatu metode pembandingan satu momen dengan yang lain. Kami bisa menjelaskan hal ini dengan contoh. Contohnya, ketika seseorang mengetuk suatu obyek, ia mendengar suara tertentu. Ketika ia mengetuk obyek yang sama lima menit kemudian, ia mendengar suara lain. Orang itu mencerap jarak waktu antara suara pertama dan suara kedua, dan ia menyebut interval ini "waktu". Tetapi pada saat ia mendengar suara kedua, suara pertama yang ia dengar tidak lebih dari imajinasi dalam benaknya. Ini hanya sepotong informasi dalam ingatannya. Orang itu merumuskan konsep "waktu" dengan membandingkan saat ia hidup dengan yang ia miliki dalam ingatannya. Jika pembandingan ini tidak dibuat, tidak mungkin ada konsep waktu.

Demikian pula, orang membuat pembandingan ketika ia melihat seseorang yang sedang memasuki ruang melewati pintu dan duduk di lengan kursi di tengah ruang. Pada waktu orang ini duduk di lengan kursi, kesan yang terkait dengan saat ia membuka pintu, berjalan menuju ruang, dan mengarahkan jalannya ke lengan kursi disusun sebagai potongan-potongan informasi dalam otaknya. Pencerapan waktu terjadi kala seseorang membandingkan orang yang sedang duduk di lengan kursi dengan potongan informasi itu.

Pendek kata, waktu menjadi ada sebagai akibat dari pembandingan yang dibuat antara ilusi-ilusi yang tersimpan dalam otak. Jika manusia tidak punya ingatan, maka otaknya tidak akan membuat penafsiran demikian dan karena itu tidak akan pernah membentuk konsep waktu. Satu-satunya alasan mengapa seseorang menentukan dirinya sendiri berusia tiga puluh tahun ialah karena ia telah mengumpulkan informasi berkenaan dengan usia tiga puluh tahun dalam benaknya. Jika ingatannya tidak ada, maka ia tidak akan berpikir tentang keberadaan waktu terdahulu dan ia hanya akan mengalami "saat" tunggal kala ia hidup.

PENJELASAN ILMIAH TENTANG KETIADAAN WAKTU

Mari kita terangkan pokok bahasan ini dengan mengutip berbagai penjelasan ilmuwan dan cendekiawan tentang pokok bahasan ini. Berkenaan dengan pokok bahasan waktu yang mengalir ke belakang, François Jacob, profesor genetika peraih Nobel dan intelektual terkenal, menyatakan dalam bukunya Le Jeu des Possibles (Yang Mungkin dan Yang Nyata) berikut ini:

Film yang diputar balik memungkinkan kita untuk membayangkan suatu dunia yang waktunya mengalir ke belakang. Suatu dunia dengan susu yang memisahkan diri sendiri dari kopi dan meloncat keluar dari mangkok untuk mencapai wadah susu; suatu dunia yang sinar-sinar terang terpancar dari dinding untuk terkumpul dalam sebuah perangkap (pusat gravitasi), tidak lagi memancar keluar dari sumber cahaya; suatu dunia yang sebuah batu meluncur ke telapak tangan seseorang bersama dengan tetesan air yang tak terhitung yang memungkinkan batu meloncat dari air. Tetapi, di dunia sedemikian rupa yang waktunya mempunyai sifat yang bertolak-belakang, proses otak kita, dan cara otak kita mengumpulkan informasi, berjalan ke belakang pula. Hal ini berlaku untuk masa lalu dan masa mendatang dan dunia akan tampak di depan kita tepat seperti yang baru saja tampak.42

Karena otak kita terbiasa dengan urutan peristiwa tertentu, dunia berjalan bukan seperti yang terkait di atas dan kita menganggap bahwa waktu selalu mengalir ke depan. Akan tetapi, hal ini merupakan putusan yang dicapai di otak dan bersifat relatif. Pada kenyataannya, kita tidak pernah bisa mengetahui bagaimana waktu mengalir atau bahkan apakah mengalir ataukah tidak. Ini merupakan indikasi fakta bahwa waktu bukanlah fakta mutlak, melainkan hanya semacam cerapan.

Relativitas waktu adalah fakta yang juga teruji oleh salah seorang fisikawan terpenting abad 20, Albert Einstein. Lincoln Barnett menulis dalam bukunya The Universe and Dr. Einstein:

Bersama-sama dengan kemutlakan ruang, Einsten membuang konsep kemutlakan waktu-mengenai aliran waktu semesta yang tetap, itu-itu saja, tidak bisa ditawar-tawar, yang mengalir dari masa lalu yang tak terbatas ke masa depan yang tak terbatas. Sebagian besar kekaburan yang melingkupi Teori Relativitas berasal dari keengganan manusia untuk mengakui bahwa rasa waktu, seperti rasa warna, merupakan bentuk cerapan. Tepat seperti ruang yang mungkin hanya tatanan obyek materi, waktu pun mungkin hanya tatanan peristiwa. Subyektivitas waktu itu dijelaskan dengan sebaik-baiknya dengan kata-kata Einsten sendiri. "Pengalaman individu," katanya, "tampak pada kita tertata dalam serangkaian peristiwa; dalam rangkaian ini, peristiwa tunggal yang kita ingat [menjadi] tampak tertata menurut kriteria "terdahulu" dan "terkemudian". Karena itu, ada waktu bagi individu, waktu-saya, atau waktu subyektif. Hal ini dengan sendirinya tidak bisa terukur. Sesungguhnya saya bisa mengasosiasikan angka-angka dengan peristiwa-peristiwa, dengan cara sedemikian rupa sehingga angka yang lebih besar lebih diasosiasikan dengan peristiwa terkemudian daripada dengan yang terdahulu.43

Einstein sendiri menunjukkan, seperti yang dikutip dalam buku Barnett: "ruang dan waktu merupakan bentuk intuisi, yang tidak bisa dipisahkan dari kesadaran lebih daripada yang bisa [dipisahkan dari] konsep warna, bentuk atau ukuran." Menurut Teori Relativitas Umum: "waktu tidak mempunyai keberadaan yang bebas terpisah dari tatanan peristiwa yang dengannya kita mengukurnya."44

Karena terdiri dari cerapan, waktu tergantung sepenuhnya pada pencerapnya dan karena itu bersifat relatif.

Kecepatan pengaliran waktu berbeda menurut acuan yang kita gunakan untuk mengukurnya karena tidak ada jam alamiah dalam tubuh manusia untuk menunjukkan dengan tepat seberapa cepat waktu melintas. Seperti tulisan Lincoln Barnett: "Tepat seperti hal-hal semacam warna yang tidak ada tanpa pencerapan oleh mata, seketika atau sejam atau sehari pun tidak ada tanpa penandaan oleh peristiwa."45

Relativitas waktu dialami dengan jelas dalam mimpi. Meskipun yang kita lihat dalam mimpi tampaknya berlangsung selama berjam-jam, itu sebenarnya hanya berlangung selama beberapa menit, dan bahkan beberapa detik.

Mari kita perhatikan contoh untuk menerangkan masalah ini lebih lanjut. Mari kita anggap bahwa kita berada di suatu ruang dengan satu jendela saja yang dirancang khusus dan kita tetap di sana selama jangka waktu tertentu. Ada jam di ruang itu yang dengannya kita bisa melihat jumlah waktu yang melintas. Pada saat yang sama, anggaplah bahwa melalui jendela ruang kita melihat matahari yang terbit dan tenggelam pada jarak waktu tertentu. Beberapa hari kemudian, jawaban yang akan kita berikan atas pertanyaan tentang jumlah waktu yang kita habiskan di kamar itu akan berdasarkan baik pada informasi yang telah kita kumpulkan dengan melihat jam dari satu waktu ke waktu lainnya maupun dengan hitungan yang kita buat menunjukkan berapa kali matahari terbit dan tenggelam. Umpamanya, kita perkirakan bahwa kita hanya menghabiskan tiga hari di ruang itu. Akan tetapi, jika orang yang meletakkan kita di ruang itu berkata bahwa kita hanya menyita dua hari di ruang itu dan bahwa matahari yang kita lihat dari jendela itu buatan yang dihasilkan oleh suatu mesin simulasi dan bahwa jam di kamar itu diatur khusus untuk berfungsi lebih cepat, maka penghitungan yang kita lakukan tidak memiliki makna.

Contoh ini menegaskan bahwa informasi yang kita miliki tentang tingkat lintasan waktu didasarkan pada acuan relatif. Relativitas waktu ialah fakta ilmiah yang juga terbukti dengan metode ilmiah. Teori Relativitas Umum Einstein pun berpendapat bahwa kecepatan waktu berubah tergantung pada kecepatan obyek dan posisinya di medan gravitasi. Bila kecepatan terus bertambah, waktu disingkatkan dan dipadatkan: waktu melambat seolah-olah sampai ke titik "berhenti".

Mari kita jelaskan hal ini dengan suatu contoh yang diberikan oleh Einsten. Bayangkan dua anak kembar, satu darinya tinggal di bumi sementara yang lainnya bepergian di ruang angkasa dengan kecepatan yang mendekati cahaya. Ketika ia kembali, anak kembar yang bepergian di ruang angkasa akan melihat bahwa saudaranya telah tumbuh jauh lebih tua daripada dirinya. Alasannya adalah bahwa waktu mengalir lebih lambat pada orang yang bepergian dengan kecepatan yang mendekati kecepatan cahaya. Mari kita bayangkan [ada] seorang ayah yang bepergian di ruang angkasa sedangkan anaknya diam di bumi. Jika si ayah berusia duapuluh tujuh tahun ketika berangkat sedangkan si anak tiga tahun; [maka] ketika ayahnya kembali ke bumi tigapuluh tahun kemudian (waktu bumi), anaknya akan berusia tigapuluh tiga tahun sementara ayahnya hanya tigapuluh [tahun].46 Relativitas waktu ini tidak disebabkan oleh pelambatan atau pun pencepatan arloji, atau pun pelambatan pegas mekanis. Ini justru merupakan hasil dari perbedaan periode kerja seluruh sistem keberadaan materi, yang jangkauannya sedalam partikel sub-atom. Dengan kata lain, bagi orang yang mengalaminya, pemendekan waktu tidak dialami seolah-olah berakting di film yang bergerak lambat. Dalam pranata yang sedemikian itu, yang waktunya memendek, detak jantung seseorang, penggandaan selnya, dan fungsi otaknya, dan lain-lain, semuanya bekerja lebih lambat daripada orang yang bergerak lebih lambat di bumi. Namun demikian, orang itu melanjutkan kehidupan sehari-harinya dan sama sekali tidak memperhatikan pemendekan waktu. Bahkan sesungguhnya pemendekan itu tidak sampai tampak sebelum dilakukan pembandingan.

RELATIVITAS DALAM AL-QUR'AN

Kesimpulan yang ditimbulkan oleh temuan-temuan ilmu pengetahuan modern adalah bahwa waktu bukanlah fakta mutlak seperti sangkaan para penganut materialisme, melainkan hanya cerapan relatif. Yang paling menarik ialah bahwa fakta ini, yang tidak ditemukan sampai abad ke-20 oleh ilmu pengetahuan, diungkapkan kepada umat manusia dalam Al-Qur'an empatbelas abad silam. Ada berbagai acuan dalam al-Qur'an mengenai relativitas waktu.

Di banyak ayat al-Qur'an bisa dilihat fakta yang terbukti secara ilmiah bahwa waktu merupakan persepsi psikologis yang tergantung pada peristiwa, pranata, dan kondisi. Contohnya, seluruh kehidupan seseorang sangat singkat seperti yang dikabarkan dalam Al-Qur'an:

Ketika suatu hari kamu akan dipanggil dan kamu akan memenuhi (penggilan-Nya) dengan (kata-kata) pujian kepada-Nya, dan kamu akan mengira bahwa kamu tinggal (di dunia ini) hanya sebentar. (Surat al-Israa', 52)

Dan suatu hari bilamana ia mengumpulkan mereka, seolah-olah mereka berdiam (di bumi) hanya sesaat pada siang hari; mereka akan saling mengenal. (Surat Yuunus, 45)

Beberapa ayat menunjukkan bahwa orang-orang mencerap waktu dengan berlainan dan bahwa terkadang orang-orang dapat mencerap jangka waktu yang sangat singkat sebagai waktu yang sangat lama. Percakapan orang-orang yang terjadi selama pengadilan mereka di akhirat berikut ini merupakan contoh baik tentang hal ini:

Ia berkata, "Berapa tahun sudah kamu tinggal di bumi ini?" Mereka berkata, "Kami tinggal sehari atau sebagian dari sehari; tapi tanyakanlah kepada mereka yang menghitung." Ia berfirman, "Kami tinggal hanya sebentar, kalau kamu tahu!" (Surat al-Mu'minuun, 112-114)

Di beberapa ayat lain Allah menyatakan bahwa waktu dapat mengalir melalui tahap yang berbeda dalam pranata yang berbeda:

Mereka meminta kepadamu supaya azab dipercepat, tetapi Allah tidak akan menyalahi janji-Nya. Sungguh, satu hari menurut Allah seperti seribu tahun dalam perhitungan kamu. (Surat al-Hajj, 47)

Para malaikat dan roh naik kepada-Nya pada suatu hari yang ukurannya limapuluh ribu tahun. (Surat al-Ma'aarij, 4)

Ia mengatur semua urusan dari langit sampai ke bumi, kemudian (semua itu) kembali kepada-Nya dalam satu hari yang kadarnya seribu tahun menurut perhitungan kamu. (Surat as-Sajdah, 5)

Ayat-ayat ini merupakan ungkapan jelas tentang relativitas waktu. Bahwa hasil ini, yang baru saja dipahami oleh ilmuwan abad 20, dikomunikasikan kepada manusia 1.400 tahun lalu dalam al-Qur'an merupakan suatu indikasi wahyu Al-Qur'an oleh Allah, yang meliputi seluruh waktu dan ruang.

Terdapat banyak ayat al-Qur'an lain yang menunjukkan bahwa waktu adalah cerapan. Ini merupakan bukti khas dalam kisah-kisah itu. Contohnya, Allah telah menjaga Ashhaabul Kahfi, sekelompok orang beriman yang disebutkan dalam Al-Qur'an, yang tidur lelap selama lebih dari tiga abad. Ketika mereka bangun, orang-orang ini mengira bahwa mereka telah tinggal dalam keadaan itu sebentar saja, dan tidak bisa menghitung berapa lama mereka tertidur:

Lalu Kami tarik (sehelai tabir) ke telinga mereka, dalam gua selama beberapa tahun, (sehingga mereka tidak mendengar). Kemudian Kami bangkitkan mereka, untuk Kami uji, mana dari kedua golongan menghitung lebih baik: berapa lama mereka tinggal. (Surat al-Kahfi, 11-12)

Demikianlah Kami bangkitkan mereka (dari tidur) supaya mereka saling bertanya. Salah seorang dari mereka bertanya, "Berapa lama kamu tinggal (di sini)?" Mereka menjawab, "Kami tinggal (barangkali) sehari atau sebagian dari sehari." (Akhirnya) mereka (semua) berkata, "(Hanya) Tuhan yang mengetahui (berapa lama) kamu tinggal (di sini).... (Surat al-Kahfi, 19)

Situasi yang dikisahkan dalam ayat di bawah ini juga merupakan bukti bahwa waktu sebenarnya merupakan cerapan psikologis.

Atau seperti orang yang melewati sebuah dusun yang sudah runtuh sampai ke atap-atapnya, ia berkata: "Oh, bagaimana Allah menghidupkan semua ini setelah mati?" lalu Allah membuat orang itu mati selama seratus tahun kemudian membangkitkannya kembali. Ia (Allah) berfirman: "Tidak, bahkan seratus tahun, maka lihatlah makananmu dan minumanmu, tidak rusak. Tetapi lihatlah keledaimu; dan akan Kami jadikan engkau suatu tanda bagi manusia; dan lihatlah tulang-belulang itu bagaimana Kami menyusunnya kembali, kemudian Kami membalutnya dengan daging. Maka setelah jelas kepadanya ia pun berkata: "Aku tahu bahwa Allah berkuasa atas segalanya." (Surat al-Baqarah, 259)

Ayat di atas jelas menekankan bahwa Allah, Yang menciptakan waktu, tidak dibatasi oleh waktu. Sebaliknya, manusia dibatasi oleh waktu, yang ditakdirkan Allah. Seperti dalam ayat itu, manusia bahkan tidak mampu mengetahui berapa lama ia tertidur. Dalam keadaan demikian, pernyataan bahwa waktu adalah mutlak (sebagaimana pernyataan para penganut materialisme dalam pemikiran mereka yang menyimpang) sangat tidak masuk akal.

TAKDIR

Relativitas waktu ini mejernihkan masalah yang sangat penting. Relativitas begitu berubah-ubah sehingga suatu periode yang tampaknya berdurasi milyaran tahun bagi kita mungkin berlangsung hanya beberapa detik dalam perspektif lain. Lagipula, suatu periode waktu yang sangat lama yang membentang dari permulaan dunia sampai akhir dunia mungkin tidak berlangsung walau sedetik saja di dimensi lain.

Inilah intisari konsep takdir-suatu konsep yang tidak dipahami dengan baik oleh kebanyakan orang, khususnya para materialis yang sepenuhnya menolak [konsep] ini. Takdir ialah pengetahuan Allah yang sempurna tentang semua peristiwa masa lalu atau pun masa datang. Kebanyakan orang mempertanyakan bagaimana Allah telah mengetahui peristiwa-peristiwa yang belum dialami dan menyebabkan mereka gagal dalam memahami keotentikan takdir. Bagaimanapun, "peristiwa yang belum dialami" hanya demikian bagi kita. Allah tidak dibatasi oleh waktu atau pun ruang karena Ia sendiri yang menciptakannya. Karena alasan ini, masa lalu, masa datang, dan masa sekarang semuanya sama bagi Allah; bagi-Nya segala sesuatu telah terjadi dan berakhir.

Dalam bukunya The Universe and Dr. Einstein, Lincoln Barnett menerangkan bagaimana Teori Relativitas Umum sampai pada kesimpulan ini. Menurut Barnett, alam semesta dapat "tercakup dengan seluruh kemegahannya hanya oleh intelek kosmik".47 Kehendak yang oleh Barnett disebut "intelek kosmik" merupakan bijaksanaan dan pengetahuan Allah, yang berlaku bagi segenap alam. Sama sebagaimana kita dapat dengan mudah melihat pangkal, tengah, dan ujung penggaris, dan semua satuan di antara [pangkal-ujung] sebagai satu keutuhan, Allah mengetahui waktu yang kita patuhi seolah-olah waktu merupakan satu peristiwa mulai dari awal hingga akhir. Akan tetapi, manusia mengalami insiden hanya ketika waktu mereka sampai, dan mereka menyaksikan takdir yang telah Alah ciptakan bagi mereka.

Perlu pula diperhatikan dangkalnya pemahaman yang menyimpang mengenai takdir yang berlaku di masyarakat kita. Keyakinan yang menyimpang tentang takdir ini merupakan suatu takhyul bahwa Allah telah menentukan "takdir" bagi setiap manusia tetapi bahwa takdir-takdir ini terkadang bisa diubah oleh manusia. Contohnya, orang memberikan pernyataan semu tentang seorang pasien yang kembali dari pintu kematian seperti "ia mengalahkan takdirnya". Tiada seorang pun yang dapat mengubah takdir. Orang yang kembali dari pintu kematian sesungguhnya tidak meninggal karena ia tidak ditakdirkan untuk meninggal pada saat itu. Ironisnya, inilah takdir orang-orang itu yang membohongi diri mereka sendiri dengan mengatakan "Saya mengalahkan takdir saya" bahwa mestinya mereka katakan demikian dan tetap berpola pikir demikian.

Takdir adalah pengetahuan yang abadi dari Allah dan bagi Allah, Yang mengetahui waktu seperti satu kejadian saja dan yang berlaku atas seluruh waktu dan ruang; segala sesuatu ditentukan dan diakhiri dalam takdir. Kita juga memahami dari sesuatu yang Allah hubungkan dalam Al-Qur'an bahwa waktu itu satu bagi Allah: banyak kejadian yang dalam pandangan kita akan terjadi di masa datang dikaitkan dalam Al-Qur'an dengan cara sedemikian seolah-olah [kejadian-kejadian] itu telah berlangsung jauh-jauh sebelumnya. Contohnya, ayat-ayat yang memerikan catatan bahwa manusia harus menyerahkan diri kepada Allah di akhirat dihubungkan sebagai peristiwa-peristiwa yang telah terjadi lama sekali:

Sangkakala ditiup, maka segala yang ada di langit dan yang ada di bumi pingsan, kecuali yang dikehendaki oleh Allah (dikecualikan). Kemudian itu ditiup sekali lagi, tiba-tiba mereka berdiri tegak dan menunggu. Dan bumi memancarkan cahaya Tuhannya; Kitab (catatan segala perbuatan) akan diletakkan (terbuka); para nabi dan saksi-saksi akan didatangkan, dan dijatuhkanlah keputusan yang adil di antara mereka, dan mereka pun tak akan dirugikan. (Surat az-Zumar, 68-69)

Orang-orang kafir dibawa ke neraka berbondong-bondong. (Surat az-Zumar,71)

Dan mereka yang bertakwa kepada Tuhan akan dibawa ke dalam surga berbondong-bondong… (Surat az-Zumar, 73)

Beberapa ayat lain dalam masalah ini ialah:

Dan setiap pribadi akan tampil, dengan masing-masing pendorong dan saksi. (Surat Qaaf, 21)

Dan langit pun akan terbelah, sehingga hari itu jadi rapuh. (Surat al-Haaqqah, 16)

Dan atas kesabaran dan ketabahan mereka, Ia membalas dengan surga dan (pakaian) sutera; mereka di sini bersandar di atas peterana; mereka tak akan melihat di dalamnya matahari (terlalu panas) atau dinginnya (bulan) yang melampaui batas. (Surat al-Insaan, 12-13)

Dan api neraka ditampakkan bagi siapa saja yang melihat. (Surat an-Naazi'at, 36)

Maka hari ini orang-orang beriman menertawakan kaum tak beriman. (Surat al-Muthaffifiin, 34)

Dan orang-orang yang berdosa melihat api neraka dan mereka mengerti akan jatuh ke dalamnya; dan mereka tidak mendapat jalan keluarnya. (Surat al-Kahfi, 53)

Seperti yang dapat dilihat, kejadian-kejadian yang akan terjadi setelah kematian kita (dari sudut pandang kita) dihubungkan dalam al-Qur'an sebagai peristiwa masa lalu yang telah dialami. Allah tidak dibatasi oleh kerangka waktu relatif yang membatasi kita. Allah menghendaki hal-hal ini dalam ketiadaan waktu: orang telah mengerjakannya dan semua peristiwa ini telah berlalu dan berakhir. Di dalam ayat di bawah ini Ia menegaskan bahwa setiap peristiwa itu, besar atau pun kecil, ada dalam pengetahuan Allah dan tercatat dalam sebuah kitab:

Dalam keadaan apa pun kamu, dan bagian apa pun yang kamu baca dari Al-Quran, dan perbuatan apa pun yang kamu kerjakan, niscaya Kami menjadi saksi ketika kamu sedang tekun melakukannya. Tak ada yang tersembunyi dari Tuhanmu seberat zarah pun, di bumi dan di langit, tak ada yang lebih kecil atau lebih besar daripada itu, niscaya terekam jelas dalam Kitab. (Surat Yuunus, 61)

KEKHAWATIRAN PARA MATERIALIS

Masalah yang dibahas di bab ini, yaitu kebenaran yang melandasi materi, ketiadaan waktu, dan ketiadaan tempat, sesungguhnya sangat jelas. Seperti yang diungkapkan sebelumnya, hal ini jelas bukan semacam filosofi atau pola pikir, melainkan hasil ilmiah yang tidak mungkin ditolak. Di samping keberadaan realitas teknis, buktinya juga tidak memberi alternatif logis dan rasional lain dalam masalah ini: alam semesta ialah kesatuan khayalan atau semu dengan semua zat penyusunnya dan semua makhluk yang tinggal di dalamnya. [Alam semesta] ini sekumpulan cerapan.

Para materialis mengalami kesulitan untuk memahami masalah ini. Contohnya, jika kita kembali ke contoh bus Politzer: meski secara teknis Politzer tahu bahwa ia tidak bisa keluar dari persepsinya, ia hanya bisa menerimanya di kejadian-kejadian tertentu. Dengan kata lain, bagi Politzer, peristiwa-peristiwa berlangsung di otak sampai terjadinya penabrakan bus, segera seusai penabrakan bus terjadi; benda-benda keluar dari otak dan mendapatkan realitas fisik. Rusaknya logika hal ini sangat jelas. Politzer membuat kekeliruan sebagaimana Johnson, seorang materialis, yang berkata "Saya menendang batu, kakiku sakit, karenanya batu itu ada". Politzer tidak dapat memahami bahwa kejutan yang terasa setelah bus itu berdampak merupakan cerapan belaka juga.

Alasan halus mengapa pengikut materialisme tidak dapat memahami masalah ini adalah ketakutan mereka terhadap sesuatu yang akan mereka hadapi bila mereka memahaminya. Lincoln Barnett memberi tahu kita bahwa sebagian ilmuwan "melihat" masalah ini:

Seiring dengan reduksi oleh para filsuf terhadap semua realitas subyektif ke suatu dunia bayang-bayang cerapan, ilmuwan-ilmuwan menjadi sadar akan batas-batas indera manusia yang mengkhawatirkan.48

Acuan apa pun yang dibuat pada fakta bahwa materi dan waktu ialah cerapan membangkitkan ketakutan luar bagi materialis ini, karena [materi dan waktu] ini merupakan satu-satunya gagasan yang ia andalkan sebagai keberadaan mutlak. Ia, dalam pengertian tertentu, menjadikan mereka berhala sesembahan; karena ia kira bahwa materi dan waktu (melalui evolusi) menciptakannya.

Jika ia merasa bahwa alam semesta yang pada perkiraannya merupakan tempat ia hidup, dunia ini, tubuhnya sendiri, orang lain, para filsuf materialisme lain yang mempengaruhi gagasannya, dan, pendek kata, segala sesuatu merupakan cerapan, ia merasa diluapi dengan kengerian total. Segala sandarannya, keyakinannya, dan jalan lain yang ia punya tiba-tiba lenyap. Ia merasakan perasaan putus asa yang akan benar-benar ia alami di hari perhitungan itu, seperti yang diuraikan dalam ayat "Hari itu mereka akan menyatakan tunduk kepada Allah; dan segala yang diada-adakan akan meninggalkan mereka." (Surat an-Nahl, 87)

Lantas, materialis ini berupaya meyakinkan diri sendiri tentang kenyataan zat, dan menciptakan "bukti" demi tujuan ini. Ia memukulkan lengannya ke tembok, menendang batu, berteriak, bersorak, namun tidak pernah bisa terlepas dari realitas.

Persis sebagaimana mereka ingin menghilangkan realitas ini dari benak mereka, mereka juga ingin orang lain membuangnya. Mereka juga sadar bahwa jika orang pada umumnya mengetahui arti sejati materi, sifat primitif filsafat mereka sendiri dan kejahiliyahannya akan pandangan dunia akan ditelanjangi sampai terlihat oleh semua orang, dan tiada landasan lagi yang merupakan dasar pandangan mereka. Ketakutan ini merupakan alasan mengapa mereka sangat terganggu dengan fakta-fakta yang terkait di sini.

Allah menyatakan bahwa ketakutan orang kafir akan mendalam di akhirat. Di hari penghakiman, mereka akan dipanggil sehingga:

Dan tatkala kami kumpulkan mereka semua kemudian Kami berfirman kepada yang mempersekutukan (Kami), "Manakah sekutu-sekutumu yang kamu dakwakan ada?" (Surat al-An'aam, 22)

Seusai itu, orang-orang kafir akan menyaksikan harta, anak, dan kerabat mereka, yang mereka anggap nyata yang dianggap sebagai sekutu Allah, meninggalkan mereka dan lenyap. Allah mengabari kita hal ini di ayat "Perhatikanlah! Betapa mereka berdusta terhadap diri sendiri! Segala yang mereka ada-adakan dengan kebohongan menghilang meninggalkan mereka." (Surat al-An'aam, 24)

PAHALA ORANG BERIMAN

Sementara kenyataan bahwa zat dan waktu merupakan cerapan mengkhawatirkan para materialis, [kenyataan] sebaliknya berlaku bagi orang beriman. Orang beriman menjadi sangat senang ketika mereka mencerap rahasia yang ada di balik zat itu, karena kenyataan ini merupakan kunci semua pertanyaan itu. Dengan kunci ini, semua rahasia dibuka. Orang menjadi mudah memahami banyak hal yang sebelumnya sulit dipahami.

Seperti yang dikatakan sebelumnya, pertanyaan tentang kematian, neraka, akhirat, perubahan dimensi, dan pertanyaan seperti "Di mana Allah?" "Apa yang sebelum Allah?" "Siapa pencipta Allah?" "Berapa lama kehidupan di alam kubur berlangsung?" "Di mana surga dan neraka?" dan "Di mana surga dan neraka saat ini berada?" mudah dijawab. Akan terpahami jenis tatanan seluruh alam yang diciptakan oleh Allah dari ketiadaan, semakin banyak semakin begitu. Dengan rahasia ini, pertanyaan "kapan?" dan "di mana?" menjadi tak berarti karena tiada lagi waktu dan tempat. Bila ketiadaan ruang dimengerti, akan dipahami bahwa neraka, surga, dan bumi semuanya itu sebenarnya ada di tempat yang sama. Jika ketiadaan waktu dimengerti, akan dipahami bahwa segala hal terjadi pada satu kejadian: ketiadaan itu ditunggu dan waktu tidak berlalu, karena segala sesuatu telah terjadi dan selesai.

Dengan terselidikinya rahasia ini, dunia menjadi seperti surga bagi orang beriman. Segala kekhawatiran, kecemasan, dan ketakutan material yang menyusahkan lenyap. Orang ini mengerti bahwa segenap alam memiliki kedaulatan tunggal, bahwa Ia mengubah seluruh dunia fisik sekehendak Dia dan bahwa yang wajib dilakukan oleh manusia adalah kembali kepada-Nya. Lalu ia menyerahkan diri sepenuhnya kepada Allah "... supaya mengabdi kepada-Nya ..." (Surat Aali 'Imraan, 35)

Memahami rahasia ini merupakan pahala terbesar di dunia ini.

Dengan rahasia ini, kenyataan lain yang sangat penting yang disebutkan di Al-Qur'an tersingkap: bahwa "Allah lebih dekat dengan manusia daripada urat merihnya sendiri". (Surat Qaaf, 16) Sebagaimana yang kita ketahui, urat merih itu di dalam tubuh. Apa yang dapat lebih dekat dengan seseorang daripada [isi tubuh] di dalamnya? Situasi ini bisa mudah dijelaskan dengan realitas ketiadaan tempat. Ayat ini juga bisa dipahami dengan lebih baik dengan memahami rahasia ini.

Hal ini merupakan kebenaran sederhana. Harus ditegakkan dengan baik bahwa tiada penolong dan penyedia bagi manusia selain Allah. Tidak ada apa pun kecuali Allah; Allah satu-satunya keberadaan mutlak yang dapat dimintai perlindungan, yang dapat dimohoni pertolongan dan pahala.

Ke mana pun kita menghadap, [di situ] ada keberadaan Allah.

<< kembali
lanjut >>

42. François Jacob, Le Jeu des Possibles, University of Washington Press - 1982, p. 111
43. Lincoln Barnett, The Universe and Dr. Einstein, William Sloane Associate, New York - 1948, pp. 52-53
44. Lincoln Barnett, The Universe and Dr. Einstein, William Sloane Associate, New York - 1948, p. 17
45. Lincoln Barnett, The Universe and Dr. Einstein, William Sloane Associate, New York - 1948, p. 58
46. Paul Strathern, The Big Idea: Einstein and Relativity, Arrow Books - 1997, p. 57
47. Lincoln Barnett, The Universe and Dr. Einstein, William Sloane Associate, New York - 1948, p. 84
48. Lincoln Barnett, The Universe and Dr. Einstein, William Sloane Associate, New York - 1948, pp. 17-18

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut


Mengenal Allah Lewat Akal - Harun Yahya

Mengenal Allah Lewat Akal

Seluruh Rancangan KESIMPULAN

Tak pelak lagi, tiada yang lebih penting daripada penciptaan manusia dan mengenali sang Pencipta. Yang telah kita lakukan sepanjang buku ini adalah berupaya memahami suatu masalah yang merupakan persoalan terpenting bagi setiap orang.

Kami rasa pembaca perlu diingatkan dalam hal ini bahwa orang tidak membutuhkan informasi yang melimpah untuk mengerti bahwa alam semesta dan segala isi di dalamnya, termasuk orang itu sendiri, telah diciptakan. Lingkup kalbu dan akal anak kecil sama luasnya dengan orang dewasa untuk mengerti bahwa ia diciptakan. Sabda Nabi Ibrahim dalam al-Qur'an adalah contoh yang sangat baik tentang maksud kita.

Nabi Ibrahim pernah hidup di suatu masyarakat yang mengingkari Allah dan menyembah berhala. Meski ia belum pernah menerima ajaran apa pun tentang keberadaan Allah, ia mengerti dengan akal dan kalbunya bahwa ia telah diciptakan-lebih-lebih, bahwa ia telah diciptakan oleh ALlah, Yang menciptakan langit dan bumi. Dalam al-Qur'an hal itu dikaitkan seperti ini:

Tatkala malam yang gelap tiba, ia melihat sebuah bintang; ia berkata, "Inilah Tuhanku." Tetapi setelah bintang terbenam, ia berkata, "Aku tidak menyukai segala yang terbenam." Tatkala ia melihat bulan timbul ia berkata, "Inilah Tuhanku." Tetapi setelah bulan terbenam, ia berkata, "Jika Tuhanku tidak memberi petunjuk pastilah aku jadi orang yang sesat." Tatkala ia melihat matahari terbit ia berkata, "Inilah Tuhanku, Ini yang lebih besar." Tetapi setelah matahari terbenam, ia berkata, "Hai kaumku, aku lepas tangan dari segala yang kamu persekutukan." "Kuhadapkan wajahku kepada yang menciptakan langit dan bumi sebagai penganut agama haniif yang jauh dari syirik dan aku bukanlah golongan musyrik. (Surat al-An'aam, 76-79)

Seperti yang kita lihat dalam contoh Nabi Ibrahim, setiap orang yang mempunyai akal dan nurani dan, yang lebih penting, yang "tidak menolak dengan lalim dan sombong" mampu memahami bahwa alam semesta diciptakan dan, lagipula, bahwa alam semesta diciptakan dengan suatu rencana dan tatanan yang hebat.

Tidak diragukan lagi keadaan orang yang menolak keberadaan Allah, walau semua tanda perwujudan-Nya ditampilkan agar dilihat oleh semua orang, sangat mengherankan bagi orang yang mempunyai akal dan nurani. Dalam Al-Qur'an, dinyatakan keadaan orang-orang yang tidak beriman kepada kekuatan penciptaan dari Allah:

Kalau engkau merasa heran, maka yang sungguh mengherankan itu perkataan mereka, "Bila kami sudah menjadi debu, akan menjadi makhluk baru lagikah kami?" Orang-orang itulah yang mengingkari Tuhan mereka! Mereka itulah yang di lehernya dilingkari belenggu (perbudakan), mereka itulah penghuni api neraka, tinggal di dalamnya selamanya. (Surat ar-Ra'du, 5)

Hal-hal yang terkait di buku ini lebih penting daripada segala hal lain dalam kehidupan anda. Mungkin sejauh ini anda lalai untuk merenungkan pentingnya masalah ini atau mungkin anda bahkan belum pernah memikirkan masalah ini sebelumnya. Namun, yang pasti bahwa mengenal Allah, Yang menciptakan anda, lebih penting dan mendesak daripada segala hal lain yang bisa anda kerjakan.

Pikirkanlah hal-hal yang telah Allah anugerahkan kepada anda: anda hidup di suatu dunia yang sangat terencana sampai detail-detail yang terluruh dan diciptakan khusus bagi anda. Anda tidak mengambil bagian dalam proses ini. Bukalah mata anda lebar-lebar suatu hari dan akan anda dapati diri anda sendiri di tengah-tengah berkah yang tak terhitung. Anda bisa melihat, bisa mendengar, bisa merasakan ....

Dan demikianlah karena Ia menginginkan penciptaan demikian. Dalam suatu ayat difirmankan:

Allah melahirkan kamu dari rahim ibumu, sementara kamu tidak mengetahui apa-apa; dan Dia membuat untukmu pendengaran, penglihatan, dan hati nurani supaya kamu bersyukur. (Surat an-Nahl, 78)

Seperti yang dinyatakan dalam ayat itu, tidak lain kecuali Allah yang memberi anda segala yang anda miliki dan yang menciptakan alam semesta tempat anda hidup. Karena itu, datang dan serahkanlah seluruh jiwa anda sendiri kepada Allah dan bersyukurlah kepada-Nya atas segala berkah yang telah Allah limpahkan kepada anda dan, dengan demikian, pahala yang kekal. Jika anda melakukan yang sebaliknya, anda menunjukkan ketidakbersyukuran dan membuka diri anda sendiri atas hukuman yang, insyaAllah, akan berlangsung selamanya.

Yakinlah: Ia betul-betul ada dan Ia sangat dekat dengan anda ....

Ia melihat dan mengetahui segala sesuatu yang anda lakukan, dan mendengar setiap kata yang anda tuturkan ....

Dan yakinlah bahwa setiap orang, termasuk anda, akan segera mempertanggungjawabkannya kepada-Nya ....

Maha Suci Engkau, Tiada ilmu pada kami kecuali apa yang sudah Kau ajarkan kepada kami, Engkaulah Matatahu, Maha Bijaksana. (Surat al-Baqarah, 32)

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut


Harun Yahya - Bagaimana Seorang Muslim Berfikir

Bagaimana Seorang Muslim Berfikir

"(Yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring dan mereka memikirkan tentang
penciptaan langit dan bumi (seraya berkata): "Ya Tuhan kami, tiadalah Engkau menciptakan ini dengan sia-sia. Maha Suci Engkau,
maka peliharalah kami dari siksa neraka.
(QS. Aali 'Imraan, 3:191)

Penciptaan Alam Semesta SATU

Pendahuluan

Pernahkah anda memikirkan bahwa anda tidak ada sebelum dilahirkan ke dunia ini; dan anda telah diciptakan dari sebuah ketiadaan?

Pernahkan anda berpikir bagaimana bunga yang setiap hari anda lihat di ruang tamu, yang tumbuh dari tanah yang hitam, ternyata memiliki bau yang harum serta berwarna-warni?

Pernahkan anda memikirkan seekor nyamuk, yang sangat mengganggu ketika terbang mengitari anda, mengepakkan sayapnya dengan kecepatan yang sedemikian tinggi sehingga kita tidak mampu melihatnya?

Pernahkan anda berpikir bahwa lapisan luar dari buah-buahan seperti pisang, semangka, melon dan jeruk berfungsi sebagai pembungkus yang sangat berkualitas, yang membungkus daging buahnya sedemikian rupa sehingga rasa dan keharumannya tetap terjaga?

Pernahkan anda berpikir bahwa gempa bumi mungkin saja datang secara tiba-tiba ketika anda sedang tidur, yang menghancur luluhkan rumah, kantor dan kota anda hingga rata dengan tanah sehingga dalam tempo beberapa detik saja anda pun kehilangan segala sesuatu yang anda miliki di dunia ini?

Pernahkan anda berpikir bahwa kehidupan anda berlalu dengan sangat cepat, anda pun menjadi semakin tua dan lemah, dan lambat laun kehilangan ketampanan atau kecantikan, kesehatan dan kekuatan anda?

Pernahkan anda memikirkan bahwa suatu hari nanti, malaikat maut yang diutus oleh Allah akan datang menjemput untuk membawa anda meninggalkan dunia ini?

Jika demikian, pernahkan anda berpikir mengapa manusia demikian terbelenggu oleh kehidupan dunia yang sebentar lagi akan mereka tinggalkan dan yang seharusnya mereka jadikan sebagai tempat untuk bekerja keras dalam meraih kebahagiaan hidup di akhirat?

Manusia adalah makhluk yang dilengkapi Allah sarana berpikir. Namun sayang, kebanyakan mereka tidak menggunakan sarana yang teramat penting ini sebagaimana mestinya. Bahkan pada kenyataannya sebagian manusia hampir tidak pernah berpikir.

Sebenarnya, setiap orang memiliki tingkat kemampuan berpikir yang seringkali ia sendiri tidak menyadarinya. Ketika mulai menggunakan kemampuan berpikir tersebut, fakta-fakta yang sampai sekarang tidak mampu diketahuinya, lambat-laun mulai terbuka di hadapannya. Semakin dalam ia berpikir, semakin bertambahlah kemampuan berpikirnya dan hal ini mungkin sekali berlaku bagi setiap orang. Harus disadari bahwa tiap orang mempunyai kebutuhan untuk berpikir serta menggunakan akalnya semaksimal mungkin.

Buku ini ditulis dengan tujuan mengajak manusia "berpikir sebagaimana mestinya" dan mengarahkan mereka untuk "berpikir sebagaimana mestinya". Seseorang yang tidak berpikir berada sangat jauh dari kebenaran dan menjalani sebuah kehidupan yang penuh kepalsuan dan kesesatan. Akibatnya ia tidak akan mengetahui tujuan penciptaan alam, dan arti keberadaan dirinya di dunia. Padahal, Allah telah menciptakan segala sesuatu untuk sebuah tujuan sebagaimana dinyatakan dalam Al-Qur'an:

"Dan Kami tidak menciptakan langit dan bumi dan apa yang ada antara keduanya dengan bermain-main. Kami tidak menciptakan keduanya melainkan dengan haq, tetapi kebanyakan mereka tidak mengetahui." (QS. Ad-Dukhaan, 44: 38-39)

"Maka apakah kamu mengira, bahwa sesungguhnya Kami menciptakan kamu secara main-main (saja), dan bahwa kamu tidak akan dikembalikan kepada Kami?" (QS. Al-Mu'minuun, 23:115)

Oleh karena itu, yang paling pertama kali wajib untuk dipikirkan secara mendalam oleh setiap orang ialah tujuan dari penciptaan dirinya, baru kemudian segala sesuatu yang ia lihat di alam sekitar serta segala kejadian atau peristiwa yang ia jumpai selama hidupnya. Manusia yang tidak memikirkan hal ini, hanya akan mengetahui kenyataan-kenyataan tersebut setelah ia mati. Yakni ketika ia mempertanggung jawabkan segala amal perbuatannya di hadapan Allah; namun sayang sudah terlambat. Allah berfirman dalam Al-Qur'an bahwa pada hari penghisaban, tiap manusia akan berpikir dan menyaksikan kebenaran atau kenyataan tersebut:

"Dan pada hari itu diperlihatkan neraka Jahannam; dan pada hari itu ingatlah manusia akan tetapi tidak berguna lagi mengingat itu baginya. Dia mengatakan, "Alangkah baiknya kiranya aku dahulu mengerjakan (amal saleh) untuk hidupku ini." (QS. Al-Fajr, 89:23-24)

Padahal Allah telah memberikan kita kesempatan hidup di dunia. Berpikir atau merenung untuk kemudian mengambil kesimpulan atau pelajaran-pelajaran dari apa yang kita renungkan untuk memahami kebenaran, akan menghasilkan sesuatu yang bernilai bagi kehidupan di akhirat kelak. Dengan alasan inilah, Allah mewajibkan seluruh manusia, melalui para Nabi dan Kitab-kitab-Nya, untuk memikirkan dan merenungkan penciptaan diri mereka sendiri dan jagad raya:

"Dan mengapa mereka tidak memikirkan tentang (kejadian) diri mereka?, Allah tidak menjadikan langit dan bumi dan apa yang ada di antara keduanya melainkan dengan tujuan yang benar dan waktu yang ditentukan. Dan sesungguhnya kebanyakan di antara manusia benar-benar ingkar akan pertemuan dengan Tuhannya." (QS. Ar-Ruum, 30: 8)
<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Harun Yahya - Bagaimana Seorang Muslim Berfikir

Bagaimana Seorang Muslim Berfikir

"(Yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring dan mereka memikirkan tentang
penciptaan langit dan bumi (seraya berkata): "Ya Tuhan kami, tiadalah Engkau menciptakan ini dengan sia-sia. Maha Suci Engkau,
maka peliharalah kami dari siksa neraka.
(QS. Aali 'Imraan, 3:191)

Penciptaan Alam Semesta DUA

Berpikir secara Mendalam

Banyak yang beranggapan bahwa untuk "berpikir secara mendalam", seseorang perlu memegang kepala dengan kedua telapak tangannya, dan menyendiri di sebuah ruangan yang sunyi, jauh dari keramaian dan segala urusan yang ada. Sungguh, mereka telah menganggap "berpikir secara mendalam" sebagai sesuatu yang memberatkan dan menyusahkan. Mereka berkesimpulan bahwa pekerjaan ini hanyalah untuk kalangan "filosof".

Padahal, sebagaimana telah disebutkan dalam pendahuluan, Allah mewajibkan manusia untuk berpikir secara mendalam atau merenung. Allah berfirman bahwa Al-Qur'an diturunkan kepada manusia untuk dipikirkan atau direnungkan: "Ini adalah sebuah kitab yang Kami turunkan kepadamu, penuh dengan berkah supaya mereka memperhatikan (merenungkan) ayat-ayatnya dan supaya mendapat pelajaran orang-orang yang mempunyai pikiran" (QS. Shaad, 38: 29). Yang ditekankan di sini adalah bahwa setiap orang hendaknya berusaha secara ikhlas sekuat tenaga dalam meningkatkan kemampuan dan kedalaman berpikir.

Sebaliknya, orang-orang yang tidak mau berusaha untuk berpikir mendalam akan terus-menerus hidup dalam kelalaian yang sangat. Kata kelalaian mengandung arti "ketidakpedulian (tetapi bukan melupakan), meninggalkan, dalam kekeliruan, tidak menghiraukan, dalam kecerobohan". Kelalaian manusia yang tidak berpikir adalah akibat melupakan atau secara sengaja tidak menghiraukan tujuan penciptaan diri mereka serta kebenaran ajaran agama. Ini adalah jalan hidup yang sangat berbahaya yang dapat menghantarkan seseorang ke neraka. Berkenaan dengan hal tersebut, Allah memperingatkan manusia agar tidak termasuk dalam golongan orang-orang yang lalai:

"Dan sebutlah (nama) Tuhanmu dalam hatimu dengan merendahkan diri dan rasa takut, dan dengan tidak mengeraskan suara, di waktu pagi dan petang, dan janganlah kamu termasuk orang-orang yang lalai." (QS. Al-A’raaf, 7: 205)

"Dan berilah mereka peringatan tentang hari penyesalan, (yaitu) ketika segala perkara telah diputus. Dan mereka dalam kelalaian dan mereka tidak (pula) beriman." (QS. Maryam, 19: 39)

Dalam Al-Qur'an, Allah menyebutkan tentang mereka yang berpikir secara sadar, kemudian merenung dan pada akhirnya sampai kepada kebenaran yang menjadikan mereka takut kepada Allah. Sebaliknya, Allah juga menyatakan bahwa orang-orang yang mengikuti para pendahulu mereka secara taklid buta tanpa berpikir, ataupun hanya sekedar mengikuti kebiasaan yang ada, berada dalam kekeliruan. Ketika ditanya, para pengekor yang tidak mau berpikir tersebut akan menjawab bahwa mereka adalah orang-orang yang menjalankan agama dan beriman kepada Allah. Tetapi karena tidak berpikir, mereka sekedar melakukan ibadah dan aktifitas hidup tanpa disertai rasa takut kepada Allah. Mentalitas golongan ini sebagaimana digambarkan dalam Al-Qur'an:

Katakanlah: "Kepunyaan siapakah bumi ini, dan semua yang ada padanya, jika kamu mengetahui?"

Mereka akan menjawab: "Kepunyaan Allah." Katakanlah: "Maka apakah kamu tidak ingat?"

Katakanlah: "Siapakah Yang Empunya langit yang tujuh dan Yang Empunya 'Arsy yang besar?"

Mereka akan menjawab: "Kepunyaan Allah." Katakanlah: "Maka apakah kamu tidak bertakwa?"

Katakanlah: "Siapakah yang di tangan-Nya berada kekuasaan atas segala sesuatu sedang Dia melindungi, tetapi tidak ada yang dapat dilindungi dari (adzab)-Nya, jika kamu mengetahui?"

Mereka akan menjawab: "Kepunyaan Allah." Katakanlah: "(Kalau demikian), maka dari jalan manakah kamu ditipu (disihir)?"

"Sebenarnya Kami telah membawa kebenaran kepada mereka, dan sesungguhnya mereka benar-benar orang-orang yang berdusta." (QS. Al-Mu’minuun, 23: 84-90)

Berpikir dapat membebaskan seseorang daribelenggu "sihir"

Dalam ayat di atas, Allah bertanya kepada manusia, "…maka dari jalan manakah kamu ditipu (disihir)?. Kata disihir atau tersihir di sini mempunyai makna kelumpuhan mental atau akal yang menguasai manusia secara menyeluruh. Akal yang tidak digunakan untuk berpikir berarti bahwa akal tersebut telah lumpuh, penglihatan menjadi kabur, berperilaku sebagaimana seseorang yang tidak melihat kenyataan di depan matanya, sarana yang dimiliki untuk membedakan yang benar dari yang salah menjadi lemah. Ia tidak mampu memahami sebuah kebenaran yang sederhana sekalipun. Ia tidak dapat membangkitkan kesadarannya untuk memahami peristiwa-peristiwa luar biasa yang terjadi di sekitarnya. Ia tidak mampu melihat bagian-bagian rumit dari peristiwa-peristiwa yang ada. Apa yang menyebabkan masyarakat secara keseluruhan tenggelam dalam kehidupan yang melalaikan selama ribuan tahun serta menjauhkan diri dari berpikir sehingga seolah-olah telah menjadi sebuah tradisi adalah kelumpuhan akal ini.

Pengaruh sihir yang bersifat kolektif tersebut dapat dikiaskan sebagaimana berikut:

Dibawah permukaan bumi terdapat sebuah lapisan mendidih yang dinamakan magma, padahal kerak bumi sangatlah tipis. Tebal lapisan kerak bumi dibandingkan keseluruhan bumi adalah sebagaimana tebal kulit apel dibandingkan buah apel itu sendiri. Ini berarti bahwa magma yang membara tersebut demikian dekatnya dengan kita, dibawah telapak kaki kita!

Setiap orang mengetahui bahwa di bawah permukaan bumi ada lapisan yang mendidih dengan suhu yang sangat panas, tetapi manusia tidak terlalu memikirkannya. Hal ini dikarenakan para orang tua, sanak saudara, kerabat, teman, tetangga, penulis artikel di koran yang mereka baca, produser acara-acara TV dan professor mereka di universitas tidak juga memikirkannya.

Ijinkanlah kami mengajak anda berpikir sebentar tentang masalah ini. Anggaplah seseorang yang telah kehilangan ingatan berusaha untuk mengenal sekelilingnya dengan mengajukan pertanyaan-pertanyaan kepada setiap orang di sekitarnya. Pertama-tama ia menanyakan tempat dimana ia berada. Apakah kira-kira yang akan muncul di benaknya apabila diberitahukan bahwa di bawah tempat dia berdiri terdapat sebuah bola api mendidih yang dapat memancar dan berhamburan dari permukaan bumi pada saat terjadi gempa yang hebat atau gunung meletus? Mari kita berbicara lebih jauh dan anggaplah orang ini telah diberitahu bahwa bumi tempat ia berada hanyalah sebuah planet kecil yang mengapung dalam ruang yang sangat luas, gelap dan hampa yang disebut ruang angkasa. Ruang angkasa ini memiliki potensi bahaya yang lebih besar dibandingkan materi bumi tersebut, misalnya: meteor-meteor dengan berat berton-ton yang bergerak dengan leluasa di dalamnya. Bukan tidak mungkin meteor-meteor tersebut bergerak ke arah bumi dan kemudian menabraknya.

Mustahil orang ini mampu untuk tidak berpikir sedetikpun ketika berada di tempat yang penuh dengan bahaya yang setiap saat mengancam jiwanya. Ia pun akan berpikir pula bagaimana mungkin manusia dapat hidup dalam sebuah planet yang sebenarnya senantiasa berada di ujung tanduk, sangat rapuh dan membahayakan nyawanya. Ia lalu sadar bahwa kondisi ini hanya terjadi karena adanya sebuah sistim yang sempurna tanpa cacat sedikitpun. Kendatipun bumi, tempat ia tinggal, memiliki bahaya yang luar biasa besarnya, namun padanya terdapat sistim keseimbangan yang sangat akurat yang mampu mencegah bahaya tersebut agar tidak menimpa manusia. Seseorang yang menyadari hal ini, memahami bahwa bumi dan segala makhluk di atasnya dapat melangsungkan kehidupan dengan selamat hanya dengan kehendak Allah, disebabkan oleh adanya keseimbangan alam yang sempurna dan tanpa cacat yang diciptakan-Nya.

Contoh di atas hanyalah satu diantara jutaan, atau bahkan trilyunan contoh-contoh yang hendaknya direnungkan oleh manusia. Di bawah ini satu lagi contoh yang mudah-mudahan membantu dalam memahami bagaimana "kondisi lalai" dapat mempengaruhi sarana berpikir manusia dan melumpuhkan kemampuan akalnya.

Manusia mengetahui bahwa kehidupan di dunia berlalu dan berakhir sangat cepat. Anehnya, masih saja mereka bertingkah laku seolah-olah mereka tidak akan pernah meninggalkan dunia. Mereka melakukan pekerjaan seakan-akan di dunia tidak ada kematian. Sungguh, ini adalah sebuah bentuk sihir atau mantra yang terwariskan secara turun-temurun. Keadaan ini berpengaruh sedemikian besarnya sehingga ketika ada yang berbicara tentang kematian, orang-orang dengan segera menghentikan topik tersebut karena takut kehilangan sihir yang selama ini membelenggu mereka dan tidak berani menghadapi kenyataan tersebut. Orang yang mengabiskan seluruh hidupnya untuk membeli rumah yang bagus, penginapan musim panas, mobil dan kemudian menyekolahkan anak-anak mereka ke sekolah yang bagus, tidak ingin berpikir bahwa pada suatu hari mereka akan mati dan tidak akan dapat membawa mobil, rumah, ataupun anak-anak beserta mereka. Akibatnya, daripada melakukan sesuatu untuk kehidupan yang hakiki setelah mati, mereka memilih untuk tidak berpikir tentang kematian.

Namun, cepat atau lambat setiap manusia pasti akan menemui ajalnya. Setelah itu, percaya atau tidak, setiap orang akan memulai sebuah kehidupan yang kekal. Apakah kehidupannya yang abadi tersebut berlangsung di surga atau di neraka, tergantung dari amal perbuatan selama hidupnya yang singkat di dunia. Karena hal ini adalah sebuah kebenaran yang pasti akan terjadi, maka satu-satunya alasan mengapa manusia bertingkah laku seolah-olah mati itu tidak ada adalah sihir yang telah menutup atau membelenggu mereka akibat tidak berpikir dan merenung.

Orang-orang yang tidak dapat membebaskan diri mereka dari sihir dengan cara berpikir, yang mengakibatkan mereka berada dalam kelalaian, akan melihat kebenaran dengan mata kepala mereka sendiri setelah mereka mati, sebagaimana yang diberitakan Allah kepada kita dalam Al-Qur'an :

"Sesungguhnya kamu berada dalam keadaan lalai dari (hal) ini, maka Kami singkapkan daripadamu tutup (yang menutupi) matamu, maka penglihatanmu pada hari itu amat tajam." (QS. Qaaf, 50: 22)

Dalam ayat di atas penglihatan seseorang menjadi kabur akibat tidak mau berpikir, akan tetapi penglihatannya menjadi tajam setelah ia dibangkitkan dari alam kubur dan ketika mempertanggung jawabkan segala amal perbuatannya di akhirat.

Perlu digaris bawahi bahwa manusia mungkin saja membiarkan dirinya secara sengaja untuk dibelenggu oleh sihir tersebut. Mereka beranggapan bahwa dengan melakukan hal ini mereka akan hidup dengan tentram. Syukurlah bahwa ternyata sangat mudah bagi seseorang untuk merubah kondisi yang demikian serta melenyapkan kelumpuhan mental atau akalnya, sehingga ia dapat hidup dalam kesadaran untuk mengetahui kenyataan. Allah telah memberikan jalan keluar kepada manusia; manusia yang merenung dan berpikir akan mampu melepaskan diri dari belenggu sihir pada saat mereka masih di dunia. Selanjutnya, ia akan memahami tujuan dan makna yang hakiki dari segala peristiwa yang ada. Ia pun akan mampu memahami kebijaksanaan dari apapun yang Allah ciptakan setiap saat.

Seseorang dapat berpikir kapanpun dan di manapun

Berpikir tidaklah memerlukan waktu, tempat ataupun kondisi khusus. Seseorang dapat berpikir sambil berjalan di jalan raya, ketika pergi ke kantor, mengemudi mobil, bekerja di depan komputer, menghadiri pertemuan dengan rekan-rekan, melihat TV ataupun ketika sedang makan siang.

Misalnya: di saat sedang mengemudi mobil, seseorang melihat ratusan orang berada di luar. Ketika menyaksikan mereka, ia terdorong untuk berpikir tentang berbagai macam hal. Dalam benaknya tergambar penampilan fisik dari ratusan orang yang sedang disaksikannya yang sama sekali berbeda satu sama lain. Tak satupun diantara mereka yang mirip dengan yang lain. Sungguh menakjubkan: kendatipun orang-orang ini memiliki anggota tubuh yang sama, misalnya sama-sama mempunyai mata, alis, bulu mata, tangan, lengan, kaki, mulut dan hidung; tetapi mereka terlihat sangat berbeda satu sama lain. Ketika berpikir sedikit mendalam, ia akan teringat bahwa:

Allah telah menciptakan bilyunan manusia selama ribuan tahun, semuanya berbeda satu dengan yang lain. Ini adalah bukti nyata tentang ke Maha Perkasaan dan ke Maha Besaran Allah.

Menyaksikan manusia yang sedang lalu lalang dan bergegas menuju tempat tujuan mereka masing-masing, dapat memunculkan beragam pikiran di benak seseorang. Ketika pertama kali memandang, muncul di pikirannya: manusia yang jumlahnya banyak ini terdiri atas individu-individu yang khas dan unik. Tiap individu memiliki dunia, keinginan, rencana, cara hidup, hal-hal yang membuatnya bahagia atau sedih, serta perasaannya sendiri. Secara umum, setiap manusia dilahirkan, tumbuh besar dan dewasa, mendapatkan pendidikan, mencari pekerjaan, bekerja, menikah, mempunyai anak, menyekolahkan dan menikahkan anak-anaknya, menjadi tua, menjadi nenek atau kakek dan pada akhirnya meninggal dunia. Dilihat dari sudut pandang ini, ternyata perjalanan hidup semua manusia tidaklah jauh berbeda; tidak terlalu penting apakah ia hidup di perkampungan di kota Istanbul atau di kota besar seperti Mexico, tidak ada bedanya sedikitpun. Semua orang suatu saat pasti akan mati, seratus tahun lagi mungkin tak satupun dari orang-orang tersebut yang akan masih hidup. Menyadari kenyataan ini, seseorang akan berpikir dan bertanya kepada dirinya sendiri: "Jika kita semua suatu hari akan mati, lalu apakah gerangan yang menyebabkan manusia bertingkah laku seakan-akan mereka tak akan pernah meninggalkan dunia ini? Seseorang yang akan mati sudah sepatutnya beramal secara sungguh-sungguh untuk kehidupannya setelah mati; tetapi mengapa hampir semua manusia berkelakuan seolah-olah hidup mereka di dunia tak akan pernah berakhir?"

Orang yang memikirkan hal-hal semacam ini lah yang dinamakan orang yang berpikir dan mencapai kesimpulan yang sangat bermakna dari apa yang ia pikirkan.

Sebagian besar manusia tidak berpikir tentang masalah kematian dan apa yang terjadi setelahnya. Ketika mendadak ditanya,"Apakah yang sedang anda pikirkan saat ini?", maka akan terlihat bahwa mereka sedang memikirkan segala sesuatu yang sebenarnya tidak perlu untuk dipikirkan, sehingga tidak akan banyak manfaatnya bagi mereka. Namun, seseorang bisa juga "berpikir" hal-hal yang "bermakna", "penuh hikmah" dan "penting" setiap saat semenjak bangun tidur hingga kembali ke tempat tidur, dan mengambil pelajaran ataupun kesimpulan dari apa yang dipikirkannya.

Dalam Al-Qur'an, Allah menyatakan bahwa orang-orang yang beriman memikirkan dan merenungkan secara mendalam segala kejadian yang ada dan mengambil pelajaran yang berguna dari apa yang mereka pikirkan.

"Sesungguhnya dalam penciptaan langit dan bumi, dan silih bergantinya malam dan siang terdapat tanda-tanda bagi orang-orang yang berakal, (yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadan berbaring dan mereka memikirkan tentang penciptaan langit dan bumi (seraya berkata): "Ya Tuhan kami, tiadalah Engkau menciptakan ini dengan sia-sia, Maha Suci Engkau, maka peliharalah kami dari siksa neraka." (QS. Aali ‘Imraan, 3: 190-191).

Ayat di atas menyatakan bahwa oleh karena orang-orang yang beriman adalah mereka yang berpikir, maka mereka mampu melihat hal-hal yang menakjubkan dari ciptaan Allah dan mengagungkan Kebesaran, Ilmu serta Kebijaksanaan Allah.

Berpikir dengan ikhlas sambil menghadapkan diri kepada Allah

Agar sebuah perenungan menghasilkan manfaat dan seterusnya menghantarkan kepada sebuah kesimpulan yang benar, maka seseorang harus berpikir positif. Misalnya: seseorang melihat orang lain dengan penampilan fisik yang lebih baik dari dirinya. Ia lalu merasa dirinya rendah karena kekurangan yang ada pada fisiknya dibandingkan dengan orang tersebut yang tampak lebih rupawan. Atau ia merasa iri terhadap orang tersebut. Ini adalah pikiran yang tidak dikehendaki Allah. Jika ridha Allah yang dicari, maka seharusnya ia menganggap bagusnya bentuk rupa orang yang ia lihat sebagai wujud dari ciptaan Allah yang sempurna. Dengan melihat orang yang rupawan sebagai sebuah keindahan yang Allah ciptakan akan memberikannya kepuasan. Ia berdoa kepada Allah agar menambah keindahan orang tersebut di akhirat. Sedang untuk dirinya sendiri, ia juga meminta kepada Allah agar dikaruniai keindahan yang hakiki dan abadi di akhirat kelak. Hal serupa seringkali dialami oleh seorang hamba yang sedang diuji oleh Allah untuk mengetahui apakah dalam ujian tersebut ia menunjukkan perilaku serta pola pikir yang baik yang diridhai Allah atau sebaliknya.

Keberhasilan dalam menempuh ujian tersebut, yakni dalam melakukan perenungan ataupun proses berpikir yang mendatangkan kebahagiaan di akhirat, masih ditentukan oleh kemauannya dalam mengambil pelajaran atau peringatan dari apa yang ia renungkan. Karena itu, sangatlah ditekankan disini bahwa seseorang hendaknya selalu berpikir secara ikhlas sambil menghadapkan diri kepada Allah. Allah berfirman dalam Al-Qur'an :

"Dia lah yang memperlihatkan kepadamu tanda-tanda (kekuasaan)-Nya dan menurunkan untukmu rezki dari langit. Dan tiadalah mendapat pelajaran kecuali orang-orang yang kembali (kepada Allah)." (QS. Ghaafir, 40: 13).

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Harun Yahya - Bagaimana Seorang Muslim Berfikir

Bagaimana Seorang Muslim Berfikir

"(Yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring dan mereka memikirkan tentang
penciptaan langit dan bumi (seraya berkata): "Ya Tuhan kami, tiadalah Engkau menciptakan ini dengan sia-sia. Maha Suci Engkau,
maka peliharalah kami dari siksa neraka.
(QS. Aali 'Imraan, 3:191)

Penciptaan Alam Semesta TIGA

Tentang Apakah Manusia Biasanya Berfikir?

Dalam bab terdahulu telah disebutkan bahwa kebanyakan manusia tidak berpikir sebagaimana seharusnya mereka berpikir dan tidak mengembangkan sarana dan potensi berpikir mereka. Namun ada satu hal lagi yang penting untuk dijelaskan di sini. Tidak dapat dipungkiri bahwa hal-hal tertentu selalu terlintas dalam benak manusia setiap saat sepanjang hidupnya. Hampir tidak ada masa, kecuali ketika tidur, dimana pikiran manusia benar-benar kosong. Sayangnya, sebagian besar dari pikiran-pikiran ini tidak berguna, "sia-sia" dan "tidak perlu", sehingga tidak akan bermanfaat di akherat kelak, tidak menuntun ke arah yang benar dan tidak mendatangkan kebaikan kepadanya.

Andaikata seseorang berusaha untuk mengingat apa-apa yang telah dipikirkannya pada suatu hari, lalu mencatat dan memeriksanya dengan seksama di penghujung hari tersebut, ia akan melihat betapa sia-sianya kebanyakan dari apa yang telah ia pikirkan. Andaikata ia menemukan sebagian dari padanya bermanfaat, maka boleh jadi ia tertipu. Sebab secara keseluruhan, pikiran-pikiran yang menurutnya benar adakalanya ternyata tidak akan mendatangkan keuntungan sedikitpun di akhirat.

Seperti halnya membuang waktu dengan melakukan pekerjaan yang sia-sia dalam kehidupan sehari-hari, manusia adakalanya pula menghabiskan waktunya secara sia-sia dengan terbawa oleh pikiran-pikiran yang tidak bermanfaat. Dalam ayat: "Sesungguhnya beruntunglah orang-orang yang beriman…yaitu…(dan) orang-orang yang menjauhkan diri dari (perbuatan dan perkataan) yang tiada berguna" (QS. Al-Mukminun, 23 :1&3) Allah mengajak manusia agar bersungguh-sungguh dalam masalah ini. Sudah pasti bahwa perintah Allah di ayat tersebut juga berlaku dalam hal berpikir. Sebab pikiran-pikiran yang tidak terkendali akan terus-menerus mengalir dalam benak seseorang. Seseorang dengan sadar mengalihkan pikirannya dari satu hal ke hal lain. Ketika sedang dalam perjalanan pulang ke rumah, seseorang memikirkan rencana untuk berbelanja. Mendadak kemudian ia berpikir tentang hal lain, yakni apa-apa yang pernah dikatakan temannya satu atau dua tahun yang lalu. Pikiran yang tidak terkontrol dan tidak berguna ini dapat berlangsung terus-menerus sepanjang hari. Padahal, yang kuasa mengontrol pikiran-pikiran tersebut adalah dirinya sendiri. Setiap orang memiliki kemampuan untuk memikirkan sesuatu yang dapat memperbaiki keadaan dirinya; meningkatkan keimanan, kemampuan berpikir, perilaku; serta memperbaiki keadaan sekelilingnya.

Dalam bab ini akan diuraikan beberapa hal yang pada umumnya cenderung dipikirkan oleh mereka yang berada dalam kelalaian. Alasan mengapa masalah tersebut dijelaskan secara panjang lebar adalah agar orang-orang yang lalai, dan yang membaca buku ini, segera menyadari bahwa ketika di kemudian hari peristiwa yang sebagaimana disebutkan di buku ini terlintas dalam benak mereka ketika dalam perjalanan ke tempat kerja atau ke sekolah; atau ketika sedang melakukan pekerjaan yang rutin, mereka tidak lagi berpikir tentang hal-hal yang sia-sia. Sebaliknya mereka akan mampu mengendalikan pikiran-pikiran mereka dan berpikir segala sesuatu yang benar-benar berguna bagi diri mereka.

Khayalan yang tidak bermanfaat.

Ketidakmampuan dalam mengendalikan pikiran ke arah yang baik akan mengakibatkan seseorang seringkali merasa khawatir atau mengalami peristiwa-peristiwa yang sebenarnya belum terjadi seolah-olah telah terjadi dalam benaknya, dan terseret dalam kesedihan, kekhawatiran dan ketakutan.

Misalnya, orang tua yang mempunyai anak yang tengah belajar untuk menghadapi ujian kadangkala membuat sebuah skenario sebelum ujian tersebut berlangsung dalam benaknya: "Apa yang akan terjadi jika anaknya tidak lulus ujian? Jika anak laki-lakinya tidak memperoleh pekerjaan yang layak di masa depan, mendapatkan penghasilan yang cukup, maka ia tidak dapat menikah. Kalaulah ia menikah, bagaimana ia dapat membiayai pernikahannya? Jika ia tidak lulus ujian, semua uang yang dikeluarkan untuk persiapan ujian tersebut akan terbuang percuma. Tambahan lagi, ia akan terhina di mata orang-orang. Apalagi jika anak laki-laki teman dekatnya ternyata lulus sedang anaknya sendiri gagal…"

Khayalan-khayalan tersebut terus berkembang, padahal anaknya belum melaksanakan ujian. Seseorang yang jauh dari agama akan mudah terbawa oleh khayalan sia-sia yang serupa sepanjang hidupnya. Hal ini tentu ada sebabnya. Al-Qur'an menyebutkan bahwa yang menyebabkan manusia terbelenggu oleh khayalan atau angan-angan kosong adalah dikarenakan mereka membiarkan telinga mereka dibisiki oleh syaitan:

"Dan aku (syaitan) benar-benar akan menyesatkan mereka, dan akan membangkitkan angan-angan kosong pada mereka ..." (QS. An-Nisaa’, 4: 119)

Sebagaimana termaktub dalam ayat di atas, mereka yang terbawa oleh khayalan kosong, akan melupakan Allah, tidak berpikir, dan senantiasa menerima bisikan-bisikan syaitan. Dengan kata lain, jika seseorang yang tertipu oleh kehidupan dunia tidak menggunakan kekuatan tekad mereka, tidak bertindak secara sadar dan berusaha meninggalkan kondisi yang demikian, ia akan berada dalam kendali syaitan secara penuh. Satu diantara pekerjaan syaitan yang patut diketahui adalah senantiasa menimbulkan keragu-raguan dan khayalan-khayalan kosong dalam diri manusia. Oleh karena itu, segala khayalan, perasaan putus asa dan kekhawatiran seperti: "apa yang akan saya perbuat jika akan terjadi yang demikian" terbentuk dalam benak seseorang akibat bisikan-bisikan syaitan.

Allah telah memberikan jalan keluar dari keadaan yang buruk ini. Dalam Al-Qur'an, ketika niatan-niatan jahat syaitan melingkupi manusia, mereka dianjurkan untuk minta perlindungan kepada Allah dan mengingat-Nya:

"Sesungguhnya orang-orang yang bertakwa bila mereka ditimpa was-was dari syaitan, mereka ingat kepada Allah, maka ketika itu juga mereka melihat kesalahan-kesalahannya. Dan teman-teman mereka (orang-orang kafir dan fasik) membantu syaitan-syaitan dalam menyesatkan dan mereka tidak henti-hentinya (menyesatkan)" (QS. Al-A’raaf, 7: 201-202)

Sebagaimana disebutkan dalam ayat tersebut, mereka yang berpikir akan dapat mengetahui mana yang benar, sebaliknya mereka yang tidak berpikir akan menuju ke arah mana saja syaitan menyeret mereka.

Yang terpenting adalah mengetahui bahwa khayalan-khayalan semacam ini tidak akan mendatangkan manfaat kepada manusia. Bahkan sebaliknya, menghambat mereka dari memikirkan tentang kebenaran, hal-hal yang penting; dan mencegah kebersihan akal dari segala hal yang sia-sia. Manusia mampu berpikir secara benar jika akalnya telah bebas dari pikiran yang sia-sia dan tidak bermanfaat. Dengan demikian, mereka "menghindarkan diri dari apapun yang tidak bermanfaat" sebagaiman Allah perintahkan dalam Al-Qur'an.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Harun Yahya - Bagaimana Seorang Muslim Berfikir

Bagaimana Seorang Muslim Berfikir

"(Yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring dan mereka memikirkan tentang
penciptaan langit dan bumi (seraya berkata): "Ya Tuhan kami, tiadalah Engkau menciptakan ini dengan sia-sia. Maha Suci Engkau,
maka peliharalah kami dari siksa neraka.
(QS. Aali 'Imraan, 3:191)

Penciptaan Alam Semesta EMPAT

Faktor-faktor Apakah yang Menyebabkan Manusia Tidak Mau Berpikir?

Ada banyak sebab yang menghalangi manusia untuk berpikir. Satu, atau beberapa, atau semua sebab ini dapat mencegah seseorang untuk berpikir dan memahami kebenaran. Oleh karena itu, perlu kiranya setiap orang mencari faktor-faktor yang menyebabkan mereka berada dalam kondisi yang kurang baik tersebut, dan berusaha melepaskan diri darinya. Jika tidak dilakukan, ia tidak akan mampu mengetahui realitas yang sebenarnya dari kehidupan dunia yang pada akhirnya menghantarkannya kepada kerugian besar di akhirat.

Dalam Al-Qur'an Allah memberitakan keadaan orang-orang yang terbiasa berpikir dangkal:

"Mereka hanya mengetahui yang lahir (saja) dari kehidupan dunia; sedang mereka tentang (kehidupan) akhirat adalah lalai Dan mengapa mereka tidak memikirkan tentang (kejadian) diri mereka? Allah tidak menjadikan langit dan bumi dan apa yang ada di antara keduanya melainkan dengan tujuan yang benar dan waktu yang ditentukan. Dan sesungguhnya kebanyakan di antara manusia benar-benar ingkar akan pertemuan dengan Tuhannya". (QS. Ar-Ruum, 30: 7-8)

Kelumpuhan mental akibat mengikuti kebanyakan orang

Satu sebab yang membuat kebanyakan orang tersesat adalah keyakinannya bahwa apa yang dilakukan "sebagian besar" manusia adalah benar. Manusia biasanya lebih cenderung menerima apa yang diajarkan oleh orang-orang disekitarnya, daripada berpikir untuk mencari sendiri kebenaran dari apa yang diajarkan tersebut. Ia melihat bahwa hal-hal yang pada mulanya kelihatannya janggal seringkali dianggap biasa oleh kebanyakan orang, atau bahkan tidak terlalu dipedulikan. Maka setelah beberapa lama, ia kemudian menjadi terbiasa juga dengan hal-hal tersebut.

Sebagai contoh: sebagian besar dari teman-teman di sekitarnya tidak berpikir bahwa suatu hari mereka akan mati. Mereka bahkan tidak membiarkan satu orang pun berbicara mengenai masalah ini untuk mengingatkan tentang kematian. Seseorang yang berada dalam lingkungan yang demikian akan berkata,"Karena semua orang seperti itu, maka tidak ada salahnya jika saya berperilaku sama seperti mereka." Lalu orang tersebut menjalani hidupnya tanpa mengingat kematian sama sekali. Sebaliknya, jika orang-orang di sekitarnya bertingkah laku sebagai orang yang takut kepada Allah dan beramal secara sungguh-sungguh untuk hari akhir, sangat mungkin orang ini akan juga berubah sikap.

Sebagai contoh tambahan: ratusan berita tentang bencana alam, ketidakadilan, ketidakjujuran, kedzaliman, bunuh diri, pembunuhan, pencurian, penggelapan uang diberitakan di TV dan majalah-majalah. Ribuan orang yang membutuhkan bantuan disebutkan setiap hari. Tetapi banyak dari mereka yang membaca berita-berita tersebut, membolak-balik halaman surat kabar atau menekan tombol TV dengan tenangnya. Pada umumnya, manusia tidak memikirkan mengapa berita-berita semacam ini demikian banyak; apa yang harus dilakukan dan persiapan-persiapan apa yang harus dilakukan untuk mencegah terjadinya peristiwa yang sedemikian mengenaskan; serta apa yang dapat mereka lakukan untuk mengatasi masalah tersebut. Kebanyakan manusia menuding orang atau pihak lain bertanggung jawab atas kejadian-kejadian tersebut. Dengan seenaknya mereka melontarkan kata-kata seperti "apakah menjadi tanggung jawab saya untuk menyelamatkan dunia ini?"

Kemalasan mental

Kemalasan adalah sebuah faktor yang menghalangi kebanyakan manusia dari berpikir.

Akibat kemalasan mental, manusia melakukan segala sesuatu sebagaimana yang pernah mereka saksikan dan terbiasa mereka lakukan. Untuk memberikan sebuah contoh dari kehidupan sehari-hari: cara yang digunakan para ibu rumah tangga dalam membersihkan rumah adalah sebagaimana yang telah mereka lihat dari ibu-ibu mereka dahulu. Pada umumnya tidak ada yang berpikir, "Bagaimana membersihkan rumah dengan cara yang lebih praktis dan hasil yang lebih bersih" dengan kata lain, berusaha menemukan cara baru. Demikian juga, ketika ada yang perlu diperbaiki, manusia biasanya menggunakan cara yang telah diajarkan ketika mereka masih kanak-kanak. Umumnya mereka enggan berusaha menemukan cara baru yang mungkin lebih praktis dan berdaya guna. Cara berbicara orang-orang ini juga sama. Cara bagaimana seorang akuntan berbicara, misalnya, sama seperti akuntan-akuntan yang lain yang pernah ia lihat selama hidupnya. Para dokter, banker, penjual…..dan orang-orang dari latar belakang apapun mempunyai cara bicara yang khas. Mereka tidak berusaha mencari yang paling tepat, paling baik dan paling menguntungkan dengan berpikir. Mereka sekedar meniru dari apa yang telah mereka lihat.

Cara pemecahan masalah yang dipakai juga menunjukkan kemalasan dalam berpikir. Sebagai contoh: dalam menangani masalah sampah, seorang manajer sebuah gedung menerapkan metode yang sama sebagaimana yang telah dipakai oleh manajer sebelumnya. Atau seorang walikota berusaha mencari jalan keluar tentang masalah jalan raya dengan meniru cara yang digunakan oleh walikota-walikota sebelumnya. Dalam banyak hal, ia tidak dapat mencari pemecahan yang baru dikarenakan tidak mau berpikir.

Sudah pasti, contoh-contoh di atas dapat berakibat fatal bagi kehidupan manusia jika tidak ditangani secara benar. Padahal masih banyak masalah yang lebih penting dari itu semua. Bahkan jika tidak dipikirkan, akan mendatangkan kerugian yang besar dan kekal bagi manusia. Penyebab kerugian tersebut adalah kegagalan seseorang dalam berpikir tentang tujuan keberadaannya di dunia; ketidakpedulian akan kematian sebagai suatu kenyataan yang tidak dapat dihindari; dan kepastian akan hari penghisaban setelah mati. Dalam Al-Qur'an, Allah mengajak manusia untuk merenungkan fakta yang sangat penting ini:

"Mereka itulah orang-orang yang merugikan dirinya sendiri, dan lenyaplah dari mereka apa yang selalu mereka ada-adakan. Pasti mereka itu di akhirat menjadi orang-orang yang paling merugi. Sesungguhnya orang-orang yang beriman dan mengerjakan amal-amal saleh dan merendahkan diri kepada Tuhan mereka, mereka itu adalah penghuni-penghuni surga; mereka kekal di dalamnya. Perbandingan kedua golongan itu (orang-orang kafir dan orang-orang mukmin), seperti orang buta dan tuli dengan orang yang dapat melihat dan dapat mendengar. Adakah kedua golongan itu sama keadaan dan sifatnya? Maka tidakkah kamu mengambil pelajaran (daripada perbandingan itu)?" (QS. Huud, 11: 21-24)

"Maka apakah (Allah) yang menciptakan itu sama dengan yang tidak dapat menciptakan (apa-apa) ? Maka mengapa kamu tidak mengambil pelajaran." (QS. An-Nahl, 16: 17)

Anggapan bahwa berpikir secara mendalam tidaklah baik

Ada sebuah kepercayaan yang kuat dalam masyarakat bahwa berpikir secara mendalam tidaklah baik. Mereka saling mengingatkan satu sama lain dengan mengatakan "jangan terlalu banyak berpikir, anda akan kehilangan akal". Sungguh ini tidak lain hanyalah omong kosong yang didengung-dengungkan oleh mereka yang jauh dari agama. Yang seharusnya dihindari bukanlah tidak berpikir, akan tetapi memikirkan keburukan; atau terjerumus dalam keragu-raguan, khayalan-khayalan atau angan-angan kosong.

Mereka yang tidak memiliki keimanan yang kuat kepada Allah dan hari akhir, tidak berpikir mengenai hal-hal yang baik dan bermanfaat, akan tetapi hal-hal yang negatif. Sehingga hasil yang tidak bermanfaatlah yang pada akhirnya muncul dari perenungan mereka. Mereka berpikir, misalnya, bahwa hidup di dunia adalah sementara, dan bahwa mereka suatu hari akan mati, akan tetapi hal ini menjadikan mereka putus harapan. Sebab secara sadar mereka tahu bahwa menjalani kehidupan tanpa mengikuti perintah Allah hanya akan menyengsarakan mereka di akhirat. Sebagian dari mereka bersikap pesimistik karena berkeyakinan bahwa mereka akan lenyap sama sekali setelah mati.

Orang yang bijak, yang beriman kepada Allah dan hari kemudian memiliki pola pikir yang sama sekali berbeda ketika mengetahui bahwa hidup di dunia hanyalah sementara. Pertama-tama, kesadarannya akan kehidupan dunia yang sementara mendorongnya untuk memulai sebuah perjuangan atau kerja keras yang sungguh-sungguh untuk kehidupannya yang hakiki dan abadi di akhirat. Karena tahu bahwa hidup ini cepat atau lambat akan berakhir, ia tidak terlenakan oleh ambisi syahwat dan kepentingan dunia. Ia terlihat sangat tenang. Tak satupun peristiwa yang menimpanya dalam kehidupan yang sementara ini membuatnya marah. Dengan ceria ia selalu berpikir tentang harapan untuk meraih kehidupan yang abadi dan menyenangkan di akhirat. Ia juga sangat menikmati keberkahan dan keindahan dunia. Allah telah menciptakan kehidupan dunia dengan tidak sempurna dan penuh kekurangan sebagai ujian bagi manusia. Ia berpikir bahwa jika dalam kehidupan di dunia yang tidak sempurna dan cacat ini terdapat demikian banyak kenikmatan untuk manusia, maka sudah pasti kehidupan surga amat tak terbayangkan lagi keindahannya. Ia mendambakan untuk melihat keindahan yang hakiki di akhirat. Dan ia memahami semua hal tersebut setelah berpikir secara mendalam.

Berlepas diri dari tanggung jawab melaksanakan apa yang diperoleh dari berpikir

Kebanyakan manusia beranggapan bahwa mereka dapat mengelak dari berbagai macam tanggung jawab dengan menghindarkan diri dari berpikir, dan mengalihkan akalnya untuk memikirkan hal-hal yang lain. Dengan melakukan yang demikian di dunia, mereka berhasil melepaskan diri mereka sendiri dari beragam masalah. Satu diantara banyak hal yang sangat menipu manusia adalah anggapan bahwa mereka akan dapat membebaskan diri dari kewajiban mereka kepada Allah dengan cara tidak berpikir. Inilah sebab utama yang membuat mereka tidak berpikir tentang kematian dan kehidupan setelahnya. Jika seseorang berpikir bahwa ia suatu hari akan mati dan selalu ingat bahwa ada kehidupan abadi setelah mati, maka ia wajib bekerja keras untuk kehidupannya setelah mati. Tetapi ia telah menipu dirinya sendiri ketika berkeyakinan bahwa kewajiban tersebut akan lepas dengan sendirinya ketika ia tidak berpikir tentang keberadaan akhirat. Ini adalah kekeliruan yang sangat besar, dan jika seseorang tidak mendapatkan kebenaran di dunia dengan berpikir, maka setelah kematiannya ia baru akan menyadari bahwa tidak ada jalan keluar baginya untuk meloloskan diri.

"Dan datanglah sakaratul maut dengan sebenar-benarnya. Itulah yang kamu selalu lari daripadanya. Dan ditiuplah sangkakala. Itulah hari terlaksananya ancaman." (QS. Qaaf, 50: 19-20)

Tidak berpikir akibat terlenakan oleh kehidupan sehari-hari

Kebanyakan manusia menghabiskan keseluruhan hidup mereka dalam "ketergesa-gesaan". Ketika mencapai umur tertentu, mereka harus bekerja dan menanggung hidup diri mereka dan keluarga mereka. Mereka menganggap hal ini sebagai sebuah "perjuangan hidup". Dan, karena harus bekerja keras, jungkir balik dalam pekerjaan, mereka mengatakan tidak mempunyai waktu lagi untuk hal-hal yang lain, termasuk berpikir. Akhirnya mereka pun terbawa larut oleh arus ke arah mana saja kehidupan mereka ini membawa mereka. Dengan demikian, mereka menjadi tidak peka lagi dengan peristiwa-peristiwa yang terjadi di sekitar.

Namun, tidak sepatutnya manusia memiliki tujuan hidup hanya sekedar menghabiskan waktu; bergegas pergi dari satu tempat ke tempat yang lain. Yang terpenting di sini adalah kemampuan melihat kenyataan sesungguhnya dari kehidupan dunia ini untuk kemudian menempuh jalan hidup yang sebenarnya. Tidak ada satu orang pun yang mempunyai tujuan akhir mendapatkan uang, bekerja, belajar di universitas atau membeli rumah. Sudah barang tentu manusia perlu melakukan ini semua dalam hidupnya, namun yang mesti senantiasa ada dalam benaknya ketika melakukan segala hal tersebut yaitu kesadaran akan keberadaan manusia di dunia sebagai hamba Allah, untuk bekerja demi mencari ridha, kasih sayang dan surga Allah. Segala perbuatan dan pekerjaan selain untuk tujuan tersebut hanyalah berfungsi sebagai "sarana" untuk membantu manusia dalam meraih tujuan yang sebenarnya. Menempatkan sarana sebagai tujuan utama adalah sebuah kekeliruan yang amat besar yang didengung-dengungkan syaitan kepada manusia.

Seseorang yang hidup tanpa berpikir akan mudah sekali menjadikan sarana tersebut sebagai tujuan. Kita dapat menyebutkan contoh-contoh lain yang serupa dalam kehidupan sehari-hari, misalnya: tidak dapat diragukan bahwa bekerja dan menghasilkan berbagai hal yang bermanfaat untuk masyarakat adalah perbuatan baik. Seseorang yang beriman kepada Allah akan melakukan pekerjaan tersebut dengan bersemangat sambil mengharapkan balasan Allah di dunia dan di akhirat. Sebaliknya jika seseorang melakukan hal yang sama tanpa mengingat Allah dan hanya mengharapkan imbalan dunia, seperti mendapatkan jabatan tinggi agar dihormati oleh masyarakat, maka ia telah melakukan kekeliruan. Ia telah melakukan sesuatu yang sebenarnya dapat digunakan sebagai sarana untuk mencapai tujuannya, yakni mencari ridha Allah. Ketika menemukan realitas yang sebenarnya di akhirat, ia merasa sangat menyesal karena telah melakukan hal yang demikian. Dalam sebuah ayat, Allah merujuk ke mereka yang terpedaya oleh kehidupan dunia sebagaimana berikut:

"(Keadaan kamu hai orang-orang munafik dan musyrikin) adalah seperti keadaan orang-orang sebelum kamu, mereka lebih kuat daripada kamu, dan lebih banyak harta dan anak-anaknya dari kamu. Maka mereka telah menikmati bagian mereka, dan kamu telah menikmati bagian kamu sebagaimana orang-orang yang sebelummu menikmati bagiannya, dan kamu mempercakapkan (hal yang batil) sebagaimana mereka mempercakapkannya. Mereka itu amalannya menjadi sia-sia di dunia dan di akhirat; dan mereka itulah orang-orang yang merugi." (QS. At-Taubah, 9: 69).

Melihat segala sesuatu dengan "penglihatan yang biasa", sekedar melihat tanpa perenungan

Ketika melihat beberapa hal yang baru untuk pertama kalinya, manusia mungkin menemukan berbagai hal yang luar biasa yang mendorong mereka berkeinginan untuk mengetahui lebih jauh apa yang sedang mereka lihat tersebut. Namun setelah sekian lama, mereka mulai terbiasa dengan hal-hal ini dan tidak lagi merasa takjub. Terutama sebuah benda ataupun kejadian yang mereka temui setiap hari sudah menjadi sesuatu yang "biasa" saja bagi mereka.

Sebagai contoh, beberapa orang calon dokter merasakan adanya pengaruh terhadap dirinya ketika pertama kali melihat jenazah. Saat pertama kali satu di antara para pasien mereka meninggal dapat membuat mereka termenung lama. Padahal beberapa menit yang lalu jasad tak bernyawa ini masih hidup, tertawa, memikirkan rencana-rencana, berbicara, menikmati hidup dengan wajah yang ceria. Orang yang tadinya hidup serta melihat dengan mata yang ceria, berbicara tentang rencana masa depan, menikmati sarapan di pagi hari mendadak terbaring tanpa ruh. Ketika pertama kali mayat tersebut diletakkan di depan para dokter tersebut untuk diautopsi, mereka berpikir segala hal yang mereka lihat padanya. Tubuhnya membusuk demikian cepat, bau yang menusuk hidung pun tercium, rambut yang tadinya terlihat indah menjadi demikian kusut hingga tak seorang pun sudi menyentuhnya. Kesemua ini termasuk apa yang ada di benak mereka. Lalu mereka pun berpikir: bahan pembentuk semua manusia adalah sama dan jasad mereka akan mengalami akhir yang serupa, yakni mereka pun akan menjadi seperti mayat yang mereka saksikan.

Namun, setelah berulang-ulang melihat beberapa mayat dan mendapati beberapa pasiennya meninggal dunia, orang-orang ini pada akhirnya menjadi terbiasa. Mereka lalu memperlakukan mayat-mayat, atau bahkan para pasien mereka sebagaimana barang atau benda.

Sungguh, ini tidak berlaku terhadap dokter saja. Terhadap kebanyakan manusia, hal yang sama dapat terjadi dalam kehidupan mereka. Sebagai contoh, ketika seseorang yang biasa hidup dalam kesusahan dikaruniai kehidupan yang serba berkecukupan, ia akan sadar bahwa semua yang ia miliki adalah sebuah kenikmatan untuknya. Tempat tidurnya menjadi lebih nyaman, tempat tinggalnya menghadap ke arah pemandangan yang indah, ia dapat membeli apapun yang diinginkannya, menghangatkan rumahnya di musim dingin sekehendaknya, dengan mudahnya pergi dari satu tempat ke tempat yang lain dengan kendaraan, dan banyak hal lain yang kesemuanya adalah kenikmatan baginya. Ketika membandingkan dengan keadaan yang sebelumnya, ia akan merasa bersyukur dan bahagia. Akan tetapi, bagi orang yang telah memiliki kesemua ini sejak lahir mungkin tak pernah terlalu memikirkan tentang nilai dari semua kenikmatan tersebut. Jadi, penilaian terhadap segala kenikmatan ini tidak mungkin dilakukannya tanpa ia mau berpikir secara mendalam.

Lain halnya bagi seseorang yang mau merenung, tidaklah menjadi persoalan apakah ia mendapatkan segala kenikmatan tersebut sejak lahir atau di kemudian hari. Sebab ia tidak pernah melihat apa yang dimilikinya sebagai sesuatu yang biasa-biasa saja. Ia paham bahwa segala yang ia punyai adalah ciptaan Allah. Sekehendak-Nya, Allah berkuasa mengambil semua kenikmatan yang ada darinya. Sebagai contoh, orang-orang mukmin ketika menaiki hewan tunggangan, yakni kendaraan, mereka akan berdoa:

"Supaya kamu duduk di atas punggungnya kemudian kamu ingat nikmat Tuhanmu apabila kamu telah duduk di atasnya; dan supaya kamu mengatakan:"Maha Suci Tuhan yang telah menundukkan semua ini bagi kami padahal kami sebelumnya tidak mampu menguasainya, dan sesungguhnya kami akan kembali kepada Tuhan kami." (QS. Az-Zukhruf, 43: 13-14)

Di ayat lain, dikisahkan bahwa ketika orang-orang yang beriman memasuki kebun-kebun atau taman-taman mereka, mereka mengingat Allah seraya berkata, "Atas kehendak Allah semua ini terwujud, tiada kekuatan kecuali dengan pertolongan Allah" (QS. Al-Kahfi, 18: 39). Ini adalah sebuah isyarat bahwa setiap saat ketika memasuki taman-taman mereka, muncul dalam benak mereka: Allah lah yang menciptakan dan memelihara taman ini. Sebaliknya, seseorang yang tidak berpikir mungkin takjub ketika pertama kali melihat sebuah taman yang indah, tetapi kemudian taman tersebut menjadi sebuah tempat yang biasa-biasa saja baginya. Kekagumannya atas keindahan tersebut telah sirna. Sebagian orang sama sekali tidak menyadari nikmat tersebut dikarenakan tidak berpikir. Mereka menganggap segala kenikmatan yang ada sebagai hal yang "biasa" atau "lumrah" dan sebagai "sesuatu yang memang seharusnya sudah demikian". Inilah yang menjadikan mereka tidak dapat merasakan kenikmatan dari keindahan taman tersebut.

Kesimpulan: wajib atas manusia untuk menghilangkan segala penyebab yang menghalangi mereka dari berpikir.

Sebagaimana telah dikatakan sebelumnya, fakta bahwa kebanyakan manusia tidak berpikir dan hidup dalam keadaan lalai dari kebenaran tidak menjadi alasan bagi seseorang untuk tidak berpikir. Setiap manusia mempunyai kebebasan terhadap dirinya sendiri, dan ia akan bertanggung jawab atas dirinya sendiri di hadapan Allah. Mesti senantiasa diingat bahwa Allah menguji manusia dalam hidupnya di dunia. Sikap orang-orang selain dirinya yang sering kali acuh, tidak mau berpikir, bernalar ataupun memahami kebenaran adalah bagian dari ujian untuknya. Seseorang yang berpikir dengan ikhlas tidak akan berkata,"Kebanyakan manusia tidak berpikir, dan tidak menyadari akan hal ini, lalu mengapa saya sendirian yang mesti berpikir?" Tetapi, ia akan menerima dan menjalani ujian tersebut dengan memikirkan tentang kelalaian orang-orang terebut, dan memohon perlindungan Allah agar tidak menjadikannya termasuk dalam golongan mereka. Sudah jelas bahwa keadaan mereka bukanlah alasan baginya untuk tidak berpikir. Dalam Al-Qur'an, Allah memberitakan di banyak ayat bahwa kebanyakan manusia berada dalam kelalaian dan tidak beriman:

"Dan sebahagian besar manusia tidak akan beriman - walaupun kamu sangat menginginkannya." (QS. Yuusuf, 12: 103)

"Alif laam miim raa. Ini adalah ayat-ayat Al Kitab (Al Qur’an). Dan Kitab yang diturunkan kepadamu daripada Tuhanmu itu adalah benar: akan tetapi kebanyakan manusia tidak beriman (kepadanya)." (QS. Ar-Ra’d, 13: 1)

"Mereka bersumpah dengan nama Allah dengan sumpahnya yang sungguh-sungguh: "Allah tidak akan akan membangkitkan orang yang mati". (Tidak demikian), bahkan (pasti Allah akan membangkitnya), sebagai suatu janji yang benar dari Allah, akan tetapi kebanyakan manusia tiada mengetahui," (QS. An-Nahl, 16: 38)

"Dan sesungguhnya Kami telah mempergilirkan hujan itu diantara manusia supaya mereka mengambil pelajaran (dari padanya); maka kebanyakan manusia itu tidak mau kecuali mengingkari (ni'mat)." (QS. Al-Furqaan, 25: 50)

Di lain ayat, Allah menceritakan kesudahan dari mereka yang tersesat akibat mengikuti kebanyakan manusia; dan tidak mematuhi perintah Allah akibat melalaikan tujuan penciptaan mereka:

"Dan mereka berteriak di dalam neraka itu: "Ya Tuhan kami, keluarkanlah kami niscaya kami akan mengerjakan amal yang saleh berlainan dengan yang telah kami kerjakan". Dan apakah Kami tidak memanjangkan umurmu dalam masa yang cukup untuk berpikir bagi orang yang mau berpikir, dan (apakah tidak) datang kepada kamu pemberi peringatan? maka rasakanlah (adzab Kami) dan tidak ada bagi orang-orang yang dzalim seorang penolongpun." (QS. Faathir, 35:37)

Berdasarkan dalil di atas, setiap manusia hendaknya membuang segala sesuatu yang mencegah mereka dari berpikir untuk kemudian secara ikhlas dan jujur memikirkan dengan seksama setiap ciptaan ataupun kejadian yang Allah ciptakan, serta mengambil pelajaran dan peringatan dari apa yang ia pikirkan.

Dalam bab berikutnya, kami akan menguraikan tentang berbagai hal yang dapat dipikirkan dan direnungkan oleh manusia, yakni beberapa peristiwa dan ciptaan Allah yang dapat ditemui dalam kehidupan sehari-hari. Tujuan kami adalah untuk memberikan petunjuk tentang masalah ini kepada para pembaca agar mereka mampu menjalani sisa hidupnya sebagai manusia yang "berpikir dan mengambil peringatan dari apa yang mereka pikirkan".

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Harun Yahya - Bagaimana Seorang Muslim Berfikir

Bagaimana Seorang Muslim Berfikir

"(Yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring dan mereka memikirkan tentang
penciptaan langit dan bumi (seraya berkata): "Ya Tuhan kami, tiadalah Engkau menciptakan ini dengan sia-sia. Maha Suci Engkau,
maka peliharalah kami dari siksa neraka.
(QS. Aali 'Imraan, 3:191)

Penciptaan Alam Semesta LIMA

Hal-hal yang Hendaknya Dipikirkan

Sejak awal, kami telah menekankan pentingnya berpikir, manfaat-manfaatnya bagi manusia dan sarana yang membedakan manusia dari makhluk lain. Kami telah menyebutkan pula sebab-sebab yang menghalangi manusia dari berpikir. Semua ini mempunyai tujuan utama mendorong manusia untuk berpikir dan membantu mereka mengetahui tujuan penciptaan dirinya; serta agar manusia mengagungkan ilmu dan kekuasaan Allah yang tak terbatas.

Di halaman-halaman berikutnya, kami akan mencoba menjelaskan bagaimana orang yang beriman kepada Allah berpikir tentang segala sesuatu yang dijumpainya sepanjang hari dan mendapatkan pelajaran dari peristiwa-peristiwa yang ia saksikan; bagaimana ia seharusnya bersyukur dan menjadi semakin dekat kepada Allah setelah menyaksikan keindahan dan ilmu Allah di segala sesuatu.

Sudah pasti apa yang disebutkan di sini hanya mencakup sebagian kecil dari kapasitas berpikir seorang manusia. Manusia memiliki kemampuan untuk setiap saat (dan bukan setiap jam, menit atau detik, tapi satuan waktu yang lebih kecil dari itu, yakni setiap saat) dalam hidupnya. Ruang lingkup berpikir manusia sedemikian luasnya sehingga tidak mungkin untuk dibatasi. Oleh karena itu, uraian di bawah ini bertujuan untuk sekedar membukakan pintu bagi mereka yang belum menggunakan sarana berpikir mereka sebagaimana mestinya.

Perlu diingat bahwa hanya mereka yang berpikir secara mendalam lah yang mampu memahami dan berada pada posisi lebih baik dibandingkan makhluk lain. Mereka yang tidak dapat melihat keajaiban dari peristiwa-peristiwa di sekitarnya dan tidak dapat memanfaatkan akal mereka untuk bepikir adalah sebagaimana diceritakan dalam firman Allah berikut:

"Dan perumpamaan (orang-orang yang menyeru) orang-orang kafir adalah seperti penggembala yang memanggil binatang yang tidak mendengar selain panggilan dan seruan saja. Mereka tuli, bisu dan buta, maka (oleh sebab itu) mereka tidak mengerti." (QS. Al-Baqarah, 2: 171)

"… Mereka mempunyai hati, tetapi tidak dipergunakannya untuk memahami (ayat-ayat Allah) dan mereka mempunyai mata (tetapi) tidak dipergunakannya untuk melihat (tanda-tanda kekuasaan Allah), dan mereka mempunyai telinga (tetapi) tidak dipergunakannya untuk mendengar (ayat-ayat Allah). Mereka itu sebagai binatang ternak, bahkan mereka lebih sesat lagi. Mereka itulah orang-orang yang lalai." (QS. Al-A’raaf, 7: 179)

"Atau apakah kamu mengira bahwa kebanyakan mereka itu mendengar atau memahami. Mereka itu tidak lain, hanyalah seperti binatang ternak, bahkan mereka lebih sesat jalannya (dari binatang ternak itu)." (QS. Al-Furqaan, 25: 44)

Hanya mereka yang mau berpikir yang mampu melihat dan kemudian memahami tanda-tanda kebesaran Allah, serta keajaiban dari obyek dan peristiwa-peristiwa yang Allah ciptakan. Mereka mampu mengambil sebuah kesimpulan berharga dari setiap hal, besar ataupun kecil, yang mereka saksikan di sekeliling mereka.

Ketika seseorang bangun dari tidurnya di pagi hari…

Tidak diperlukan kondisi khusus bagi seseorang untuk memulai berpikir. Bahkan bagi orang yang baru saja bangun tidur di pagi hari pun terdapat banyak sekali hal-hal yang dapat mendorongnya berpikir.

Terpampang sebuah hari yang panjang dihadapan seseorang yang baru saja bangun dari pembaringannya di pagi hari. Sebuah hari dimana rasa capai atau kantuk seakan telah sirna. Ia siap untuk memulai harinya. Ketika berpikir akan hal ini, ia teringat sebuah firman Allah:

"Dialah yang menjadikan untukmu malam (sebagai) pakaian, dan tidur untuk istirahat, dan Dia menjadikan siang untuk bangun berusaha." (QS. Al-Furqaan, 25: 47)

Setelah membasuh muka dan mandi, ia merasa benar-benar terjaga dan berada dalam kesadarannya secara penuh. Sekarang ia siap untuk berpikir tentang berbagai persoalan yang bermanfaat untuknya. Banyak hal lain yang lebih penting untuk dipikirkan dari sekedar memikirkan makanan apa yang dipunyainya untuk sarapan pagi atau pukul berapa ia harus berangkat dari rumah. Dan pertama kali ia harus memikirkan tentang hal yang lebih penting ini.

Pertama-tama, bagaimana ia mampu bangun di pagi hari adalah sebuah keajaiban yang luar biasa. Kendatipun telah kehilangan kesadaran sama sekali sewaktu tidur, namun di keesokan harinya ia kembali lagi kepada kesadaran dan kepribadiannya. Jantungnya berdetak, ia dapat bernapas, berbicara dan melihat. Padahal di saat ia pergi tidur, tidak ada jaminan bahwa semua hal ini akan kembali seperti sediakala di pagi harinya. Tidak pula ia mengalami musibah apapun malam itu. Misalnya, kealpaan tetangga yang tinggal di sebelah rumah dapat menyebabkan kebocoran gas yang dapat meledak dan membangunkannya malam itu. Sebuah bencana alam yang dapat merenggut nyawanya dapat saja terjadi di daerah tempat tinggalnya.

Ia mungkin saja mengalami masalah dengan fisiknya. Sebagai contoh, bisa saja ia bangun tidur dengan rasa sakit yang luar biasa pada ginjal atau kepalanya. Namun tak satupun ini terjadi dan ia bangun tidur dalam keadaan selamat dan sehat. Memikirkan yang demikian mendorongnya untuk berterima kasih kepada Allah atas kasih sayang dan penjagaan yang diberikan-Nya.

Memulai hari yang baru dengan kesehatan yang prima memiliki makna bahwa Allah kembali memberikan seseorang sebuah kesempatan yang dapat dipergunakannya untuk mendapatkan keberuntungan yang lebih baik di akhirat.

Ingat akan semua ini, maka sikap yang paling sesuai adalah menghabiskan waktu di hari itu dengan cara yang diridhai Allah. Sebelum segala sesuatu yang lain, seseorang pertama kali hendaknya merencanakan dan sibuk memikirkan hal-hal semacam ini. Titik awal dalam mendapatkan keridhaan Allah adalah dengan memohon kepada Allah agar memudahkannya dalam mengatasi masalah ini. Doa Nabi Sulaiman adalah tauladan yang baik bagi orang-orang yang beriman:

"Ya Tuhanku berilah aku ilham untuk tetap mensyukuri ni'mat Mu yang telah Engkau anugerahkan kepadaku dan kepada dua orang ibu bapakku dan untuk mengerjakan amal saleh yang Engkau ridhai; dan masukkanlah aku dengan rahmat-Mu ke dalam golongan hamba-hamba-Mu yang saleh" (QS. An-Naml, 27 : 19)

"Allah, Dialah yang menciptakan kamu dari keadaan lemah, kemudian Dia menjadikan (kamu) sesudah keadaan lemah itu menjadi kuat, kemudian Dia menjadikan (kamu) sesudah kuat itu lemah (kembali) dan beruban. Dia menciptakan apa yang dikehendaki-Nya dan Dialah Yang Maha Mengetahui lagi maha Kuasa." (QS. Ar-Ruum, 30: 54)

Bagaimana kelemahan manusia mendorong seseorang untuk berpikir?

Tubuh manusia yang demikian lemah ketika baru saja bangun dari tidur dapat mendorong manusia untuk berpikir: setiap pagi ia harus membasuh muka dan menggosok gigi. Sadar akan hal ini, ia pun merenungkan tentang kelemahan-kelemahannya yang lain. Keharusannya untuk mandi setiap hari, penampilannya yang akan terlihat mengerikan jika tubuhnya tidak ditutupi oleh kulit ari, dan ketidakmampuannya menahan rasa kantuk, lapar dan dahaga, semuanya adalah bukti-bukti tentang kelemahan dirinya.

Bagi orang yang telah berusia lanjut, bayangan dirinya di dalam cermin dapat memunculkan beragam pikiran dalam benaknya. Ketika menginjak usia dua dekade dari masa hidupnya, tanda-tanda proses penuaan telah terlihat di wajahya. Di usia yang ketigapuluhan, lipatan-lipatan kulit mulai kelihatan di bawah kelopak mata dan di sekitar mulutnya, kulitnya tidak lagi mulus sebagaimana sebelumnya, perubahan bentuk fisik terlihat di sebagian besar tubuhnya. Ketika memasuki usia yang semakin senja, rambutnya memutih dan tangannya menjadi rapuh.

Bagi orang yang berpikir tentang hal ini, usia senja adalah peristiwa yang paling nyata yang menunjukkan sifat fana dari kehidupan dunia dan mencegahnya dari kecintaan dan kerakusan akan dunia. Orang yang memasuki usia tua memahami bahwa detik-detik menuju kematian telah dekat. Jasadnya mengalami proses penuaan dan sedang dalam proses meninggalkan dunia ini. Tubuhnya sedikit demi sedikit mulai melemah kendatipun ruhnya tidaklah berubah menjadi tua. Sebagian besar manusia sangat terpukau oleh ketampanan atau merasa rendah dikarenakan keburukan wajah mereka semasa masih muda. Pada umumnya, manusia yang dahulunya berwajah tampan ataupun cantik bersikap arogan, sebaliknya yang di masa lalu berwajah tidak menarik merasa rendah diri dan tidak bahagia. Proses penuaan adalah bukti nyata yang menunjukkan sifat sementara dari kecantikan atau keburukan penampilan seseorang. Sehingga dapat diterima dan masuk akal jika yang dinilai dan dibalas oleh Allah adalah akhlaq baik beserta komitmen yang diperlihatkan seseorang kepada Allah.

Setiap saat ketika menghadapi segala kelemahannya manusia berpikir bahwa satu-satunya Zat Yang Maha Sempurna dan Maha Besar serta jauh dari segala ketidaksempurnaan adalah Allah, dan iapun mengagungkan kebesaran Allah. Allah menciptakan setiap kelemahan manusia dengan sebuah tujuan ataupun makna. Termasuk dalam tujuan ini adalah agar manusia tidak terlalu cinta kepada kehidupan dunia, dan tidak terpedaya dengan segala yang mereka punyai dalam kehidupan dunia. Seseorang yang mampu memahami hal ini dengan berpikir akan mendambakan agar Allah menciptakan dirinya di akhirat kelak bebas dari segala kelemahan.

Segala kelemahan manusia mengingatkan akan satu hal yang menarik untuk direnungkan: tanaman mawar yang muncul dan tumbuh dari tanah yang hitam ternyata memiliki bau yang demikian harum. Sebaliknya, bau yang sangat tidak sedap muncul dari orang yang tidak merawat tubuhnya. Khususnya bagi mereka yang sombong dan membanggakan diri, ini adalah sesuatu yang seharusnya mereka pikirkan dan ambil pelajaran darinya.

Bagaimana beberapa karakteristik tubuh manusia membuat anda berpikir?

Ketika melihat diri sendiri di dalam cermin, seseorang berpikir tentang berbagai hal yang sebelumnya tak pernah muncul dalam benaknya. Sebagai contoh: bulu mata, alis, tulang belulang dan gigi-giginya tidak tumbuh memanjang terus menerus. Dengan kata lain, di bagian tubuh dimana pertumbuhan anggota badan yang terus menerus akan menjadi sesuatu yang menyusahkan dan menghalangi pandangannya, maka anggota tubuh tersebut berhenti tumbuh. Sebaliknya, rambut yang kelihatan indah jika tumbuh memanjang, tidak berhenti tumbuh. Disamping itu, ada keseimbangan yang sempurna dalam pertumbuhan tulang-belulang. Misalnya tulang anggota bagian atas tidak akan tumbuh memanjang begitu saja sehingga menyebabkan badan kelihatan lebih pendek. Semua tulang ini berhenti pada saat tertentu seakan-akan tiap-tiap tulang tersebut tahu seberapa panjang mereka harus tumbuh.

Sudah barang tentu, semua yang telah disebutkan di sini terjadi akibat dari reaksi-reaksi fisika dan kimia yang terjadi dalam tubuh. Orang yang merenungkan hal ini akan juga bertanya-tanya bagaimana reaksi-reaksi ini terjadi. Siapa yang memasukkan hormon-hormon dan enzim-enzim yang bertanggung jawab atas pertumbuhan ke dalam tubuh sesuai dengan dosis yang dibutuhkan? Dan siapakah yang mengontrol kadar dan waktu sekresi dari hormon dan enzim tersebut?

Tidak dapat dipungkiri bahwa mustahil untuk mengatakan bahwa ini semua terjadi secara kebetulan. Tidaklah mungkin sel-sel atau atom-atom pembentuk manusia yang tidak mempunyai kesadaran tersebut melakukan hal yang demikian dengan sendirinya. Ini adalah bukti bahwa fenomena tersebut terjadi karena kekuasaan Allah yang menciptakan manusia dalam bentuk yang sebaik-baiknya.

Ketika dalam perjalanan…

Setelah bangun tidur dan bersiap-siap di pagi hari, orang-orang kemudian berangkat ke kantor, sekolah atau melakukan pekerjaan mereka di luar rumah. Bagi orang yang beriman, keberangkatan ini adalah awal dari melakukan amal kebaikan yang mendatangkan ridha Allah. Ketika meninggalkan rumah dan bepergian ke luar, seseorang akan menjumpai banyak hal yang dapat ia pikirkan, misalnya ribuan manusia, kendaraan, pohon, besar dan kecil, dan beragam hal yang terdapat di banyak tempat. Dalam hal ini, pandangan orang yang beriman sudah jelas, yakni bahwa ia berusaha untuk mendapatkan sebanyak mungkin manfaat dari yang ia jumpai di sekelilingnya. Ia memikirkan tentang sebab-sebab dari peristiwa-peristiwa yang ada. Karena apa yang sedang ia saksikan terjadi dengan pengetahuan dan kehendak Allah, maka pasti ada sebuah makna di balik peristiwa atau pemandanga itu. Karena Allah lah yang memampukannya untuk pergi ke luar rumah serta meletakkan semua pemandangan ini di depan matanya, maka sudah pasti dari pemandangan-pemandangan tersebut ada yang mesti dilihat dan dipikirkan. Sejak bangun tidur, ia bersyukur kepada Allah yang telah memberinya umur satu hari lagi di dunia yang dapat digunakannya sebagai modal untuk mendapatkan pahala dari Allah. Kini, ia tengah memulai perjalanan yang dapat mendatangkan pahala baginya. Menyadari hal ini, ia teringat akan firman Allah: "Dan Kami jadikan siang untuk mencari penghidupan", (QS. An-Naba’, 78 :11). Berpedomankan ayat tersebut, ia membuat rencana tentang bagaimana menghabiskan waktunya di siang hari dengan melakukan pekerjaan-pekerjaan yang tidak hanya bermanfaat untuk orang lain akan tetapi juga mendatangkan ridha Allah.

Ketika berada dalam mobilnya atau di atas kendaraan apapun dengan pola pikir yang demikian, ia pun kembali bersyukur kepada Allah. Tidak menjadi masalah, betapapun jauhnya jarak perjalanan yang harus ia tempuh, ia masih memiliki sarana untuk pergi ke sana. Untuk memudahkan manusia, Allah telah menciptakan beragam sarana transportasi untuk membantu manusia dalam melakukan perjalanan. Bahkan kemajuan teknologi saat sekarang telah menyediakan sarana transportasi baru berupa mobil, kereta api, pesawat terbang, kapal laut, helikopter, bus…Ketika merenungkan hal ini, seseorang akan kembali teringat: Allah lah yang telah menciptakan teknologi untuk membantu manusia.

Setiap hari, para ilmuwan membuat penemuan-penemuan dan inovasi-inovasi baru yang dapat memudahkan hidup kita. Mereka menghasilkan ini semua melalui sarana yang diciptakan Allah di bumi. Seseorang yang memikirkan tentang masalah tersebut akan menikmati perjalanannya sambil bersyukur kepada Allah atas kemudahan yang diberikan kepadanya.

Dalam perjalanan menuju tempat tujuan, ia menyaksikan tumpukan sampah dengan bau yang tak sedap, tempat-tempat kumuh di sepanjang jalan. Hal ini menimbulkan beragam pikiran dalam benaknya:

Ketika masih berada di dunia, Allah telah memberikan informasi kepada kita yang membantu kita memperoleh gambaran tentang surga dan neraka; atau mengira-ngira keadaan kedua tempat ini dengan menggunakan perbandingan. Tumpukan sampah, bau yang tidak sedap dan daerah-daerah kumuh dapat menimbulkan stres atau tekanan dalam jiwa seseorang. Tak seorangpun ingin tinggal di tempat tersebut. Keadaan ini mengingatkan seseorang tentang neraka dan ayat-ayat yang mengisahkan neraka. Di banyak ayat-ayat Al-Qur'an Allah telah menceritakan segala sesuatu yang tidak menyenangkan, gelap serta menjijikkan tentang neraka:

Dan golongan kiri, siapakah golongan kiri itu?

Dalam (siksaan) angin yang amat panas, dan air panas yang mendidih,

dan dalam naungan asap yang hitam.

Tidak sejuk dan tidak menyenangkan. (QS. Al-Waaqi’ah, 56:41-44)

"Dan apabila mereka dilemparkan ke tempat yang sempit di neraka itu dengan dibelenggu, mereka di sana mengharapkan kebinasaan. (Akan dikatakan kepada mereka): "Jangan kamu sekalian mengharapkan satu kebinasaan, melainkan harapkanlah kebinasaan yang banyak" (QS. Al-Furqaan, 25:13-14)

Dengan memikirkan ayat-ayat di atas, orang tersebut berdoa agar Allah menjauhkannya dari siksa neraka dan mengampuni segala kesalahannya.

Sebaliknya, seseorang yang tidak menggunakan cara berpikir yang demikian akan menghabiskan waktunya dengan menggerutu, kesal dan selalu mencari kambing hitam dari setiap permasalahan. Ia marah sekali kepada orang-orang yang menumpuk sampah tersebut dan pihak pemerintahan daerah setempat yang terlambat untuk mengumpulkan dan membuangnya. Sepanjang hari pikirannya disibukkan dengan hal-hal seperti: jalan raya yang penuh dengan lubang; orang-orang yang menyebabkan lalu lintas macet; badannya yang basah kuyup kehujanan akibat ulah badan meteorologi yang salah dalam memperkirakan cuaca; cemoohan kasar dari bossnya, dan lain sebagainya. Namun, pikiran yang sia-sia ini tidaklah bermanfaat dalam kehidupan akhiratnya nanti. Seseorang mungkin berhenti sejenak kemudian berpikir apakah ia seharusnya menghiraukan banyak hal. Sungguh, banyak orang mengatakan bahwa alasan utama yang mencegah mereka dari berpikir adalah segala kesibukan yang mengharuskan mereka bekerja keras terus-menerus di dunia. Mereka berdalih bahwa mereka tidak mampu berpikir karena sibuk dengan masalah pangan, perumahan dan kesehatan. Akan tetapi ini hanyalah sekedar alasan untuk mengelak. Tanggung jawab dan kondisi tersebut tidak ada hubungannya dengan berpikir sebagaimana yang dikehendaki di sini. Seseorang yang berusaha untuk berpikir dalam rangka mencari ridha Allah akan mendapatkan pertolongan dari Allah. Ia akan melihat bahwa, seiring dengan bergantinya hari, beragam persoalan yang biasanya menjadi masalah baginya satu demi satu terselesaikan; hingga ia dapat meluangkan waktu untuk berpikir dan berpikir lagi. Hanya orang-orang yang beriman sajalah yang sadar, paham dan mengalami hal yang demikian.

Bagaimana dunia yang berwarna-warni mendorong seseorang berpikir?

Masih dalam perjalanannya, ia terus berusaha melihat keajaiban dari ayat-ayat ataupun ciptaan Allah di sekitarnya, dan memuji Allah ketika memikirkan ini semua. Ketika melihat ke luar melalui jendela mobilnya, ia menyaksikan dunia yang penuh dengan beragam warna. Lalu ia pun berpikir: "Bagaimana segala sesuatu akan terlihat seandainya dunia ini tidak berwarna?"

Lihatlah gambar-gambar di bawah dan anda pun mulai berpikir. Apakah kenikmatan yang kita rasakan dari memandang laut, pegunungan atau bunga yang tidak berwarna sebanding dengan sebagaimana yang anda lihat sekarang? Apakah pemandangan langit, buah, kupu-kupu, pakaian dan wajah-wajah manusia sebagaimana yang terlihat oleh anda sekarang memberikan kepuasan? Adalah nikmat dari Tuhan bahwa kita hidup di sebuah dunia yang cerah ceria dan memiliki beragam warna. Setiap warna yang kita lihat di alam, keseimbangan yang sempurna dari warna-warna makhluk hidup, semuanya adalah tanda-tanda tentang karya cipta dan seni khas Allah yang tak tertandingi. Beragam warna dari bunga atau burung; dan keharmonisan atau corak yang anggun antara warna-warna yang ada; bahwa tak satupun warna di alam ini yang mengganggu penglihatan kita; warna lautan, langit, pohon-pohon yang demikian serasi sehingga menimbulkan kedamaian dan tidak melelahkan mata kita, semua ini menunjukkan kesempurnaan ciptaan Allah. Dengan merenungkan beberapa fenomena tersebut, seseorang akan paham bahwa setiap sesuatu yang ia lihat di sekelilingnya adalah hasil dari ilmu dan kekuasaan Allah yang tak terbatas dan absolut. Setelah sadar akan segala nikmat yang Allah anugerahkan ini, ia pun menjadi hamba yang takut kepada Allah dan memohon perlindungan kepada-Nya agar tidak termasuk dalam golongan orang-orang yang tidak bersyukur. Dalam Al-Qur'an, Allah mengisahkan fenomena warna-warna, dan berfirman bahwa hanya mereka yang memiliki pengetahuan, yakni mereka yang menyelami lebih jauh dengan berpikir dan menarik kesimpulan serta pelajaran dari fenomena ini lah yang memiliki rasa takut kepada Allah:

"Tidakkah kamu melihat bahwasanya Allah menurunkan hujan dari langit lalu Kami hasilkan dengan hujan itu buah-buahan yang beraneka macam jenisnya. Dan di antara gunung-gunung itu ada garis-garis putih dan merah yang beraneka macam warnanya dan ada (pula) yang hitam pekat. Dan demikian (pula) di antara manusia, binatang-binatang melata dan binatang-binatang ternak ada yang bermacam-macam warnanya (dan jenisnya). Sesungguhnya yang takut kepada Allah di antara hamba-hamba-Nya, hanyalah ulama. Sesungguhnya Allah Maha Perkasa lagi Maha Pengampun." (QS. Faathir, 35: 27-28).

Bagaimana sebuah mobil jenazah yang melintas di jalan mendorong seseorang untuk berpikir?

Seseorang yang sedang bergegas menuju ke suatu tempat secara tiba-tiba berpapasan dengan mobil jenazah. Sungguh ini adalah kesempatan yang baik untuk berhenti sejenak dan menenangkan diri. Pemandangan yang ia temui mengingatkannya akan kematian. Suatu hari ia juga akan berada di mobil jenazah itu. Tiada keraguan tentang terhadapnya, tak peduli seberapa besar usaha untuk menghindarinya, cepat atau lambat kematian pasti akan datang menghampirinya. Tak peduli apakah ia sedang berada di tempat tidurnya, ketika dalam perjalanan, atau ketika berlibur, ia pasti akan meninggalkan dunia ini. Kematian adalah kenyataan yang tidak dapat dihindari.

Di saat yang demikian, seorang mukmin teringat akan ayat Allah berikut:

"Tiap-tiap yang berjiwa akan merasakan mati. Kemudian hanyalah kepada Kami kamu dikembalikan. Dan orang-orang yang beriman dan mengerjakan amal-amal yang saleh, sesungguhnya akan Kami tempatkan mereka pada tempat-tempat yang tinggi di dalam syurga, yang mengalir sungai-sungai di bawahnya, mereka kekal di dalamnya. Itulah sebaik-baik pembalasan bagi orang-orang yang beramal, (yaitu) yang bersabar dan bertawakkal kepada Tuhannya." (QS. Al-Ankabuut, 29: 57-59).

Keyakinan seseorang bahwa jasadnya akan juga dimasukkan dalam peti mati, ditimbun tanah oleh kerabatnya, namanya akan diukir diatas kuburan, akan menghilangkan kecintaannya kepada dunia. Seseorang yang dengan ikhlas dan secara sadar berpikir tentang hal ini paham bahwa tidaklah masuk akal untuk mengklaim kepemilikan tubuh yang suatu hari akan membusuk di dalam tanah.

Dalam ayat di atas, Allah memberikan kabar gembira berupa surga setelah kematian kepada mereka yang sabar dan bertawakal kepada Allah. Oleh karenanya, dengan berpikir bahwa suatu hari ia akan mati, seorang mukmin akan berusaha menjalani hidup dengan akhlaq yang baik sebagaimana yang diperintahkan Allah untuk meraih surga. Setiap saat ia teringat akan dekatnya kematian, tekadnya untuk mendapatkan surga semakin menguat dan mendorongnya untuk senantiasa berusaha bertingkah laku sesuai dengan akhlaqnya yang semakin lama semakin baik.

Sebaliknya, orang-orang yang condong memikirkan hal-hal yang lain, dan menghabiskan hidup dengan angan-angan kosong, tidak berpikir bahwa suatu hari hal yang sama pasti akan menimpa mereka meskipun mereka berpapasan dengan mobil jenazah, setiap hari melewati kuburan atau bahkan salah satu orang yang paling dicintai meninggal dunia di samping mereka sendiri.

Di siang hari…

Ketika menyaksikan segala peristiwa yang ditemuinya sepanjang hari, orang beriman selalu berpikir tentang tanda-tanda kebesaran Allah dan berusaha untuk memahami makna-makna yang terkandung dalam peristiwa-peristiwa tersebut.

Ia menanggapi setiap kebaikan ataupun malapetaka sebagai sesuatu yang memiliki kebaikan sebagaimana dikehendaki Allah. Di mana saja ia berada, di sekolah, di tempat kerja ataupun di pasar, dan dengan berprasangka dan berpikir bahwa Allahlah yang menciptakan setiap sesuatu, ia selalu berusaha memahami keindahan-keindahan dan makna tersembunyi di balik peristiwa-peristiwa yang diciptakan-Nya untuk kemudian menjalani hidup dengan mematuhi ayat-ayat Allah. Sikap orang mukmin ini digambarkan dalam Al-Qur'an:

"Laki-laki yang tidak dilalaikan oleh perniagaan dan tidak (pula) oleh jual beli dari mengingati Allah, dan (dari) mendirikan sembahyang, dan (dari) membayarkan zakat. Mereka takut kepada suatu hari yang (di hari itu) hati dan penglihatan menjadi goncang. (Mereka mengerjakan yang demikian itu) supaya Allah memberikan balasan kepada mereka (dengan balasan) yang lebih baik dari apa yang telah mereka kerjakan, dan supaya Allah menambah karunia-Nya kepada mereka. Dan Allah memberi rezki kepada siapa yang dikehendaki-Nya tanpa batas." (QS. An-Nuur, 24: 37-38)

Bagaimana orang berpikir ketika menghadapi kesulitan-kesulitan yang ditemuinya dalam pekerjaan?

Manusia mungkin menghadapi berbagai macam kesulitan selama satu hari penuh. Namun apapun kesulitan tersebut, hendaklah ia berkeyakinan kepada Allah dan berpikir bahwa "Allah menguji kita dengan sesuatu yang kita kerjakan dan pikirkan dalam hidup di dunia. Ini adalah kenyataan yang sangat penting yang seharusnya tidak pernah kita lupakan sekejap pun. Oleh karenanya, ketika menemui kesulitan dalam setiap hal yang kita lakukan atau pikirkan, sehingga tidak berjalan sebagaimana mestinya, kita hendaknya selalu ingat bahwa semua kesulitan ini telah dihadapkan oleh Allah kepada kita untuk menguji perbuatan kita."

Pikiran-pikiran yang muncul dalam benak seseorang ini berlaku untuk semua peristiwa, besar atau kecil, yang ia jumpai sepanjang hari. Sebagai contoh, seseorang membayar lebih tanpa sengaja akibat salah pengertian atau kecerobohan; sebuah file yang telah diselesaikan dalam waktu berjam-jam dengan menggunakan komputer dapat hilang begitu saja akibat terputusnya aliran listrik; seorang pelajar gagal dalam ujian universitas meskipun ia telah belajar secara sungguh-sungguh; seseorang terpaksa menghabiskan harinya menunggu dalam antrian untuk mendapatkan pekerjaan akibat birokrasi yang terlalu rumit; dokumen yang hilang dapat menjadi masalah yang menyebabkan pekerjaan seseorang tidak karuan; seseorang ketinggalan pesawat, atau bus ketika hendak pergi ke suatu tujuan yang mesti dihadirinya seawal mungkin…Ada banyak sekali peristiwa-peristiwa yang dialami seseorang dalam hidup yang dianggapnya merupakan sebuah kesulitan atau "masalah".

Ketika mengalami semua peristiwa tersebut, orang yang beriman akan berpikir dan ingat bahwa Allah menguji perilaku dan kesabarannya; sehingga tidaklah masuk akal bagi orang yang yakin bahwa ia akan mati dan mempertanggung jawabkan perbuatannya di akhirat terpengaruh dengan hal-hal serupa dan menghabiskan waktunya dengan perasaan takut dan khawatir akan hal tersebut. Ia paham bahwa ada sebuah kebaikan di balik semua peristiwa ini. Ia tak pernah mengatakan "Aduh" terhadap kejadian apapun. Ia berdoa kepada Allah untuk memudahkan pekerjaan-pekerjaannya dan menjadikan segala sesuatunya sebagai kebaikan.

Ketika kesulitan tersebut telah berlalu dengan datangnya kemudahan, ia berpikir bahwa ini adalah jawaban dari doanya kepada Allah, Allah mendengarkan dan, kemudian, mengabulkan doa-doanya. Pada akhirnya ia pun bersyukur kepada Allah.

Ketika menjalani hari dengan prinsip berpikir seperti ini, maka seseorang tak akan pernah putus harapan, merasa khawatir, menyesal ataupun menderita terhadap apapun yang dialaminya. Ia tahu bahwa Allah telah menciptakan semua ini untuk sebuah kebaikan dan keberkahan. Tidak hanya itu, ia berpikir yang demikian tidak hanya ketika terjadi peristiwa-peristiwa besar yang menimpanya, namun juga di semua hal yang rumit, besar ataupun kecil, yang ia jumpai dalam kehidupan sehari-hari.

Coba pikirkan, ada orang yang tidak mendapati urusannya yang penting terselesaikan sebagaimana yang ia kehendaki. Ataupun orang yang ketika hampir saja meraih tujuan, dihadapkan pada sebuah masalah yang serius. Orang ini mendadak menjadi sangat kecewa, merasa khawatir dan tertekan. Pendek kata, dirinya dipenuhi dengan pikiran-pikiran buruk. Sebaliknya, seseorang yag berpikir bahwa ada sesuatu kebaikan pada semua hal, akan berusaha menemukan makna-makna tersembunyi yang Allah tunjukkan padanya melalui peristiwa tersebut. Ia berpikir bahwa mungkin Allah telah melakukan ini semua untuk memberinya peringatan agar lebih berhati-hati dan serius dalam menangani masalah. Dengan demikian, ia pun kembali melakukan persiapan-persiapan yang lebih matang, serta bersyukur kepada Allah sambil mengatakan "mungkin ini membantu mencegah timbulnya malapetaka yang lebih besar lagi".

Seseorang yang ketinggalan bus ketika hendak menuju suatu tempat, berpikir: "mungkin keterlambatan dan ketertinggalan saya dari bus tersebut telah menyelamatkan saya dari kecelakaan atau bahaya yang lain". Ia berpikir lagi: "mungkin masih banyak lagi hikmah-hikmah tersembunyi yang serupa". Banyak sekali contoh-contoh semisal yang dapat ditemukan dalam kehidupan manusia. Yang paling penting adalah rencana-rencana seseorang tidak harus selalu terlaksana sesuai dengan yang ia kehendaki. Secara mendadak ia mungkin mendapati dirinya berada dalam situasi yang sangat berbeda dari apa yang ia rencanakan. Dalam kondisi yang demikian, seseorang yang berkepribadian dan berperilaku secara tenang serta senantiasa mencari kebaikan dari sebuah peristiwa akan memperoleh keberuntungan. Hal ini dikarenakan Allah berfirman dalam ayat-Nya:

"Boleh jadi kamu membenci sesuatu, padahal ia amat baik bagimu, dan boleh jadi (pula) kamu menyukai sesuatu, padahal ia amat buruk bagimu; Allah mengetahui, sedang kamu tidak mengetahui." (QS. Al-Baqarah, 2: 216)

Sebagaimana firman Allah di atas, kita tidak mengetahui tetapi Allah mengetahui. Karena itu, hanya Allahlah yang mengetahui apa yang baik dan yang tidak baik untuk kita. Segala yang menimpa manusia hanyalah agar manusia mengambil Allah Yang Maha Pengasih dan Maha Penyayang sebagai tempat mengadu dan meminta pertolongan, serta menyerahkan diri kepada Allah sepenuhnya.

Hal-hal yang terpikirkan ketika sedang mengerjakan sesuatu…

Manakala sedang mengerjakan sesuatu, seharusnya seseorang tidak membiarkan akalnya kosong, akan tetapi senantiasa memikirkan segala sesuatu yang baik. Otak manusia memiliki kemampuan untuk berpikir lebih dari satu hal pada saat yang bersamaan. Seseorang yang sedang mengendarai mobil, membersihkan rumah, bekerja mencari nafkah, berjalan di jalan raya, pada saat yang sama dapat berpikir hal-hal yang baik.

Ketika membersihkan rumah, ia bersyukur kepada Allah yang telah memberinya sarana seperti air dan detergen. Sadar bahwa Allah menyukai kebersihan dan orang yang membersihkan diri, ia memandang pekerjaan yang sedang ia lakukan sebagai bentuk ibadah sehingga dengan melakukan hal tersebut ia mengharapkan ridha Allah. Di samping itu, ia merasa bahagia karena telah mempersiapkan tempat yang nyaman untuk orang lain dengan membersihkan tempat tinggalnya.

Seseorang yang tengah mengerjakan sesuatu, terus-menerus berdoa kepada Allah dan memohon agar dimudahkan dalam pekerjaannya karena yakin bahwa ia tidak dapat melakukan suatu pekerjaan dengan baik tanpa pertolongan Allah. Kita mengetahui di dalam Al-Qur'an bahwa para Nabi memberikan contoh kepada kita dengan terus menerus menghadapkan diri mereka kepada Allah dalam kesendirian, dan selalu mengingat Allah ketika mengerjakan sesuatu. Diantara contoh ini adalah Nabi Musa. Beliau menolong dua orang wanita yang ditemuinya dalam perjalanan. Setelah membantu memberikan minum untuk binatang gembalaan mereka, beliau berdoa kepada Allah:

"Dan tatkala ia sampai di sumber air negeri Madyan ia menjumpai di sana sekumpulan orang yang sedang meminumkan (ternaknya), dan ia menjumpai di belakang orang banyak itu, dua orang wanita yang sedang menghambat (ternaknya). Musa berkata: "Apakah maksudmu (dengan berbuat begitu)?" Kedua wanita itu menjawab: "Kami tidak dapat meminumkan (ternak kami), sebelum pengembala-pengembala itu memulangkan (ternaknya), sedang bapak kami adalah orang tua yang telah lanjut umurnya". Maka Musa memberi minum ternak itu untuk (menolong) keduanya, kemudian dia kembali ke tempat yang teduh lalu berdo’a: "Ya Tuhanku sesungguhnya aku sangat memerlukan sesuatu kebaikan yang Engkau turunkan kepadaku". (QS. Al-Qashas, 28: 23-24)

Contoh lain yang kita temui dalam Al-Qur'an yang berkenaan dengan masalah ini adalah Nabi Ibrahim dan Nabi Isma’il. Allah menceritakan bahwa kedua Nabi ini memikirkan kemaslahatan orang-orang mukmin yang lain pada saat keduanya sedang melaksanakan suatu pekerjaan. Mereka berdoa kepada-Nya sehubungan dengan pekerjaan yang sedang mereka lakukan:

"Dan (ingatlah), ketika Ibrahim meninggikan (membina) dasar-dasar Baitullah bersama Ismail (seraya berdoa): "Ya Tuhan kami terimalah daripada kami (amalan kami), sesungguhnya Engkaulah Yang Maha Mendengar lagi Maha Mengetahui". Ya Tuhan kami, jadikanlah kami berdua orang yang tunduk patuh kepada Engkau dan (jadikanlah) diantara anak cucu kami umat yang tunduk patuh kepada Engkau dan tunjukkanlah kepada kami cara-cara dan tempat-tempat ibadat haji kami, dan terimalah taubat kami. Sesungguhnya Engkaulah Yang Maha Penerima taubat lagi Maha Penyayang. Ya Tuhan kami, utuslah untuk mereka seorang Rasul dari kalangan mereka, yang akan membacakan kepada mereka ayat-ayat Engkau, dan mengajarkan kepada mereka Al Kitab (Al Qur'an) dan Al-Hikmah (As-Sunnah) serta mensucikan mereka. Sesungguhnya Engkaulah yang Maha Kuasa lagi Maha Bijaksana." (QS. Al-Baqarah, 2: 127-129)

Bagaimana sarang laba-laba mendorong seseorang untuk berpikir?

Banyak hal yang dapat dipikirkan oleh seseorang yang menghabiskan harinya dalam rumah. Ketika sedang membersihkan rumah, ia menjumpai seekor laba-laba yang merajut sarangnya di sebuah sudut rumah tersebut. Jika ia menyadari keharusan untuk memikirkan binatang yang seringkali tidak dihiraukan orang ini, ia akan mengerti bahwa pintu pengetahuan telah dibuka untuknya. Serangga kecil yang sedang disaksikannya adalah sebuah keajaiban. Sarang laba-laba tersebut memiliki bentuk simetri yang sempurna. Ia pun kagum terhadap seekor laba-laba yang mungil tetapi memiliki kemampuan dalam membuat sebuah disain sempurna yang sedemikian menakjubkan. Setelah itu ia membuat sebuah pengamatan singkat hingga mendapatkan beberapa fakta lain: serat yang digunakan laba-laba ternyata 30% lebih fleksibel dari serat karet dengan ketebalan yang sama. Serat yang diproduksi oleh laba-laba ini memiliki mutu yang demikian tinggi sehingga ditiru oleh manusia dalam pembuatan jaket anti peluru. Sungguh luar biasa, sarang laba-laba yang dianggap sederhana oleh kebanyakan manusia, ternyata terbuat dari bahan yang mutunya setara dengan bahan industri paling ideal di dunia.

Ketika menyaksikan disain yang sempurna pada makhluk hidup di sekitarnya, manusia terus menerus berpikir hingga kemudian mendorongnya untuk menemukan lebih banyak fakta-fakta yang menakjubkan. Ketika mengamati sebuah lalat yang setiap saat dijumpainya namun belum pernah diperhatikannya atau bahkan merasa sangat terganggu dan ingin sekali membunuhnya, ia melihat bahwa serangga tersebut memiliki kebiasaan membersihkan diri sampai bagian-bagian yang terkecil dari tubuhnya sekalipun. Lalat tersebut seringkali hinggap di suatu tempat lalu membersihkan tangan dan kakinya secara terpisah. Setelah itu lalat ini membersihkan debu yang menempel pada sayap dan kepalanya dengan menggunakan tangan dan kakinya secara menyeluruh. Lalat ini terus saja melakukan yang demikian sampai yakin akan kebersihannya. Semua lalat dan serangga membersihkan tubuh mereka dengan cara yang sama: dengan penuh perhatian dan ketelitian sampai ke hal-hal yang kecil sekalipun. Ini menunjukkan adanya satu-satunya Pencipta yang mengajarkan kepada mereka cara membersihkan diri mereka sendiri.

Ketika terbang, lalat mengepakkan sayapnya kurang lebih 500 kali setiap detik. Padahal tak satupun mesin buatan manusia yang mampu memiliki kecepatan yang luar biasa ini. Kalaulah ada, mesin itu akan hancur dan terbakar akibat gaya gesek. Namun sayap, otot ataupun persendian lalat ini tidak mengalami kerusakan. Lalat dapat terbang ke arahmanapun tanpa terpengaruh oleh arah dan kecepatan angin. Dengan teknologi yang paling mutakhir sekalipun, manusia masih belum mampu membuat mesin yang memiliki spesifikasi dan teknik terbang yang luar biasa sebagaimana lalat. Begitulah, makhluk hidup yang cenderung diremehkan dan tidak terlalu mendapat perhatian manusia, dapat melakukan pekerjaan yang tak mampu dilakukan manusia. Tidak diragukan lagi, tidaklah mungkin mengklaim bahwa seekor lalat melakukan ini semua semata-mata karena kemampuan dan kecerdasan yang ia miliki. Semua karakteristik istimewa dari lalat adalah kemampuan yang Allah berikan kepadanya

Segala sesuatu yang terlihat sepintas oleh manusia ternyata didalamnya terdapat kehidupan, baik yang terlihat ataupun tidak. Tak satu sentimeter persegi pun di bumi ini yang di dalamnya tidak terkandung kehidupan. Manusia, tumbuh-tumbuhan dan hewan-hewan adalah makhluk yang mampu dilihat oleh manusia. Namun, masih ada makhluk-makhluk lain yang tidak terlihat oleh manusia akan tetapi manusia sadar akan keberadaannya. Misalnya rumah yang ia diami yang penuh dengan makhluk-makhluk mikroskopis yang disebut "tungau". Demikian pula halnya dengan udara yang ia hirup, di dalamnya mengandung virus yang tak terhingga banyaknya, atau tanah kebunnya yang mengandung bakteri yang sangat banyak.

Seseorang yang merenung tentang keanekaragaman yang luar biasa dari kehidupan di bumi, akan mengetahui kesempurnaan makhluk-makhluk ini. Tiap makhluk yang ia lihat adalah tanda-tanda keagungan karya seni ciptaan Allah, demikian pula halnya dengan keajaiban luar biasa yang tersembunyi dalam makhluk-makhluk mikroskopis tersebut. Virus, bakteri ataupun tungau yang tidak terlihat oleh mata telanjang memiliki mekanisme tubuh yang unik. Habitat, cara makan, sistim reproduksi dan pertahanan mereka semuanya diciptakan oleh Allah. Seseorang yang memikirkan secara mendalam tentang fenomena ini teringat ayat Allah:

"Dan berapa banyak binatang yang tidak (dapat) membawa (mengurus) rezkinya sendiri. Allah-lah yang memberi rezki kepadanya dan kepadamu dan Dia Maha Mendengar lagi Maha Mengetahui." (QS. Al-Ankabuut, 29: 60)

Bagaimana penyakit mendorong seseorang untuk berpikir?

Manusia adalah makhluk yang memiliki banyak kelemahan dan harus selalu terus-menerus berusaha untuk mengatasi kelemahan tersebut. Adanya penyakit yang diderita manusia adalah gambaran paling jelas tentang kelemahan tersebut. Oleh karenanya, ketika seseorang atau sahabatnya jatuh sakit, ia hendaknya berpikir tentang makna yang terkandung dari musibah ini. Ketika sedang berpikir, ia memahami bahwa flu yang dianggap sebagai penyakit yang biasa pun memiliki pelajaran-pelajaran yang darinya manusia dapat mengambil hikmah ataupun peringatan. Ketika terjangkiti penyakit tersebut, ia memikirkan hal-hal seperti: pertama, penyebab utama flu adalah virus yang teramat kecil untuk dilihat dengan mata telanjang. Akan tetapi, makhluk yang kecil ini sudah cukup untuk membuat manusia yang bobotnya 60-70 kg menjadi kehilangan kekuatan, membuatnya sedemikian lemah sehingga tak mampu berjalan ataupun berbicara sekalipun. Seringkali obat atau makanan yang ia makan tidak membantu meringankan penderitaannya. Satu-satunya yang dapat ia lakukan adalah beristirahat dan menunggu. Dalam tubuhnya, berlangsung sebuah peperangan yang ia tak pernah mampu untuk campur tangan, dengan kata lain ia dibuat lumpuh tak berdaya melawan organisme yang sangat kecil. Dalam keadaan yang demikian, ia hendaknya mengingat ayat Allah:

"(Yaitu Tuhan) Yang telah menciptakan aku, maka Dialah yang menunjuki aku, dan Tuhanku, Yang Dia memberi makan dan minum kepadaku, dan apabila aku sakit, Dialah Yang menyembuhkan aku, dan Yang akan mematikan aku, kemudian akan menghidupkan aku (kembali), dan Yang amat kuinginkan akan mengampuni kesalahanku pada hari kiamat".

(Ibrahim berdo'a): "Ya Tuhanku, berikanlah kepadaku hikmah dan masukkanlah aku ke dalam golongan orang-orang yang saleh". (QS. Asy-Syu‘araa, 26: 78-83)

Seseorang yang terjangkiti penyakit apapun hendaknya membandingkan sikapnya ketika sehat dan setelah pulih dari sakit, kemudian berpikir tentang hal tersebut. Seharusnya ia menyadari keadaanya yang lemah ketika sakit, perasaan ketergantungan kepada Allah yang sangat. Hal ini tercermin, misalnya, dalam keikhlasan dan kekhusu’annya ketika berdoa kepada Allah menjelang dioperasi.

Sebaliknya, ketika mengetahui orang lain sedang menderita sakit, ia hendaknya segera bersyukur kepada Allah sambil berpikir tentang keadaannya yang sehat. Manakala melihat orang yang cacat kaki, misalnya, orang beriman memikirkan bahwa kakinya adalah nikmat yang sangat besar dan penting bagi dirinya. Ia memahami bahwa kemampuannya untuk berjalan atau berlari ke manapun serta melakukan segala sesuatu tanpa bantuan orang lain sejak bangun tidur di pagi hari adalah nikmat dari Allah. Dengan membuat perbandingan seperti ini, ia akan lebih memahami besarnya nikmat yang telah didapatkannya.

Bagaimana seseorang berpikir ketika bertemu dengan orang yang arogan, tidak sopan, suka menyinggung perasaan orang lain dan berperangai buruk?

Ketika berada di kantor atau sekolah sepanjang hari, seseorang akan bertemu dengan berbagai tipe manusia. Sebagian dari mereka mungkin tidak berakhlaq baik dan tidak takut kepada Allah. Seorang mukmin yang bertemu dengan orang-orang ini tidak akan terpengaruh oleh keadaan mereka, sebaliknya tetap istiqomah dengan akhlaq luhurnya sebagaimana yang diajarkan Allah. Ia memahami bahwa penyebab perilaku buruk mereka adalah ketiadaan rasa takut kepada Allah serta ingkar kepada hari akhir. Gambaran berikut ini lalu muncul dalam benaknya: Allah telah memperingatkan tentang siksa neraka dan memerintahkan manusia agar memikirkan adzabnya yang kekal, sehingga manusia mau memperbaiki perilaku mereka dalam kehidupan dunia, kembali kepada Allah dengan merendahkan diri dan melaksanakan ajaran agama secara ikhlas. Seandainya seseorang menyadari bahwa ia sedang berhadapan dengan ancaman yang sedemikian berat dan serius, ia pasti akan melakukan segala sesuatu agar dapat meloloskan diri dari ancaman tersebut. Sebaliknya mereka yang tidak memikirkannya, sehingga tidak memahami betapa seriusnya ancaman tersebut, akan berperilaku seolah-olah tempat yang penuh dengan bara dan siksaan yang dipersiapkan untuk mereka itu tidak lah ada.

Sadar akan kenyataan ini, beberapa hal penting lain terlintas dalam pikirannya: ketika dikumpulkan di tepi jurang neraka, perilaku orang-orang yang berperangai buruk tersebut akan berbeda sama sekali dengan perilaku mereka ketika di dunia. Orang yang ketika masih hidup di dunia berperangai buruk, tidak malu untuk bertindak yang semena-mena dan arogan akan memiliki ekspresi muka, sikap dan cara berbicara yang tidak seperti biasanya pada hari penghisaban, yakni ketika ia diseret ke depan jurang neraka dan terus menerus disiksa.

Atau jika orang yang agresif, kasar dan seringkali melakukan tindak kejahatan dan tidak memiliki rasa kemanusiaan dibawa ke tepi jurang neraka, ia akan merasakan penyesalan yang abadi ketika melihat adzab neraka.

Seseorang selalu mengemukakan berbagai macam alasan untuk tidak menjalankan agama dan tidak melaksanakan ibadah dalam hidupnya di dunia. Namun ia tidak akan dapat mengatakan alasan-alasan tersebut ketika diperintah melaksanakan sholat pada saat sedang menanti di depan gerbang neraka.

"(Yaitu) orang-orang yang menjadikan agama mereka sebagai main-main dan senda gurau, dan kehidupan dunia telah menipu mereka." Maka pada hari (kaimat) ini, Kami melupakan mereka sebagaimana mereka melupakan pertemuan mereka dengan hari ini, dan (sebagaimana) mereka selalu mengingkari ayat-ayat Kami." (QS. Al-A'raaf, 7:51)

Orang yang takut kepada Allah tidak pernah melupakan kenyataan ini. Karena senantiasa memikirkan siksa neraka, ia mengetahui mana perilaku, kata-kata yang benar serta akhlaq yang baik. Dengan keyakinan yang kuat dan senantiasa mengingat keberadaan neraka, ia selalu berbuat seolah-olah ia berada sangat dekat dengan neraka, dan memikirkan bahwa ia akan dimintai pertanggungjawaban atas segala sesuatu yang ia kerjakan.

Allah menyeru manusia untuk memikirkan neraka dan hari penghisaban:

"Pada hari ketika tiap-tiap diri mendapati segala kebajikan dihadapkan (dimukanya), begitu juga kejahatan yang telah dikerjakannya; ia ingin kalau kiranya antara ia dengan hari itu ada masa yang jauh; dan Allah memperingatkan kamu terhadap diri (siksa)-Nya. Dan Allah sangat Penyayang kepada hamba-hamba-Nya". (QS. Aali ‘Imraan, 3: 30)

Ketika sedang makan…

"Allah lah yang menjadikan bumi bagi kamu sebagai tempat menetap dan langit sebagai atap, dan membentuk kamu lalu membaguskan rupamu serta memberi kamu rezki dengan sebahagian yang baik-baik. Yang demikian itu adalah Allah Tuhanmu, Maha Agung Allah, Tuhan semesta alam." (QS. Ghaafir, 40:64)

Allah telah menyediakan untuk manusia berbagai jenis makanan dan minuman yang baik, bersih dan lezat di dunia. Sudah barang tentu, semua ini adalah bentuk kasih sayang Allah yang tak terhingga terhadap manusia. Meskipun manusia mampu bertahan hidup hanya dengan satu jenis makanan dan minuman, akan tetapi Allah telah menganugerahkan kepada mereka kenikmatan yang tak terhitung jumlahnya dengan menciptakan beragam makanan: buah-buahan, sayur-sayuran dan berbagai macam jenis daging…

Mengetahui bahwa segala kebaikan berasal dari Allah, orang yang beriman akan memikirkan semua ini dan bersyukur kepada Allah setiap saat ketika duduk di depan meja makan dan bersiap-siap menikmati hidangan.

Bagaimana buah-buahan yang disajikan mendorong seseorang untuk berpikir?

Dalam banyak ayat Al-Qur'an, disebutkan bahwa Allah telah memberi nikmat kepada manusia dengan beraneka ragam buah-buahan yang disajikan kepada seseorang ketika sedang makan. Di atas meja makan dihidangkan berbagai macam sayur-sayuran yang sebelumnya tumbuh di atas tanah; dan makanan yang dihasilkan dari hewan. Sesuai fitrahnya, manusia diciptakan untuk menikmati makanan-makanan ini. Selain memiliki kelezatan yang berbeda-beda, pada saat yang bersamaan makanan tersebut juga diperlukan untuk kelangsungan hidup manusia. Marilah kita berpikir: apa yang terjadi seandainya makanan-makanan yang penting untuk kehidupan manusia ini tidak memiliki rasa, atau mempunyai rasa yang tidak sedap? Atau jika makanan-makanan ini berbahaya bagi tubuh kita kendatipun rasanya enak….Atau seandainya terdapat hanya beberapa jenis makanan yang dapat kita makan untuk kelangsungan hidup? Yang menyebabkan makanan dan minuman yang dihidangkan di hadapan anda tidak berasa hambar adalah karena kebaikan dan kasih sayang Allah kepada anda. Bahkan jika seseorang berpikir tentang buah-buahan saja, ia akan mengetahui dan mengakui kebaikan Allah kepadanya.

Ketika melihat beragam jenis buah-buahan di atas meja makan di hadapannya, seseorang yang mempunyai nalar akan berpikir: tanaman yang tumbuh dari tanah atau lumpur hitam akan tetapi menghasilkan buah-buahan dengan beragam warna dan aroma, serta daging buah yang bersih dengan rasa yang sangat enak, adalah nikmat yang sangat besar yang Allah berikan kepada manusia.

Pisang, tangerine, jeruk, melon, semangka serta semua buah-buahan yang diciptakan beserta kulit pembungkus daging buah, memiliki kulit yang mampu melindungi buah-buahan dari kebusukan dan kerusakan. Kulit pembungkus ini juga berfungsi memelihara aroma buah. Segera setelah kulit ini dikupas dan dibuang, daging buah tersebut perlahan-lahan berubah menjadi hitam dan rusak.

Ketika diamati satu persatu, buah-buahan tersebut kelihatan memiliki banyak keunikan. Tangerine dan jeruk, misalnya, diciptakan dalam keadaan telah bersekat-sekat. Seandainya jeruk dan tangerine memiliki bentuk yang utuh tanpa sekat, seseorang akan merasa sulit untuk memakan buah-buahan yang banyak mengandung air ini. Namun Allah telah menciptakannya dalam keadaan tersekat-sekat sebagai kemudahan dan nikmat tambahan untuk manusia. Tidak perlu disanksikan lagi, disain yang sangat indah, tanpa cacat, dan demikian sempurna sehingga pas dengan kebutuhan adalah satu diantara karakteristik ciptaan Allah Yang Maha Mengetahui.

Contoh lain adalah strawberi, buah dengan bentuk dan rasa yang sangat khusus. Bentuk dan rupa permukaannya kelihatan seakan-akan buah strawberi sengaja dibentuk dengan sangat hati-hati. Warna merah segar yang dihiasi dengan dedaunan hijau ini hanyalah bagian yang amat kecil dari daya cipta Allah yang tak tertandingi. Manisnya bau dan rasa, ketiadaan akan biji serta kulit pembungkus buah sehingga mudah untuk dimakan, mengingatkan orang akan buah-buahan surga. Buah, yang tanamannya tumbuh di atas tanah dan memiliki warna yang sedemikian indah dan menawan, menunjukkan kepada kita tentang Tuhan kita yang telah menciptakan buah tersebut tanpa ada bandingannya. Dia lah yang telah mewujudkan Seni, Kebijaksanaan serta Ilmu-Nya pada segala sesuatu yang Dia ciptakan.

Keberadaan buah-buahan yang beraneka ragam di setiap musim yang berbeda adalah hal lain yang patut untuk direnungkan. Adalah sebuah nikmat dan kebaikan dari Allah kepada manusia bahwa, sebagai contoh, ketika musim dingin dimana manusia membutuhkan vitamin dalam jumlah besar, tersedia buah-buahan yang banyak mengandung vitamin C seperti tangerine, jeruk dan grapefruit. Sebaliknya di musim panas, buah-buahan semisal ceri, melon, semangka dan persik yang melegakan dahaga begitu berlimpah.

"Allah-lah yang telah menciptakan langit dan bumi dan menurunkan air hujan dari langit, kemudian Dia mengeluarkan dengan air hujan itu berbagai buahbuahan menjadi rezki untukmu..."

Ketika kita memandang pohon dengan buah-buahnya yang bergelantungan di dahan atau ketika tanaman tersebut sedang ditanam terdapat sebuah kenikmatan tersendiri yang Allah berikan. Pemandangan ratusan buah-buahan di atas batang pohon yang kering dan menempel kuat pada dahannya, yang di dalamnya mengandung air dan sebagian diantaranya terlihat seakan-akan permukaan luar kulit buah tersebut terpoles hingga mengkilat, adalah bukti bahwa setiap buah-buahan tersebut telah diciptakan oleh Allah. Sebagai contoh, buah anggur terlihat seolah-olah telah di letakkan pada ranting-ranting tanaman anggur satu demi satu. Allah telah menciptakan buah-buahan tersebut penuh keunikan keunikan tanpa ada duanya. Ketika masih berada di dahan tanaman, anggur dibentuk dan ditampilkan sedemikian rupa agar menarik manusia. Dengan alasan ini, ketika menggambarkan surga dalam Al-Qur'an: "Dan naungan (pohon-pohon surga itu) dekat di atas mereka dan buahnya dimudahkan memetiknya semudah-mudahnya." (QS. Al-Insaan, 76:14), Allah menyatakan bahwa buah-buahan di surga mudah dipetik.

Sudah pasti bahwa yang disebutkan disini hanyalah contoh-contoh yang jumlahnya terbatas. Segala nikmat yang Allah ciptakan terlalu banyak untuk dapat dihitung. Orang yang menyadari akan hal tersebut ketika berada di meja makan akan teringat ayat Allah yang lain:

"Maka apakah (Allah) yang menciptakan itu sama dengan yang tidak dapat menciptakan (apa-apa)? Maka mengapa kamu tidak mengambil pelajaran. Dan jika kamu menghitung-hitung ni'mat Allah, niscaya kamu tak dapat menentukan jumlahnya. Sesungguhnya Allah benar-benar Maha Pengampun lagi Maha Penyayang." (QS. An-Nahl, 16: 17-18)

Bagaimana rasa dan bau mendorong seseorang berpikir?

Dengan senantiasa berpikir sebagaimana telah diuraikan di atas, manusia akan lebih menyadari tentang keindahan dan ketelitian dalam ciptaan Allah. Ketika merenung tentang semua ini, orang yang sadar akan berpikir bahwa kebahagiaan yang mucul ketika sedang merasakan nikmat-nikmat yang Allah berikan adalah sebuah kebaikan yang besar. Ia ingat bahwa indra pengecap dan penciuman telah menolong kita merasakan berbagai keindahan di dunia. Tanpa memiliki indra penciuman, kita tidak akan mampu menikmati keharuman sekuntum bunga mawar, buah-buahan yang kita makan atau daging panggang sebagaimana yang kita rasakan saat ini. Tanpa indra pengecap, kita tidak dapat merasakan rasa coklat yang khas, permen, daging, strawberi dan rasa lezat yang lain.

Hendaknya tidak dilupakan bahwa mungkin saja kita hidup di dunia yang tidak memiliki warna, rasa dan aroma. Dan jika Allah tidak memberikan segala kenikmatan ini, kita tidak akan mendapatkannya dengan cara apapun. Namun Allah telah memberikan nikmat yang tak berhingga kepada manusia dengan menciptakan rasa dan bau juga sistim indera untuk merasakannya.

Ketika berjalan-jalan di taman….

Bagaimana keindahan alam mendorong seseorang berpikir?

Ketika melihat keindahan-keindahan di alam seseorang yang beriman kepada Allah memuji Allah dengan mengagungkan-Nya. Ia sadar bahwa Allah telah menciptakan segala keindahan yang ada. Ia tahu bahwa segala keindahan ini adalah kepunyaan Allah dan merupakan perwujudan dari sifat-Nya Yang Maha Indah (Al-Jamaal).

Ketika berjalan-jalan mengelilingi alam sekitar, seseorang merasakan keindahan-keindahan yang lebih terasa dari sebelumnya. Dari sebatang rumput hingga setangkai bunga daisy kuning, dari burung hingga semut, segala sesuatunya penuh dengan kerumitan yang memerlukan perenungan. Ketika merenungkan yang demikian, manusia akan memahami kekuasaan dan kebesaran Allah.

Kupu-kupu, misalnya, adalah makhluk yang sangat indah dan elok untuk dilihat. Kupu-kupu, yang memiliki sayap dengan simetri dan disain semacam renda yang demikian teliti sehingga terlihat seolah-olah dilukis dengan tangan, dengan warna yang harmoni dan dipenuhi fosfor sehingga berpendar, adalah bukti daya seni yang tak tertandingi dari ciptaan Allah.

Banyaknya jenis tanaman dan pohon yang tak terhitung di muka bumi merupakan bagian dari keindahan ciptaan Allah. Bunga-bunga dengan warna yang beraneka-ragam dan berbagai bentuk pepohonan telah diciptakan sedemikian rupa sehingga memberikan kenyamanan bagi manusia.

Seseorang yang memiliki keimanan akan berpikir bagaimana bunga seperti mawar, violet, daisy, hyacinth, anyelir, anggrek dan bunga-bunga lainnya memiliki permukaan yang sedemikian mulus, bagaimana mereka muncul dari biji-biji mereka dalam keadaan yang halus sama sekali tanpa ada lipatan-lipatan, bagaikan telah disetrika.

Satu lagi keajaiban ciptaan Allah adalah aroma sedap yang menakjubkan dari bunga-bunga ini. Mawar, misalnya, memiliki wangi yang tidak pernah berubah yang selalu dikeluarkannya. Bahkan dengan teknologi paling maju sekalipun, bau yang menyamai mawar tidak dapat dibuat. Penelitian di laboratorium-laboratorium untuk menyerupai bau ini belum mendatangkan hasil yang memuaskan. Aroma parfum yang diproduksi dengan meniru bau mawar pada umumnya memiliki bau harum yang sedemikian kuat sehingga mengganggu orang. Tetapi bau asli dari bunga mawar tidak menimbulkan gangguan apapun bagi manusia.

Orang yang beriman sadar bahwa segala sesuatu ini diciptakan Allah agar ia memuji-Nya, untuk menunjukkan kepadanya karya seni dan ilmu Allah dari keindahan-keindahan yang ia ciptakan. Sadar akan hal ini, seseorang yang menyaksikan keindahan kebun ketika sedang berjalan-jalan akan mengagungkan Allah seraya mengatakan, "Maa syaa Allahu, laa quwwata illaa billaah (sungguh atas kehendak Allah semua ini terwujud, tiada kekuatan kecuali dengan pertolongan Allah)" (QS. Al-Kahfi, 18: 39). Ia ingat bahwa Allah telah memberikan segala keindahan ini untuk kepentingan manusia dan Dia akan memberikan kenikmatan-kenikmatan luar biasa kepada orang-orang mukmin yang tidak ada bandingannya di akhirat; sehingga kecintaannya kepada Allah semakin bertambah.

Sudahkah anda merenungkan tentang seekor semut yang anda lihat ketika berjalan di sebuah taman?

Manusia pada umumnya tidak begitu memperhatikan pentingnya berpikir tentang beragam makhluk hidup yang mereka lihat di sekitarnya. Mereka tidak membayangkan bahwasanya benda-benda hidup yang mereka jumpai setiap hari tersebut memiliki ciri-ciri yang sangat menarik. Sebaliknya, bagi seseorang yang beriman, setiap makhluk hidup ciptaan Allah memiliki karakteristik yang menunjukkannya sebagai sebuah ciptaan yang sempurna. Semut adalah salah satu diantaranya.

Sewaktu berjalan-jalan di taman, orang yang beriman tidak memalingkan muka ketika melihat seekor semut. Dengan mengamati ciri-cirinya yang mengagumkan, ia menyaksikan kesempurnaan ciptaan Allah.

Bahkan dengan hanya mengamati cara berjalan seekor semut pun dapat mendorong akal kita untuk berpikir. Semut menggerakkan kaki-kakinya yang sangat kecil secara berurutan dan sangat terorganisir, mengetahui dengan baik dan sempurna kaki yang mana yang seharusnya melangkah terlebih dahulu untuk kemudian diikuti kaki yang lain. Ia dapat berjalan dengan sangat cepat tanpa lelah.

Serangga mungil ini mampu mengangkat beban yang bobotnya jauh lebih berat dibanding tubuhnya, dan membawanya ke sarang sendirian. Ia mampu menempuh perjalanan yang jaraknya sangat jauh dibandingkan dengan panjang tubuhnya yang sangat pendek. Di atas tanah yang rata dan tidak berjejak, tanpa penunjuk arah, semut dapat dengan mudah menemukan sarangnya. Kendatipun lubang masuk sarang terlalu kecil bagi manusia untuk menemukannya, semut tidak merasakan kebingungan dan menemukan sarang tersebut, tak menjadi soal dimana sarang tersebut berada.

Ketika sedang berada di kebun dan melihat semut-semut yang berbaris satu dengan yang lain, bekerja keras dan bersemangat mengangkut makanan ke dalam sarangnya, seseorang tak mampu berhenti bergumam dalam hati mengapa makhluk yang mungil ini kelihatan seolah-olah bekerja begitu keras. Seseorang kemudian menyadari bahwa semut tersebut mengumpulkan makanan tidak hanya untuk dirinya sendiri, tetapi juga untuk para anggota koloni semut yang lain, untuk sang ratu dan bayi-bayi semut. Bagaimana semut yang mungil yang tidak memiliki otak yang sempurna akan tetapi mampu berperilaku rajin, disiplin dan berkorban untuk orang lain adalah sesuatu yang perlu untuk direnungkan. Setelah memikirkan secara mendalam tentang fenomena-fenomena ini, seseorang mencapai sebuah kesimpulan: semut, sebagaimana makhluk hidup yang lain, berperilaku dengan mengikuti petunjuk Allah dan mematuhi perintah-perintah-Nya saja.

Bagaimana gerakan tanaman merambat mendorong seseorang berpikir?

Orang mukmin yang sedang berjalan di sebuah taman juga memikirkan tentang tanaman yang merambat, yang juga dikenal dengan istilah ivy, yang ia temui, yang merupakan satu dari nikmat-nikmat yang Allah ciptakan.

Bagi orang yang berpikir, di setiap benda hidup terdapat tanda-tanda yang dapat dijadikan pelajaran. Sebagai contoh, ivy yang melingkarkan tubuhnya mengelilingi sebuah dahan atau benda lain adalah fenomena yang perlu dipikirkan secara seksama. Jika pertumbuhan ivy direkam dan dipertunjukkan ulang dengan cepat, akan terlihat bahwa ivy bergerak seolah-olah ia adalah makhluk yang memiliki kesadaran. Ia seolah-olah melihat dahan yang berada tepat di hadapannya, lalu ia mengulurkan dirinya ke arah dahan tersebut dan mengikatkan diri ke dahan seperti tali lasso. Kadangkala ia melingkari dahan tersebut beberapa kali untuk menguatkan ikatan dirinya terhadap dahan. Ia tumbuh sangat cepat dengan cara yang demikian dan ketika telah sampai di ujung dahan, ia tumbuh dengan mengikuti arah baru yakni kembali tumbuh melingkari dahan dengan arah ke belakang, atau tumbuh kebawah. Seorang mukmin yang menyaksikan semua ini kembali sadar bahwa Allah telah menciptakan semua benda hidup, dan bahwa Dia menciptakannya sebagai sistim yang unik dan tanpa cacat.

Ketika seseorang terus mengamati gerakan-gerakan ivy, ia menemukan satu ciri menarik lain dari tumbuhan tersebut. Ia melihat bahwa ivy dengan kuat melekatkan dirinya di atas permukaan dimana ia berada dengan menjulurkan lengan-lengan sampingnya. Bahan yang kental yang diproduksi oleh tanaman yang tidak memiliki kesadaran tersebut merekat sedemikian kuat sehingga ketika tanaman ini dicoba untuk dipindahkan dengan cara menariknya dari tempat ia berada, maka cat yang ada ditembok akan ikut terangkat juga.

Keberadaan tanaman yang merambat sebagaimana diuraikan atas menunjukkan kepada orang mukmin yang melihat dan kemudian memikirkannya, akan kekuasaan Allah, Pencipta tanaman tersebut.

Bagaimana pepohonan mendorong seseorang untuk berpikir?

Setiap hari kita melihat pepohonan di berbagai tempat; akan tetapi, pernahkan kita memikirkan bagaimana air dapat mencapai daun yang paling jauh letaknya di ujung teratas dari sebuah pohon yang tinggi? Kita akan mendapatkan pemahaman yang lebih baik tentang keluarbiasaan ini dengan membuat sebuah perbandingan. Tidaklah mungkin bagi air dalam sebuah tanki di bagian bawah bangunan anda untuk naik ke lantai yang lebih atas tanpa adanya sebuah tanki hidroforik atau mesin pompa air yang kuat. Anda tidak akan mampu memompa air kendatipun hanya sampai ke lantai pertama. Oleh karena itu, sudah seharusnya ada sistim pemompaan yang mirip dengan mesin hidrofonik yang dimiliki oleh pohon. Jika tidak, mustahil air akan dapat mencapai batang pohon dan cabang-cabangnya di bagian atas sehingga pohon-pohon tersebut akan segera mati.

Namun Allah telah menciptakan untuk tiap-tiap pohon semua sarana dan perlengkapan yang diperlukan. Tambahan lagi, sistim pemompaan di setiap pohon terlalu canggih dibandingkan dengan yang ada di bangunan tempat tinggal manusia. Ini adalah satu diantara beragam hal yang hendaknya dipikirkan oleh seseorang ketika sedang menyaksikan tanaman-tanaman tersebut. Dan pemikiran semacam ini hanya akan muncul jika ia senantiasa melihat ke segala sesuatu dengan menggunakan "mata yang benar-benar melihat", yakni melihat sambil memikirkan secara mendalam tentang apa yang sedang dilihatnya.

Hal lain yang dapat dipikirkan berhubungan dengan dedaunan. Ketika memandang sebuah pohon, seseorang yang merenungkan segala sesuatu yang dilihatnya tidak akan menganggap daun-daun pohon tersebut sebagai bentuk-bentuk sederhana sebagaimana ia terbiasa untuk melihatnya. Ia berpikir berbagai hal yang belum pernah terpikirkan oleh orang lain. Dedaunan, misalnya, adalah sesuatu yang rentan dan mudah rusak. Namun, daun-daun ini tidak kering kerontang karena panasnya terik sinar matahari yang menyengat. Ketika seorang manusia berada pada suhu 40oC dalam waktu yang sebentar, warna kulitnya berubah, ia menderita dehidrasi. Sebaliknya, daun mampu untuk tetap hijau di bawah panas matahari yang menyengat tanpa terbakar selama berhari-hari, bahkan berbulan-bulan meskipun sangat sedikit sekali jumlah air yang mengalir melalui pembuluh-pembulunya yang mirip benang. Ini adalah sebuah keajaiban penciptaan yang menunjukkan bahwa Allah menciptakan segala sesuatu dengan ilmu yang tak tertandingi. Berpikir tentang keajaiban ciptaan tersebut, seseorang yang beriman mampu sekali lagi melihat kebesaran Allah untuk kemudian mengagungkan-Nya.

Ketika sedang membaca surat kabar, melihat TV...

Orang-orang mengikuti berita melalui berbagai surat kabar dan TV di siang hari ataupun setelah mereka kembali ke rumah di petang hari. Dalam laporan berita tersebut, banyak pemberitaan-pemberitaan yang dapat dipikirkan dan dilihat atau diambil darinya peringatan serta tanda-tanda kekuasaan Allah oleh orang-orang yang memiliki nalar.

Bagaimana jumlah kasus kejahatan, penyerangan dan pembunuhan mendorong seseorang untuk berpikir?

Setiap hari, melalui surat kabar lokal maupun berita televisi, seseorang mengetahui adanya kasus pembunuhan, penganiayaan, pencurian, perampokan, penipuan dan bunuh diri. Kejadian yang sering ini, serta kebanyakan manusia yang begitu cenderung melakukan tindak kriminal tersebut memperlihatkan akibat yang diderita oleh manusia yang hidupnya tidak berlandaskan agama Allah. Penculikan yang dilakukan oleh seseorang terhadap seorang anak kecil untuk mendapatkan uang tebusan yang menyebabkannya dihantui oleh perasaan takut yang sangat termasuk upaya pembunuhan terhadapnya; seseorang yang menodongkan senapannya ke arah orang lain lalu menembaknya tanpa ragu-ragu; seseorang yang menerima uang suap, melakukan bunuh diri atau penipuan…Semua ini adalah indikasi bahwa para pelaku tindak kriminal tersebut tidak takut kepada Allah dan tidak yakin akan keberadaan hari akhirat. Seseorang yang takut kepada Allah dan mengetahui bahwa ia akan dihisab di hari akhir tidak akan pernah berani melakukan satu pun dari berbagai kejahatan tersebut. Sebab semuanya adalah perbuatan yang akan dibalas dengan api neraka di akhirat.

Dalam masyarakat yang memiliki rasa takut kepada Allah, tak satupun dari pemandangan ini terjadi.

Mungkin ada yang berkata:"Saya seorang ateis. Saya tidak percaya kepada Allah, tapi saya tidak menerima uang suap". Pernyataan orang yang tidak takut kepada Allah ini tidak meyakinkan sama sekali. Sangat mungkin bahwa komitmen dalam memegang janjinya akan melemah ketika kondisi berubah. Sebagai contoh, jika ia harus mendapatkan uang untuk keperluan yang sangat mendesak, dan kebetulan berada pada kondisi yang memungkinkannya untuk mencuri atau menerima uang suap, ia dapat saja tidak memegang janjinya. Hal yang sama dapat berlaku ketika nyawanya berada dalam bahaya. Kendatipun ia dapat menahan diri dari mengambil uang suap dalam situasi yang sulit, ia mungkin cenderung untuk melakukan perbuatan terlarang lainnya. Sebaliknya, orang yang beriman tidak pernah melakukan apapun yang tidak mampu dipertanggung jawabkannya di akhirat.

Jadi, penyebab semua tindak kejahatan tersebut, yang mendorong kita melakukan protes dan berteriak,"apa yang terjadi pada masyarakat kita!" melalui surat kabar, TV, kantor-kantor pada hakikatnya adalah jauhnya mereka dari agama. Ketika menyaksikan berita-berita sebagaimana di atas, orang yang beriman tidak memalingkan muka, sebaliknya mereka berpikir bahwa satu-satunya jalan keluar adalah untuk menyampaikan ajaran agama dan menghidupkan nilai-nilai akhlaq dalam masyarakat. Sebab dalam masyarakat yang terdiri atas orang-orang yang takut kepada Allah dan tahu bahwa mereka akan mempertanggung jawabkan perbuatannya di akhirat, tidaklah mungkin semua peristiwa ini terjadi. Dalam masyarakat yang demikian, kedamaian dan keamanan akan dinikmati pada puncaknya.

Bagaimana acara diskusi TV sampai pagi hari mendorong seseorang berpikir?

Bagi seseorang yang terus-menerus berpikir mendalam tentang segala yang ia lihat di sekitarnya, acara-acara diskusi yang disiarkan melalui TV pun dapat dijadikan bahan renungan.

Acara-acara tersebut menampilkan tokoh-tokoh serta para ahli di bidang yang sedang menjadi topik hangat di hari itu. Mereka mendiskusikan sebuah topik selama berjam-jam, namun tak seorang pun di antara mereka mampu memberikan jalan keluar atau mencapai sebuah kesimpulan. Padahal mereka yang menghadiri acara diskusi tersebut adalah orang-orang yang dipercayai memiliki kemampuan dalam memecahkan masalah yang ada.

Sungguh, jalan keluar dari sebagian besar permasalahan yang sedang didiskusikan tersebut sangatlah jelas. Namun kepentingan pribadi masing-masing orang, pengaruh dari golongan mereka, ambisi untuk menonjolkan diri pribadi dari pada mencari sebuah solusi secara ikhlas, membawa mereka pada jalan buntu.

Ketika menyaksikan ini semua, orang yang memiliki nalar akan berpikir bahwa sebenarnya penyebab dari persoalan yang ada terletak pada jauhnya masyarakat dari agama Allah. Orang yang beriman kepada Allah tidak pernah menunjukkan perilaku yang tidak bertanggung jawab, sia-sia ataupun acuh tak acuh. Ia sadar bahwa ada kebaikan di setiap peristiwa yang Allah perlihatkan kepadanya. Ia paham bahwa ia selalu berada dalam keadaan diuji di dunia ini yang mengharuskannya untuk menggunakan akal, kekuatan dan pengetahuannya dalam segala hal yang dapat membuat Allah ridha.

Di samping itu, seorang mukmin senantiasa ingat akan sebuah ayat Allah ketika melihat acara tersebut:

"… Dan manusia adalah makhluk yang paling banyak membantah." (QS. Al-Kahfi, 18: 54)

Dalam acara diskusi tersebut terlihat adanya perdebatan, atau bahkan, percekcokan antar para tokoh dan ahli yang tampil di TV. Juga ketidakmengertian mereka akan permasalahan yang dikemukakan kepada mereka, terobsesi dengan apa yang akan mereka katakan dan mencoba untuk paling dahulu mengatakannya, saling memotong pembicaraan, meninggikan suara dengan mudahnya, begitu cepat kehilangan kesabaran, saling melontarkan ejekan; adalah bukti yang penting untuk diperhatikan dalam mamahami aspek-aspek negatif dari orang-orang ini.

Di sebuah lingkungan dengan seratus persen orang-orang yang ikhlas dan jujur yang mempunyai rasa takut kepada Allah, tontonan yang memakan waktu lama dan tak ada hasilnya semacam ini tidak pernah terjadi. Karena tujuan mereka adalah mencari jalan keluar yang paling diridhai Allah, dan yang paling membawa manfaat bagi masyarakat, maka metode yang paling tepat sesuai dengan akal dan nalar akan mudah ditemukan dan dilaksanakan tanpa membuang-buang waktu. Karena setiap orang akan merasa puas dengan keputusan akhir maka percekcokan pun tidak akan terjadi.

Jika ada yang merasa keberatan berdasarkan dalih yang dapat diterima serta mengusulkan jalan keluar yang lebih baik, maka usulan ini yang akan langsung dipakai. Mereka yang takut kepada Allah tidak seperti kebanyakan orang, dan tidak menunjukkan sikap keras kepala dan arogan. Dengan mengingat apa yang Allah firmankan dalam Al-Qur'an; "… Dan di atas tiap-tiap orang yang berpengetahuan itu ada lagi Yang Maha Mengetahui" (QS. Yuusuf, 12: 76), mereka mengambil pilihan yang paling tepat.

Kebalikannya, yakni diskusi yang berlangsung hingga pagi hari tanpa dihasilkannya suatu pemecahan masalah adalah contoh berharga yang dapat terjadi di sebuah lingkungan dimana akhlaq mulia yang diajarkan agama tidak dijalankan.

Bagaimana kelaparan dan kemelaratan di setiap penjuru dunia mendorong seseorang untuk berpikir?

Salah satu permasalahan yang sering dibahas di media massa adalah ketidakadilan dalam masyarakat.

Ketika di belahan dunia yang satu terdapat negara-negara yang sangat makmur dengan tingkat kesejahteraan yang sangat tinggi, namun di belahan bumi yang lain terdapat orang-orang yang tidak memiliki sesuatupun yang dapat dimakan atau obat untuk penyakit yang paling ringan sekalipun sehingga mereka pada akhirnya meninggal tak terurus. Pertama-tama, fenomena tersebut menunjukkan keberadaan sebuah sistim yang dzalim dan tidak adil di dunia. Sebenarnya sangatlah mudah bagi satu atau segilintir negara untuk menyelamatkan orang-orang yang terdzalimi ini. Misalnya, rakyat di negara-negara tetangga di Afrika sedang mati kelaparan, namun ada kelompok masyarakat yang telah menumpuk harta dari pertambangan intan dan dengannya membangun sebuah peradaban yang maju. Kendatipun sangat mudah untuk memindahkan orang-orang yang hidup melarat dan kelaparan dan hampir meninggal ini, atau memberi sarana yang mereka butuhkan di daerah tempat tinggal mereka, namun selama puluhan tahun tidak ada jalan keluar yang berarti yang telah diberikan kepada mereka. Menolong orang tersebut bukanlah sebuah tugas yang dapat diselesaikan oleh segelintir orang. Untuk mendapatkan penyelesaian yang berarti, perlu banyak orang yang mau mengorbankan diri mereka. Sayangnya, hingga kini jumlah orang yang menklaim telah mengatasi bencana kemanusiaan tersebut masih terlalu sedikit.

Di lain pihak, trilyunan dolar telah dihambur-hamburkan di setiap penjuru dunia untuk beragam tujuan. Di satu sisi ada orang-orang yang membuang makanannya hanya karena tidak puas dengan jumlah garam dalam makanan tersebut, di lain pihak ada manusia yang mati karena tidak menemukan makanan untuk dimakan. Ini adalah bukti nyata adanya tatanan yang dzalim dan tidak adil akibat tidak diamalkannya akhlaq agama.

Orang yang memahami persoalan ini berpikir bahwa satu-satunya yang akan menghilangkan ketidakadilan adalah akhlaq yang diajarkan Allah. Mereka yang takut kepada Allah dan bertingkah laku sesuai dengan hati nurani dan akalnya tidak akan pernah membiarkan kepincangan dan ketidakadilan yang ada. Mereka akan keluar untuk menolong orang-orang yang membutuhkan dengan solusi yang cepat, tepat dan permanen tanpa menonjolkan diri ataupun mengharapkan segala sesuatu yang bersifat duniawi.

Disebutkan dalam Al-Qur'an bahwa menolong kaum fakir dan miskin adalah ciri orang-orang yang takut kepada Allah dan hari pembalasan:

"Dan orang-orang yang dalam hartanya tersedia dalam bagian tertentu, bagi orang (miskin) yang meminta dan orang yang tidak mempunyai apa-apa (yang tidak mau meminta), dan orang yang mempercayai hari pembalasan, dan orang-orang yang takut terhadap adzab Tuhannya." (QS. Al-Ma’arij, 70: 24-27)

"Dan mereka memberikan makanan yang disukainya kepada orang miskin, anak yatim dan orang yang ditawan. Sesungguhnya kami memberi makanan kepadamu hanyalah untuk mengharapkan keridhaan Allah, kami tidak menghendaki balasan dari kamu dan tidak pula (ucapan) terima kasih. Sesungguhnya kami takut akan (adzab) Tuhan kami pada suatu hari yang (di hari itu) orang-orang bermuka masam penuh kesulitan." (QS. Al-Insaan, 76: 8-10)

Tidak memberi makan kepada orang miskin adalah ciri orang yang tidak beragama dan tidak memiliki rasa takut kepada Allah:

"Peganglah dia lalu belenggulah tangannya ke lehernya. Kemudian masukkanlah dia ke dalam api neraka yang menyala-nyala. Kemudian belitlah dia dengan rantai yang panjangnya tujuh puluh hasta. Sesungguhnya dia dahulu tidak beriman kepada Allah Yang Maha Besar. Dan juga dia tidak mendorong (orang lain) untuk memberi makan orang miskin. Maka tiada seorang temanpun baginya pada hari ini di sini. Dan tiada (pula) makanan sedikitpun (baginya) kecuali dari darah dan nanah. Tidak ada yang memakannya kecuali orang-orang yang berdosa." (QS. Al-Haaqqah, 69: 30-37)

Bagaimana bencana alam yang terjadi di seluruh dunia mendorong seseorang berpikir?

Diantara pemberitaan yang sering kita disaksikan di berbagai stasiun TV dan surat kabar adalah laporan tentang bencana alam. Manusia dapat tertimpa bencana alam seperti gempa bumi hebat, kebakaran ataupun banjir. Seseorang yang menyaksikan berbagai liputan tentang bencana alam berpikir bahwa Allah mempunyai kuasa atas segala sesuatu, bahwa Dia dapat saja menghancur luluhkan sebuah kota hingga rata dengan tanah jika Dia menghendaki. Setelah memikirkan ini semua, ia paham bahwa tidak ada sesuatupun selain Allah yang dapat dijadikan tempat berlindung dan memohon pertolongan. Bahkan bangunan-bangunan yang paling kokoh; kota-kota yang dilengkapi dengan teknologi yang paling canggih pun tidak akan mampu bertahan terhadap adzab Allah; mereka dapat musnah seketika.

Semua pemandangan ini ditunjukkan kepada manusia agar berpikir dan mengambil pelajaran.

Orang yang mendengar atau membaca laporan bencana alam tersebut juga berpikir bahwa Allah telah menurunkan bencana atas kota ini untuk suatu tujuan. Dalam Al-Qur'an, Allah berfirman bahwa kepada bangsa-bangsa yang menentang, Allah mengirimkan adzab agar mereka sadar atau mendapatkan balasan dari perbuatan mereka. Dengan demikian jika suatu masyarakat melakukan bentuk perbuatan yang tidak diridhai Allah, mereka pun akan dikenai hukuman Allah dengan sebab tersebut. Atau Allah mungkin sedang menguji mereka dengan kesusahan di dunia.

Dengan memikirkan segala kemungkinan tersebut, seseorang akan takut kalau-kalau hal serupa akan juga menimpanya, dan memohon ampunan Allah atas segala perbuatannya.

Tak seorang atau suatu bangsa pun dapat menghindar dari bencana apapun kecuali jika Allah berkehendak lain. Tak peduli apakah bangsa tersebut termasuk yang paling kaya dan terkuat di dunia atau mendiami sebuah tempat yang letak gegrafisnya tidak menunjukkan adanya kemungkinan terkena bencana tersebut. Allah berfirman bahwa tak ada satupun bangsa yang mampu mencegah bencana yang akan menimpa mereka.

"Maka apakah penduduk negeri-negeri itu merasa aman dari kedatangan siksaan Kami kepada mereka di malam hari di waktu mereka sedang tidur? Atau apakah penduduk negeri-negeri itu merasa aman dari kedatangan siksaan Kami kepada mereka di waktu matahari sepenggalahan naik ketika mereka sedang bermain? Maka apakah mereka merasa aman dari adzab Allah (yang tidak terduga-duga)? Tiada yang merasa aman dan adzab Allah kecuali orang-orang yang merugi. Dan apakah belum jelas bagi orang-orang yang mempusakai suatu negeri sesudah (lenyap) penduduknya, bahwa kalau Kami menghendaki tentu Kami adzab mereka karena dosa-dosanya; dan Kami kunci mati hati mereka sehingga mereka tidak dapat mendengar (pelajaran lagi)?" (QS. Al-A’raaf, 7: 97-100)

Bagaimana berita tentang sistem riba mendorong seseorang berpikir?

Topik lain yang sering muncul dalam berita adalah masalah ekonomi yang makin terpuruk. Sejumlah berita negatif khususnya tentang nilai suku bunga atau riba disiarkan setiap hari. Orang yang membaca laporan-laporan yang menyebut tentang suku bunga yang tidak terkendali dan menyebabkan krisis ekonomi berpikir bahwa akibat dari perbuatan terlarang yang begitu luasnya tersebar, Allah mengurangi pendapatan mereka. Sebagaimana yang tercantum dalam ayat, "… Allah memusnahkan riba dan menyuburkan sedekah. Dan Allah tidak menyukai setiap orang yang tetap dalam kekafiran, dan selalu berbuat dosa.". (QS. Al-Baqarah, 2: 276), Allah mampu menghilangkan keuntungan yang dihasilkan melalui bunga atau riba, dan menurunkan produktifitasnya. Fakta ini tercantum dalam ayat lain:

"Dan sesuatu riba (tambahan) yang kamu berikan agar dia bertambah pada harta manusia, maka riba itu tidak menambah pada sisi Allah. Dan apa yang kamu berikan berupa zakat yang kamu maksudkan untuk mencapai keridhaan Allah, maka (yang berbuat demikian) itulah orang-orang yang melipat gandakan (pahalanya)" (QS. Ar-Ruum, 30: 39)

Bagi orang yang merenung, berita tentang riba termasuk bukti nyata yang menunjukkan bahwa ayat Allah berlaku pada manusia

Berpikir tentang tempat-tempat yang indah

Melalui acara-acara TV, surat kabar dan majalah-majalah manusia dapat menyaksikan sekaligus memikirkan keindahan-keindahan yang Allah ciptakan. Melihat ataupun mengunjungi pemandangan yang mempesona, rumah yang bagus, taman atau pantai yang indah sudah pasti menyenangkan setiap orang. Beragam pemandangan tersebut pertama-tama dapat mengingatkan seseorang akan surga. Orang yang beriman sekali lagi ingat bahwa Allah, yang telah memberikan sedemikian banyak nikmat dan menunjukkan keindahan yang luar biasa, telah menyediakan tempat-tempat yang keindahannya tak tertandingi di surga.

Pemandangan tersebut dapat pula mendorong seseorang untuk berpikir: setiap keindahan yang diciptakan di dunia memiliki sejumlah ketidaksempurnaan karena memang dunia adalah tempat ujian. Seseorang yang berada beberapa saat di tempat-tempat rekreasi yang gambarannya pernah ia saksikan sebelumnya di TV dapat melihat kekurangan-kekurangan tersebut. Beberapa contoh diantaranya adalah cuaca yang terlalu lembab, air laut yang kadar garamnya sangat tinggi, panas terik yang menyengat, lalat yang berterbangan di mana-mana. Di dunia terdapat banyak kesulitan-kesulitan dan keadaan-keadaan yang tidak menyenangkan seperti sakit akibat tersengat sinar matahari, agen perjalanan yang kurang terorganisasi, temperamen kurang bersahabat dari orang-orang yang bersama-sama dengan kita merasakan kondisi ini.

Sebaliknya, di dalam surga terdapat keindahan-keindahan yang sempurna dan asli, tak terdapat sesuatupun yang mengganggu manusia dan tak satupun percakapan yang tidak menyenangkan akan terucap. Ketika melihat setiap keindahan yang ada di dunia, ia memikirkan dan mendambakan surga. Ia selalu bersyukur atas segala kenikmatan yang telah dikaruniakan Allah kepadanya di dunia, dan ia menikmatinya sambil berpikir bahwa semua ini adalah anugerah yang Allah turunkan dari rahmat-Nya. Dengan mengetahui bahwa sumber dari segala keindahan ini berasal dari surga, ia tidak akan melupakan akhirat akibat terlenakan oleh keindahan-keindahan dunia. Ia menjalani kehidupan dengan cara yang membuatnya mampu memperoleh keindahan abadi dan layak untuk masuk ke dalam surga Allah.

Bagaimana informasi dari majalah ilmiah yang menyatakan bahwa unsur penyusun materi adalah atom membuat seseorang berpikir?

Tanpa memikirkan terhadap apa-apa yang ia ketahui, seseorang tidak akan mampu mengetahui hal-hal yang demikian rumit namun penting; dan menyadari betapa luar biasanya lingkungan di mana ia berada. Oleh karena itu, orang yang beriman senantiasa memikirkan berbagai makhluk hidup dan kejadian-kejadian yang Allah ciptakan. Kendatipun semua itu dapat berupa segala sesuatu yang sudah umum dan diketahui oleh banyak orang, namun ia mampu untuk mengambil kesimpulan-kesimpulan yang berbeda dibandingkan dengan orang lain.

Sebagai contoh, adalah fakta yang telah dikenal luas bahwa unsur dasar penyusun setiap benda di jagad raya, hidup ataupun tak hidup, adalah atom-atom. Dengan kata lain sebagian besar manusia tahu bahwa buku yang mereka baca, kursi yang mereka duduki, air yang mereka minum dan apapun yang mereka lihat di sekitar mereka tersusun atas atom-atom. Namun hanya orang-orang yang memiliki nalar dan kesadaran saja yang mampu berpikir lebih jauh tentang hal ini dan menyaksikan kehebatan Allah.

Ketika orang-orang tersebut melihat sebuah laporan yang membahas tentang topik di atas, ia akan berpikir sebagaimana berikut: atom-atom adalah benda tak hidup. Lalu bagaimana substansi tak hidup seperti atom-atom dapat bergabung dan membentuk wujud manusia yang memiliki kemampuan untuk melihat, mendengar, menafsirkan segala sesuatu yang mereka terima, menikmati musik yang mereka dengar, berpikir, membuat keputusan-keputusan, menjadi bahagia atau tidak bahagia? Bagaimana manusia mendapatkan segala kemampuan seperti ini?; yakni sifat-sifat kemanusiaan yang sama sekali berbeda dengan wujud fisik yang dihasilkan dari penggabungan atom-atom yang berbeda tersebut.

Sudah tentu atom-atom yang tak hidup dan tidak memiliki kesadaran tersebut tidak dapat memberikan kepada manusia sifat-sifat kemanusiaan. Adalah fakta bahwa Allah menciptakan manusia dengan ruh yang memiliki sifat-sifat tersebut. Hal ini mengingatkan kita pada sebuah ayat Allah:

"Yang membuat segala sesuatu yang Dia ciptakan sebaik-baiknya dan Yang memulai penciptaan manusia dari tanah. Kemudian Dia menjadikan keturunannya dari saripati air yang hina. Kemudian Dia menyempurnakan dan meniupkan ke dalamnya ruh (ciptaan)-Nya dan Dia menjadikan bagi kamu pendengaran, penglihatan dan hati; (tetapi) kamu sedikit sekali bersyukur." (QS. As-Sajadah, 32: 7-9)

Beberapa fakta yang didapatkan oleh seseorang setelah berpikir secara mendalam

Pernahkan anda berpikir bahwa setiap sesuatu diciptakan untuk manusia saja?

Ketika seseorang yang beriman kepada Allah mengamati segala sesuatu beserta sistim yang ada, hidup ataupun tak hidup, yang ada di jagad raya dengan menggunakan mata yang penuh perhatian, ia melihat bahwa segalanya telah diciptakan untuk manusia. Ia mengetahui bahwa tak satupun yang muncul dan menjadi ada di dunia secara kebetulan, namun diciptakan oleh Allah dalam keadaan yang sangat sesuai untuk kehidupan manusia.

Misalnya, dari dulu hingga sekarang manusia dapat bernapas tanpa susah payah di setiap saat. Udara yang ia hirup tidak membakar saluran hidungnya, tidak membuatnya mabuk ataupun sakit kepala. Komposisi unsur-unsur ataupun senyawa-senyawa gas dalam udara telah ditetapkan dalam jumlah yang paling sesuai untuk tubuh manusia. Seseorang yang memikirkan hal ini teringat akan hal lain yang sangat penting: seandainya kadar oksigen dalam atmosfir sedikit lebih atau kurang dari yang ada sekarang, dalam dua keadaan tersebut kehidupan akan hancur. Ia lalu ingat betapa susahnya bernapas ketika berada dalam tempat yang tidak mengandung udara. Ketika seorang yang beriman terus-menerus memikirkan masalah ini, ia akan selalu bersyukur kepada Tuhannya. Ia melihat bahwa atmosfir bumi dapat saja dibuat sedemikian rupa sehingga membuatnya susah untuk bernapas sebagaimana banyak planet-planet yang lain. Namun tidak lah demikian kenyataannya, atmosfir bumi diciptakan dalam keseimbangan dan keteraturan yang demikian sangat sempurna sehingga membuat jutaan manusia bernapas tanpa susah payah.

Seseorang yang tiada henti memikirkan tentang planet dimana ia hidup, meyadari betapa pentingnya air yang diciptakan Allah untuk kehidupan manusia. Kemudian ia pun berpikir: manusia pada umumnya paham tentang pentingnya air hanya ketika mereka kekurangan air dalam waktu yang lama. Air adalah substansi yang kita butuhkan setiap saat dalam hidup kita. Misalnya, sebagian besar dari sel-sel tubuh, dan darah yang menjangkau setiap bagian kecil dari tubuh kita tersusun atas air. Jika tidak demikian, maka fluiditas darah akan berkurang dan darah akan sangat sulit mengalir di dalam pembuluh vena. Fluiditas air tidak hanya penting bagi tubuh kita akan tetapi juga untuk tumbuh-tumbuhan. Air mampu menjangkau bagian yang paling ujung dari daun dengan melalui pembuluh-pembuluhnya yang halus seperti benang.

Massa air yang sangat besar di lautan menjadikan bumi kita tempat yang dapat didiami. Jika proporsi lautan di bumi menjadi lebih kecil dari daratan, di mana-mana akan berubah menjadi gurun yang tidak memungkinkan adanya kehidupan.

Seseorang yang sadar dan berpikir tentang hal ini akan benar-benar yakin bahwa adanya keseimbangan yang begitu sempurna di bumi sudah pasti bukanlah sebuah kebetulan. Setelah menyaksikan dan memikirkan fenomena tersebut, akan tampak bahwa segala sesuatu diciptakan dengan sebuah tujuan oleh Pencipta yang Maha Tinggi dan Pemilik Kekuatan yang Abadi.

Di samping itu, ia juga sadar bahwa contoh-contoh yang telah ia pikirkan sebagaimana di atas sangatlah terbatas. Sungguh, tidaklah mungkin untuk menyebutkan jumlah seluruh contoh-contoh yang berkenaan dengan keseimbangan yang sempurna di bumi. Bagi orang yang berpikir, ia akan dapat dengan mudah menyaksikan keteraturan, kesempurnaan dan keseimbangan yang terlihat jelas di setiap sudut jagad raya, dan dengannya mencapai suatu kesimpulan bahwa segala sesuatu diciptakan Allah untuk manusia. Allah berfirman dalam Al-Qur'an:

"Dan Dia telah menundukkan untukmu apa yang di langit dan apa yang di bumi semuanya, (sebagai rahmat) daripada-Nya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda (kekuasaan Allah) bagi kaum yang berpikir." (QS. Al-Jaatsiyah, 45: 13)

Bagaimana kekekalan mendorong seseorang berpikir?

Setiap orang telah mengetahui konsep kekekalan atau keabadian, namun sudahkan anda berpikir tentang kekekalan? Ini adalah salah satu yang menjadi bahan renungan orang yang beriman kepada Allah.

Keberadaan kehidupan surga dan neraka yang kekal ciptaan Allah sangatlah penting dan perlu untuk direnungkan oleh setiap orang. Seseorang yang memikirkannya akan mendapat gambaran dalam benaknya: surga yang abadi adalah nikmat dan pahala yang sangat besar yang diberikan kepada manusia setelah mati. Kehidupan yang penuh kemuliaan di surga tidak akan pernah berakhir. Manusia hidup di dunia paling lama seratus tahun. Namun kehidupan di surga akan berlangsung selama trilyunan tahun dikalikan angka trilyunan tanpa ada akhirnya.

Orang yang ingat akan hal tersebut sadar bahwa sangatlah sulit bagi manusia untuk memahami konsep keabadian. Contoh berikut mungkin membantu dalam menjelaskan masalah ini: "seandainya di dunia terdapat seratus trilyun manusia, dan semuanya memiliki umur seratus trilyun tahun, dan mereka menghabiskan seluruh waktu hidupnya dengan berhitung di siang dan malam hari, maka jumlah total angka yang mereka capai tetap nol dibandingkan dengan jumlah tahun yang akan mereka habiskan di kehidupan yang kekal di akhirat."

Setelah memikirkan masalah di atas, seseorang akan sampai pada kesimpulan sebagai berikut: Allah memiliki ilmu yang sedemikian luas dan tinggi yang tidak dibatasi oleh ruang dan waktu. Peristiwa yang berlangsung terus menerus sepanjang waktu tanpa ada akhirnya atau dengan kata lain berlansung secara kekal dalam pandangan manusia, telah selesai atau berakhir dalam pandangan Allah. Setiap peristiwa dan setiap pikiran manusia, terlepas dari bentuk maupun waktu terjadinya peristiwa dan pikiran ini, yang terjadi sejak pertama kali waktu diciptakan hingga saat keabadian berlangsung telah ditentukan dan diputuskan menurut ilmu-Nya.

Demikian pula, seseorang seharusnya berpikir bahwa neraka adalah tempat tinggal selamanya bagi orang-orang yang tidak beriman. Terdapat beragam bentuk penyiksaan, hukuman dan kehidupan yang menyengsarakan di neraka Di tempat ini mereka menderita siksaan jasad dan ruh yang terus-menerus tanpa istirahat. Siksaan yang tiada pernah berhenti hingga akhir masa, dan tidak pula pernah dihentikan untuk tidur ataupun istirahat. Seandainya ada akhir dari kehidupan di neraka, ini akan menjadi harapan bagi para penghuni neraka kendatipun bertrilyun-trilyun tahun kemudian. Namun, yang mereka terima sebagai balasan dari dosa-dosa yang mereka perbuat di kehidupan dunia adalah adzab yang kekal.

"Dan orang-orang yang mendustakan ayat-ayat Kami dan menyombongkan diri terhadapnya, mereka itu penghuni-penghuni neraka; mereka kekal di dalamnya." (QS. Al-A'raaf, 7: 36)

Sangatlah penting bagi setiap individu untuk mencoba memahami keabadian dengan merenungkannya dalam rangka meningkatkan semangat dalam meraih akhirat, dan menguatkan ketakutan dan pengharapannya. Sangat takut kepada siksaan yang kekal, namun pada saat yang sama senantiasa berharap untuk mendapatkan surga yang abadi.

Bagaimana seseorang berpikir tentang mimpi?

Terdapat sejumlah pelajaran penting dalam fenomena mimpi bagi orang yang berpikir. Ia berpikir: betapa "sangat nyatanya" mimpi-mimpi yang dilihatnya ketika sedang tidur, tidak begitu berbeda dengan ketika ia sedang terjaga. Misalnya, kendatipun jasad sedang terbujur di tempat tidur, dalam mimpinya ia melakukan perjalanan bisnis, bertemu dengan orang-orang baru, makan siang sambil mendengarkan musik. Ia menikmati rasa makanannya, menari-nari mengikuti irama musik, merasa sangat gembira karena peristiwa-peristiwa yang terjadi, menjadi bahagia dan tidak bahagia, takut, merasa lelah, bahkan mampu mengemudikan kendaran yang belum pernah dinaikinya atau bahkan belum tahu bagaimana mengendarainya hingga hari itu.

Kendatipun tubuh tertidur dengan tenang di pembaringan dengan kedua mata terpejam, ia melihat beragam pemandangan dari tempat di mana ia berada. Ini berarti bahwa apa yang melihat bukanlah matanya. Meskipun ruangan tempat ia tidur kosong, ia mendengar suara-suara. Ini berarti bahwa yang mendengar bukanlah telinganya. Segala sesuatu terjadi di dalam otaknya. Setiap kejadian tersebut sama sekali nyata seakan-akan setiap apa yang dilihat benar-benar nyata dan asli kendatipun tak satupun dari yang dilihatnya tersebut memiliki keaslian atau wujud di luar mimpinya. Lalu apakah yang menyebabkan pemandangan-pemandangan tersebut tampak sedemikian nyata di benak seseorang? Manusia tidak mampu membuatnya secara sadar dan sengaja ketika sedang tidur. Otak pun tidak akan mampu membuat sendiri gambar-gambar serupa. Otak adalah sebuah gumpalan yang terdiri atas molekul-molekul protein. Sangatlah tidak rasional untuk mengatakan bahwa substansi ini dengan sendirinya mampu membuat gambaran, bahkan menampilkan wajah-wajah manusia, tempat-tempat, suara yang belum pernah terdengar kecuali pada hari itu. Lalu siapakah yang memperlihatkan gambar-gambar atau pemandangan-pemandangan ini dalam mimpi ketika sedang tidur? Sekali lagi, seseorang yang merenungkan pertanyaan-pertanyaan ini akan melihat kebenaran yang hakiki: Allah lah yang membuat manusia tidur, mengambil ruh mereka ketika mereka sedang tidur, mengembalikannya kepada mereka ketika bangun dan memperlihatkan mimpi-mimpi mereka dalam tidur.

Orang yang mengetahui bahwa Allah memperlihatkan mimpi juga akan merenungkan makna tersembunyi dan tujuan penciptaan mimpi tersebut. Ketika seseorang mendapatkan mimpi, ia yakin akan keberadaan orang-orang dan peristiwa-peristiwa yang ia alami sebagaimana ketika ia sedang terjaga. Ia berpikir bahwa semua ini benar-benar nyata, bahwa kehidupan dalam mimpinya tidak akan berakhir dan akan berlangsung terus-menerus. Jika ada seseorang yang datang menghampirinya dan berkata,"Anda saat ini sedang bermimpi, bangunlah", maka ia tidak akan mempercayainya. Orang yang mengetahui tentang kenyataan tersebut akan berpikir: "Tak seorang pun dapat menyangkal bahwa hidup di dunia pun sementara, sebagaimana mimpi belaka. Sebagaimana ketika terjaga dari sebuah mimpi, suatu hari saya juga akan terbangun dan terjaga dari kehidupan dunia dan melihat gambaran yang sama sekali berbeda, misalnya gambaran tentang akhirat….

"Allah memegang jiwa (orang) ketika matinya dan (memegang) jiwa (orang) yang belum mati di waktu tidurnya; maka Dia tahanlah jiwa (orang) yang telah Dia tetapkan kematiannya dan Dia melepaskan jiwa yang lain sampai waktu yang ditetapkan.
Setsungguhnya pada yang demikian itu terdapat tanda-tanda kekuasaan Allah bagi kaum yang berpikir." (QS. Az-Zumar, 39:42)

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Harun Yahya - Bagaimana Seorang Muslim Berfikir

Bagaimana Seorang Muslim Berfikir

"(Yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring dan mereka memikirkan tentang
penciptaan langit dan bumi (seraya berkata): "Ya Tuhan kami, tiadalah Engkau menciptakan ini dengan sia-sia. Maha Suci Engkau,
maka peliharalah kami dari siksa neraka.
(QS. Aali 'Imraan, 3:191)

Penciptaan Alam Semesta ENAM

Memikirkan Ayat-ayat Al-Qur’an

Al-Qur'an adalah kitab terakhir yang Allah turunkan bagi semua manusia. Setiap orang yang hidup di bumi wajib mempelajari Al-Qur'an dan melaksanakan perintah-perintahnya. Akan tetapi, kebanyakan manusia tidak mempelajari ataupun melaksanakan apa yang Allah perintahkan dalam Al-Qur'an kendatipun mereka menerimanya sebagai sebuah kitab yang diwahyukan. Ini adalah akibat dari belum memikirkan tentang Al-Qur'an tetapi sekedar mengetahui dari informasi yang didapat dari sana sini. Sebaliknya, bagi orang yang berpikir, Al-Qur'an memiliki kedudukan dan peranan yang sangat besar dalam kehidupannya.

Pertama-tama, orang yang "berpikir" ingin mengetahui tentang Pencipta yang telah menciptakan dirinya dan jagad raya di mana ia tinggal dari ketiadaan, yang telah memberinya kehidupan ketika dirinya belum berwujud, dan yang telah menganugerahkan kepadanya nikmat dan keindahan yang tak terhitung jumlahnya; dan ia pun mempelajari tentang bentuk-bentuk perbuatan yang diridhai Allah. Al-Qur'an, yang Allah wahyukan kepada Rasul-Nya, adalah petunjuk yang memberikan jawaban atas pertanyaan manusia di atas. Dengan alasan ini, manusia perlu mengetahui kitab Allah yang diturunkan untuknya sebagai petunjuk yang dengannya ia membedakan yang baik dari yang buruk, merenungkan setiap ayatnya dan melaksanakan apa yang Allah perintahkan dengan cara yang paling tepat dan diridhai.

Allah berfirman tentang tujuan diturunkannya Al-Qur'an untuk manusia:

"Ini adalah sebuah kitab yang Kami turunkan kepadamu penuh dengan berkah supaya mereka memperhatikan ayat-ayatnya dan supaya mendapat pelajaran orang-orang yang mempunyai pikiran." (QS. Shaad, 38: 29)

"Sekali-kali tidak demikian halnya. Sesungguhnya Al-Qur’an itu adalah peringatan. Maka barangsiapa menghendaki, niscaya dia mengambil pelajaran daripadanya (Al-Qur’an). Dan mereka tidak akan mengambil pelajaran daripadanya kecuali (jika) Allah menghendakinya. Dia (Allah) adalah Tuhan Yang patut (kita) bertakwa kepada-Nya dan berhak memberi ampun." (QS. Al-Muddatstsir, 74: 54-56)

Banyak orang membaca Al-Qur'an, namun yang penting adalah sebagaimana yang Allah nyatakan dalam ayat-Nya yakni merenungkan tiap ayat Al-Qur'an, mengambil pelajaran dari ayat tersebut dan memperbaiki perilaku seseorang sesuai dengan pelajaran yang terkandung di dalamnya. Orang yang membaca ayat: "Karena sesungguhnya sesudah kesulitan itu ada kemudahan, sesungguhnya sesudah kesulitan itu ada kemudahan." (QS. Alam Nasyrah, 94: 5-6), misalnya, akan merenungkan ayat ini: ia paham bahwa Allah menciptakan kemudahan disamping setiap kesulitan, karena itu yang ia harus lakukan ketika menemui sebuah kesulitan adalah percaya penuh kepada Allah dan menantikan kemudahan yang akan datang kemudian. Dengan janji Allah ini, ia melihat bahwa putus harapan atau menjadi panik di saat munculnya kesulitan adalah sebuah tanda dari lemahnya iman. Setelah membaca dan merenungkan ayat di atas, perilakunya selalu sejalan dengan ayat tersebut sepanjang hidupnya.

Dalam Al-Qur'an, Allah mengisahkan beberapa pelajaran dari kehidupan para nabi dan rasul yang hidup di masa lampau agar manusia dapat melihat bagaimana perilaku, pembicaraan dan kehidupan manusia yang diridhai Allah, dan menjadikan mereka sebagai panutan. Allah berfirman dalam beberapa ayat-Nya bahwa manusia hendaknya memikirkan dan mengambil pelajaran dari kisah-kisah para rasul tersebut:

"Sesungguhnya pada kisah-kisah mereka itu terdapat pengajaran bagi orang-orang yang mempunyai akal." (QS. Yuusuf, 12: 111)

"Dan juga pada Musa (terdapat tanda-tanda kekuasaan Allah) ketika Kami mengutusnya kepada Fir'aun dengan membawa mu'jizat yang nyata." (QS. Adz-Dzaariyaat, 51: 38)

"Maka Kami selamatkan Nuh dan penumpang-penumpang bahtera itu dan Kami jadikan peristiwa itu pelajaran bagi semua umat manusia." (QS. Al-Ankabuut, 29: 15)

Dalam Al-Qur'an, disebutkan beberapa ciri bangsa-bangsa kuno, akhlaq serta bencana-bencana yang menimpa mereka. Adalah sebuah kesalahan yang besar untuk memahami ayat-ayat ini hanya sebagai peristiwa sejarah dengan berbagai peristiwa yang menimpa mereka. Sebab, sebagaimana di semua ayat yang lain, Allah mengisahkan kehidupan bangsa-bangsa di masa lampau untuk kita renungkan dan ambil pelajaran dari berbagai bencana yang menimpa bangsa-bangsa ini sebagai pedoman dalam memperbaiki perilaku kita:

"Dan sesungguhnya telah Kami binasakan orang yang serupa dengan kamu. Maka adakah orang yang mau mengambil pelajaran?" (QS. Al-Qamar, 54: 51)

"Dan Kami angkut Nuh ke atas (bahtera) yang terbuat dari papan dan paku, yang berlayar dengan pemeliharaan Kami sebagai balasan bagi orang-orang yang diingkari (Nuh). Dan sesungguhnya telah Kami jadikan kapal itu sebagai pelajaran, maka adakah orang yang mau mengambil pelajaran? Maka alangkah dahsyatnya adzab-Ku dan ancaman-ancaman-Ku. Dan sesungguhnya telah Kami mudahkan Al-Qur’an untuk pelajaran, maka adakah orang yang mengambil pelajaran?" (QS. Al-Qamar, 54: 13-17)

Allah telah menurunkan Al-Qur'an untuk semua manusia sebagai petunjuk. Oleh karena itu, memikirkan setiap ayat Al-Qur'an dan menjalani hidup sesuai Al-Qur'an dengan mengambil pelajaran dan peringatan dari setiap ayatnya adalah satu-satunya cara untuk mendapatkan keridhaan, kasih sayang dan surga Allah.

Tentang apakah di dalam Al-Qur'an Allah mengajak manusia untuk berpikir?

"Dan Kami turunkan kepadamu Adz-Dzikr (Al-Qur’an), agar kamu menerangkan kepada umat manusia apa yang telah diturunkan kepada mereka dan supaya mereka memikirkan." (QS. An-Nahl, 16: 44)

Sebagaimana dalam ayat di atas, di banyak ayat-Nya yang lain, Allah mengajak manusia untuk merenung. Memikirkan tentang apa-apa yang Allah perintahkan kita untuk berpikir, dan melihat makna tersembunyi dan keajaiban ciptaa-Nya adalah salah satu bentuk ibadah. Setiap hal yang kita renungkan akan membantu kita untuk lebih mengetahui dan mengakui akan Kekuasaan, Kebijaksanaan, Ilmu, Seni dan sifat-sifat Allah yang lain.

Allah mengajak manusia untuk memikirkan penciptaan dirinya sendiri

"Dan berkata manusia: "Betulkah apabila aku telah mati, bahwa aku sungguh-sungguh akan dibangkitkan menjadi hidup kembali?" Dan tidakkah manusia itu memikirkan bahwa sesungguhnya Kami telah menciptakannya dahulu, sedang ia tidak ada sama sekali?" (QS. Maryam, 19: 66-67)

Allah mengajak manusia untuk memikirkan tentang penciptaan alam semesta

"Sesungguhnya dalam penciptaan langit dan bumi, silih bergantinya malam dan siang, bahtera yang berlayar di laut membawa apa yang berguna bagi manusia, dan apa yang Allah turunkan dari langit berupa air, lalu dengan air itu Dia hidupkan bumi sesudah mati (kering)-nya dan Dia sebarkan di bumi itu segala jenis hewan, dan pengisaran angin dan awan yang dikendalikan antara langit dan bumi; sungguh (terdapat) tanda-tanda (keesaan dan kebesaran Allah) bagi kaum yang memikirkan." (QS. Al-Baqarah, 2: 164)

Allah mengajak manusia untuk memikirkan sifat kehidupan dunia yang sementara

"Sesungguhnya perumpamaan kehidupan duniawi itu, adalah seperti air (hujan) yang Kami turunkan dari langit, lalu tumbuhlah dengan suburnya karena air itu tanam-tanaman bumi, diantaranya ada yang dimakan manusia dan binatang ternak. hingga apabila bumi itu telah sempurna keindahannya, dan memakai (pula) perhiasannya, dan pemilik-pemiliknya mengira bahwa mereka pasti menguasainya, tiba-tiba datanglah kepadanya adzab Kami di waktu malam atau siang, lalu Kami jadikan (tanaman-tanamannya) laksana tanam-tanaman yang sudah disabit, seakan-akan belum pernah tumbuh kemarin. Demikianlah Kami menjelaskan tanda-tanda kekuasaan (Kami) kepada orang-orang yang berpikir." (QS. Yuunus, 10: 24)

"Apakah ada salah seorang di antaramu yang ingin mempunyai kebun kurma dan anggur yang mengalir di bawahnya sungai-sungai; dia mempunyai dalam kebun itu segala macam buah-buahan, kemudian datanglah masa tua pada orang itu sedang dia mempunyai keturunan yang masih kecil-kecil. Maka kebun itu ditiup angin keras yang mengandung api, lalu terbakarlah. Demikianlah Allah menerangkan ayat-ayat-Nya kepada kamu supaya kamu memikirkannya." (QS. Al-Baqarah, 2: 266)

Allah mengajak manusia untuk memikirkan nikmat-nikmat yang mereka miliki

"Dan Dia-lah Tuhan yang membentangkan bumi dan menjadikan gunung-gunung dan sungai-sungai padanya. Dan menjadikan padanya semua buah-buahan berpasang-pasangan, Allah menutupkan malam kepada siang. Sesungguhnya pada yang demikian itu terdapat tanda-tanda (kebesaran Allah) bagi kaum yang memikirkan. Dan di bumi ini terdapat bagian-bagian yang berdampingan, dan kebun-kebun anggur, tanaman-tanaman dan pohon korma yang bercabang dan yang tidak bercabang, disirami dengan air yang sama. Kami melebihkan sebahagian tanam-tanaman itu atas sebahagian yang lain tentang rasanya. Sesungguhnya pada yang demikian itu terdapat tanda-tanda (kebesaran Allah) bagi kaum yang berpikir." (QS. Ar-Ra‘d, 13: 3-4)

Allah mengajak manusia untuk berpikir bahwa seluruh alam semesta telah diciptakan untuk manusia

"Dan Dia telah menundukkan untukmu apa yang di langit dan apa yang di bumi semuanya, (sebagai rahmat) daripada-Nya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda (kekuasaan Allah) bagi kaum yang berpikir." (QS. Al-Jaatsiyah, 45: 13)

"Dia menumbuhkan bagi kamu dengan air hujan itu tanam-tanaman; zaitun, korma, anggur dan segala macam buah-buahan. Sesungguhnya pada yang demikian itu benar-benar ada tanda (kekuasaan Allah) bagi kaum yang memikirkan. Dan Dia menundukkan malam dan siang, matahari dan bulan untukmu. Dan bintang-bintang itu ditundukkan (untukmu) dengan perintah-Nya. Sesungguhnya pada yang demikian itu benar-benar ada tanda-tanda (kekuasaan Allah) bagi kaum yang memahami(nya), dan Dia (menundukkan pula) apa yang Dia ciptakan untuk kamu di bumi ini dengan berlain-lainan macamnya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kekuasaan Allah) bagi kaum yang mengambil pelajaran. Dan Dia-lah, Allah yang menundukkan lautan (untukmu), agar kamu dapat memakan daripadanya daging yang segar (ikan), dan kamu mengeluarkan dari lautan itu perhiasan yang kamu pakai; dan kamu melihat bahtera berlayar padanya, dan supaya kamu mencari (keuntungan) dari karunia-Nya, dan supaya kamu bersyukur. Dan Dia menancapkan gunung-gunung di bumi supaya bumi itu tidak goncang bersama kamu, (dan Dia menciptakan) sungai-sungai dan jalan-jalan agar kamu mendapat petunjuk, dan (Dia ciptakan) tanda-tanda (penunjuk jalan). Dan dengan bintang-bintang itulah mereka mendapat petunjuk. Maka apakah (Allah) yang menciptakan itu sama dengan yang tidak dapat menciptakan (apa-apa)? Maka mengapa kamu tidak mengambil pelajaran." (QS. An-Nahl, 16: 11-17)

"Dan Dia menundukkan malam dan siang, matahari dan bulan untukmu. Dan bintang-bintang itu ditundukkan (untukmu) dengan perintah-Nya. Sesungguhnya pada yang demikian itu benar-benar ada tanda-tanda (kekuasaan Allah) bagi kaum yang memahami (nya)." (Qs. An-Nahl, 16: 12)

"Maka apakah mereka tidak melihat akan langit yang ada di atas mereka, bagaimana Kami meninggikannya dan menghiasinya dan langit itu tidak mempunyai retak-retak sedikitpun? Dan Kami hamparkan bumi itu dan Kami letakkan padanya gunung-gunung yang kokoh dan Kami tumbuhkan padanya segala macam tanaman yang indah dipandang mata, untuk menjadi pelajaran dan peringatan bagi tiap-tiap hamba yang kembali (meningat Allah)." (QS. Qaaf, 50: 6-8)

Allah mengajak manusia untuk memikirkan tentang dirinya sendiri

"Dan mengapa mereka tidak memikirkan tentang (kejadian) diri mereka?" (QS. Ar-Ruum, 30: 8)

Allah mengajak manusia untuk berpikir tentang akhlaq yang baik

"Dan janganlah kamu dekati harta anak yatim, kecuali dengan cara yang lebih bermanfaat, hingga sampai ia dewasa. Dan sempurnakanlah takaran dan timbangan dengan adil. Kami tidak memikulkan beban kepada sesorang melainkan sekedar kesanggupannya. Dan apabila kamu berkata, maka hendaklah kamu berlaku adil, kendatipun ia adalah kerabat(mu), dan penuhilah janji Allah. Yang demikian itu diperintahkan Allah kepadamu agar kamu ingat." (QS. Al-An‘aam, 6: 152)

"Sesungguhnya Allah menyuruh (kamu) berlaku adil dan berbuat kebajikan, memberi kepada kaum kerabat, dan Allah melarang dari perbuatan keji, kemungkaran dan permusuhan. Dia memberi pengajaran kepadamu agar kamu dapat mengambil pelajaran." (QS. An-Nahl, 16: 90)

"Hai orang-orang yang beriman, janganlah kamu memasuki rumah yang bukan rumahmu sebelum meminta izin dan memberi salam kepada penghuninya. Yang demikian itu lebih baik bagimu, agar kamu (selalu) ingat." (QS. An-Nuur, 24: 27)

Allah mengajak manusia ntuk berpikir tentang akhirat, hari kiamat dan hari penghisaban.

"Pada hari ketika tiap-tiap diri mendapati segala kebajikan dihadapkan (dimukanya), begitu (juga) kejahatan yang telah dikerjakannya; ia ingin kalau kiranya antara ia dengan hari itu ada masa yang jauh; dan Allah memperingatkan kamu terhadap siksa-Nya. Dan Allah sangat Penyayang kepada hamba-hamba-Nya." (QS. Aali ‘Imraan, 3: 30)

"Dan ingatlah hamba-hamba Kami: Ibrahim, Ishaq dan Ya'qub yang mempunyai perbuatan-perbuatan yang besar dan ilmu-ilmu yang tinggi. Sesungguhnya Kami telah mensucikan mereka dengan (menganugerahkan kepada mereka) akhlaq yang tinggi yaitu selalu mengingatkan (manusia) kepada negeri akhirat." (QS. Shaad, 38: 45-46)

"Maka tidaklah yang mereka tunggu-tunggu melainkan hari kiamat (yaitu) kedatangannya kepada mereka dengan tiba-tiba, karena sesungguhnya telah datang tanda-tandanya. Maka apakah faedahnya bagi mereka kesadaran mereka itu apabila Kiamat sudah datang?" (QS. Muhammad, 47: 18)

(Dan Dialah Allah, tidak ada Tuhan (yang berhak disembah) melainkan Dia, bagi-Nyalah segala puji di dunia dan di akhirat, dan bagi-Nya lah segala penentuan dan hanya kepada-Nya lah kamu dikembalikan." (QS. Al-Qashas, 28: 70)

Allah mengajak manusia untuk memikirkan makhluk hidup yang Dia ciptakan

"Dan Tuhanmu mewahyukan kepada lebah: "Buatlah sarang-sarang di bukit-bukit, di pohon-pohon kayu, dan di tempat-tempat yang dibikin manusia", kemudian makanlah dari tiap-tiap (macam) buah-buahan dan tempuhlah jalan Tuhanmu yang telah dimudahkan (bagimu). Dari perut lebah itu ke luar minuman (madu) yang bermacam-macam warnanya, di dalamnya terdapat obat yang menyembuhkan bagi manusia. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kebesaran Tuhan) bagi orang-orang yang memikirkan." (QS. An-Nahl, 16: 68-69)

Orang yang berpikir akan dapat melihat sifat-sifat luar biasa pada makhluk hidup ciptaan Allah. Dengan demikian, ia akan megetahui Kekuasaan dan Ilmu Allah yang tak terbatas.

Allah mengajak manusia untuk memikirkan adzab yang dapat secara tiba-tiba menimpanya

"Katakanlah: "Terangkanlah kepadaku jika datang siksaan Allah kepadamu, atau datang kepadamu hari kiamat, apakah kamu menyeru (tuhan) selain Allah; jika kamu orang-orang yang benar!" (QS. Al-An‘aam, 6: 40)

"Katakanlah: "Terangkanlah kepadaku jika Allah mencabut pendengaran dan penglihatan serta menutup hatimu, siapakah tuhan selain Allah yang kuasa mengembalikannya kepadamu?" Perhatikanlah bagaimana Kami berkali-kali memperlihatkan tanda-tanda kebesaran (Kami), kemudian mereka tetap berpaling (juga). (QS. Al-An‘aam, 6: 46)

Katakanlah: "Terangkanlah kepadaku jika datang siksaan Allah kepadamu dengan sekonyong-konyong, atau terang-terangan, maka adakah yang dibinasakan (Allah) selain dari orang yang dzalim?" (QS. Al-An‘aam, 6: 47)

"Dan tidaklah mereka (orang-orang munafik) memperhatikan bahwa mereka diuji sekali atau dua kali setiap tahun, dan mereka tidak (juga) bertaubat dan tidak (pula) mengambil pelajaran?" (QS. Yuunus, 10: 50)

"Dan tidaklah mereka (orang-orang munafik) memperhatikan bahwa mereka diuji sekali atau dua kali setiap tahun, dan mereka tidak (juga) bertaubat dan tidak (pula) mengambil pelajaran?" (QS. At-Taubah, 9: 126)

"Dan sesungguhnya telah Kami berikan kepada Musa Al-Kitab (Taurat) sesudah Kami binasakan generasi-generasi yang terdahulu, untuk menjadi pelita bagi manusia dan petunjuk dan rahmat, agar mereka ingat." (QS. Al-Qashas, 28: 43)

"Dan sesungguhnya telah Kami binasakan orang yang serupa dengan kamu. Maka adakah orang yang mau mengambil pelajaran?" (QS. Al-Qamar, 54: 51)

"Dan sesungguhnya Kami telah menghukum (Fir'aun dan) kaumnya dengan (mendatangkan) musim kemarau yang panjang dan kekurangan buah-buahan, supaya mereka mengambil pelajaran. (QS. Al-A‘raaf, 7: 130)

Allah mengajak manusia untuk memikirkan tentang Al-Qur'an

"Maka apakah mereka tidak memperhatikan Al Qur'an? Kalau kiranya Al Qur'an itu bukan dari sisi Allah, tentulah mereka mendapat pertentangan yang banyak di dalamnya." (QS. An-Nisaa’, 4: 82)

"Maka apakah mereka tidak memperhatikan perkataan (Kami), atau apakah telah datang kepada mereka apa yang tidak pernah datang kepada nenek moyang mereka dahulu?" (QS. Al-Mu’minuun, 23: 68)

"Ini adalah sebuah kitab yang Kami turunkan kepadamu penuh dengan berkah supaya mereka memperhatikan ayat-ayatnya dan supaya mendapat pelajaran orang-orang yang mempunyai pikiran." (QS. Shaad, 38: 29)

"Sesungguhnya Kami mudahkan Al Qur'an itu dengan bahasamu supaya mereka mendapat pelajaran." (QS. Ad-Dukhaan, 44: 58)

"Sekali-kali tidak demikian halnya. Sesungguhnya Al Qur’an itu adalah peringatan.Maka barangsiapa menghendaki, niscaya dia mengambil pelajaran daripadanya (Al Qur’an)." (QS. Al-Muddatstsir, 56: 54-55)

"Dan demikianlah Kami menurunkan Al Qur'an dalam bahasa Arab, dan Kami telah menerangkan dengan berulang kali, di dalamnya sebahagian dari ancaman, agar mereka bertakwa atau (agar) Al Qur'an itu menimbulkan pengajaran bagi mereka.". (QS. Thaahaa, 20: 113)

Rasul-rasul Allah mengajak umatnya yang kurang dalam hal pemahaman untuk berpikir

"Katakanlah: Aku tidak mengatakan kepadamu, bahwa perbendaharaan Allah ada padaku, dan tidak (pula) aku mengetahui yang ghaib dan tidak (pula) aku mengatakan kepadamu bahwa aku seorang malaikat. Aku tidak mengikuti kecuali apa yang diwahyukan kepadaku. Katakanlah: "Apakah sama orang yang buta dengan yang melihat?" Maka apakah kamu tidak memikirkan(nya)?" (QS. Al-An‘aam, 6: 50)

"Dan dia dibantah oleh kaumnya. Dia berkata: "Apakah kamu hendak membantah tentang Allah, padahal sesungguhnya Allah telah memberi petunjuk kepadaku". Dan aku tidak takut kepada (malapetaka dari) sembahan-sembahan yang kamu persekutukan dengan Allah, kecuali di kala Tuhanku menghendaki sesuatu (dari malapetaka) itu. Pengetahuan Tuhanku meliputi segala sesuatu. Maka apakah kamu tidak dapat mengambil pelajaran (daripadanya) ?" (QS. Al-An‘aam, 6: 80)

Allah mengajak manusia berpikir untuk melawan pengaruh syaitan

"Dan jika kamu ditimpa sesuatu godaan syaitan maka berlindunglah kepada Allah. Sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui. Sesungguhnya orang-orang yang bertakwa bila mereka ditimpa was-was dari syaitan, mereka ingat kepada Allah, maka ketika itu juga mereka melihat kesalahan-kesalahannya. Dan teman-teman mereka (orang-orang kafir dan fasik) membantu syaitan-syaitan dalam menyesatkan dan mereka tidak henti-hentinya (menyesatkan)." (QS. Al-A‘raaf, 7: 200-202)

Perintah Allah untuk mengarahkan orang yang diberi penjelasan tentang ajaran agama agar berpikir secara mendalam.

"Pergilah kamu beserta saudaramu dengan membawa ayat-ayat-Ku, dan janganlah kamu berdua lalai dalam mengingat-Ku; Pergilah kamu berdua kepada Fir'aun, sesungguhnya dia telah melampaui batas; maka berbicaralah kamu berdua kepadanya dengan kata-kata yang lemah lembut, mudah-mudahan ia ingat atau takut". (QS. Thaahaa, 20: 42-44)

Allah mengajak manusia untuk berpikir tentang kematian dan mimpi

"Allah memegang jiwa (orang) ketika matinya dan (memegang) jiwa (orang) yang belum mati di waktu tidurnya; maka Dia tahanlah jiwa (orang) yang telah Dia tetapkan kematiannya dan Dia melepaskan jiwa yang lain sampai waktu yang ditetapkan. Sesungguhnya pada yang demikian itu terdapat tanda-tanda kekuasaan Allah bagi kaum yang berpikir." (QS. Az-Zumar, 39: 42)

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Harun Yahya - Bagaimana Seorang Muslim Berfikir

Bagaimana Seorang Muslim Berfikir

"(Yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring dan mereka memikirkan tentang penciptaan langit dan bumi (seraya berkata): "Ya Tuhan kami, tiadalah Engkau menciptakan ini dengan sia-sia.
Maha Suci Engkau, maka peliharalah kami dari siksa neraka.
(QS. Aali 'Imraan, 3:191)

Penciptaan Alam Semesta TUJUH

Kesimpulan

Tujuan penulisan buku ini adalah "mengajak untuk berpikir". Kebenaran dapat disampaikan kepada seseorang melalui berbagai macam cara, dengan sangat rinci beserta semua bukti serta segala sarana yang ada. Namun jika orang tersebut tidak memikirkan sendiri kebenaran yang ada secara ikhlas dan jujur dengan tujuan memahami kebenaran, segala usaha tersebut tidak akan ada artinya. Oleh karena itu, ketika rasul-rasul Allah menyampaikan risalah kepada umat mereka, mereka menyampaikannya secara jelas kemudian menyuruh mereka untuk memikirkannya.

Seseorang yang berpikir akan sangat paham akan rahasia-rahasia ciptaan Allah, kebenaran tentang kehidupan di dunia, keberadaan neraka dan surga, dan kebenaran hakiki dari segala sesuatu. Ia akan sampai kepada pemahaman yang mendalam akan pentingnya menjadi seseorang yang dicintai Allah, melaksanakan ajaran agama secara benar, menemukan sifat-sifat Allah di segala sesuatu yang ia lihat, dan mulai berpikir dengan cara yang tidak sama dengan kebanyakan manusia, namun sebagaimana yang Allah perintahkan. Walhasil ia akan mendapatkan kenikmatan yang lebih dari keindahan-keindahan yang ia saksikan, melebihi dari yang didapatkan oleh orang lain. Ia tidak akan menderita tekanan batin karena terbawa oleh angan-angan kosong yang tidak ada dasarnya dan tidak terseret oleh kerakusan dunia.

Ini hanyalah sedikit dari keutamaan-keutamaan yang diperoleh seseorang yang berpikir di dunia. Balasan di akhirat untuk orang yang selalu mencari kebenaran dengan berpikir adalah kecintaan, keridhaan, kasih sayang dan surga Allah.

Sebaliknya, satu hari pasti akan datang ketika mereka yang semasa masih di dunia tidak mau memikirkan kebenaran akan berpikir, bahkan lebih dari itu, "berpikir secara mendalam dan merenung" dan melihat kebenaran-kebenaran tersebut dengan sangat jelas. Namun, pada hari itu berpikir tidak akan berguna bagi mereka, bahkan membuat mereka tertimpa kesedihan. Allah berfirman dalam Al-Qur'an:

"Maka apabila malapetaka yang sangat besar (hari kiamat) telah datang. Pada hari (ketika) manusia teringat akan apa yang telah dikerjakannya, dan diperlihatkan neraka dengan jelas kepada setiap orang yang melihat." (QS. An-Naazi‘aat, 79: 34-36)

Mengajak manusia (yang memiliki anggapan bahwa mereka dapat lolos dari tanggung jawab mereka dengan tidak berpikir) untuk berpikir sehingga mereka dapat merenungkan akibat yang akan menimpa mereka, dan kembali kepada agama Allah, adalah satu bentuk ibadah bagi orang-orang mukmin. Namun, sebagaimana Allah berfirman dalam Al-Qur'an:

"…Maka barangsiapa menghendaki, niscaya dia mengambil pelajaran daripadanya (Al Qur’an)". (QS. Al-Muddatstsir, 56: 55)

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Keikhlasan Dalam Telaan Al-Qur'an- Harun Yahya

Keikhlasan Dalam Telaah Al-Qur'an

“Sesungguhnya, Kami menurunkan kepadamu Kitab (Al-Qur`an) dengan (membawa) kebenaran. Maka, sembahlah Allah dengan memurnikan ketaatan kepadanya. Ingatlah, hanya kepunyaan Allahlah agama yang bersih (dari syirik)....”
(az-Zumar [39]: 2-3)

Rahasia Kekebalan Tubuh

PENDAHULUAN

Kita ambil contoh dua orang manusia. Asumsikanlah bahwa mereka berdua diberikan kesempatan yang cukup di dunia ini untuk merasakan kesenangan dari Allah dan bahwa mereka telah diberitahu mana yang baik dan mana yang buruk. Mereka memenuhi tugas-tugas dan kewajiban agama hingga hari kematian mereka dan menghabiskan hidup mereka sebagai muslim yang taat. Mereka sukses dalam berbagai bidang. Memiliki pekerjaan yang bagus, keluarga yang harmonis, dan menjadi anggota masyarakat yang terhormat. Jika orang ditanya, siapakah yang paling sukses di antara kedua orang tersebut, mereka mungkin menjawab, “Orang yang bekerja lebih keras.” Akan tetapi, jika jawaban ini diperhatikan dengan saksama lagi, kita akan menyadari bahwa definisi-definisi sukses tersebut tidak berdasarkan Al-Qur`an, tetapi atas dasar kriteria duniawi.

Menurut Al-Qur`an, bukanlah kerja keras, bukan kelelahan, bukan pula mencapai penghormatan atau cinta dari orang lain yang disebut sebagai kriteria keunggulan, melainkan keyakinan mereka akan Islam, amal baik yang mereka kerjakan untuk mendapatkan keridhaan Allah, dan niat baik mereka yang terpelihara dalam hati. Itulah yang disebut kriteria yang unggul di hadapan Allah. Allah menyatakan hal ini di dalam Al-Qur`an,

“Daging-daging unta dan darahnya itu sekali-kali tidak dapat mencapai (keridhaan) Allah, tetapi ketaqwaan dari kamulah yang dapat mencapainya. Demikianlah Allah telah menundukkannya untuk kamu supaya kamu mengagungkan Allah terhadap hidayah-Nya kepada kamu. Dan berilah kabar gembira kepada orang-orang yang berbuat baik.” (al-Hajj [22]: 37)

Sebagaimana disebutkan di atas, amalan yang dilakukan seseorang dengan menyembelih seekor binatang karena Allah, akan dinilai-Nya bergantung pada ketaatan atau rasa takutnya kepada Allah. Daging atau darah bintang apa pun yang disembelih dengan menyebut nama Allah itu tidak ada nilainya di hadapan Allah jika amalan tersebut tidak dilakukan karena Allah. Di sinilah, faktor-faktor pentingnya adalah niat baik dan keikhlasan kepada Allah saat menjalankan suatu perbuatan atau peribadatan kepada Allah. Karena itu, seorang manusia tidak akan meningkat kemuliaannya di mata Allah hanya karena amal, ibadah, sikap, dan kata-kata baiknya. Tentu saja semua itu adalah perbuatan yang harus dilakukan seorang muslim sepanjang hidup mereka untuk mendapatkan balasan yang besar di hari pembalasan. Akan tetapi, faktor terpenting yang harus diperhatikan saat memenuhi semua perbuatan itu adalah tingkat kedekatan yang dirasakan seseorang dengan Allah. Yang penting bukanlah banyaknya perbuatan yang kita lakukan, melainkan bagaimana seseorang berpaling kepada Allah dengan kebersihan dan keikhlasan hati.

Keikhlasan berarti memenuhi perintah Allah tanpa mempertimbangkan keuntungan pribadi atau balasan apa pun. Seseorang yang ikhlas akan berpaling kepada Allah dengan hatinya dan hanya ingin mendapatkan ridha-Nya atas setiap perbuatan, langkah, kata-kata, dan do’anya. Jadi, ia benar-benar yakin kepada Allah dan mencari kebajikan semata. Menurut Al-Qur`an,

“... Sesungguhnya, orang yang paling mulia di antara kamu di sisi Allah ialah orang yang paling bertaqwa di antara kamu. Sesungguhnya, Allah Maha Mengetahui lagi Maha Mengenal.” (al-Hujurat [49]: 13)

Dalam banyak ayat Al-Qur`an, ditekankan agar perbuatan baik itu dilakukan hanya untuk mendapatkan keridhaan Allah. Akan tetapi, beberapa orang berusaha untuk mengabaikan kenyataan ini. Mereka tidak pernah berkaca pada kebersihan niat di dalam hati mereka saat melakukan suatu pekerjaan, memberi nasihat, menolong orang, atau berkorban. Mereka percaya bahwa perbuatan mereka sudah cukup, dengan menganggap bahwa mereka telah menunaikan tugas agama. Di dalam Al-Qur`an, Allah mengatakan kepada kita tentang mereka yang berusaha sepanjang hidupnya, namun sia-sia. Jika demikian halnya, mereka akan dihadapkan pada situasi berikut ini di hari pembalasan.

“Banyak muka pada hari itu tunduk terhina, bekerja keras lagi kepayahan.” (al-Ghaasyiyah [88]: 2-3)

Karena itulah, manusia akan menghadapi satu dari dua situasi tersebut di hari akhir. Dua orang yang telah mengejar pekerjaan yang sama, mencurahkan usaha yang sama, dan bekerja dengan kebulatan hati yang sama sepanjang hidup mereka, bisa mendapatkan perlakuan yang berbeda di hari akhir. Mereka yang membersihkan dirinya akan dibalas dengan kebahagiaan surga yang memikat, sedangkan mereka yang meremehkan nilai keikhlasan saat berada di dunia ini akan mengalami penderitaan neraka yang tiada akhir.

Di dalam buku ini, kita akan mengacu pada dua aspek keyakinan yang mengubah perbuatan yang dilakukan seseorang menjadi berarti dan bernilai dalam pandangan Allah, yakni dengan pembersihan diri dan keikhlasan. Buku ini bertujuan untuk mengingatkan mereka yang gagal menjalani hidup mereka hanya untuk keridhaan Allah, mengingatkan bahwa semua usaha mereka sia-sia. Karena itu, buku ini mengajak mereka untuk membersihkan diri mereka sebelum datangnya hari pembalasan. Sebagai tambahan, kami juga ingin—sekali lagi—mengingatkan semua orang beriman bahwa pikiran, perkataan, atau perbuatan apa pun yang dapat mengurangi keikhlasan seseorang, memiliki konsekuensi yang besar karena konsekuensi-konsekuensi yang mungkin muncul di hari akhir. Karena itulah, kami ingin menunjukkan semua jalan untuk menjaga keikhlasan mereka dengan cahaya yang ditebarkan oleh ayat-ayat Al-Qur`an.
<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Keikhlasan Dalam Telaan Al-Qur'an- Harun Yahya

Keikhlasan Dalam Telaah Al-Qur'an

“Sesungguhnya, Kami menurunkan kepadamu Kitab (Al-Qur`an) dengan (membawa) kebenaran. Maka, sembahlah Allah dengan memurnikan ketaatan kepadanya. Ingatlah, hanya kepunyaan Allahlah agama yang bersih (dari syirik)....”
(az-Zumar [39]: 2-3)

Rahasia Kekebalan Tubuh

SEPERTI APAKAH ORANG YANG BENAR ITU?

Allah memerintahkan kepada orang-orang beriman untuk hidup sebagai orang yang teguh dan ikhlas kepada Allah dalam agama mereka.

"Kecuali orang-orang yang tobat dan mengadakan perbaikan dan berpegang teguh pada (agama) Allah dan tulus ikhlas (mengerjakan) agama mereka karena Allah. Maka mereka itu adalah bersama-sama orang yang beriman dan kelak Allah akan memberikan kepada orang-orang yang beriman pahala yang besar." (an-Nisaa` [4]: 146)

Seorang manusia menjadi bersih hatinya jika ia teguh karena Allah, mengabdikan hidupnya untuk mendapatkan keridhaan-Nya dengan menyadari bahwa tidak ada penuhanan kecuali kepada Allah, dan tak pernah menyerah dalam keimanan kepada Allah, apa pun yang terjadi. Allah memerintahkan di dalam Al-Qur`an sebagai berikut.

"... Barangsiapa yang berpegang teguh kepada (agama) Allah maka sesungguhnya ia telah diberi petunjuk kepada jalan yang lurus." (Ali Imran [3]: 101)

Dalam agama, ikhlas kepada Allah berarti berusaha mendapatkan keridhaan Allah dan kepuasan-Nya tanpa mengharapkan keuntungan pribadi lainnya. Allah juga telah menekankan pentingnya hal ini di dalam ayat lainnya. Ia telah menunjukkan bahwa agama hanya dapat dijalankan dalam sikap berikut.

"Padahal mereka tidak disuruh kecuali supaya menyembah Allah dengan memurnikan ketaatan kepada-Nya dalam (menjalankan) agama dengan lurus, dan supaya mereka mendirikan shalat dan menunaikan zakat; dan yang demikian itulah agama yang lurus." (al-Bayyinah [98]: 5)

Dalam perbuatan dan ibadahnya, seorang mukmin sejati tidak pernah berusaha untuk mendapatkan cinta, kepuasan, penghargaan, perhatian, dan pujian dari siapa pun kecuali Allah. Adanya keinginan untuk mendapatkan semua itu dari manusia adalah tanda bahwa ia gagal menghadapkan wajahnya kepada Allah dengan keikhlasan dan kesucian. Dalam kenyataan, kita sering menemukan orang yang "melakukan perbuatan-perbuatan baik atau melakukan ibadah untuk tujuan-tujuan lain selain mendapatkan keridhaan Allah". Sebagai contoh, ada orang yang menyombongkan diri karena menolong kaum miskin atau bermaksud mendapatkan kehormatan saat ia melakukan perintah agama yang penting, seperti shalat. Orang-orang yang mendirikan shalat, melakukan kebaikan supaya terlihat, disebutkan di dalam Al-Qur`an,

"Hai orang-orang beriman, janganlah kamu menghilangkan (pahala) sedekahmu dengan menyebut-nyebutnya dan menyakiti (perasaan si penerima), seperti orang yang menafkahkan hartanya karena riya kepada manusia dan dia tidak beriman kepada Allah dan hari kemudian. Maka perumpaan orang itu seperti batu licin yang di atasnya ada tanah, kemudian batu itu ditimpa hujan lebat, lalu menjadilah dia bersih (tidak bertanah). Mereka tidak menguasai sesuatu pun dari apa yang mereka usahakan; dan Allah tidak memberi petunjuk kepada orang-orang yang kafir." (al-Baqarah [2]: 264)

Siapa saja yang menginginkan supaya dirinya terlihat menonjol, sebenarnya ia mencari keridhaan orang lain, bukan Allah. Seorang mukmin sejati harus benar-benar cermat menghindarkan dirinya untuk pamer saat menolong orang lain, bertingkah laku baik, beribadah, ataupun berkorban. Satu-satunya tujuan orang yang ikhlas beriman kepada Allah hanyalah mendapatkan keridhaan Allah. Al-Qur`an juga menekankan bagaimana para nabi menjalankan ritual-ritual keagamaan demi keridhaan Allah dan tidak pernah mengharapkan balasan ataupun keuntungan pribadi. Kalimat berikut diucapkan oleh Nabi Hud a.s. kepada kaumnya untuk meyakinkan kebenaran ini.

"Hai kaumku, aku tidak meminta upah kepadamu bagi seruanku ini. Upahku tidak lan hanyalah dari Allah yang telah menciptakanku. Maka tidakkah kamu memikirkan(nya)?" (Hud [11]: 51)

Seorang mukmin tidak pernah berusaha mendapatkan keridhaan siapa pun selain Allah. Ia tahu pasti bahwa Allahlah yang memiliki dan mengenggam semua hati dan bahwa semua manusia akan ridha hanya jika Dia ridha. Lebih jauh, tidak ada pujian apa pun di dunia ini yang akan menyelamatkan dirinya di akhirat. Pada hari pembalasan, setiap orang akan berdiri sendiri di hadapan Allah dan ditanyai atas setiap perbuatannya. Pada hari itu, keimanan, kesalehan, keikhlasan, dan kepatuhan akan memainkan peran yang penting. Nabi Muhammad saw. mengingatkan orang-orang beriman akan pentingnya keikhlasan,

"Allah menerima perbuatan yang dilakukan secara murni karena Allah dan bertujuan untuk mencari keridhaan-Nya." 1

Berpaling kepada Allah dengan Penyesalan dan Keikhlasan dalam Niat dan Perbuatan

Allah mengatakan kepada para mukmin sejati tentang keimanan yang murni,

"Dengan kembali bertobat kepada-Nya dan bertaqwalah kepada-Nya serta dirikanlah shalat dan janganlah kamu termasuk orang-orang yang mempersekutukan Allah." (ar-Ruum [30]: 31)

Allah meminta kita untuk memperhatikan ayat lain yang menyatakan bahwa jalan yang benar untuk diikuti adalah jalan yang dilalui oleh para nabi dan orang-orang yang saleh.

"... dan ikutilah jalan orang yang kembali kepada-Ku, kemudian hanya kepada-Kulah kembalimu, maka Kuberitakan kepadamu apa yang telah kamu kerjakan." (Luqman [31]: 15)

Berpaling kepada Allah dengan pengabdian sepenuh hati berarti mencintai-Nya dengan sebenar-benar cinta, sehingga seseorang tidak dapat menjauh dari keimanan, pengabdian, dan kesetiaan dalam kondisi apa pun, dan memiliki rasa takut kepada-Nya dan hati-hati menjaga agar tidak kehilangan keridhaan-Nya. Dengan demikian, setiap orang yang beriman dan tunduk patuh kepada Allah akan mendirikan shalat dan mengerjakan amalan lainnya untuk mendapatkan keridhaan-Nya. Sebagai kesimpulan dalam hal ini, yang merupakan dasar penyucian diri, seorang mukmin sejati adalah, "Orang-orang yang beriman dan mengerjakan amal-amal saleh dan merendahkan diri kepada Tuhan mereka...." (Hud [11]: 23)

Allah memerintahkan orang-orang beriman untuk menunaikan perintah-Nya dan melakukan ibadah yang telah diuraikan di dalam Al-Qur`an, dengan penuh kepatuhan, keikhlasan, dan hati yang dimurnikan hanya untuk-Nya. Dalam sebuah ayat dikisahkan bagaimana Allah mengingatkan Maryam a.s. untuk mematuhi-Nya dengan pengabdian sepenuh hati,

"Hai Maryam, taatlah kepada Tuhanmu, sujud dan rukuklah bersama orang-orang yang rukuk." (Ali Imran [3]: 43)

Hal ini juga dinyatakan oleh Nabi saw., "Kebaikan dan kenikmatan adalah bagi orang yang menyembah Tuhan-Nya dengan sebaik-baik kepatuhan dan melayani Tuhannya dengan tulus ikhlas." 2 (HR Imam Bukhari)

Allah juga memberikan kabar gembira bahwa mereka yang menaati-Nya dengan pengabdian sepenuh hati dan mematuhi perintah-Nya dengan ketundukan, akan diberi ganjaran yang berlipat ganda.

"Dan barangsiapa di antara kamu sekalian (istri-istri Nabi) tetap taat kepada Allah dan Rasul-Nya dan mengerjakan amal yang saleh, niscaya Kami memberikan kepadanya pahala dua kali lipat dan Kami sediakan baginya rezeki yang mulia." (al-Ahzab [33]: 31)

Karakter mukmin yang sejati-sebagaimana disebutkan dalam ayat di bawah ini-dicontohkan dengan sangat baik oleh para nabi untuk mengingatkan manusia,

"Orang-orang yang sabar, yang benar, yang tetap taat, yang menafkahkan hartanya (di jalan Allah), dan yang memohon ampun di waktu sahur." (Ali Imran [3]: 17)

Al-Qur`an berisi banyak ayat yang menekankan fakta bahwa para nabi adalah orang yang berpaling kepada Allah dengan pengabdian yang tulus. Mereka adalah hamba-hamba-Nya yang suci. Beberapa contohnya adalah sebagai berikut.

"Sesungguhnya, Ibrahim adalah seorang imam yang dapat dijadikan teladan lagi patuh kepada Allah dan hanif. Dan sekali-kali bukanlah dia termasuk orang-orang yang mempersekutukan (Tuhan)." (an-Nahl [16]: 120)

"Dan ingatlah hamba-hamba Kami: Ibrahim, Ishaq, Ya'qub yang mempunyai perbuatan-perbuatan yang besar dan ilmu-ilmu yang tinggi. Sesungguhnya, Kami telah menyucikan mereka dengan (menganugerahkan kepada mereka) akhlaq yang tinggi yaitu selalu mengingatkan (manusia) kepada negeri akhirat." (Shaad [38]: 45-46)

"Sesungguhnya, Ibrahim itu benar-benar seorang yang penyantun lagi penghiba dan suka kembali kepada Allah." (Hud [11]: 75)

"Dan ceritakanlah (hai Muhammad kepada mereka), kisah Musa di dalam Al-Kitab (Al-Qur`an) ini. Sesungguhnya, ia adalah seorang yang dipilih dan seorang rasul dan nabi." (Maryam [19]: 51)

"Dan (ingatlah) Maryam putri Imran yang memelihara kehormatannya, maka Kami tiupkan ke dalam rahimnya sebagian dari roh (ciptaan) Kami; dan dia membenarkan kalimat Tuhannya dan kitab-kitab-Nya; dan adalah dia termasuk orang-orang yang taat." (at-Tahrim [66]: 12)

Percaya kepada Allah dengan Menunjukkan Pengabdian yang Tinggi

Orang-orang yang beriman yang mencapai tingkat kesucian yang didefinisikan dalam Al-Qur`an, yakin kepada Allah "dengan menunjukkan rasa khidmat yang mendalam". Ini berarti mereka mengerti akan kebesaran dan kekuatan Allah. Karenanya, ia merasakan cinta yang mendalam, pengabdian yang murni, dan rasa takut, dengan tidak pernah meninggalkan kesempatan untuk mendapatkan keridhaan-Nya demi keuntungan duniawi. Keikhlasan adalah mengetahui bahwa tidak ada keuntungan duniawi, kecil ataupun besar, yang dapat menjadi lebih penting daripada mendapatkan ridha dan menjalankan perintah-Nya. Di dalam Al-Qur`an, kualitas orang-orang yang benar itu dijelaskan sebagai berikut.

"... mereka tidak menukarkan ayat-ayat Allah dengan harga yang sedikit...." (Ali Imran [3]: 199)

Sebagaimana didefinisikan di dalam Al-Qur`an, orang-orang yang benar tak pernah membuat perhitungan dalam menjalankan perintah Allah dan larangan-Nya, tak peduli apa pun kondisinya, sesuai dengan apa yang diminta ayat Al-Qur`an tersebut. Semua rasa takut yang penuh khidmat dan pengabdian mendalam yang dirasakan jauh di dalam hati seseorang, menjauhkan dirinya dari sikap dan perbuatan yang tidak disukai oleh Allah, dan juga mendorong seseorang untuk lebih bersemangat untuk menyerap keseluruhan moralitas yang diridhai oleh Allah. Di dalam Al-Qur`an, rasa takut yang ditunjukkan oleh orang-orang beriman kepada Allah disebutkan dalam ayat berikut.

"Dan orang-orang yang menghubungkan apa-apa yang Allah perintahkan supaya dihubungkan, dan mereka takut kepada Tuhannya dan takut kepada hisab yang buruk." (ar-Ra'd [13]: 21)

Di dalam ayat lainnya, orang-orang beriman disebutkan sebagai orang yang memiliki pengabdian yang penuh khidmat kepada Allah dan semakin bertambah ketika mereka mendengar ayat-ayat Allah,

"Katakanlah, 'Berimanlah kamu kepada-Nya atau tidak usah beriman (sama saja bagi Allah).' Sesungguhnya, orang-orang yang diberi pengetahuan sebelumnya apabila Al-Qur`an dibacakan kepada mereka, mereka menyungkur atas muka mereka sambil bersujud. Dan mereka berkata, 'Mahasuci Tuhan kami; sesungguhnya janji Tuhan kami pasti dipenuhi.' Dan mereka menyungkur atas muka mereka sambil menangis dan mereka bertambah khusyuk." (al-Israa` [17]: 107-109)

Pengabdian penuh khidmat telah dideskripsikan di dalam Al-Qur`an sebagai sebuah contoh bagi orang-orang beriman,

"... Sesungguhnya, mereka adalah orang-orang yang selalu bersegera dalam (mengerjakan) perbuatan-perbuatan yang baik dan mereka berdo'a kepada Kami dengan harap dan cemas. Dan mereka adalah orang-orang yang khusyuk kepada Kami." (al-Anbiyaa` [21]: 90)

Hal lain yang disebutkan dalam ayat yang sama adalah bahwa orang-orang beriman yang ikhlas itu berlomba-lomba dalam mengerjakan amal baik untuk mendapatkan keridhaan Allah. Orang-orang ini berjuang terus-menerus-hingga batas kekuatan dan yang mereka miliki-agar berhasil mendapatkan keridhaan, rahmat, kasih sayang, dan surga Allah.

Patuh Mengabdi kepada Allah

Allah menggarisbawahi pentingnya kualitas ketundukan bagi orang beriman,

"Katakanlah (hai orang-orang mukmin), 'Kami beriman kepada Allah dan apa yang diturunkannya kepada kami, dan apa yang diturunkan kepada Ibrahim, Ismail, Ishaq, Ya'qub, dan anak cucunya, dan apa yang diberikan kepada Musa dan Isa serta apa yang diberikan kepada nabi-nabi dari Tuhannya. Kami tidak membeda-bedakan seorang pun di antara mereka dan kami hanya tunduk patuh kepada-Nya.'" (al-Baqarah [2]: 136)

Keikhlasan sejati membutuhkan ketundukan dengan penyerahan total kepada Allah. Akan tetapi, ketundukan ini haruslah tidak bersyarat. Seseorang yang ridha kepada ketentuan Allah, tetapi hanya bersyukur dan berserah diri kepada Allah dalam kondisi tertentu saja, tidak dapat dikatakan berserah diri jika ia menjadi pemberontak dan tidak patuh saat kondisinya berubah. Sebagai contoh, orang yang memiliki hubungan bisnis yang baik dan mendapatkan sejumlah uang. Ia sering kali mengatakan bahwa Allahlah yang mengizinkan kondisi kekayaan dan keberuntungannya. Tetapi saat segalanya memburuk, ia tiba-tiba berbalik dan melupakan kepatuhannya kepada Allah. Sifatnya tiba-tiba berubah dan ia mulai mengeluh terus-menerus dan mengatakan bahwa ia adalah orang yang baik, bahwa ia tidak seharusnya mendapat musibah, dan ia tidak mengerti sama sekali mengapa segalanya terjadi demikian buruk. Ia bahkan melewati batas dan mulai menyalahkan Allah dengan melupakan bahwa takdir selalu berjalan sesuai dengan apa yang terbaik. Ia mungkin saja bertanya-tanya pada dirinya akan pertanyaan yang tidak ada hubungannya, seperti: mengapa segala sesuatunya berjalan seperti ini? mengapa semua ini terjadi pada saya?

Memercayai Allah tanpa mempedulikan apakah yang terjadi pada diri kita itu baik atau buruk, atau apakah kejadian itu tampaknya menolong atau menjatuhkan, adalah sangat bernilai di mata Allah. Meskipun hanya dengan apa yang tampak dari luar, seseorang haruslah tunduk dengan menyadari bahwa segala sesuatu diciptakan dengan kebaikan dan kebijaksanaan.

"Jika kamu (pada Perang Uhud) mendapat luka, maka sesungguhnya kaum (kafir) itu pun (pada Perang Badar) mendapat luka yang serupa. Dan masa (kejadian dan kehancuran) itu, Kami pergilirkan di antara manusia (agar mereka mendapat pelajaran); dan supaya Allah membedakan orang-orang yang beriman (dengan orang-orang kafir) dan supaya sebagian kamu dijadikan-Nya (gugur sebagai) syuhada. Dan Allah tidak menyukai orang-orang yang zalim." (Ali Imran [3]: 140)

Jadi, semua kesulitan dan masalah itu terjadi sebagai cobaan untuk menentukan siapa yang tetap teguh dalam kesucian diri dan ketundukan kepada Allah.

Mereka yang percaya dengan tulus ikhlas tidak pernah meragukan kebaikan yang tak terbatas atas apa yang terjadi dan selalu percaya kepada Allah dalam kepatuhan total. Mereka menyadari bahwa ini adalah semata-mata ujian. Keimanan mereka tidaklah bersyarat. Keimanan yang teguh dan kuatlah yang mengelilingi segala macam kesulitan yang dihadapi seseorang. Mereka menyerahkan diri kepada Allah tanpa mencari balasan duniawi. Di dalam Al-Qur`an, sikap yang telah ditetapkan atas mukmin sejati untuk kepasrahan total kepada Allah ini telah ditekankan sebagai berikut.

"Ketika Tuhannya berfirman kepadanya, 'Tunduk patuhlah!' Ibrahim menjawab, 'Aku tunduk patuh kepada Tuhan semesta alam.'" (al-Baqarah [2]: 131)

Dalam ayat lainnya, Allah mengatakan bahwa agama yang paling mulia adalah agama yang diserap oleh mereka yang menyerahkan diri kepada Allah dan hanya percaya kepada-Nya. Allah menggarisbawahi pentingnya kepatuhan yang tidak bersyarat ini,

"Dan siapakah yang lebih baik agamanya daripada orang yang ikhlas menyerahkan dirinya kepada Allah, sedang dia pun mengerjakan kebaikan, dan dia mengikuti agama Ibrahim yang lurus? Dan Allah mengambil Ibrahim menjadi kesayangannya." (an-Nisaa` [4]: 125)

Nabi saw. juga mengatakan hal yang sama, "... Orang paling beruntung yang akan memiliki syafaatku di hari perhitungan adalah orang-orang yang mengatakan, 'Tak ada sesuatu pun yang layak disembah selain Allah,' tulus dari dalam hatinya." 3

Berpaling kepada Allah Tak Hanya di Saat Sulit, tetapi dalam Setiap Detik Kehidupan

Selama hidupnya, sebagian orang telah gagal merenungkan tentang Allah yang telah menciptakan mereka dan yang telah mencurahkan keberkahan dunia kepada mereka. Sebagaimana segala sesuatu terungkap dalam kehidupan, mereka cederung melupakan bahwa mereka sebenarnya merupakan makhluk yang lemah dan membutuhkan kasih sayang Allah. Allah adalah satu-satunya kekuatan yang dapat memastikan keberkahan-keberkahan itu dan mengatur segalanya.

Akan tetapi, kenyataan bahwa mereka begitu ceroboh bukanlah berdasar pada keingkaran mereka, melainkan lebih kepada kenyataan bahwa mereka benar-benar tidak bersyukur dan sombong kepada Allah. Bukti yang paling jelas adalah bahwa mereka selalu berpaling kepada Allah dan segera memohon bantuan-Nya saat mereka menghadapi penderitaan atau kesulitan. Mereka yang sebelumnya mengingkari Allah, tiba-tiba mulai beribadah kepada-Nya dan menjadi hambanya yang beriman dan penuh pengabdian.

Allah berkata benar dalam ayat,

"Dan apabila manusia disentuh oleh suatu bahaya, mereka menyeru Tuhannya dengan kembali bertobat kepada-Nya, kemudian apabila Tuhan merasakan kepada mereka barang sedikit rahmat dari-Nya, tiba-tiba sebagian dari mereka mempersekutukan Tuhannya, sehingga mereka mengingkari akan rahmat yang telah Kami berikan kepada mereka. Maka bersenang-senanglah kamu sekalian kelak kamu akan mengetahui (akibat perbuatanmu)." (ar-Ruum [30]: 33-34)

Sebagaimana disebutkan dalam ayat ini, sesaat mereka membelakangi Allah bukan karena mereka tidak menyadari kekuasaan Allah atau karena tidak mampu memahami bahwa mereka harus menyembah Allah, tetapi karena mereka sombong. Mereka lupa bagaimana seharusnya mereka berlabuh kepada Allah serta memohon pertolongan-Nya dengan tulus dan penuh harap. Mereka kemudian segera kembali kepada keingkaran setelah Allah mencabut kesulitan mereka. Dengan kata lain, mereka berbuat dengan tulus ikhlas hanya saat menghadapi masalah, tetapi mereka tidak ikhlas ketika masalah itu dicabut oleh Allah. Al-Qur`an memberikan contoh orang-orang yang demikian,

"Dialah Tuhan yang menjadikan kamu dapat berjalan di daratan, (berlayar) di lautan. Sehingga apabila kamu berada di dalam bahtera, dan meluncurlah bahtera itu membawa orang-orang yang ada di dalamnya dengan tiupan angin yang baik, dan mereka bergembira karenanya, datanglah angin badai, dan (apabila) gelombang dari segenap penjuru menimpanya, dan mereka yakin bahwa mereka telah terkepung (bahaya), maka mereka berdo'a kepada Allah dengan mengikhlaskan ketaatan kepada-Nya semata-mata. (Mereka berkata), 'Sesungguhnya, jika Engkau menyelamatkan kami dari bahaya ini, pastilah kami akan termasuk orang-orang yang bersyukur.' Maka setelah Allah menyelamatkan mereka, tiba-tiba mereka membuat kezaliman di muka bumi tanpa (alasan) yang benar. Hai manusia, sesungguhnya (bencana) kezalimanmu akan menimpa dirimu sendiri; (hasil kezalimanmu) itu hanyalah kenikmatan hidup duniawi, kemudian kepada Kamilah kembalimu, lalu kami kebarkan kepadamu apa yang telah kamu kerjakan." (Yunus [10]: 22-23)

Sekali saja mereka dapat mengambil bentuk tingkah laku yang lebih tulus jika mereka mau berjanji bahwa mereka akan benar-benar menjadi mukmin sejati, Allah segera menolong mereka. Akan tetapi, setelah mereka mendapatkan pertolongan Allah, mereka berpaling dari-Nya. Allah menyatakan bahwa kedurhakaan ini akan menghancurkan mereka. Ia memberi peringatan kepada mereka akan nasib yang akan mereka terima.

Orang-orang yang suci hatinya, mereka berpaling kepada Allah dengan hati yang terbuka, tak ada perbedaan di dalam sikap dan tingkah laku mereka, baik di waktu sulit maupun lapang. Hal ini karena mereka menyadari sepenuhnya akan kekuatan absolut Allah. Mereka selalu hidup dengan rasa takut dan mengabdi kepada Allah dengan pengabdian sepenuh hati yang tak terbagi. Allah menyatakan bahwa di hari akhir nanti, tidaklah sama balasannya antara orang-orang yang berbuat sesuatu dengan tulus hanya saat mereka menghadapi kesulitan dan orang-orang menyucikan dirinya serta berjuang sepanjang hidup mereka. Mukmin sejati akan dibalas dengan surga, sedangkan yang lainnya akan dihukum dengan neraka. Ayat berikut terkait dengan hal ini.

"Dan apabila manusia itu ditimpa kemudharatan, dia memohon (pertolongan) kepada Tuhannya dengan kembali kepada-Nya; kemudian apabila Tuhan memberikan nikmat-Nya kepadanya lupalah di akan kemudharatan yang pernah dia berdo'a (kepada Allah) untuk (menghilangkannya) sebelum itu, dan dia mengada-adakan sekutu-sekutu bagi Allah untuk menyesatkan (manusia) dari jalan-Nya. Katakanlah, "Bersenang-senanglah dengan kekafiranmu itu sementara waktu; sesungguhnya kamu termasuk penghuni neraka.' (Apakah kamu, hai orang musyrik, yang lebih beruntung) ataukah orang yang beribadah di waktu-waktu malam dengan sujud dan berdiri, sedang ia takut kepada (azab) akhirat dan mengharapkan rahmat Tuhannya? Katakanlah, 'Adakah sama orang-orang yang mengetahui dengan orang-orang yang tidak mengetahui?' Sesungguhnya, orang yang berakallah yang dapat menerima pelajaran." (az-Zumar [39]: 8-9)

Tidak Pernah Enggan dalam Mengabdi dan Beribadah kepada Allah

Allah berfirman,

"Di antara manusia ada yang mengatakan, 'Kami beriman kepada Allah dan Hari kemudian,' padahal mereka itu sesungguhnya bukan orang-orang yang beriman. Mereka hendak menipu Allah dan orang-orang yang beriman, padahal mereka hanya menipu dirinya sendiri sedang mereka tidak sadar." (al-Baqarah [2]: 8-9)

Mereka adalah orang-orang yang memiliki keingkaran di hati, meskipun mereka berada di antara mukmin sejati, beribadah bersama mereka, serta menjalin hubungan dengan mereka. Salah satu ciri yang membedakan mereka dari orang-orang beriman kepada Allah adalah bahwa mereka enggan untuk mengabdi dan beribadah kepada-Nya. Orang-orang beriman adalah laki-laki dan perempuan yang tulus melabuhkan keimanan yang mendalam kepada Allah, yang berpaling kepada-Nya dengan tulus, dan yang menyembah-Nya dengan cinta dan kepatuhan. Dalam ayat lain, Allah menggambarkan balasan yang menanti di hari akhir atas sikap tersebut dan Dia menghadirkan para malaikat sebagai contoh bagi manusia,

"Almasih sekali-kali tidak enggan menjadi hamba bagi Allah, dan tidak (pula enggan) malaikat-malaikat yang terdekat (kepada Allah). Barangsiapa yang enggan dari menyembah-Nya dan menyombongkan diri, nanti Allah akan mengumpulkan mereka semua kepada-Nya." (an-Nisaa` [4]: 172)

Sebagaimana disebutkan di dalam ayat ini, salah satu ciri keikhlasan dan kebajikan adalah dengan tidak pernah merasa enggan dalam mengabdi dan beribadah kepada Allah. Orang-orang beriman selalu ingin beribadah kepada Allah dalam situasi apa pun. Karena itulah, mereka tidak pernah kehilangan semangat, sekalipun mereka dipaksa untuk mengorbankan hidup dan kekayaan mereka atau menghadapi kesulitan dan kedukaan.

Nabi Muhammad saw. mengingatkan orang-orang beriman akan pentingnya keteguhan dalam menyembah Allah, "Kerjakanlah kebaikan dengan benar, tulus, dan utuh. Dan sembahlah Allah di waktu siang dan malam, dan selalu mengambil jalan pertengahan untuk mencapai tujuanmu (surga)." 4

Al-Qur`an memberikan banyak contoh tentang akhlaq mulia, yang mengungkapkan usaha-usaha yang dilakukan oleh orang-orang beriman ini. Sebagai contoh, ada orang-orang yang berulang-ulang meminta Nabi saw. agar mereka dapat ikut serta berperang, tetapi akhirnya mereka tidak dapat ikut serta. Disebutkan juga tentang mereka yang kembali setelah gagal menemukan apa pun untuk dibelanjakan. Meski orang-orang ini pasti menyadari bahwa mereka akan menghadapi banyak kerugian dalam perang: risiko terbunuh, terluka, dan menderita, mereka tetap ingin ikut serta semata-mata karena keimanan yang tulus serta kesucian diri mereka. Al-Qur`an mengabadikan orang-orang seperti ini dalam ayat,

"Dan tiada (pula dosa) atas orang-orang yang apabila mereka datang kepadamu, supaya kamu memberi mereka kendaraan, lalu kamu berkata, 'Aku tidak memperoleh kendaraan untuk membawamu,' lalu mereka kembali, sedang mata mereka bercucuran air mata karena kesedihan, lantaran mereka tidak memperoleh apa yang akan mereka nafkahkan." (at-Taubah [9]: 92)

Al-Qur`an juga mengabarkan contoh-contoh mereka yang berada dalam situasi yang sama, tetapi segan melayani dan mengabdi kepada Allah, agar orang-orang beriman menyadari perbedaan antara dua macam orang. Ayat berikut ini menyatakan,

"Sesungguhnya, jalan (untuk menyalahkan) hanyalah terhadap orang-orang yang meminta izin kepadamu, padahal mereka itu orang-orang yang kaya. Mereka rela berada bersama-sama orang-orang yang tidak ikut berperang dan Allah telah mengunci mata hati mereka, maka mereka tidak mengetahui (akibat perbuatan mereka). Mereka (orang-orang munafik) mengemukakan uzurnya kepadamu dengan nama Allah, apabila kamu telah kembali kepada mereka (dari medan perang). Katakanlah, 'Janganlah kamu mengemukakan uzur; kami tidak percaya lagi kepadamu, (karena) sesungguhnya Allah telah memberitahukan kepada kami di antara perkabaran-perkabaran (rahasia-rahasia)mu. Dan Allah serta Rasul-Nya akan melihat pekerjaanmu, kemudian kamu dikembalikan kepada Yang Mengetahui yang gaib dan yang nyata, lalu Dia memberitakan kepadamu apa yang telah kamu kerjakan.'" (at-Taubah [9]: 93-94)

Kebalikan dari mukmin yang sejati, mereka adalah orang yang menyatakan dengan lidah mereka bahwa mereka menyembah Allah dan bahwa mereka mematuhi Nabi saw., tetapi mereka meminta untuk tidak dilibatkan dalam peperangan walaupun mereka berkecukupan dari segi harta dan kekayaan. Mereka yang menolak untuk ikut serta dalam peperangan saat kaum muslimin menghadapi kesulitan yang besar, menunjukkan keberanian yang memalukan di hadapan Allah. Kondisi yang sama juga dapat terjadi pada kasus yang lainnya. Haruslah diingat bahwa di dalam ayat-ayat Al-Qur`an, Tuhan kita menunjukkan bahwa hati orang-orang yang lebih memilih untuk menyimpan harta mereka daripada melakukan sesuatu yang dapat membawa mereka kepada keridhaan Allah dan menolong serta menyokong saudara mereka seislam, sudah terkunci.

Keikhlasan Perlu Dimurnikan

Salah satu ciri yang paling penting yang ada pada diri mukmin yang sejati dan ikhlas adalah bahwa ia dengan tulus ingin dan berusaha untuk menyucikan dirinya dari segala jenis tingkah laku dan akhlaq yang dilarang oleh Al-Qur`an demi memperoleh keridhaan Allah. Manusia diciptakan cenderung untuk berbuat salah, namun Allah menyatakan dalam ayat terpisah bahwa Dia telah melengkapi jiwa manusia tidak hanya terbatas dengan dosa dan kejahatan, tetapi juga dengan cara-cara untuk menghindarinya.

"Dan jiwa serta penyempurnaannya (ciptaannya), maka Allah mengilhamkan kepada jiwa itu (jalan) kefasikan dan ketaqwaannya, sesungguhnya beruntunglah orang yang menyucikan jiwa itu, dan sesungguhnya merugilah orang yang mengotorinya." (asy-Syams [91]: 7-10)

Dengan rasa takut kepada Allah, setiap mukmin sejati ingin selalu menyucikan diri dari sisi jahat jiwanya. Ia berusaha untuk mendapatkan keagungan ahklaq sebagaimana yang dijelaskan di dalam Al-Qur`an, dengan menggunakan kesadaran dan kecerdasannya dengan sebenar-benarnya. Usaha serius apa pun yang dilakukan oleh seseorang yang tulus hati menginginkan kesucian diri, adalah tanda keimanan sejati dan kesuciannya.

Hanya orang yang memiliki keimanan yang mutlak pada Allah dan hari akhirlah yang akan berusaha menghilangkan sisi jahat jiwanya. Sebaliknya, orang yang tidak benar-benar percaya kepada Allah dan hari akhir akan menafikan adanya sisi jahat dalam jiwanya dan berusaha menutupinya dari orang lain. Ia berharap tak akan ada yang mengetahui perbuatan jahatnya. Akan tetapi, Allahlah yang paling tahu lahir dan batin setiap orang. Allah paling tahu rahasia yang paling rahasia. Pada hari pembalasan, semua perbuatan yang dilakukan oleh setiap manusia akan terungkap. Mukmin yang ikhlas yang menyadari hal ini akan ditolong oleh usaha mereka melawan hawa nafsu. Di dalam Al-Qur`an, gambaran usaha mereka dipaparkan sebagai berikut.

"Janganlah kamu bersembahyang dalam masjid itu selama-lamanya. Sesungguhnya, masjid yang didirikan atas dasar taqwa (masjid Quba), sejak hari pertama adalah lebih patut kamu bersembahyang di dalamnya. Di dalamnya ada orang-orang yang ingin membersihkan diri. Dan Allah menyukai orang-orang yang bersih." (at-Taubah [9]: 108)

Berusaha Bersama-sama dan Melakukan Perbuatan Baik Terus-menerus

Di dalam ayat berikut, Allah menyatakan bahwa perbuatan baik yang dilakukan terus-menerus adalah lebih baik ganjarannya di sisi Allah.

"Harta dan anak-anak adalah perhiasan kehidupan dunia, tetapi amalan-amalan yang kekal lagi saleh adalah lebih baik pahalanya di sisi Tuhanmu serta lebih baik untuk menjadi harapan." (al-Kahfi [18]: 46)

Perbuatan tersebut juga merupakan tanda keikhlasan dan kesucian seseorang. Sebagian orang dapat melakukan perbuatan baik, tetapi bukan karena mereka takut kepada Allah, melainkan ingin mendapatkan kehormatan dan pujian di mata manusia. Sebagai contoh, seseorang yang mengirimkan barang-barang dan pakaiannya untuk orang-orang yang kehilangan tempat tinggal karena gempa bumi. Ia mungkin saja membantu tetangganya, atau bersikap baik, sayang, dan baik budi. Ia mungkin juga ramah, lembut, dan memahami karyawannya. Ia mungkin hormat dan penuh toleransi kepada orang yang lebih tua. Jika perlu, ia bisa saja mengorbankan dirinya, ikut serta dalam kegiatan kemanusiaan. Semua itu adalah perbuatan yang baik. Bagaimanapun juga, apa yang benar-benar penting adalah keteguhan dan kesabaran yang ditunjukkan saat melakukan perbuatan tersebut. Sepanjang hidupnya, setiap muslim yang telah menyucikan dirinya harus membantu siapa pun yang membutuhkan, tanpa memperhatikan pendapat orang lain tentang dirinya. Usaha-usaha yang dilakukan hanya untuk mendapatkan keridhaan Allah ini juga dilaksanakan untuk membuktikan tingkat keikhlasan mereka. Bagaimanapun juga, jika orang tersebut gagal membawa dirinya kepada ajaran moral yang disebutkan di atas dan untuk bersikap dalam sikap pengabdian dan pengorbanan diri yang sama, kesucian yang akan didapatnya saat melakukan perbuatan lain akan mudah hilang.

Demikian pula, ada sebagian orang dalam masyarakat jahil yang mampu melakukan perbuatan baik, bahkan meski mereka tidak percaya kepada Allah. Akan tetapi, mereka melakukan perbuatan tersebut bukan karena rasa takut mereka kepada Allah atau dalam harapan mereka akan hari akhirat. Mereka bertujuan untuk mendapatkan balasan dan keuntungan dunia, besar maupun kecil. Sebagai contoh, mereka mungkin membantu korban gempa bumi hanya untuk membuang barang-barang mereka yang sudah tak terpakai. Begitu pula, rasa hormat yang ditunjukkan terhadap orang yang lebih tua mungkin hanya semata-mata karena pengaruh tradisi budaya. Demikian pula, ia mungkin saja memperlakukan karyawannya begitu ramah hanya untuk membuat mereka lebih giat bekerja dan menghasilkan pendapatan yang lebih. Ia mungkin memberikan bantuannya untuk menolong organisasi kemanusiaan untuk mendapatkan kehormatan dan harga diri dalam masyarakat. Untuk dapat memastikan bahwa perbuatan-perbuatan tersebut dilakukan karena rasa takutnya kepada Allah dan ajaran akhlaq mulia yang diperintahkan Allah, orang tersebut harus menggunakan upaya yang sama dalam setiap detik kehidupannya dan terus-menerus bersikap sesuai dengan prinsip Al-Qur`an. Pentingnya berpaling kepada Allah setiap pagi dan petang, terus-menerus setiap hari, ditekankan dalam ayat,

"Dan bersabarlah kamu bersama-sama dengan orang-orang yang menyeru Tuhannya di pagi dan senja hari dengan mengharapkan keridhaan-Nya; dan janganlah kedua matamu berpaling dari mereka (karena) mengharapkan perhiasan kehidupan dunia ini; dan janganlah kamu mengikuti orang yang hatinya telah Kami lalaikan dari mengingati Kami, serta menuruti hawa nafsunya dan adalah keadaannya itu melewati batas." (al-Kahfi [18]: 28)

Jika seseorang dengan tulus meyakini keberadaan Allah dan hari akhir, ia tidak akan berbuat sebaliknya. Karena itu, ia tahu pasti bahwa ia bertanggung jawab akan setiap detik kehidupannya di dunia dan ia layak mendapatkan kehidupan yang abadi di surga-Nya hanya jika ia menjalani kehidupan dengan mengikuti keridhaan Allah. Ia bersegera melakukan perbuatan baik untuk mendapatkan ridha Allah dalam setiap perbuatan, perkataan, dan sikapnya. Dengan bertanya pada diri sendiri, "Apa yang dapat saya lakukan?", "Bagaimana seharusnya saya bersikap agar Allah ridha dan sayang?', "Sikap apa yang harus saya perbaiki agar tingkah laku saya lebih baik?", dan ia berusaha dengan sungguh-sungguh. Demikian pula disebutkan di dalam Al-Qur`an bahwa tingkah laku mereka yang berusaha, sebagaimana mereka seharusnya berusaha, diberi ganjaran yang besar. Dinyatakan dalam ayat,

"Barangsiapa menghendaki kehidupan sekarang (duniawi), maka Kami segerakan baginya di dunia itu apa yang Kami kehendaki bagi orang yang Kami kehendaki dan Kami tentukan baginya neraka Jahannam; ia akan memasukinya dalam keadaan tercela dan terusir. Dan barangsiapa yang menghendaki kehidupan akhirat dan berusaha ke arah itu dengan sungguh-sungguh sedang ia adalah mukmin, maka mereka itu adalah orang-orang yang usahanya dibalasi dengan baik." (al-Israa` [17]: 18-19)

Mengabdi dan Terus Berusaha Menjadi Orang yang Benar

Allah menekankan dalam ayat-ayat Al-Qur`an bahwa akhlaq Ilahiyah harus diaplikasikan ke dalam setiap bagian hidup seorang mukmin sejati. Seseorang harus hidup sebagai orang mukmin, berbicara dan berpikir sebagai seorang muslim. Sejak saat ia membuka matanya di pagi hari hingga saat ia tidur di malam hari. Ia harus berusaha menuju kesucian, berniat untuk selalu berlaku ikhlas dan jujur kepada Allah, dan selalu menggunakan kesadaran dan kemauannya dengan sebaik-baiknya hingga akhir nanti.

Sebagian orang berusaha untuk membatasi agama pada ritual-ritual tertentu. Mereka yakin bahwa kehidupan spiritual mereka harus dipisahkan dari kehidupan dunia. Entah bagaimana, mereka melihat ide tersebut logis dan masuk akal. Mereka mengingat Allah dan hari akhir hanya saat mereka melakukan shalat, puasa, bersedekah, atau ketika melakukan haji. Di lain waktu, mereka terbawa pada kerumitan urusan dunia. Mereka melupakan Allah dan balasan yang akan diterimanya di hari pembalasan. Mereka tidak peduli pada usaha untuk menggapai ridha Allah dan gagal berjuang hingga akhirnya.

Mereka tidak menyadari bahwa mereka juga diharapkan untuk berpikir agamis pada saat berjalan, makan, bekerja di kantor, berolah raga, berbicara dengan orang lain, melakukan transaksi, menonton televisi, berbicara tentang politik, mendengarkan musik, dan sebagainya. Saat mereka mengira bahwa hal-hal tersebut hanyalah masalah duniawi, mereka cenderung percaya bahwa rencana-rencana mereka pun seharusnya bersifat keduniawian. Akan tetapi, seseorang dapat menyempurnakan akhlaq sesuai dengan Al-Qur`an dan mendapat keikhlasan saat berhubungan dengan hal-hal tersebut di atas. Ia dapat menunjukkan perhatian dalam tugas-tugasnya dan penuh perhatian saat berbicara dengan orang lain, makan, berolah raga, bersekolah, bekerja, tengah membersihkan sesuatu, menonton TV, atau mendengarkan musik. Ia harus berusaha mendapatkan berkah Allah saat melakukan semua aktivitas tersebut.

Semua tingkah laku yang menjadikan Allah ridha dijelaskan secara rinci dalam banyak ayat Al-Qur`an. Banyak rincian tentang bagaimana berbuat adil dalam jual beli, tidak mengambil harta yang tidak halal, memberikan takaran dan timbangan yang tepat, dan sebagainya, telah dijelaskan di dalam Al-Qur`an. Ketika seseorang hidup dengan rasa takut kepada Allah dan melakukan perbuatan sesuai dengan ayat-ayat tersebut, ia melakukan jual beli untuk memenuhi keridhaan dan keikhlasan kepada Allah. Demikian pula, menahan diri dari perkataan kotor, tidak tinggal diam ketika orang lain menghina Al-Qur`an, dan berbicara dengan jujur dan bijaksana, semua itu adalah bagian dari akhlaq agung yang disebutkan di dalam Al-Qur`an. Karena itulah, seharusnya tidak ada seorang pun yang salah mengartikan bahwa agama hanyalah terdiri atas ritual-ritual agama dan bahwa keikhlasan hanya bisa didapatkan dengan melakukan ritual-ritual tersebut. Karena rumitnya kehidupan duniawi kita, manusia bertanggung jawab untuk terlibat dalam berbagai hal. Yang penting adalah bahwa seseorang harus selalu menempatkan Allah di dalam hatinya. Ia harus mencari keridhaan Allah di dalam setiap perbuatannya, tidak mengorbankan ajaran moral Al-Qur`an, serta menjaga kesuciannya.

Pandai Menguasai Diri, Ikhlas, dan Dapat Dipercaya

Seseorang yang secara konsisten berbuat ikhlas akan terlihat bersifat baik dan bersungguh-sungguh. Mereka yang hanya ingin mendapatkan keridhaan Allah dan tidak mencari balasan duniawi, tidak akan pernah menjadi orang yang palsu, penuh tipu daya, tidak ikhlas, dan tidak wajar. Ia bersikap baik, demikian pula perbuatan dan ucapannya. Hal ini karena ia tidak akan berusaha memengaruhi orang lain atau terlalu ambisius. Ia akan cepat disukai dan membuat orang lain merasa nyaman dengannya. Karena ia hanya ingin mendapatkan keridhaan Allah, ia menyadari sepenuhnya bahwa sifat-sifat menipu yang dilakukan untuk mendapatkan pengaruh pada orang lain akan merusak ketulusan hatinya. Ia akan merasa nyaman dan damai karena mengetahui bahwa Allah adalah satu-satunya teman baik dan satu-satunya pelindung.

Seseorang yang dengan teguh menjaga kesucian dan ketulusannya, berharap agar Allah akan menerima setiap perbuatannya sebagai orang yang saleh dan membalasnya dengan imbalan yang berlimpah, baik di dunia maupun di akhirat.
<< kembali
lanjut >>

1-Hadits Riwayat Abu Dawud dan an-Nasa`i dari Abu Umamah.
2-Hadits sahih riwayat Imam Bukhari.
3-Hadits sahih riwayat Imam Bukhari.
4-Hadits sahih Imam Bukhari

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Keikhlasan Dalam Telaan Al-Qur'an- Harun Yahya

Keikhlasan Dalam Telaah Al-Qur'an

“Sesungguhnya, Kami menurunkan kepadamu Kitab (Al-Qur`an) dengan (membawa) kebenaran. Maka, sembahlah Allah dengan memurnikan ketaatan kepadanya. Ingatlah, hanya kepunyaan Allahlah agama yang bersih (dari syirik)....”
(az-Zumar [39]: 2-3)

Rahasia Kekebalan Tubuh

TIPU DAYA SETAN UNTUK MENGHANCURKAN KEIKHLASAN ORANG-ORANG YANG BERIMAN

Hingga hari pembalasan, setan telah berjanji untuk menyesatkan manusia, untuk mengajak mereka ke dalam barisannya. Sebagaimana dinyatakan Allah, "Setan telah menguasai mereka lalu menjadikan mereka lupa mengingat Allah; mereka itulah golongan setan. Ketahuilah, bahwa sesungguhnya golongan setan itulah golongan yang merugi." (al-Mujaadalah [58]: 19) Setan telah berhasil membujuk mereka yang menafikan keberadaan Allah. Ia telah menjebak manusia dari segala sisi, membuat mereka lupa kepada Allah, dan memperoleh penghambaan yang mutlak dari mereka. Karena itulah, orang-orang ini masuk ke dalam barisan setan, sebagai makhluk yang mengajak orang lain kepada keingkaran, dosa, dan kejahatan.

Bagi mereka yang dengan ikhlas percaya kepada Allah, tentu saja berbeda halnya. Setan dapat langsung memengaruhi mereka yang menafikan Allah. Akan tetapi, terhadap mukmin sejati yang dengan teguh meyakini Allah, setan gagal memengaruhi mereka. Sebagai contoh, setan dengan cara apa pun tidak dapat mencegah mereka dari berjuang di jalan Allah. Ia tidak dapat mencegah mereka untuk mengamalkan perintah agama mereka, melaksanakan shalat, melakukan kebaikan dan berlaku jujur, menyebut nama Allah, dan mengorbankan diri mereka untuk berjuang dengan harta dan jiwa.

Menyadari hal itu, setan terpaksa mencari tipu daya yang lebih sulit untuk memengaruhi para mukmin sejati. Karena ia tidak dapat secara langsung menghalangi amal baik yang dilakukan karena Allah, ia berusaha mencampuradukkan kejahatan dalam niat baik mereka saat melakukan suatu perbuatan. Ini dilakukan untuk mengalihkan pandangan mereka selain kepada keridhaan Allah dan untuk mencegah mereka berpaling kepada Allah dengan tulus ikhlas, dengan cara menyerang keikhlasan mereka. Di dalam Al-Qur`an, tujuan setan hingga detik ini ditegaskan dengan kata-katanya sendiri. Ayat yang berhubungan dengan perkataan setan disebutkan sebagai berikut.

"Dan saya benar-benar akan menyesatkan mereka, dan akan membangkitkan angan-angan kosong pada mereka dan akan menyuruh mereka (memotong telinga-telinga binatang ternak), lalu mereka benar-benar memotongnya, dan akan saya suruh mereka (mengubah ciptaan Allah), lalu benar-benar mereka mengubahnya.' Barangsiapa yang menjadikan setan menjadi pelindung selain Allah, maka sesungguhnya ia menderita kerugian yang nyata. Setan itu memberikan janji-janji kepada mereka dan membangkitkan angan-angan kosong pada mereka, padahal setan itu tidak menjanjikan kepada mereka selain dari tipuan belaka." (an-Nisaa` [4]: 119-120)

"Iblis menjawab, 'Karena Engkau telah menghukum saya tersesat, saya benar-benar akan (menghalang-halangi) mereka dari jalan Engkau yang lurus, kemudian saya akan mendatangi mereka dari muka dan dari belakang mereka, dari kanan dan dari kiri mereka. Dan Engkau tidak akan mendapati kebanyakan mereka bersyukur (taat)." (al-A'raaf [7]: 16-17)

Sebagaimana ditunjukkan di dalam ayat tersebut, setan berusaha mengendalikan mereka dengan "membawa kepada kesesatan dan memenuhi mereka dengan harapan-harapan palsu", dengan "menyerang mereka di jalan Allah yang lurus", dan dengan "mendatangi mereka dari depan, belakang, dari kanan dan kiri mereka".

Ia menggunakan tipuan agar manusia melihat kebenaran sebagai kesalahan, kebaikan sebagai kejahatan, yang bagus sebagai kejelekan, dan kejahatan sebagai kebaikan. Ia berusaha mencegah manusia dari perbuatan baik karena Allah dengan menanamkan keraguan dan keinginan yang sia-sia di dalam hati mereka. Setan berusaha keras memikat orang-orang beriman untuk melakukan hal-hal yang bertentangan dengan akhlaq Al-Qur`an dengan memperindah dan menghiasinya agar terlihat lebih menarik.

Barisan Setan

Bila perlu, setan bergantung pada pertolongan mereka yang menjadi temannya dan menafikan Allah untuk mencapai tujuan yang disebutkan di atas. Ia menggunakan mulut mereka untuk berbicara dan perkataan mereka untuk mengungkapkan rencana-rencananya. Ini merupakan taktik yang lihai untuk menguasai orang-orang beriman.

Tentu saja setan tidak dengan terang-terang mengajak mereka untuk menafikan Allah dengan berbisik, "Jangan mengikuti Al-Qur`an, jangan memenuhi ridha Allah, patuhilah aku." Sebaliknya, ia mencoba menipu mereka dengan tipu muslihat, kelicikan, dan kebohongan. Ia berusaha mencegah mereka untuk berbuat ikhlas dan menanamkan berbagai macam keinginan dan nafsu di dalam hati mereka, dan membuat mereka lebih mencari pujian daripada mencari keridhaan Allah.

Misalnya saja, ia berusaha untuk menyisipkan keinginan untuk mendapatkan kerelaan manusia dalam niat seorang mukmin yang berusaha untuk melakukan perbuatan baik karena Allah. Setan mendorongnya untuk memuji kebaikan dirinya dan melambungkan egonya.

Dengan berbangga diri ketika melakukan perbuatan baik, ia terhalang untuk ikhlas dalam perbuatannya itu. Seharusnya, jika ia benar-benar memilih untuk melakukan suatu perbuatan yang mengorbankan dirinya, ia harus melakukannya untuk mendapatkan keridhaan Allah. Karena itulah, tidak perlu ia mengumumkan perbuatannya. Dengan cara apa pun, Allah melihat dan mendengarnya. Akan tetapi, setan menghadirkan keinginan itu dalam bentuk yang terlihat tidak salah, seperti alasan-alasan, "Mereka akan percaya dan lebih mencintaimu jika mereka tahu betapa berahklaq dan lurusnya dirimu dan betapa patuhnya engkau pada Al-Qur`an. Bagaimanapun juga, ini adalah keinginan yang benar-benar sah." Tentu saja ini adalah keinginan yang sah-sah saja dan dijalankan sesuai dengan Al-Qur`an jika ia mencari pengakuan Allah dan meninggalkan apa yang dikatakan masyarakat serta berpaling kepada Allah. Jika ia berbuat sebaliknya, ia akan berisiko untuk dikuasai oleh kesalahan yang ditolak oleh Al-Qur`an. Sikap-sikap tersebut menjadikan ibadah terlihat dan membuat seseorang merasa berbangga diri. Semua sikap tersebut berseberangan dengan keikhlasan dan kesucian. Sifat-sifat yang hanya dibutuhkan saat melakukan ibadah untuk semata-mata mencari keridhaan Allah.

Kelicikan Setan

Rencana setan untuk mengancam keikhlasan orang-orang beriman yang akan terus ada hingga hari pembalasan, dimulai sejak masa Adam a.s.. Ia mendekati Adam a.s. dengan strategi yang licik dan menipu serta mencoba membuatnya melihat kebaikan sebagai kejelekan dan kejelekan terlihat baik. Sebagaimana disebutkan di dalam Al-Qur`an, setan berhasil membujuk Adam a.s. dan pasangannya untuk tidak mengindahkan larangan Allah. Jadi, setan membuat mereka dikeluarkan dari surga. Peristiwa ini dijelaskan di dalam ayat-ayat Al-Qur`an sebagai berikut.

"Dan Kami berfirman, 'Hai Adam, diamilah oleh kamu dan istrimu surga ini, dan makanlah makanan-makanannya yang banyak lagi baik di mana saja yang kamu sukai, dan janganlah kamu dekati pohon ini, yang menyebabkan kamu termasuk orang-orang yang zalim.'" (al-Baqarah [2]: 35)

"Kemudian setan membisikkan pikiran jahat kepadanya, dengan berkata, 'Hai Adam, maukah saya tunjukkan kepada kamu pohon khuldi dan kerajaan yang tidak akan binasa?'" (Thaahaa [20]: 120)

"Maka setan membisikkan pikiran jahat kepada keduanya untuk menampakkan kepada keduanya apa yang tertutup dari mereka yaitu auratnya dan setan berkata, 'Tuhanmu tidak melarangmu dari mendekati pohon ini, melainkan supaya kamu berdua tidak menjadi malaikat atau tidak menjadi orang yang kekal (dalam surga).' Dan dia (setan) bersumpah kepada keduanya, 'Sesungguhnya, saya adalah termasuk orang yang memberi nasihat kepada kamu berdua.' Maka setan membujuk keduanya (untuk memakan buah itu) dengan tipu daya. Tatkala keduanya telah merasai buah kayu itu, tampaklah bagi keduanya aurat-auratnya, dan mulailah keduanya menutupinya dengan daun-daun surga. Kemudian Tuhan mereka menyeru mereka, 'Bukankah aku telah melarang kamu berdua dari pohon kayu itu dan Aku katakan kepadamu, 'Sesungguhnya, setan itu adalah musuh yang nyata bagi kamu berdua?'" (al-A'raaf [7]: 20-22)

Setan tidak secara terang-terangan mengatakan kepada Adam dan Hawa untuk menentang perintah Allah. Bila dilakukan terang-terangan, tak ada satu pun mukmin yang mengikutinya. Jadi, ia merencanakan alasan lain yang lebih persuasif. Setan mengatakan kepada mereka bahwa mereka akan menjadi malaikat dan hidup abadi jika mereka memakan buah pohon terlarang itu. Agar kebohongannya lebih meyakinkan, ia bahkan berani bersumpah atas nama Allah. Al-Qur`an memperingatkan para mukmin sejati agar melawan kelicikan yang dilakukan oleh setan ini.

"Hai anak Adam, janganlah sekali-kali kamu dapat ditipu oleh setan sebagaimana telah mengeluarkan kedua ibu bapakmu dari syurga, ia menanggalkan dari keduanya pakaiannya untuk memperhatikan kepada keduanya auratnya. Sesungguhnya, ia dan pengikut-pengikutnya melihat kamu dari suatu tempat yang kamu tidak bisa melihat mereka. Sesungguhnya, Kami telah menjadikan setan-setan itu pemimpin-pemimpin bagi orang-orang yang tidak beriman." (al-A'raaf [7]: 27)

Mereka yang dibimbing oleh Al-Qur`an benar-benar dipersiapkan untuk melawan masalah-masalah yang tidak berdasar, keinginan yang semu, dan muslihat setan yang menipu. Sebagaimana dinyatakan dalam ayat, "Orang-orang yang beriman berperang di jalan Allah, dan orang-orang yang kafir berperang di jalan thagut, sebab itu perangilah kawan-kawan setan itu, karena sesungguhnya tipu daya setan itu adalah lemah," (an-Nisaa` [4]: 76) strategi yang dilancarkan setan sebenarnya lemah dan hanya terdiri atas tipuan yang palsu. Para mukmin sejati mamahami bahwa bisikan tersebut berasal dari setan. Mereka segera memohon perlindungan kepada Allah sebagaimana disebutkan dalam ayat,

"Dan jika kamu ditimpa sesuatu godaan setan, maka berlindunglah kepada Allah. Sesungguhnya, Allah Maha Mendengar lagi Maha Mengetahui. Sesungguhnya, orang-orang yang bertaqwa bila mereka ditimpa waswas dari setan, mereka ingat kepada Allah, maka ketika itu juga mereka melihat kesalahan-kesalahannya." (al-A'raaf [7]: 200-201)

Segera setelah mendapatkan perlindungan dari Allah, mereka dapat mengartikan peristiwa tersebut dengan cahaya Al-Qur`an. Mereka mendapatkan pemahaman yang menolong mereka untuk membedakan kebenaran dari kebatilan. Karena itulah, tuduhan setan yang sesat tergagalkan karena iman yang kuat dalam diri mukmin yang sejati.

Demikian pulalah, seperti yang digarisbawahi Al-Qur`an dalam ayat berikut, setan memainkan peranan kosong pada diri mukmin sejati yang meletakkan keyakinan dan iman mereka kepada Allah dan menjadikan Allah sebagai satu-satunya Pelindung mereka.

"Sesungguhnya, hamba-hamba-Ku, kamu tidak dapat berkuasa atas mereka. Dan cukuplah Tuhanmu sebagai penjaga." (al-Israa` [17]: 65)

Sebagaimana disebutkan di dalam Al-Qur`an, setan dapat memengaruhi mereka yang dikuasai olehnya dan mereka yang menjadikan hal lain sebagai tuhan selain Allah.

"Sesungguhnya, setan itu tidak ada kekuasaannya atas orang-orang yang beriman dan bertawakal kepada Tuhannya." (an-Nahl [16]: 99-100)

Dinyatakan bahwa setan tidak dapat memengaruhi hamba-hamba yang tulus dan suci,

"Iblis berkata, 'Ya Tuhanku, oleh sebab Engkau telah memutuskan bahwa aku sesat, pasti aku akan menjadikan mereka memandang baik (perbuatan maksiat) di muka bumi, dan pasti aku akan menyesatkan mereka semuanya, kecuali hamba-hamba Engkau yang mukhlis di antara mereka.'" (al-Hijr [15]: 39-40)

Karena alasan inilah, mukmin yang ikhlas dan benar tidak perlu takut menghadapi kelicikan dan tipu daya jebakan yang dibuat oleh setan, karena mereka tahu pasti bahwa setan tidak memiliki kekuatan atas mereka. Mereka hanya takut kepada Allah. Mereka yang takut kepada setan adalah mereka yang berteman dengannya dan terperosok ke dalam perangkapnya. Hal ini diungkapkan di dalam Al-Qur`an,

"Sesungguhnya, mereka itu tidak lain hanyalah setan yang menakut-nakuti (kamu) dengan kawan-kawannya (orang-orang musyrik Quraisy), karena itu janganlah kamu takut kepada mereka, tetapi takutlah kepada-Ku, jika kamu benar-benar orang yang beriman." (Ali Imran [3]: 175)

Di dalam Al-Qur`an, Allah menyatakan bahwa setan akan meningkatkan usahanya untuk menanamkan keinginan-keinginan palsu dan penyimpangan di hati setiap manusia, termasuk hati para nabi. Ini adalah semacam cobaan yang diciptakan Allah untuk membedakan antara mereka yang memiliki penyakit di hatinya dan mereka yang beriman dengan tulus ikhlas. Mereka yang mendapatkan kesucian dan memiliki pengetahuan tidak dapat dipengaruhi oleh keinginan-keinginan palsu setan. Mereka benar-benar memahami bahwa setan tidak memiliki kekuatan sendiri. Ia sebenarnya diciptakan dan dikendalikan sepenuhnya oleh Allah. Setan tidaklah berkuasa untuk menyesatkan orang-orang beriman, menghalangi keikhlasan mereka, atau membawa mereka ke jalan yang sesat tanpa seizin Allah. Ketika setan berusaha untuk menempatkan keinginan-keinginan palsu di dalam hati mereka, seorang muslim percaya bahwa Al-Qu`an tidak diragukan lagi merupakan sebuah keberkahan yang nyata dari Allah sebagai penguat. Kebenaran ini ditunjukkan oleh ayat,

"Dan Kami tidak mengutus sebelum kamu seorang rasul pun dan tidak (pula) seorang nabi, melainkan apabila ia mempunyai sesuatu keinginan, setan pun memasukkan godaan-godaan terhadap keinginan itu. Allah menghilangkan apa yang dimasukkan oleh setan itu, dan Allah menguatkan ayat-ayat-Nya. Dan Allah Maha Mengetahui lagi Mahabijaksana, agar Dia menjadikan apa yang dimasukkan oleh setan itu sebagai cobaan bagi orang-orang yang di dalam hatinya ada penyakit dan yang kasar hatinya. Dan sesungguhnya orang-orang yang zalim itu benar-benar dalam permusuhan yang sangat, dan agar orang-orang yang telah diberi ilmu, meyakini bahwasanya Al-Qur`an itulah yang hak dari Tuhanmu lalu mereka beriman dan tunduk hati mereka kepadanya dan sesungguhnya Allah adalah Pemberi Petunjuk bagi orang-orang yang beriman kepada jalan yang lurus." (al-Hajj [22]: 52-54)
<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Keikhlasan Dalam Telaan Al-Qur'an- Harun Yahya

Keikhlasan Dalam Telaah Al-Qur'an

“Sesungguhnya, Kami menurunkan kepadamu Kitab (Al-Qur`an) dengan (membawa) kebenaran. Maka, sembahlah Allah dengan memurnikan ketaatan kepadanya. Ingatlah, hanya kepunyaan Allahlah agama yang bersih (dari syirik)....”
(az-Zumar [39]: 2-3)

Rahasia Kekebalan Tubuh

CARA MEMPEROLEH KEIKHLASAN

Dalam bab-bab sebelumnya, kami menjelaskan pentingnya keikhlasan sebagai karakter orang-orang beriman yang tulus menurut cahaya suci Al-Qur`an. Setiap mukmin sejati yang berharap untuk mendapatkan keridhaan Allah dan dianugerahi berkah abadi surga, harus memberikan perhatian yang cermat sekali terhadap ayat-ayat tersebut sepanjang hidupnya. Ia harus hidup sesuai dengan ajaran moral Al-Qur`an, untuk menggapai keikhlasan. Hingga titik tersebut, ia harus berpaling kepada Allah dengan hati yang murni dan ia harus berjuang hanya untuk mendapatkan keridhaan Allah. Ia harus sangat berhati-hati melawan segala jenis pengaruh negatif yang dapat merusak kemurniannya. Sebagaimana telah disebutkan dalam bab-bab sebelumnya, setan juga terus-menerus berusaha dan mencari berbagai cara untuk menyesatkan manusia dari jalan yang lurus.

Setiap orang harus selalu waspada bahwa ia dapat merusak keikhlasannya dengan perbuatan-perbuatan yang dilakukan di luar kebiasaan atau bentuk-bentuk tingkah laku yang didapat dari komunitas di sekitarnya. Karena itulah, secara berkala, ia harus memeriksa niatnya dan membisikkan setiap kata, melakukan setiap tindakan murni hanya untuk Allah. Ia juga tidak boleh melupakan bahwa tingkatan moralitas ini tidak sulit untuk dijalankan, tetapi sebaliknya.

Kesucian, kejujuran, dan berpaling kepada Allah dalam sikap yang bersih dan murni, adalah sifat-sifat yang bisa didapat tanpa usaha yang besar. Tuhan kita yang telah memfasilitasi setiap langkah, bahkan telah membantu kita dengan para nabi-Nya dan mukmin yang saleh. Ia telah menunjukkan cara untuk mendapatkan keikhlasan di dalam ayat-ayat-Nya. Para cendekiawan muslim juga telah menunjukkan betapa besar dan pentingnya keikhlasan, dan mereka menjadikan karya mereka sebagai ajakan kepada para mukmin sejati untuk berpaling kepada Allah.

Karya-karya Badiuzzaman Said Nursi, seorang cendekiawan muslim ternama, memainkan peranan penting dalam membimbing orang-orang muslim yang ingin menggapai keikhlasan. Badiuzzaman menekankan perlunya penyucian diri secara khusus dan menyajikan saran-saran kritis kepada para mukmin sejati.

"Wahai saudara-saudaraku di hari akhir nanti! Wahai sahabatku dalam kepatuhan kepada Allah! Engkau mesti mengetahui-dan tahukah kalian-bahwa di dunia ini keikhlasan adalah prinsip yang paling penting dalam perbuatan-perbuatan yang berkaitan khususnya dengan hari akhir; ia merupakan kekuatan terbesar, perantara yang paling bisa diterima, dukungan yang paling kokoh, cara yang paling dekat menuju kesungguhan, dan yang paling diterima. Ia adalah alat yang paling menakjubkan untuk meraih tujuan, ia kualitas tertinggi dan ibadah yang paling murni." 5

Sebagaimana ditekankan oleh Badiuzzaman sendiri, keikhlasan adalah salah satu karakter terpenting yang harus dimiliki seseorang untuk mengabdi kepada Allah sesempurna mungkin. Seperti yang diperintahkan di dalam ayat, "Sesungguhnya, Kami menurunkan kepadamu Kitab (Al-Qur`an) dengan (membawa) kebenaran. Maka sembahlah Allah dengan memurnikan ketaatan kepada-Nya. Ingatlah, hanya kepunyaan Allahlah agama yang bersih (dari syirik). Dan orang-orang yang mengambil pelindung selain Allah (berkata), 'Kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah dengan sedekat-dekatnya.' Sesungguhnya, Allah akan memutuskan di antara mereka tentang apa yang mereka perselisihkan padanya. Sesungguhnya, Allah tidak menunjuki orang-orang yang pendusta dan sangat ingkar," (az-Zumar [39]: 2-3) bahwa agama yang benar dapat dihidupkan hanya dengan mengabdi kepada Allah dan tulus ikhlas mematuhi-Nya. Badiuzzaman Said Nursi menyatakan bahwa seseorang harus mencapai keikhlasan untuk mendapatkan kebaikan dengan kebutuhannya.

"Karena di dalam keikhlasan terdapat banyak kekuatan dan cahaya... kami tentu saja memaksa siapa pun untuk bekerja dengan segenap kekuatan untuk mencapai keikhlasan. Kita perlu menanamkan keikhlasan di dalam diri kita. Jika tidak, apa yang kita capai selama ini dalam amal yang tersembunyi akan hilang sebagian dan tak akan kokoh; dan kita akan bertanggung jawab." 6

Di dalam ayat-ayat Al-Qur`an, Allah menjelaskan bagaimana seseorang mencapai keimanan dan keikhlasan yang tak ternoda. Ditambah lagi, setiap manusia telah diciptakan dengan kemampuan untuk mengerti dan merasakan keikhlasan dan kemurnian. Karena itulah, untuk mencapai dan meningkatkan keikhlasan seseorang, sebenarnya sederhana. Bahkan jika seseorang benar-benar bodoh, ia dapat meraih keikhlasan dengan bersandar pada hati nuraninya. Ia dapat memahami mana yang ikhlas dan mana yang tidak. Ia dapat membebaskan dirinya dari segala tingkah laku yang menghalangi keikhlasan setelah berpaling kepada Allah dengan tulus hati. Karena itulah, seseorang harus menyadari bahwa hatinya adalah petunjuk dari Tuhan. Ia tidak boleh membodohi dirinya dengan alasan-alasan seperti, "Saya tidak tahu cara mana yang tulus," "Saya tidak mengira bahwa sikap ini akan mengurangi keikhlasan," "Saya kira saya orang yang ikhlas dan tulus," dan sebagainya. Ia harus selalu ingat bahwa alasan-alasan tersebut tidaklah tulus, hanya dicari-cari untuk menenangkan hatinya. Jadi, mudah bagi seseorang yang menerima dengan hatinya untuk menggapai keikhlasan dan menjaganya hingga hari pembalasan.

Di dalam bab ini, kita akan membahas cara-cara mendapatkan keikhlasan sebagaimana yang telah dijelaskan Al-Qur`an dan juga yang telah bersemayam di dalam hati nurani kita. Kita akan mengambil contohnya dalam kehidupan sehari-hari. Setelah itu, kita akan membahas sikap-sikap atau perbuatan yang menghalangi keikhlasan. Kita akan melihat betapa sederhana cara mencapainya.

Keikhlasan yang Menguntungkan Mukmin Sejati

Untuk mendapatkan keikhlasan sejati, seseorang pertama-tama harus memahami mengapa keikhlasan itu penting. Ia harus memiliki keinginan untuk mendapatkan tingkat keikhlasan tersebut. Hal ini karena siapa pun yang gagal memahami keikhlasan, ia dapat selanjutnya mencari kekuatan dan kekuasaan dengan hal-hal yang bersifat keduniawian. Ia akan mengejar dunia untuk mendapatkan martabat sosial. Orang seperti itu mencari ketenaran, reputasi, kemuliaan, kekayaan, kecantikan, ijazah pendidikan, dan kehormatan lainnya. Akan tetapi, tak ada satu pun hal di atas yang dapat memberikan kekuatan dan kekuasaan yang sesungguhnya, tidak di dunia ini ataupun di hari akhir. Demikianlah, Badiuzzaman Said Nursi mengingatkan para mukmin sejati bahwa kekuatan di dunia dan di akhirat itu hanya didapatkan melalui keikhlasan. Ia menyatakan, "Engkau harus tahu bahwa semua kekuatanmu ada dalam keikhlasan dan kebenaran. Ya, kekuatan ada di dalam kebenaran dan keikhlasan. Bahkan, bagi mereka yang salah mendapatkan kekuatan dari keikhlasan dalam kesalahan mereka. Bukti bahwa kekuatan ada di dalam kebenaran dan keikhlasan adalah apa yang kita kerjakan untuk Allah ini. Sedikit keikhlasan di dalam karya kita membuktikan pernyataan ini dan bukti keikhlasan itu sendiri." 7 Karena itulah, siapa pun yang melupakan prinsip ini dan mengejar materi-materi yang disebutkan di atas, ia tidak murni mencari keridhaan Allah.

Sebagai cotoh, mari kita misalkan bahwa sebuah tugas yang disangka baik oleh muslim dikerjakan oleh empat atau lima orang. Mari juga kita bayangkan bahwa salah seorang di antara mereka dipercayai untuk merngerjakan sebuah tugas yang pasif, tidak penting, dan berada di balik layar, tetapi begitu sulit dikerjakan. Sementara itu, orang yang lainnya ditugaskan dalam tugas yang aktif, tampak di depan, yang langsung menarik perhatian dan pujian dari orang lain. Jika orang pertama menolak untuk mengerjakan tugas tersebut hanya karena ia akan berada di belakang dan tidak akan mendapatkan pujian, dan ia ingin menukar tugasnya dengan kesempatan yang lebih besar dan menjanjikan untuk mendapatkan pengakuan dan kehormatan, maka hal ini akan merusak keikhlasannya. Dalam kondisi demikian, orang tersebut akan terbawa pada pikiran-pikiran yang tidak tulus, seperti, "Walaupun saya berusaha keras, nama saya tidak akan disebutkan. Terlebih lagi, orang lain akan lebih banyak mendapatkan balasan kendati ia bekerja lebih sedikit dari saya." Maka dari itu, cara yang paling mulia untuk diikuti dalam situasi seperti ini adalah bekerja hanya untuk mendapatkan pengakuan dan pujian Allah, untuk mencari keridhaan-Nya. Jika pekerjaan itu tampaknya memberikan manfaat, tidaklah penting siapa yang ikut serta di dalamnya. Bahkan, jika ia tampaknya tidak memperoleh pengakuan dari orang lain dan tetap tidak dikenal, ia tetap harus mengerjakan kesempatan tersebut dengan antusias untuk mendapatkan keridhaan Allah. Inilah yang dimaksud dengan ikhlas.

Seseorang yang selalu melakukan sesuatu dengan ikhlas, tidak hanya akan sukses dan menikmati kedamaian pikiran di dunia ini, tetapi juga mendapatkan balasan di hari akhir. Hal ini karena orang yang demikian tidak bergantung pada harta duniawi, kekuasaan, kepemilikan kekayaan, dan kehormatan sosial, tetapi hanya bergantung pada Allah, keimanan, hati nurani, dan keikhlasannya. Sebagaimana digambarkan di dalam ayat berikut, Allah selalu menolong mereka yang berpaling kepada-Nya dengan pengabdian yang murni.

"... Allah pasti menolong orang yang menolong (agama)-Nya. Sesungguhnya, Allah benar-benar Mahakuat lagi Mahaperkasa." (al-Hajj [22]: 40)

Karena itu, tidak ada suatu kekuatan pun yang dapat melawan keimanan dan keikhlasan. Melalui keikhlasan, seseorang dipastikan akan mendapatkan bantuan, dukungan, dan kekuatan dari Allah.

Menumbuhkan Rasa Takut kepada Allah

Takut kepada Allah adalah cara yang utama untuk menumbuhkan keikhlasan seseorang. Ia harus mendedikasikan dirinya kepada Allah dengan kecintaan yang mendalam setelah memahami kebesaran-Nya, bahwa tidak ada kekuatan lain selain Allah, bahwa hanya Allah yang menciptakan alam semesta dari tiadaan dan yang memelihara makhluk hidup dengan penuh kasih. Dengan demikian, ia menyadari bahwa teman sejatinya di dunia dan di akhirat hanyalah Allah. Karena itulah, keridhaan Allah adalah satu-satunya pengakuan yang harus kita cari. Selain rasa cinta yang mendalam, ia sangat takut kepada Allah, sebagaimana firman Allah kepada manusia di dalam ayat-Nya untuk takut dan mengindahkan-Nya,

"... Dan bertaqwalah kepada Allah, dan ketahuilah bahwa kamu akan dikumpulkan kepada-Nya." (al-Baqarah [2]: 203)

Rasa takut kepada Allah muncul dari pemahaman dan penghargaan akan kebesaran dan kekuatan-Nya. Seseorang yang memahami kebesaran kuasa Allah dan kekuatan abadi-Nya, akan mengetahui bahwa ia bisa saja menghadapi murka dan hukuman-Nya sebagai bagian dari keadilan Ilahi jika ia tidak mampu mengarahkan hidupnya sesuai dengan keinginan Allah. Kesengsaraan yang disiapkan oleh Allah dalam kehidupan duniawi dan akhirat untuk mereka yang menafikan-Nya, dirinci di dalam ayat-ayat Al-Qur`an. Semua manusia diperingatkan untuk mewaspadai hal itu. Setiap mukmin sejati selalu menyadari akan hal ini. Takut kepada Allah dilakukan agar ia selalu ingat bahwa kehidupan dunianya cepat atau lambat akan berakhir dan bahwa semua manusia pada akhirnya harus memperhitungkan perbuatan mereka di hadapan Allah. Jadi, ia akan selalu menyadari murka Allah. Kesadaran ini menyebabkan dirinya merasakan takut yang melekat saat menghadapi siksaan Allah dan karena itu ia berusaha menghindarinya.

Menahan diri berarti secara tegas menolak untuk melakukan hal-hal yang dilarang dan tidak diridhai Allah, dan ia tidak menyia-nyiakan kesempatan dalam memenuhi apa pun yang diperintahkan oleh Allah. Seorang mukmin yang ikhlas merasa takut dan berhati-hati akan murka Allah. Ia berhati-hati pada sikap apa pun yang tidak diridhai oleh-Nya dan berusaha menghindarinya. Sebagai contoh, ia akan menyadari jika sisi jahat jiwanya cenderung kepada keduniawian. Dalam kondisi demikian, ia akan memakai kekayaan dan kekuasaannya demi kepentingan Allah untuk mengendalikan kecenderungan batin tersebut. Ini adalah akhlaq sejati yang paling sesuai dengan keikhlasan. Seseorang yang ingin mendapatkan keikhlasan, harus segera mengingat perintah Allah untuk "memberikan segalanya di jalan Allah" dan "takut kepada Allah sebanyak mungkin" untuk menghindari dirinya dari semua tingkah laku yang tidak disukai Allah. Sebagaimana diperintahkan oleh Allah, ia harus berbuat untuk Allah, mengabaikan godaan sisi jahat jiwanya. Ayat berikut menyatakan,

"Bukanlah menghadapkan wajahmu ke arah timur dan barat itu suatu kebaktian, akan tetapi sesungguhnya kebaktian itu ialah beriman kepada Allah, hari kemudian, malaikat-malaikat, kitab-kitab, nabi-nabi dan memberikan harta yang dicintainya kepada kerabatnya, anak-anak yatim, orang-orang miskin, musafir (yang memerlukan pertolongan) dan orang-orang yang meminta-minta; dan (memerdekakan) hamba sahaya, mendirikan shalat, dan menunaikan zakat; dan orang-orang yang menepati janjinya apabila ia berjanji, dan orang-orang yang sabar dalam kesempitan, penderitaan dan dalam peperangan. Mereka itulah orang-orang yang benar (imannya); dan mereka itulah orang-orang yang bertaqwa." (al-Baqarah [2]: 177)

Allah memerintahkan manusia untuk takut kepada-Nya, "Maka bertaqwalah kamu kepada Allah menurut kesanggupanmu dan dengarlah serta taatlah...." (at-Taghaabun [64]: 16) Untuk menjalankan ayat tersebut, seorang mukmin tidak pernah merasa bahwa iman dan rasa takutnya kepada Allah telah cukup. Ia mencoba untuk meningkatkan rasa takut dalam hatinya dan kekuatan untuk menahan diri hingga akhir hidupnya. Berikut ini ayat-ayat Al-Qur`an yang menunjukkan mereka "yang hidup di dalam pengabdian kepada Tuhan mereka".

"Sesungguhnya, orang-orang yang takut kepada Tuhan-Nya Yang tidak tampak oleh mereka, mereka akan memperoleh ampunan dan pahala yang besar." (al-Mulk [67]: 12)

"... dan mereka takut kepada Tuhannya dan takut kepada hisab yang buruk." (ar-Ra'd [13]: 21)

Rasa takut dan keikhlasan kepada Allah harus dipelihara kedua-duanya. Mukmin sejati berusaha takut kepada Allah sebanyak mungkin untuk mengikuti ayat yang disebutkan di atas. Usaha-usaha ini juga merupakan bagian dari keikhlasan. Jadi, orang-orang beriman dapat menjaga diri dan rasa takutnya kepada Allah, sebagaimana ditunjukkan dalam ayat,

"Hai orang-orang yang beriman, bertaqwalah kepada Allah sebenar-benar taqwa kepada-Nya; dan janganlah sekali-kali kamu mati melainkan dalam keadaan beragama Islam." (Ali Imran [3]: 102)

Kedalaman dan kepekaan seseorang yang muncul karena rasa takut kepada Allah menyebabkan orang tersebut menjadi lebih berhati-hati dan ikhlas. Ia akan dapat melihat apa saja yang dapat mendekatkan dirinya kepada Allah. Ia akan memakai kesempatan itu sebagai orang yang ikhlas. Ayat berikut menyatakan kebenaran itu.

"Hai orang-orang yang beriman, bertaqwalah kepada Allah dan carilah jalan yang mendekatkan diri kepada-Nya...." (al-Maa`idah [5]: 35)

Orang seperti itu memiliki rasa takut yang mendalam kepada Allah, tidak akan menyerah saat menjalankan akhlaq Al-Quran. Ia tidak akan pernah melewatkan kesempatan untuk beribadah kepada Allah. Ia tidak akan pernah lupa bahwa Allah mendengar dan melihatnya, selalu dan di mana pun, baik sendiri maupun saat dikelilingi oleh banyak orang. Ia melakukan sesuatu dengan memahami bahwa ia bisa saja berhadapan dengan siksaan Allah jika ia tidak berhasil mengadopsi perbuatan dan sikap yang baik. Ketika rasa takut kepada Allah yang dirasakan oleh seseorang meningkat, pemahamannya terus-menerus diperkuat. Jadi, ia tidak pernah mengorbankan keikhlasannya karena ia selalu ingat akan ancaman api neraka sepanjang hidupnya.

Tidak Takut kepada Siapa Pun kecuali Allah

Salah satu tanggung jawab setiap mukmin adalah menyadari kebenaran yang ada di dalam ayat berikut. Selain itu, mereka bertanggung jawab untuk mencapai tingkatan iman yang cukup untuk "takut kepada Allah dengan rasa takut yang patut kepada-Nya".

"Dan mereka tidak mengagungkan Allah dengan pengagungan yang semestinya padahal bumi seluruhnya dalam genggaman-Nya pada hari kiamat dan langit digulung dengan tangan kanan-Nya. Mahasuci Tuhan dan Mahatinggi Dia dari apa yang mereka persekutukan." (az-Zumar [39]: 67)

Allah dapat dimuliakan jika seluruh sifat-Nya diketahui dengan baik dan wahyu-wahyu dari sifat-sifat tersebut tampak dan dipahami dalam setiap detik yang diberikan-Nya. Seseorang dapat merasa takut kepada Allah dan menahan dirinya, dan dengan demikian ia mendapatkan keimanan yang tulus, jika ia benar-benar memahami keluasan kebesaran-Nya.

Seseorang harus menyadari kebenaran bahwa tidak ada kekuatan yang lebih besar dari Allah, agar ia dapat memuliakan-Nya dengan sepatutnya. Mereka yang gagal menghargai Allah dengan sepatutnya, telah tertipu oleh kulit luar kehidupan dunia dan mendasarkan kehidupan mereka di atas tipuan ini. Mereka cenderung menghargainya dengan uang, kehormatan, dan kekuasaan yang mereka kira penting menurut nilai-nilai duniawi. Mereka cenderung untuk menegaskan nilai diri mereka dan salah mengartikannya sebagai manusia yang memiliki kekuatan dan status, dengan kemampuan untuk mengendalikan orang lain dan kehidupan. Karena itulah, mereka berusaha untuk mendapatkan cinta dan penghargaan dari orang lain. Mereka menghindari kegusaraan diri mereka dan takut menjadi sasaran dari bahaya yang mungkin mengenai mereka.

Jika Anda bertanya kepada mereka tentang iman mereka, sebagian mereka mengatakan bahwa mereka memiliki keimanan kepada Allah. Akan tetapi, orang-orang tersebut yang mengklaim bahwa mereka mengetahui dan mengakui Allah, cenderung menuhankan apa-apa yang mereka takuti sebagai sesuatu yang terlepas dari Allah. Pemikiran yang demikian menimpa keikhlasan ibadah mereka. Bahkan, membawa mereka untuk bersikap demikian demi untuk mendapatkan ridha orang lain tersebut bahwa mereka begitu terhormat dan dipuja-puja.

Walaupun demikian, tidak ada kekuatan lain yang dapat memberikan kebaikan atau keburukan kepada manusia tanpa seizing Allah. Di dalam ayat-ayat Al-Qur`an, Allah mengatakan hal ini,

"Dan sungguh jika kamu bertanya kepada mereka, 'Siapakah yang menciptakan langit dan bumi?', niscaya mereka menjawab, 'Allah.' Katakanlah, 'Maka terangkanlah kepadaku tentang apa yang kamu seru selain Allah, jika Allah hendak mendatangkan kemudharatan kepadaku, apakah berhala-berhalamu itu dapat menghilangkan kemudharatan itu, atau jika Allah hendak memberi rahmat kepadaku, apakah mereka dapat menahan rahmat-Nya?' Katakanlah, 'Cukuplah Allah bagiku.' Kepada-Nyalah bertawakal orang-orang yang berserah diri." (az-Zumar [39]: 38)

"... Katakanlah, 'Maka sipakah (gerangan) yang dapat menghalang-menghalangi kehendak Allah jika Dia menghendaki kemudharatan bagimu atau jika Dia menghendaki manfaat bagimu. Sebenarnya Allah Maha Mengetahui apa yang kamu kerjakan.'" (al-Fat-h [48]: 11)

Untuk menguatkan kebenaran ini, Allah mengingatkan manusia untuk tidak takut kepada apa pun selain Dia,

"... Maka janganlah kamu takut kepada mereka dan takutlah kepada-Ku. Dan agar Kusempurnakan nikmat-Ku atasmu, dan supaya kamu mendapat petunjuk." (al-Baqarah [2]: 150)

Tingkatan ajaran moral yang membantu seseorang untuk mendapatkan keimanan dan keikhlasan yang murni ini dapat dipelajari dari diri para nabi. Dalam Al-Qur`an telah ditekankan bahwa para nabi tidak takut kepada apa pun kecuali Allah. Ayat berikut menggarisbawahi fakta ini.

"Yaitu orang-orang yang menyampaikan risalah-risalah Allah, mereka takut kepada-Nya dan mereka tiada merasa takut kepada seorang (pun) selain kepada Allah. Dan cukuplah Allah sebagai Pembuat Perhitungan." (al-Ahzab [33]: 39)

Setiap manusia yang berhasil memberikan hak Allah akan mengetahui bahwa tidak ada kekuatan lain selain Allah dan ia tidak pernah takut kepada siapa pun kecuali Dia. Ia juga mengetahui bahwa tidak ada satu pun peristiwa yang terjadi tanpa seizin-Nya. Pemahaman ini membuat ia terus-menerus menyembah Allah dengan cara yang murni, tulus, dan bersih. Jika ia melakukan perbuatan baik, ia melakukannya bukan karena takut akan reaksi orang lain, melainkan karena ia akan gagal memenuhi perintah Allah jika ia tidak tulus. Demikian pula, ia melakukan perbuatan atau bersikap apa pun, bukan karena ia akan dihadapkan pada kemarahan orang lain, melainkan karena ia ingin mendapatkan kasih sayang Allah dan menghindari hukuman-Nya.

Sebagai contoh, ketika orang yang bekerja pada sebuah kantor diminta menyumbang untuk sebuah yayasan amal, sebagian orang akan melihat kesempatan tersebut sebagai kewajiban moral Al-Qur`an dan mereka menyumbang secara murni karena takut kepada Allah. Sementara itu, orang lain yang akan menyumbangkan uang berpikir bahwa teman-temannya mungkin akan berkata, "Betapa pelitnya dia!", atau jika ia tidak menyumbang, "ia satu-satunya orang yang tidak menyumbang!," atau, "ia mungkin tidak punya uang." Mereka merasa terpaksa melakukannya karena mereka tidak ingin disangka negatif oleh orang lain. Sudah pasti, balasan terhadap amal orang tersebut di hadapan Allah akan sangat jauh dari balasan terhadap amal orang-orang yang ikhlas. Mereka telah menodai keikhlasan mereka dan telah menyimpang dari ajaran moral Al-Qur`an. Bagaimanapun juga, mereka yang berbuat sesuatu karena takut kepada Allah, berharap untuk dibalas hanya oleh-Nya.

Perbedaan antara mereka yang takut kepada Allah dan mereka yang takut kepada selain-Nya dapat dilihat pada saat kondisi yang tidak menguntungkan. Sebagai contoh, mari kita perhatikan seseorang yang biasa memanfaatkan keuntungan yang tidak adil di kantornya. Orang tersebut tetap tidak menggubris ketika diingatkan bahwa perbuatannya tidak akan diterima oleh Allah, tetapi ia akan segera berhenti berbuat demikian jika ia diingatkan bahwa perbuatan amoralnya itu akan terlihat oleh rekan dan kerabatnya. Walaupun demikian, ia selalu memiliki kesempatan untuk dapat membuat perubahan terhadap apa yang dilakukannya. Jika ia menyesali dengan tulus dan mengoreksi cara berpikirnya, ia mungkin bisa ikhlas melakukan sesuatu. Penting bagi setiap orang yang ingin berbuat ikhlas untuk memperhatikan cara yang benar sebagaimana contoh-contoh ini. Kami telah memberikan macam-macam kondisi yang biasanya kita hadapi dalam kehidupan sehari-hari. Dengan demikian, ia harus memantau dirinya sendiri. Jika ia takut kepada makhluk selain Allah, ia harus membersihkan dirinya dari rasa takut tersebut jika ia ingin mencapai keikhlasan.

Berjuang Sekuat-kuatnya Demi Keridhaan Allah

Seseorang yang ingin bersikap ikhlas dalam situasi apa pun, dihadapkan pada keharusan berjuang untuk mendapatkan keridhaan Allah. Perintah Allah tentang hal ini disebutkan di dalam ayat,

"... maka berlomba-lombalah berbuat kebajikan. Hanya kepada Allahlah kembali kamu semuanya, lalu diberitahukan-Nya kepadamu apa yang telah kamu perselisihkan itu." (al-Maa`idah [5]: 48)

Ayat lainnya menyatakan,

"Kemudian Kitab itu Kami wariskan kepada orang-orang yang Kami pilih di antara hamba-hamba Kami, lalu di antara mereka ada yang menganiaya diri mereka sendiri dan di antara mereka ada yang pertengahan dan di antara mereka ada (pula) yang lebih cepat berbuat kebaikan dengan izin Allah. Yang demikian itu adalah karunia yang amat besar." (Faathir [35]: 32)

Sebagaimana disebutkan dalam ayat ini, ada orang-orang yang "ambivalen" meski mereka percaya kepada Allah dan ada pula orang-orang "yang saling mengalahkan dalam kebaikan". Seorang muslim yang ikhlas akan berusaha untuk bersegera dalam perbuatan baik. Dalam setiap detik hidupnya, ia berjuang untuk melakukan apa-apa yang membuat Allah ridha dan senang. Ia menggunakan semua yang ia miliki untuk menjadi salah satu hambanya yang saleh.

Perbedaan antara mereka yang ambilaven dan mereka yang berlomba satu sama lain dalam kebaikan, dapat dijelaskan sebagai berikut. Seseorang dihadapkan pada banyak peristiwa sepanjang hidupnya. Ia selalu dihadapkan pada banyak pilihan. Ia harus memutuskan bagaimana berhadapan dengan masalah tersebut, apa yang harus dilakukan, dan sikap moral apa yang harus diterapkan? Pilihannya bergantung sepenuhnya pada kesadaran hatinya. Seorang mukmin sejati sangat berhati-hati dan waspada terhadap pilihan-pilihan yang tidak sesuai dengan nilai-nilai agama tersebut. Jadi, ia menolak pilihan itu tanpa syarat dan akan mengambil yang paling dekat dengan Allah serta mendapatkan balasan yang paling besar di dalam surga. Kemampuannya untuk mematuhi kesadaran hatinya saat membuat keputusan adalah apa yang membuatnya mendapatkan keikhlasan. Di dalam Al-Qur`an, orang-orang beriman yang paling utama dalam perbuatan baik diabadikan dalam ayat,

"Sesungguhnya, orang yang berhati-hati karena takut akan (azab) Tuhan mereka, dan orang-orang yang beriman dengan ayat-ayat Tuhan mereka, dan orang-orang yang tidak mempersekutukan dengan Tuhan mereka (sesuatu apa pun), dan orang-orang yang memberikan apa yang telah mereka berikan, dengan hati yang takut, (karena mereka tahu bahwa) sesungguhnya mereka akan kembali kepada Tuhan mereka, mereka itu bersegera untuk mendapatkan kebaikan-kebaikan, dan merekalah orang-orang yang segera memperolehnya." (al-Mu`minuun [23]: 57-61)

Terlebih lagi, jika seseorang dihadapkan pada ribuan pilihan, mudah baginya untuk mengenal pilihan mana yang membuat Allah ridha dan senang. Pilihan ini jelas dan menjadi bukti bagi orang yang mencari cara mendekati Allah dan melihat apa yang terjadi padanya dengan kacamata keimanan. Sebagai contoh, ketika seseorang dipaksa untuk memilih sebuah cara untuk menghabiskan waktunya, ia akan dihadapkan pada sejumlah alternatif. Ia dapat menghabiskan seluruh waktunya untuk kegiatan olah raga atau menonton televisi di rumah. Ia bisa mengatakan bahwa aktivitas-aktivitas tersebut menyenangkan Allah karena olah raga penting untuk kesehatan, sedangkan menonton televisi itu menambah pengetahuannya. Tentu saja, berolah raga dan menonton televisi itu bermanfaat dan penting. Akan tetapi, menghabiskan satu hari untuk berolah raga atau menonton televisi tidak dapat dinilai berhati-hati bagi seorang mukmin sejati jika ia menyadari bagaimana pola hidup-pola hidup yang tidak religius menjadi semakin lazim setiap hari; sementara perempuan, orang tua-orang tua, dan anak-anak sedang berada di bawah bayang-bayang pembunuhan di wilayah-wilayah muslim hanya karena mereka mengatakan, "Tuhan kami adalah Allah," peperangan, pertempuran, dan degenerasi moral terjadi di mana-mana. Tak diragukan lagi, menyebarkan kesempurnaan ajaran moral Al-Qur`an kepada orang lain dan berusaha menjadi alat supaya mereka bisa mendapatkan balasan di hari akhir, menjadi aktivitas yang selalu diinginkan olehnya. Ini adalah tanggung jawab yang harus dipikirkan oleh setiap muslim. Semua yang memilih alternatif ini akan melakukan amal saleh dan pengabdian agama demi kehidupannya di hari kemudian. Tetapi selain itu, ia juga akan mendapatkan balasan yang amat menyenangkan karena menjalankan agama sesuai dengan ketetapan ayat-ayat Al-Qur`an, seperti yang menjadi alat penyelamat bagi orang lain.

Allah menawarkan contoh berikut.

"Apakah (orang-orang) yang memberi minuman kepada orang-orang yang mengerjakan haji dan mengurus Masjidil Haram, kamu samakan dengan orang-orang yang beriman kepada Allah dan hari kemudian serta berjihad di jalan Allah? Mereka tidak sama di sisi Allah; dan Allah tidak memberi petunjuk kepada kaum yang zalim. Orang-orang yang beriman dan berhijrah serta berjihad di jalan Allah dengan harta benda dan diri mereka, adalah lebih tinggi derajatnya di sisi Allah; dan itulah orang-orang yang mendapat kemenangan." (at-Taubah [9]: 19-20)

Seperti yang dinyatakan dalam ayat ini, memberi air untuk orang-orang yang sedang berhaji atau menjaga Masjidil Haram juga merupakan perbuatan baik yang tepat untuk mendapatkan keridhaan Allah. Bagaimanapun juga, harus ditekankan bahwa orang-orang beriman yang membatasi tugas-tugas agama pada tugas-tugas tertentu saja-meski memiliki tanggung jawab lainnya-tidak boleh berpikir bahwa perbuatan itu cukup. Perbuatan ini tidak cukup jika dibandingkan dengan perbuatan orang lain yang berjuang dengan mengorbankan harta milik mereka dan hidup karena Allah. Bukanlah merupakan keikhlasan, memilih perbuatan yang kurang patut dihargai saat orang lain berpikir bahwa ada yang lebih sesuai dengan nilai moral Al-Qur`an. Ini menunjukkan bahwa ia semata-mata hanya peduli pada kenyamanan dan keamanan dirinya saja. Bagaimanapun juga, memilih kesempatan untuk mendapatkan keridhaan Allah atas hal-hal yang ada di dunia ini, merupakan pilihan yang sesuai dengan ajaran Al-Qur`an. Kesulitan tingkat amalan yang berseberangan dengan keinginan seseorang tidaklah penting. Pemahaman yang demikian memberikan keikhlasan kepada seorang mukmin sejati. Demikian pula amalan-amalan saleh, semua itu membawanya menuju keridhaan Allah, kasih sayang, dan balasan-Nya di dalam surga.

Mengharapkan Balasan Hanya dari Allah

Siapa pun yang ingin mendapatkan keikhlasan harus waspada terhadap hal berikut. Ia harus mengharapkan balasan atas amalan duniawinya hanya dari Allah. Perbuatan apa pun yang dilakukan dengan mengharapkan balasan lain selain ridha Allah, kasih sayang dan balasan akhirat-Nya, akan mengurangi keikhlasannya. Perbuatan baik yang dilakukannya hanya untuk mendapatkan keuntungan materi dan sosial daripada balasan dari Allah, hanya akan mendatangkan kerugian, bukan keuntungan. Bahkan, jika seseorang bertahun-tahun mengabdi kepada Allah dengan pola pikir demikian, ia tidak pernah dapat berharap untuk mendapatkan keikhlasan sejati sampai ia berusaha hanya untuk mendapatkan ridha-Nya. Bagaimanapun juga, ibadah apa pun bila dilakukan hanya untuk mencari keridhaan Allah, pasti akan membuahkan balasan surgawi.

Dalam ayat berikut, Allah menyatakan bahwa orang-orang beriman yang melakukan kebaikan akan diberi balasan yang besar.

"Sesungguhnya, Al-Qur`an ini memberikan petunjuk kepada (jalan) yang lebih lurus dan memberi kabar gembira kepada orang-orang mukmin yang mengerjakan amal saleh bahwa bagi mereka ada pahala yang besar." (al-Israa` [17]: 9)

Allah mengabarkan kepada kita dalam ayat lain bahwa amal kebaikan akan diganjar berlipat ganda.

"Dan barangsiapa di antara kamu sekalian (istri-istri Nabi) tetap taat kepada Allah dan Rasul-Nya dan mengerjakan amal yang saleh, niscaya Kami memberikan kepadanya pahala dua kali lipat dan Kami sediakan baginya rezeki yang mulia." (al-Ahzab [33]: 31)

Dalam bukunya, Badiuzzaman Said Nursi menyatakan bahwa manusia bisa berhasil hanya dengan mengingat keridhaan Allah,

"... Dengan kata lain, satu-satunya alat keselamatan dan pembebasan adalah keikhlasan. Ini adalah yang paling penting untuk mendapatkan keikhlasan. Perbuatan kecil yang dilakukan dengan keikhlasan adalah lebih baik daripada perbuatan besar yang dilakukan tanpa keikhlasan. Seseorang harus berpikir bahwa yang membuat ikhlas dalam perbuatannya adalah melakukannya dengan murni dan tulus karena perintah Allah, dan bahwa tujuan mereka adalah keridhaan Allah...." 8

Badiuzzaman menggarisbawahi fakta bahwa rasa kasih sayang kepada seseorang akan menjadi ikhlas hanya jika kita tidak mengharapkan balasan, tetapi semata-mata karena Allah.

"Keikhlasan ada di mana pun. Bahkan, sebuah catatan cinta menjadi mulia dengan keikhlasan, begitu juga dengan berton-ton cinta yang deminya balasan diharapkan. Seseorang mendeskripsikan cinta yang tulus ini sebagai berikut. 'Saya tidak menginginkan sogokan, jasa, atau balasan untuk cinta, karena cinta yang meminta balasan adalah lemah dan pendek usianya." 9

Siapa pun yang ingin mendapatkan keikhlasan harus memahami kenyataan ini dengan jelas. Jadi, usaha-usahanya akan menjadi amal saleh dan ia kemudian dapat berharap mendapatkan keridhaan Allah, kasih sayang, dan balasan surgawi dari-Nya.

Bagaimanapun, setan terus-menerus berusaha untuk menyesatkan manusia dari jalan yang lurus dan membuat mereka mencari manfaat selain dari Allah. Alasan-alasan seperti, "saya sudah berusaha mendapatkan keridhaan Allah, apa ruginya jika saya mengharapkan keuntungan pribadi juga?", "Saya akan mendapatkan keridhaan Allah dan kehormatan di masyrakat," "Saya akan melakukan perbuatan yang baik, tetapi saya harus mendapatkan balasan," atau "Saya akan berkorban, tetapi saya harap segalanya akan kembali kepada saya," dan sebagainya. Semua bisikan tersebut berasal dari setan. Setiap pikiran yang memaksa seseorang untuk mencari balasan selain ridha Allah ini mencegahnya melakukan amal-amal saleh dan juga menghalangi keikhlasan.

Said Nursi mengatakan bahwa keikhlasan hanya dapat dicapai jika seseorang merasa senang dan puas terhadap apa yang Allah berikan kepadanya. Poin penting yang ditekankan oleh Badiuzzaman di sini adalah bahwa seseorang seharusnya tidak hanya mengungkapkan kepuasannya dalam kata-kata, tetapi jauh di dalam hatinya juga harus menikmati kepatuhan untuk merasa senang dan bahagia dengan apa yang diberikan Allah untuknya. Hal ini karena ia pada akhirnya bertanggung jawab di hadapan Allah terhadap niat di dalam hatinya.

"Seseorang juga harus mengambil pedoman sifat melebihkan orang lain daripada dirinya sendiri, sifat yang sama dengan para sahabat yang dipuji di dalam Al-Qur`an. Sebagai contoh, saat memberi hadiah atau berinfaq, seseorang harus selalu mendahulukan penerimanya daripada dirinya sendiri dan tanpa meminta atau dalam hati menginginkan balasaan materi apa pun atas perintah agama ini, karena jika tidak, keikhlasan akan sirna. Manusia memiliki banyak hak dan tuntutan, dan bahkan mungkin berhak mendapatkan zakat. Akan tetapi, semua itu tidak dapat diminta. Ketika seseorang menerima sesuatu, tidak bisa dikatakan bahwa ini adalah balasan atas perbuatan yang dilakukan, tetapi ia harus selalu mendahulukan yang lain yang lebih berhak. Jadi, dengan menerapkan arti dari, 'Mereka mengutamakan (orang-orang Muhajirin) atas diri mereka sendiri, sekalipun mereka dalam kesusahan,' (al-Hasyr [59]: 9) seseorang dapat terselamatkan dari bahaya yang parah itu dan mendapatkan keikhlasan". 10

Dalam karya-karyanya yang lain, Badiuzzaman menekankan pentingnya menerima semua balasan di hari akhir dengan mengatakan,

"Dunia ini diciptakan untuk penghambaan, bukan untuk menerima upah. Pemberian upah, buah, dan cahaya amal saleh ada di hari kemudian. Membawa buah abadi tersebut ke dunia ini dan berharap untuk mendapatkannya di sini berarti membuat hari kemudian bergantung pada kehidupan dunia. Jadi, keikhlasan dari amal saleh tersebut menjadi kerugian dan cahayanya terpadamkan. Buah tersebut tidak diinginkan dan tidak diharapkan. Apa pun yang diberikan, manusia harus bersyukur kepada Allah dengan berpikir bahwa semua itu diberikan sebagai dorongan." 11

Sungguh, semua balasan selain ridha Allah yang diharapkan manusia adalah milik dunia ini dan menggambarkan pilihan antara dunia ini dan hari akhir. Orang yang demikian, yang menikmati keuntungan duniawi ini, dapat dicabut kesenangannya di akhirat. Sementara itu, orang yang melakukan amal saleh hanya untuk mendapatkan ridha Allah dan mereka yang menjaga kebersihan niat, akan dianugerahi keberkahan oleh Allah, baik di dunia maupun di akhirat. Allah memberikan berita gembira bagi orang-orang beriman,

"Barangsiapa yang mengerjakan amal saleh, baik laki-laki maupun perempuan dalam keadaan beriman, maka sesungguhnya akan Kami berikan kepadanya kehidupan yang baik dan sesungguhnya akan Kami beri balasa kepada mereka dengan pahala yang lebih baik dari apa yang telah mereka kerjakan." (an-Nahl [16]: 97)

Di dalam Al-Qur`an, ada banyak contoh yang menekankan akhlaq mulia para nabi tentang hal ini. Dalam ayat-ayat Al-Qur`an, juga dikatakan bahwa mereka tidak meminta balasan apa pun kecuali ridha Allah atas penghambaan mereka.

"(Hud berkata), 'Hai kaumku, aku tidak meminta upah kepadamu bagi seruanku ini. Upahku tidak lain hanyalah dari Allah yang telah menciptakanku. Maka tidaklah kamu memikirkan(nya)?'" (Hud [11]: 51)

"(Nuh berkata), 'Hai kaumku, aku tiada meminta harta benda kepada kamu (sebagai upah) bagi seruanku. Upahku hanyalah dari Allah dan aku sekali-kali tidak akan mengusir orang-orang yang telah beriman. Sesungguhnya, mereka akan bertemu dengan Tuhannya, akan tetapi aku memandangmu suatu kaum yang tidak mengetahui.'" (Hud [11]: 29)

Badiuzzaman Said Nursi juga mengingatkan bahwa seseorang hanya dapat berharap untuk mendapatkan keikhlasan dengan keinginannya untuk meneladani akhlaq mulia para nabi:

"Banyak orang dapat menjadi kandidat untuk posisi yang sama; banyak tangan dapat mencoret setiap balasan moral dan material yang ditawarkan. Karenanya, konflik dan perseteruan muncul; kerukunan berubah menjadi perselisihan; dan kesepakatan menjadi percekcokan. Kini, obat bagi penyakit yang mengerikan ini adalah keikhlasan. Keikhlasan bisa didapatkan dengan memilih untuk menyembah Allah daripada menyembah jiwa seseorang, dengan sebab keridhaan Allah untuk menaklukkan jiwa dan ego, dan dengan demikian memanifestasikan arti ayat, 'Upahku hanyalah dari Allah,' (Hud [11]: 29) dengan melepaskan balasan moral dan material dari manusia, dan memanifestasikan arti dari ayat, 'Kewajiban rasul tidak lain hanyalah menyampaikan;' (al-Maa'idah [5]: 99) dan dengan mengetahui hal tersebut sebagai penerimaan yang baik, dan membuat kesan yang menyenangkan, dan mendapatkan perhatian manusia adalah urusan Allah dan pertolongan dari-Nya, dan bahwa mereka tidak berperan dalam membawa risalah yang menjadi tugas setiap orang itu. Mereka juga tidak merasa penting dan tidak juga seseorang dituntut untuk memperolehnya. Dengan memahami semua itu, seseorang akan berhasil dalam mendapatkan keikhlasan. Jika tidak, semua itu akan sirna." 12

Membebaskan Diri dari Perkataan Orang Lain dan Hanya Mencari Ridha Allah

Dalam sebuah karyanya tentang keikhlasan, Badiuzzaman Said Nursi menggarisbawahi pentingnya membersihkan diri dari kebutuhan untuk menerima dari orang lain dan berpaling hanya untuk mendapatkan ridha Allah, "Engkau harus mencari keridhaan Ilahiah dalam setiap tindakan. Jika Allah Yang Mahakuasa merasa ridha, tidak ada pentingnya seluruh dunia ini disenangkan. Jika Allah menerima sebuah perbuatan dan manusia menolak, tak ada pengaruh baginya. Sekali keridhaan Allah diraih dan Dia menerima perbuatan kita-bahkan tanpa kita minta kepada-Nya-Allah dan kebijaksanaan-Nya akan menginginkannya. Allah akan membuat orang lain juga menerimanya. Ia akan membuat mereka ridha terhadap perbuatan tersebut. Karena itulah, tujuan satu-satunya dalam penghambaan ini adalah untuk mencari keridhaan Tuhan." 13 Contoh ini adalah konsekuensi dalam memahami arti keikhlasan. Ditekankan bahwa sekali Allah ridha, tidak ada sesuatu pun di seluruh dunia ini yang akan berpaling darimu. Selain itu, Allah juga mengendalikan hati-hati mereka. Jika Allah berkenan, Dia akan membuat mereka semua ridha kepadamu.

Di sisi lain, jika Allah tidak memberikan ridha-Nya, tidak penting apakah seluruh isi bumi in memberikan segala milik mereka. Setiap mukmin sejati memahami dengan pasti bahwa jika ia hanya mendapatkan ridha manusia, tiadalah artinya semua itu di hadapan Allah dan ia tidak akan mendapatkan apa-apa untuk bekalnya di hari kemudian kecuali Allah menginginkan sebaliknya. Mereka yang telah meridhai mungkin banyak jumlahnya, kekayaannya, ataupun kekuasaannya. Akan tetapi, semua itu lemah dan hanya didapatkan dengan seizin Allah. Suatu saat, semua itu akan kehilangan kekuatannya setelah membusuk di perut bumi. Karena itulah, dukungan jumlah yang besar tidak akan berarti di hari akhir. Hanya Allah yang abadi dan patut kita mintai keridhaan-Nya. Hanya dengan memahami kebenaran ini, seseorang bisa mendapatkan pemahaman keikhlasan yang abadi. Ia harus menuju keridhaan Allah dengan membebaskan dirinya dari persepsi orang lain. Di dalam Al-Qur`an, Allah menjelaskan hal ini dengan perumpamaan,

"Allah membuat perumpamaan (yaitu) seorang laku-laki (budak) yang dimiliki oleh beberapa orang yang berserikat yang dalam perselisihan dan seorang budak yang menjadi milik penuh dari seorang laki-laki (saja); adakah kedua budak itu sama halnya? Segala puji bagi Allah, tetapi kebanyakan mereka tidak mengetahui. Sesungguhnya, kamu akan mati dan sesungguhnya mereka akan mati (pula)." (az-Zumar [39]: 29-30)

Di dalam Al-Qur`an, mencari keridhaan selain kepada Allah disebut syirik atau mempersekutukan Allah. Dalam ayat yang disebutkan di atas, Allah membandingkan orang yang mencari ridha manusia dan mempersekutukan Allah sebagai budak yang dimiliki oleh beberapa sekutu dalam perselisihan satu sama lain. Ia pun membandingkan keimanan seseorang yang teguh mengabdi kepada-Nya sebagai budak yang sepenuhnya dikuasai oleh seseorang. Allah mengingatkan kita bahwa semua makhluk selain Allah pasti akan mati pada akhirnya. Jadi, Dia mengajak manusia untuk memikirkan pentingnya mencari hanya keridhaan-Nya.

Karena itu, seseorang harus mengevaluasi dirinya dengan tulus ihklas tanpa membiarkan nafsu rendahnya menipu dirinya. Salah satu kecenderungan yang paling kuat dari nafsu rendahnya adalah keinginan untuk mendapatkan ridha dari orang lain, sebagaimana bertentangan dengan ajaran moral Al-Qur`an. Jika tidak, banyak orang yang melakukan sesuatu bukan karena mereka menyukainya atau karena kebutuhan, melainkan supaya mereka dihargai oleh kelompoknya. Dengan kata lain, mereka berusaha untuk meningkatkan status mereka di masyarakat. Karena itu, tujuan hidup utama mereka adalah ingin mendapat keridhaan orang lain.

Sebagian dari Anda pasti sering mendengar perkataan orang-orang, "Apa kata orang nanti?", "Bagaimana kita menjelaskannya kepada orang lain nanti?", "Kita bisa menjadi bahan tertawaan di masyarakat," atau "Kita tidak akan bisa pergi ke tempat umum lagi karena malu."

Secara umum, reaksi-reaksi ini terlalu mementingkan apa yang dikatakan dan dipikirkan orang lain. Terkadang orang merasakan kepedihan dalam hati nuraninya, bukan karena mereka melakukan kesalahan, tetapi karena orang lain mengetahui hal itu. Bagaimanapun juga, jika suatu kesalahan dilakukan dan pada kenyataannya Allah mengetahui hal tersebut, barulah menjadi masalah yang besar. Sekali lagi, seseorang harus berpaling hanya kepada Allah untuk bertobat ketika ia tidak merasa bertanggung jawab kepada Allah atas sebuah kesalahan, tetapi merasa malu di depan orang lain. Jelaslah, ia lebih mementingkan ridha manusia daripada ridha Allah. Ketika berada di luar, sebagian orang gagal melaksanakan tugas agama seperti saat berada di rumah. Terlalu berlebihan terhadap anggapan orang lain membuatnya memilih untuk mendapatkan keridhaan orang lain daripada keridhaan Allah.

Tingkah laku mereka berbeda saat mendatangi daerah tepi pantai atau lingkungan tempat tinggal orang yang lebih kaya. Akhlaq mereka juga berbeda saat mereka bersama-sama dengan sesama muslim dan saat mereka mengunjungi kota-kota atau orang-orang lain (nonmuslim). Dari waktu ke waktu, terbawa oleh pola pikir demikian, mereka bahkan menolak untuk memperhatikan ibadahnya kepada Allah. Bagaimanapun juga, seseorang yang ikhlas tidak pernah bersikap demikian. Ke mana pun ia pergi atau siapa pun yang ia lihat, ia tetap berkomitmen dalam pengabdiaannya karena rasa takut kepada Allah. Al-Qur`an menyatakan bahwa tidak ada kondisi atau situasi yang dapat memengaruhi pemikiran para mukmin sejati,

"Laki-laki yang tidak dilalaikan oleh perniagaan dan tidak (pula) oleh jual beli dari mengingati Allah, dan (dari) mendirikan sembahyang, dan (dari) membayarkan zakat. Mereka takut kepada suatu hari yang (di hari itu) hati dan penglihatan menjadi goncang." (an-Nuur [24]: 37)

Jadi, setiap orang beriman yang berharap untuk mendapatkan keikhlasan, harus membebaskan dirinya dengan sempurna dari kekhawatiran terhadap apa yang akan dikatakan orang lain. Kekhawatiran ini mengakar dalam komunitas masyarakat yang bodoh. Jadi, seseorang tidak akan pernah dapat berbuat ikhlas dengan murni selama ia membutuhkan pengakuan dari orang lain.

Seseorang harus selalu ikhlas dalam niatnya dan dengan murni mencari keridhaan Allah untuk mendapatkan keikhlasan. Kenyataan bahwa orang lain memberikan kerelaan padanya, tidaklah bermanfat baginya kecuali Allah merelakannya juga. Adapun orang yang mendapatkan keridhaan, bantuan, cinta, dan pengakuan Allah, ia telah mendapatkan bantuan yang bisa didapatkan oleh semua orang. Jika ia berlaku ikhlas, Allah akan membuatnya mampu menjalani keidupan yang paling baik di dunia dan di akhirat. Allah memberikan fasilitas-fasilitas yang mendukung, yang tidak didapatkan dari manusia, serta menganugerahinya persahabatan yang tidak dapat dibandingkan dengan persahabatan dengan manusia. Dalam salah satu karyanya, Badiuzzaman Said Nursi juga menegaskan,

"... Keridhaan Allah sudahlah cukup. Jika Dia menjadi kekasihmu, semuanya akan menjadi kekasihmu. Jika Dia bukan kekasihmu, pujian dari seluruh bumi tidaklah berarti. Kerelaan dan keridhaan manusia jika dicari melalui perbuatan duniawi lainnya, akan menggagalkan perbuatan tersebut. Jika mereka tergoda, kemurnian itu akan hilang." 14

"Hai jiwa yang rendah, jika engkau mendapatkan ridha Tuhanmu dengan kasih dan pengabdianmu, cukuplah hal itu bagimu dan tidak perlu lagi mencari ridha manusia. Jika manusia setuju dan menerima kepentingan Allah, hal itu adalah baik. Jika mereka melakukan sesuatu untuk mendapatkan keberkahan dunia, hal itu sama sekali tak ada nilainya. Karena mereka adalah hamba-hamba yang lemah, sepertimu. Memilih pilihan kedua di atas berarti kemusyrikan. Jika seseorang melakukan suatu pekerjaan untuk sultan, hal itu harus diselesaikan. Jika tidak, akan muncul banyak masalah dan situasi yang sulit. Dalam hal ini, izin sultan adalah kewajiban. Dan izin ini bergantung pada keridhaannya." 15

Menguatkan Hati Nurani

Kata hati adalah kekuatan yang dipercayakan oleh Allah kepada manusia untuk menunjukkan jalan yang benar kepada mereka. Kata hati mengingatkan manusia akan setan yang ada di dalam jiwa mereka dan segala macam sikap serta tingkah laku yang tidak sesuai dengan Al-Qur`an. Kata hati mengilhami seseorang cara untuk menyenangkan Allah dan berbuat sesuai dengan ajaran Al-Qur`an. Apa pun kondisinya, seseorang yang mendengarkan suara hatinya akan dapat mencapai keikhlasan. Keikhlasan berarti kemampuan untuk memakai hati nurani seseorang seefektif mungkin. Ini juga berarti seseorang tidak boleh mengabaikan kata hatinya, bahkan di bawah pertentangan pengaruh luar atau nafsu rendahnya.

Karena alasan inilah, seseorang yang berharap untuk mendapatkan keikhlasan, pertama-tama ia harus menentukan apakah ia memakai hati nuraninya dengan baik atau tidak. Jika ia menekan kata hatinya terus-menerus, tidak mendengarkan suaranya, dan secara sengaja menuruti nafsu rendahnya, ia tidak memakai hati nuraninya sesuai dengan Al-Qur`an. Yang lebih penting lagi, seperti yang disebutkan di dalam Al-Qur`an, "Bahkan manusia itu menjadi saksi atas dirinya sendiri, meskipun ia mengemukakan alasan-alasannya," (al-Qiyaamah [75]: 14-15) setiap manusia secara naluri mengetahui bahwa bisikan yang terdengar di telinganya adalah suara hati nuraninya dan juga alasan-alasan yang ia ajukan untuk mengabaikan suara tersebut.

Hati nurani adalah berkah dan karunia bagi kemanusiaan. Sebagaimana diungkapkan oleh Badiuzzaman Said Nursi, "Bahkan, jika pikiran terlena dan menolak hal itu, hati nurani tidak akan pernah melupakan Penciptanya. Bahkan, jika ia menafikan kesadarannya, hati nurani melihat-Nya, memikirkan-Nya, dan berjalan menuju Dia," 16 atau "... Sang Pencipta yang memiliki dua jendela dalam setiap hati nurani akan menyebabkan kecerdasan-Nya selalu dimanifestasikan dalam hati manusia." 17 Hati nurani tidak pernah berada dalam ketidaksadaran, bahkan sewaktu orang tersebut tidak sadar. Hati nurani seseorang selalu tulus dan jujur, dan tidak pernah menuruti setan, bahkan bila orang tersebut mengikuti setan sekalipun. Singkatnya, seseorang secara disengaja ataupun tidak dapat melakukan kesalahan, tetapi hati nuraninya tidak pernah tersesat dari jalan yang lurus dan tidak pernah melakukan kesalahan.

Bagaimanapun juga, kemampuan seseorang untuk mendengarkan hati nuraninya bisa saja berkurang. Jika seseorang tidak memperhatikan suara hati nurani yang mengajaknya kepada jalan yang lurus dan ia terbiasa menekan suara itu, ia akan melemahkan pengaruh kata hatinya dan akan menyebabkan kemampuannya untuk mendengarkan kata hati itu menjadi tumpul. Meskipun kata hatinya memperingatkan akan seseorang dan mengajaknya untuk melakukan kebenaran, ia tidak lagi akan terpengaruh oleh kata hatinya. Orang yang demikian tidak lagi merasakan kepedihan hati nuraninya saat ia menghancurkan hukum-hukum Al-Qur`an. Ia bisa melakukan hal-hal yang bertentangan dengan keridhaan Allah dan mengikuti setan. Ia melakukan perbuatan yang tidak diperbolehkan Al-Qur`an tanpa perhatian sedikit pun. Sebagai contoh, selama masa perang, banyak orang merasakan ketidaknyamanan dan kesulitan yang luar biasa saat mereka melihat perempuan dan anak-anak tak berdaya mati begitu saja. Mereka ingin berbuat sesuatu untuk menolong mereka. Akan tetapi, hari-hari selanjutnya, mereka membaca artikel-artikel yang sama dan melihat pemandangan yang demikian lagi di surah kabar. Hal ini cenderung menumpulkan hati nurani mereka. Sejak dari itu, berita kematian atau kekejaman tidak lagi memengaruhinya. Ia tidak lagi merasa khawatir dan tidak lagi memperhatikan tanggung jawab apa pun. Perubahan ini jelas menandai tumpulnya hati nuraninya. Meski dalam beberapa hal, ia mungkin saja membicarakan keikhlasan yang murni.

Untuk mendapatkan keikhlasan, yang pertama dan paling utama, seseorang harus memastikan bahwa ia peka terhadap hati nuraninya, sebagaimana yang dituntun oleh Al-Qur`an. Ini hanya mungkin dapat dilakukan melalui rasa takut kepada Allah yang terus ditingkatkan. Seseorang harus menyadari sedalam mungkin bahwa Allah mendengar dan melihatnya, di mana pun dan kapan pun. Ia terus menjaga perbuatannya; dan suatu hari, ia akan mengingat-ingat dan memperhitungkan perbuatan itu. Ia harus berusaha untuk memahami dengan jelas bahwa kematian mungkin datang padanya dalam hitungan waktu. Selanjutnya, ia melihat dirinya menghitung amalannya di hadapan Allah. Ia mungkin dihadapkan pada pedihya siksa neraka jika ia gagal meningkatkan tingkat akhlaqnya yang ditunjukkan oleh Allah dan gagal menggunakan hati nuraninya dengan sebaik-baiknya. Jika ia berhasil membuat hal-hal penting yang diperintahkan Al-Qur`an ini merasuk ke dalam hatinya, ketumpulan hati nuraninya akan digantikan dengan kepekaan yang penuh kehati-hatian. Hal ini karena kepekaan bisa saja membuatnya berlaku ikhlas dengan mendengarkan suara hati nuraninya, bagaimanapun kondisinya.

Memahami bahwa Kehidupan Dunia Ini Adalah Sementara

Di seluruh dunia, setiap manusia tanpa terkecuali, membicarakan atau paling tidak memikirkan satu tema pada satu titik dalam kehidupan mereka: berumur panjang dan menghindari kematian sebisa mungkin. Hingga saat ini, para ilmuwan telah melakukan usaha-usaha yang serius selama berabad-abad dan telah berusaha menemukan formula-formula untuk membuat manusia hidup lebih lama. Bagaimanapun juga, hingga saat ini, tak ada kemajuan apa pun yang dicapai. Karena itu, dengan ayat, "Kami tidak menjadikan hidup abadi bagi seorang manusia pun sebelum kamu (Muhammad), maka jika kamu mati, apakah mereka akan kekal? Tiap-tiap yang berjiwa akan merasakan mati. Kami akan menguji kamu dengan keburukan dan kebaikan sebagai cobaan (yang sebenar-benarnya). Dan hanya kepada Kamilah kamu dikembalikan," (al-Anbiyaa` [21]: 34-35) Allah mengatakan kepada kita bahwa setiap manusia diciptakan tidak abadi (akan mati). Sebuah kenyataan yang setiap kita pasti akan hadapi pada waktu yang telah ditentukan.

Tanpa mengabaikan kenyataan bahwa manusia enggan memikirkan atau menerima realitas kematian, kenyataan bahwa manusia akan mati adalah sebuah kebenaran mutlak. Dalam hal apa pun, kehidupan dunia ini sangatlah singkat dan sementara sifatnya. Setiap orang diturunkan ke dunia ini untuk diuji dalam rentang waktu berkisar antara tujuh belas sampai tujuh puluh tahun. Karena itulah, akan menjadi sebuah kesalahan yang besar bagi seseorang untuk mendasarkan rencana hidupnya hanya untuk dunia, untuk menerima persinggahan yang sebentar ini sebagai kehidupan sejatinya, dan untuk melupakan akhirat di mana ia akan hidup selamanya.

Kenyataan ini terlihat begitu jelas dan mudah hingga semua kita bisa memahaminya dengan cepat. Akan tetapi, sebagaimana ditunjukkan dalam ayat, "Dialah yang menjadikan mati dan hidup, supaya Dia menguji kamu, siapa di antara kamu yang lebih baik amalnya. Dan dia Mahaperkasa lagi Maha Pengampun," (al-Mulk [67]: 2) Allah memperindah dunia ini untuk menciptakan kondisi di mana di dalamnya manusia akan diuji. Manusia seharusnya tidak tertipu oleh kenyataan bahwa sebagian orang berlomba-lomba satu sama lain untuk memaksimalkan kesenangan hidup di dunia ini. Hal ini karena--seperti yang ditunjukkan oleh Al-Qur`an--mereka yang hidup dalam kelalaian, tidak dapat menganggap sebuah kelompok kecuali bila mereka memiliki sifat-sifat yang dikehendakinya. Mereka yang berusaha untuk mengumpulkan dan menimbun harta kekayaan, mengorbankan kepercayaan mereka untuk mendapatkan kekuasaan.

Mereka yang memainkan peran sebagai orang yang ingin mendapatkan penghargaan atau penerimaan dari orang lain, sebenarnya mencari cita-cita yang khayali. Menganggap bahwa kehidupan dunia ini adalah nyata dan mengejar keuntungan serta balasan duniawi tanpa harapan, adalah ketidaklogisan, kelucuan, dan kehinaan, seperti menyalahkan adegan dari sebuah sandiwara nyata.

Bagaimanapun juga, haruslah diingat bahwa yang tertipu itu bukan hanya mereka yang mengabdikan dirinya pada kehidupan dunia ini, melainkan juga mereka yang berusaha mendapatkan dunia dan akhirat. Kehidupan dunia ini diciptakan sebagai berkah bagi manusia. Sementara mereka di dunia, manusia harus memakainya sebaik mungkin atas segala pesonanya dan menikmati anugerahnya yang berlimpah. Akan tetapi, kita tidak boleh mengidealkan dan tidak juga mengejar anugerah ini dengan keinginan atau ambisi yang berlebihan. Ia harus menjadikannya alat untuk hidup sesuai dengan agama dalam sikap sebaik mungkin, untuk menghargai Allah, dan bersyukur setelah menyadari bahwa semua itu dilimpahkan Allah kepadanya. Berbuat sesuai dengan alasan-alasan seperti, "Saya dapat membawa hidup saya dalam keridhaan Allah dan menggunakan keuntungan-keuntungan duniawi ini sebaik-baiknya," akan menjadi pola pikir yang merusak keikhlasan seseorang.

Di dalam ayat berikut, mengacu pada para nabi-Nya, Allah mengingatkan umat manusia bahwa tingkah laku mereka yang hanya mengingat hari akhir saja adalah yang terbaik dalam kebaikan bersama Allah.

"Dan ingatlah hamba-hamba Kami: Ibrahim, Ishaq, dan Ya'qub yang mempunyai perbuatan-perbuatan yang besar dan ilmu-ilmu yang tinggi. Sesungguhnya, Kami telah menyucikan mereka dengan (menganugerahkan kepada mereka) akhlaq yang tinggi yaitu selalu mengingatkan (manusia) kepada negeri akhirat. Dan sesungguhnya mereka pada sisi Kami benar-benar termasuk orang-orang pilihan yang paling baik." (Shaad [38]: 45-47)

Meskipun demikian, Allah melimpahkan anugerah duniawi yang luar biasa atas mereka yang dengan ikhlas berpaling kepada-Nya dan menginginkan hari akhirat. Jadi, seseorang yang mengambil jarak dengan keikhlasan dengan mengatakan, "Biarkan aku memiliki dunia ini dan akhirat," pada akhirnya akan kehilangan kedua-duanya. Orang yang selalu hanya mencari akhirat akan mendapatkan keberkahan dunia dan akhirat.

Demikian pula, Badiuzzaman Said Nursi berkata, "Rahasianya adalah keikhlasan. Kesenangan dunia yang sementara ini menjadi tujuan akhir bagi mereka yang tidak berhasil mendapatkan kemurnian spiritual. Jadi, perbuatan yang dilakukan oleh mereka untuk hari akhirat dipengaruhi oleh kesenangan-kesenangan tersebut, dan keikhlasan mereka ternodai. Karena hal-hal yang bersifat duniawiah, kesenangan tidak dapat dicari bersama dengan perbuatan untuk mendapatkan balasan duniawi lainnya. Jika demikian, keikhlasan akan terancam." 18 Ia menggarisbawahi bahwa tujuan untuk mendapatkan dua keuntungan dunia dan akhirat muncul dari jiwa yang kurang terdidik. Pemikiran demikian mengurangi keikhlasan dan mencegah seseorang dari melakukan amal saleh untuk hari akhirat.

Dalam karyanya yang lain, Said Nursi mencatat bahwa hanya mereka "yang menganggap bahwa dunia adalah rumah persinggahan" yang dapat berharap untuk mendapatkan kehidupan terbaik dan paling berbahagia. Karena itu, pola pikir demikian membawa seseorang pada keridhaan Allah dan untuk berbuat ikhlas.

"Saya melihat bahwa orang yang paling beruntung di dunia ini adalah dia yang melihat dunia ini sebagai rumah persinggahan militer, menyerahkan dirinya, dan bersikap sebaik mungkin. Dengan berpikir demikian, ia dapat meningkat cepat pada tingkatan keridhaan Allah, tingkatan tertinggi. Karena, orang tidak akan memberikan harga intan untuk sesuatu yang senilai dengan kaca yang bisa pecah. Ia akan menjalani hidupnya dengan lurus dan penuh kebahagiaan. Benar, materi yang ada di dunia ini adalah seperti serpihan kaca yang hancur, sedangkan materi yang abadi di akhirat memiliki nilai intan yang sempurna. Keingintahuan yang besar, rasa cinta yang hebat, keserakahan yang parah, keinginan yang keras, dan emosi-emosi lainnya yang kuat dalam naluri manusia diberikan untuk mendapatkan hal-hal yang ada di akhirat. Menjadikan emosi-emosi yang kuat terhadap hal-hal duniawi yang bersifat sementara ini sebagai tujuan, berarti memberikan harga intan yang abadi untuk serpihan kaca yang hancur." 19

Dalam istilah ini, Badiuzzaman membandingkan kehidupan dunia ini sebagai sebuah botol yang mudah pecah, sedangkan hari akhirat sebagai intan. Siapa pun yang berbuat tidak ikhlas, dengan larut dalam kehidupan dunia ini, akan kehilangan balasan yang amat menyenangkan, seperti orang yang mengorbankan intan untuk sebuah botol kaca yang tak bernilai. Di sisi lain, orang yang memahami bahwa dunia ini adalah rumah persinggahan, ia tidak akan melakukan kesalahan yang sama dan akan mendesak dirinya untuk berusaha sekuatnya di dunia ini untuk akhirat.

Memikirkan Kematian dan Hari Pembalasan

Sebagian orang salah menilai arti kematian. Mereka mengira kematian adalah terminal akhir, merupakan akhir dari karunia kehidupan dunia ini, dan membuat mereka mengucapkan kata perpisahan kepada kehidupan. Ia mengira dirinya tidak akan pernah kembali dan sirna ditelan bumi. Pemikiran-pemikiran seperti ini berawal dari kegagalannya memahami keberadaan Allah dengan sebenar-benarnya, seperti alasan penciptaan diri mereka sendiri dan penciptaan kehidupan dunia ini. Mereka tidak menyadari bahwa kehidupan dunia ini tidak lain hanyalah ujian untuk menentukan tujuan kehidupan sebenarnya setelah mereka mati. Mereka menganggap dunia ini sebagai kenyataan dan hari akhir sebagai khayalan. Karena alasan ini, mereka mengira kematianlah yang mengakhiri kehidupan dunia dan memulai kehidupan dunia yang lain sebagai terminal akhir.

Karena anggapan tersebut, "kematian" atau bahkan "memikirkan kematian" adalah hal yang menakutkan dan mengganggu. Mereka percaya bahwa mereka tidak akan menemukan kesenangan apa pun dalam kehidupan duniawi ini dan semua keceriaan akan hilang jika mereka memikirkan kematian. Maka dari itu, mereka ingin mendapatkan kesenangan yang paling besar atas karunia kehidupan di bumi ini dan mereka ingin lebih menikmati kehidupan ini dengan mengabaikan kematian.

Akan tetapi, apakah seseorang berpikir tentang kematian ataupun tidak, pada akhirnya hasilnya tidak berubah. Sebagaima disebutkan di dalam ayat yang dikutip di bawah ini, setiap manusia pasti akan bertemu dengan kematian,

"Katakanlah, 'Sesungguhnya, kematian yang kamu lari darinya, maka sesungguhnya kematian itu akan menemui kamu, kemudian kamu akan dikembalikan kepada (Allah), yang mengetahui yang gaib dan yang nyata, lalu Dia beritakan kepadamu apa yang telah kamu kerjakan.'" (al-Jumu'ah [62]: 8)

Karena itulah, cara yang bijaksana adalah mempersiapkan diri untuk menghadapi hal yang tak dapat dielakkan ini, bukan mengabaikannya dalam keingkaran dan kelalaian. Jika seseorang mengarahkan hidupnya untuk mendapatkan keridhaan Allah, kematian tidak akan merugikan dan mengancam dirinya. Sebaliknya, kematian akan menjadi jalan baginya untuk memulai kehidupan abadi yang lebih mulia. Jika orang ini berpaling kepada Allah dengan hati yang ikhlas, kematian tidak akan menyakitkan, tanpa menghiraukan artinya. Di dalam Al-Qur`an, Allah menujukkan malaikat yang, "... mencabut (nyawa) dengan keras, dan (malaikat-malaikat) yang mencabut (nyawa) dengan lemah lembut." (an-Naazi'aat [79]: 1-2) Karena itulah, jika seseorang beriman dan ikhlas, kematian tidak akan menjadi akhir yang menyakitkan baginya.

Di sisi lain, berpikir tentang kematian adalah cara penting yang memungkinkan seseorang menemukan kesenangan dan kebahagiaan yang besar dari berkah kehidupan ini. Menurut yang disalahartikan oleh orang banyak, kematian itu menghapus kesenangan dunia ini, padahal seseorang dapat menikmati berkah kehidupan dengan baik hanya jika ia memahami bahwa semua itu semata hanyalah sementara. Dalam salah satu haditsnya, Nabi saw. telah menandai pentingnya berpikir tentang kematian,

"Banyaklah mengingat kematian karena ia membersihkan seseorang dari dunia dan membebaskannya dari dosa." 20

Selain itu, kematian bukanlah akhir kehidupan, bukan akhir karunia ataupun kesenangan, seperti yang cenderung diyakini orang awam. Sebaliknya, kematian adalah awal dari kehidupan sebenarnya; merupakan transisi menuju dunia yang sebenarnya, di mana manusia akan hidup abadi sesuai dengan pilihan-pilihan yang mereka buat selama mereka hidup di dunia. Jika seseorang menghargai kebesaran Allah dan hidup dengan pengetahuan akan hal ini, ia akan menghabiskan kehidupan abadinya di surga. Bagaimanapun juga, jika ia telah membenamkan dirinya dalam kehidupan dunia ini dan melupakan kematian dan hari pembalasan, tempat tinggal abadinya adalah neraka. Mereka tidak ingin memikirkan kematian sementara di bumi ini, tetapi ia pasti bertemu dengan takdirnya.

Seseorang Dapat Menghadapi Kematian di Mana Pun dan Kapan Pun

Memikirkan kematian dan mendefinisikan kebenaran ini adalah hal penting yang perlu dipertimbangkan jika seseorang ingin selalu berlaku ikhlas dan penuh kesadaran. Seseorang yang ikhlas beriman pada keberadaan Allah dan hari akhir, ia mengetahui dengan jelas bahwa Allah tidak hanya mengendalikan kehidupannya, tetapi juga kematiannya. Tak ada satu pun yang dapat menunda ataupun mempercepat kematiannya. Kematian akan datang saat Allah mengizinkan dan dalam kondisi yang Ia ridhai. Sebagaimana ditunjukkan oleh ayat, "Tiap-tiap umat mempuyai batas waktunya; maka apabila telah datang waktunya mereka tidak dapat mengundurkannya barang sedikit pun dan tidak dapat (pula) memajukannya," (al-A'raaf [7]: 34) seseorang yang menyadari kebenaran ini, bersikap atas dasar pikiran yang jernih, karena ia tahu bahwa ia dapat berhadapan dengan kematian kapan saja. Sebagaimana telah disebutkan, kematian tentu saja akan datang dengan izin Allah. Kematian tidak bergantung pada umur dan usia seseorang ataupun apakah ia melakukan perbuatan yang berbahaya atau tidak. Dengan izin Allah, kecelakaan yang tiba-tiba, penyakit yang tidak terantisipasi, atau bahkan penyebab yang sangat kecil sekalipun dapat membawa seseorang pada akhir kehidupannya.

Siapa pun yang mampu memahami arti kematian dalam berbagai seginya, ia menyadari bahwa dirinya dapat bertemu dengan kematian di mana pun dan kapan pun. Kehidupannya dapat berakhir dengan tiba-tiba. Karena memahami hal tersebut, ia selalu berbuat ikhlas dan berusaha sebaik mungkin menggunakan kebijaksanaan, hati nurani, dan kemampuannya. Ia bertindak dengan penuh kesadaran bahwa bahkan dalam waktu selanjutnya, ia dapat menemukan dirinya harus menghitung amalannya di hadapan Allah. Jadi, kapan pun, ia bisa saja menempati surga ataupun neraka. Ia menghabiskan hidupnya di dunia ini dengan iman dan keikhlasan, seperti ia pernah melihat surga atau neraka saja. Ia juga memastikan bahwa semua itu adalah nyata dan dekat. Ia melewati setiap waktu dengan rasa takut yang mendalam kepada Allah, seperti pernah bertemu malaikat maut yang datang untuk mengambil nyawanya. Ia merasa buku yang berisi amalannya terbuka dan ia merasa seperti saat menanti keputusan apakah ia akan dikirim ke surga atau ke neraka. Ia menuntun sikapnya dengan selalu mengingat akan dekat dan pedihnya siksaan api neraka. Ia selalu memelihara rasa takut akan jatuh ke dalam derita itu selamanya. Di sisi lain, ia juga berharap terbebas dari neraka dan hidup abadi si surga sebagai hamba yang ditemani oleh Allah. Ia bertindak dengan mengetahui pasti bahwa alasan-alasan yang sia-sia seperti, "saya tidak tahu", "saya tidak mengerti", "saya tidak sadar", "saya lupa", "saya bingung seperti orang-orang yang tidak sadar", "saya tidak bertanggung jawab", "saya mengikuti setan", atau "saya kira Allah pasti memaafkan saya", "saya melakukan tugas-tugas agama saya dan saya kira itu cukup", semua itu sia-sia jika diucapkan di hadapan Allah di hari pembalasan.

Sungguh, kesadaran muncul dalam hati nurani yang kuat, pemahaman yang kokoh, kebijaksanaan yang unggul, dan keikhlasan yang konsisten. Karena seseorang mengetahui bahwa datangnya kematian hanyalah masalah waktu, ia tidak pernah berhenti melakukan perbuatan baik apa pun. Ia tidak pernah menangguhkannya, bermalas-malasan, dan selalu antusias dalam kondisi apa pun. Ia menyadari bahwa kehidupannya tidak cukup panjang untuk melakukan perbuatan yang ia coba realisasikan dalam waktu dekat, beberapa jam atau hari ke depan. Ia menyadari bahwa ia bisa saja menyesal di hari akhir karena perbuatan-perbuatan yang belum terselesaikan dan tertunda itu.

Ia tahu bahwa ia hars berbuat sesuai dengan pemahaman seperti para nabi. Ia berusaha untuk tidak menyesal di hari akhir dan mengatakan, "Saya telah melakukan amal saleh, menolong banyak orang, bersikap dengan akhlaq yang mulia, dan memimpin orang-orang saleh dan orang-orang muslim. Saya harus mengabdikan diri saya lebih kokoh kepada Allah, berusaha lebih gigih untuk mengabarkan manusia akan akhlaq Islam, mengajak manusia untuk melakukan kebaikan dan mencegah mereka dari kesalahan dan dosa, tidak menunda kesiapan untuk hari akhir daripada terbawa oleh kehidupan duniawi, saat saya memiliki kesempatan untuk menjadi salah satu dari mereka yang telah sukses."

Karena ia bisa saja menghadapi kematian begitu cepat, semakin baik perbuatan yang dilakukannya dengan ikhlas, semakin menguntungkan apa yang ia dapat. Ia menyadari bahwa bersikap ragu-ragu, malas untuk melakukan sesuatu, atau memilih alternatif yang kurang baik akan menyebabkan dirinya sangat menyesal di hari akhir. Kesadaran dan keikhlasannya yang mendalam bersinar dalam kondisi apa pun. Ia mengadopsi sikap yang tulus dalam pendekatannya kepada Allah dan dalam rasa hormat, kasih sayang dan ketulusannya kepada orang-orang muslim, akhlaq yang baik, pengorbanan diri, kerja keras, pengabdian dan do'anya yang ia berikan dengan kekayaan, kata-kata, antusiasme, dan tenaganya.

Seseorang hanya dapat berharap untuk mendapatkan pemahaman keikhlasan yang mulia jika ia hidup dengan terus memikirkan kematian. Dalam risalahnya, Badiuzzaman Said Nursi menekankan perlunya memikirkan kematian.

"Hai sahabatku dalam pelayanan Al-Qu`an! Salah satu cara yang paling efektif untuk mendapatkan dan memelihara keikhlasan adalah memikirkan kematian. Benar, karena ambisi duniawi yang merusak keikhlasan dan membawa seseorang pada kemunafikan dan dunia, maka perenungan akan kematian yang menyebabkan kemuakan pada kemunafikan dan hal itu akan mengantarkan kita pada keikhlasan. Yaitu, untuk memikirkan kematian dan menyadari bahwa dunia ini adalah sementara, dan dengan demikian, kita terselamatkan dari tipuan-tipuan jiwa. Benar, melalui petunjuk ayat Al-Qur`an dan orang-orang yang benar, 'Setiap jiwa akan mati,' (Ali Imran [3]: 185) mereka membuat perenungan akan kematian menjadi penting bagi perjalanan spiritual dan menghilangkan ilusi keabadian dan sumber ambisi duniawi. Mereka membayangkan dirinya sebagai orang mati dan ditempatkan di dalam kubur. Melalui pemikiran yang panjang, jiwa yang diperintah oleh kejahatan disedihkan dan dipengaruhi oleh khayalan yang demikian dan sampai pada tingkat memberikan semua ambisi dan harapan jiwanya. Ada sejumlah keuntungan dalam perenungan ini. Hadits, "Sering-seringlah mengingat kematian yang menghilangkan kesenangan dan membuatnya begitu pahit," mengajarkan perenungan ini.

Bagaimanapun juga, karena jalan kita bukanlah jalan sufi, melainkan jalan realitas, kita tidak mendorong untuk melakukan perenungan dalam khayalan dan hipotesis seperti yang dilakukan kaum sufi. Jalan yang demikian, bagaimanapun, tidak sesuai dengan realitas (kenyataan). Jalan kita bukanlah untuk membawa masa depan ke masa kini dengan memikirkan akhir hidup kita, melainkan memikirkan masa depan dari masa kini dalam penghormatan akan realitas dan menatap masa depan. Benar, dengan tidak membutuhkan khayalan atau gambaran, seseorang dapat melihat jenazahnya, buah pohon kehidupannya yang singkat. Dengan cara seperti ini, seseorang dapat melihat pada kematiannya, dan jika ia lihat lebih jauh, ia akan melihat kematian abad ini, dan jika ia lihat lebih jauh lagi dengan mengamati kematian dunia ini, ia akan membuka jalan menuju keikhlasan yang sempurna. 21

Dengan kalimat di atas, Badiuzzaman menyarankan kepada kita untuk mengevaluasi kematian dengan kejernihan dan kematangan pikiran, layaknya kita telah dimasukkan ke dalam kubur, melihat kematian dan penguburan diri sendiri, serta mengamati kematian dunia dari akhirat. Ia juga menekankan kenyataan bahwa memikirkan kematian dapat menjadi cara yang penting untuk memurnikan seseorang dari segala macam kelemahan moral dan bertingkah laku tepat dalam kehidupan dunia ini.
<< kembali
lanjut >>

5-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-21.
6-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-21.
7-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-21.
8-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-17.
9-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-17.
10-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-20.
11-Badiuzzaman Said Nursi, Kastamonu Lahikasi (Surat-Surat Kastamonu), hlm 134 .
12-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-20.
13-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-21.
14-Badiuzzaman Said Nursi, Barla Lahikasi (Surat-Surat Barla), hlm 78.
15-Badiuzzaman Said Nursi, Mesnevi-i Nuriye, hlm 215.
16-Badiuzzaman Said Nursi, Mesnevi-i Nuriye, hlm 215.
17-Badiuzzaman Said nursi, Mesnevi-i Nuriye, hlm 215.
18-Badiuzzaman Said Nursi, Emirdag Lahikasi (Surat-Surat Emirdag), Vol. 1, hlm 86.
19-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan Surat, Surat Ke-9.
20-Ahmad Diya’al-Din al-Kamushkhanawi, Ramuz al-Ahadith, Vol. 1, 80/16.
21-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-21.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Keikhlasan Dalam Telaan Al-Qur'an- Harun Yahya

Keikhlasan Dalam Telaah Al-Qur'an

“Sesungguhnya, Kami menurunkan kepadamu Kitab (Al-Qur`an) dengan (membawa) kebenaran. Maka, sembahlah Allah dengan memurnikan ketaatan kepadanya. Ingatlah, hanya kepunyaan Allahlah agama yang bersih (dari syirik)....”
(az-Zumar [39]: 2-3)

Rahasia Kekebalan Tubuh

MENGHINDARI SIKAP-SIKAP YANG MENGURANGI KEIKHLASAN

Pada bab sebelumnya, kita telah menggarisbawahi sifat-sifat dari orang-orang yang berharap untuk memperoleh keikhlasan. Sampai poin ini, yang merupakan persoalan penting yang kedua adalah menyucikan diri dari segala sikap yang muncul dari pemikiran "menghalangi keikhlasan" atau "sama sekali mengaburkan makna keikhlasan". Sebagaimana yang ditegaskan Badiuzzaman Said Nursi, "Saudaraku! Ada banyak rintangan sebelum amalan-amalan saleh dikerjakan. Iblis akan berusaha sekuat tenaga menggoda setiap insan yang melakukan amal kebaikan tersebut. Setiap insan seharusnya menyandarkan diri pada kekuatan ikhlas untuk menghadapi rintangan-rintangan dan godaan setan. Anda harus menjauhkan diri dari perbuatan yang mengurangi nilai keikhlasan, sama halnya seperti Anda menghindari ular dan kalajengking. Sebagaimana perkataan Yusuf as., "Dan aku tidak membebaskan diriku (dari kesalahan) karena sesungguhnya nafsu itu selalu menyuruh pada kejahatan, kecuali nafsu yang diberi rahmat oleh Tuhanku," (Yusuf [12]: 53) bisikan jahat dalam jiwa seharusnya tidak dipercaya. Jangan biarkan keegoisan dan nafsu menipumu!" 22 Setan adalah musuh utama kita dalam memperoleh keikhlasan dan mencapai kesucian yang sejati. Iblis hanya ingin menjerumuskan mereka ke dalam kesesatan dan mengacaubalaukan niat ikhlas dengan cara menumbuhkan dorongan hati yang jahat dari nafsu mereka. Untuk melawan segala daya dan upaya iblis, setiap mukmin sejati seharusnya mencontoh akhlaq Nabi Yusuf sebagai suri teladan. Ia tidak tunduk pada hawa nafsunya dan dengan penuh semangat berusaha menjauhkan diri dari segala rayuan setan. Pada bab-bab berikutnya, kita akan lebih mendalami makna mukmin sejati dengan membahas perilaku-perilaku yang merusak keikhlasan dan cara untuk membersihkan diri dari sifat-sifat tersebut.

Menghilangkan Kejahatan Hawa Nafsu

Sebagai ujian yang meliputi kehidupan--kecuali sebaliknya yang merupakan kehendak Allah--hawa nafsu diciptakan dengan terus-menerus mengajak manusia untuk berbuat kejahatan. Salah satu di antara amalan buruk tersebut adalah beramal dengan niat tidak ikhlas. Untuk mematikan keikhlasan, hawa nafsu cenderung mengarahkan dirinya sendiri melalui cara yang akan menumbuhkan segala macam pikiran buruk. Seperti dinyatakan dalam kutipan ayat di bawah ini, sisi buruk jiwa adalah terdiri atas "dosa yang tak terputus dan kejahatan".

"Dan jiwa serta penyempurnaannya (ciptaannya), maka Allah mengilhamkan kepada jiwa itu (jalan) kefasikan dan ketaqwaannya." (asy-Syams [91]: 7-8)

Selain itu, Allah juga mengilhami manusia cara-cara menjauhkan diri dari kejahatan yang tiada hentinya ini serta cara untuk membersihkan serta menyucikan jiwanya.

Ayat berikutnya menerangkan bahwa orang-orang yang mengotori jiwanya akan merugi dan orang-orang yang menyucikan jiwanya akan termasuk di antara orang-orang yang beruntung, sebagaimana firman Allah,

"Sesungguhnya, beruntunglah orang yang menyucikan jiwa itu, dan sesungguhnya merugilah orang yang mengotorinya." (asy-Syams [91]: 9-10)

Tentu saja, seseorang yang ingin memperoleh keikhlasan dan menjadi di antara hamba-hamba Allah yang taat, harus membuat semacam pilihan. Allah meminta perhatian atas usaha-usaha suci yang dilakukan oleh orang-orang beriman sebagaimana firman-Nya,

"Dan di antara manusia ada orang yang mengorbankan dirinya karena mencari keridhaan Allah; dan Allah Maha Penyantun kepada hamba-hamba-Nya." (al-Baqarah [2]: 207)

Namun demikian, yang penting adalah setiap insan harus membimbing dirinya sendiri dengan kejujuran dan keikhlasan, dan seharusnya tidak mengasihani atau tidak menopang sisi jahat dari jiwanya. Jadi, pada hakikatnya, ia harus melatih dirinya sendiri untuk menyucikan jiwanya dari keburukan dan menyatakan ketundukannya. Maka dari itu, ia tidak akan pernah merasa bingung dan mendukung sisi buruk jiwanya. Ia harus tahu bahwa sisi jahat jiwanya tidak pernah benar, bertentangan dengan Al- Qur`an, dan berlaku seperti seruan iblis. Setiap orang hendaknya mengevaluasi dan menilai segala sesuatu yang diterima dengan pemahaman seperti ini.

Sama halnya seperti orang yang merasa tidak kasihan terhadap hawa nafsu orang lain atau merasa diwajibkan untuk mempertahankan atau membuktikan bahwa hawa nafsu tersebut berada dalam posisi yang benar, ia pun akan bertindak demikian dalam menghormati dirinya sendiri. Ia akan memperlakukan sisi jahat jiwanya seperti sesuatu yang asing dan menentangnya. Ia akan mengingatkan jiwanya ketika nafsu tersebut tumbuh menjadi jahat. Ia harus mendengarkan suara dari dalam batinnya, tanpa harus patuh kepada rayuan setan. Hanya dengan cara inilah, ia mampu mendeteksi segala cara yang digunakan hawa nafsunya untuk menipu dirinya sendiri. Ia menilainya berdasarkan kenyataan dan menarik dalil berdasarkan Al-Qur`an. Hanya dengan begitu, ia mampu memperoleh keikhlasan dan menggapai ridha Allah. Allah menerangkan kepada kita tentang kebenaran ini dalam ayat,

"Dan adapun orang-orang yang takut kepada kebesaran Tuhannya dan menahan diri dari keinginan hawa nafsunya, maka sesungguhnya surgalah tempat tinggalnya." (an-Naazi'aat [79]: 40-41)

Lebih Menyukai Jiwa Mukmin Lainnya daripada Jiwanya Sendiri

Salah satu dari sekian sifat yang mengurangi keikhlasan adalah kekikiran dan keegoisan yang ada dalam tiap diri manusia. Allah menerangkan kecenderungan ini dalam firman-Nya,

"Sesungguhnya, manusia diciptakan bersifat keluh kesah lagi kikir. Apabila ia ditimpa kesulitan, ia akan berkeluh kesah, dan apabila kebaikan datang kepadanya, ia amat kikir." (al-Ma'aarij [70]: 19-21)

Untuk mendapatkan nilai keikhlasan, seseorang harus mampu melawan segala sisi negatif jiwanya, kemudian menggantikannya dengan pengorbanan dan penafian diri. Untuk mendapatkan keberuntungan, seseorang harus mampu menyucikan dirinya sendiri dari kekikiran jiwanya, sebagaimana Allah jelaskan kepada kita dalam ayat,

"... Dan barangsiapa yang dipelihara dari kekikiran dirinya, maka mereka itulah orang-orang yang beruntung." (ath-Thaghaabun [64]: 16)

Ini merupakan langkah mudah bagi seseorang untuk melatih jiwanya, untuk tidak memercayai dirinya sebagai pribadi yang berkecukupan. Selalu merasa curiga pada sisi jahat jiwa manusia adalah bagian terpenting, namun keburukan dari sifat egois dan kikir seharusnya tidak disalahartikan. Di dalam masyarakat awam, di mana masyarakatnya tidak memiliki rasa takut dan tidak yakin kepada Allah serta hari kiamat, ego dan kekikiran adalah sebuah falsafah hidupnya. Orang-orang seperti ini memahaminya sebagai suatu kewaspadaan dalam menempatkan kebutuhan-kebutuhannya di atas kebutuhan orang lain dan hanya membela keinginan dan harapan-harapan diri sendiri serta menganggap ini sebagai sebuah perbuatan yang baik. Karena itu, mereka tidak pernah mempertimbangkan apa yang akan mereka pertanggungjawabkan di hadapan Allah kelak. Diterangkan oleh ayat-ayat suci Al-Qur`an bahwa ini adalah suatu kekeliruan, menghubungkan nafsu kikir dan ego hanya kepada orang-orang seperti ini serta membatasi perkara ini kepada orang-orang jahil (bodoh) saja. Mereka mempraktikkan ajaran moral tersebut dalam tingkat yang ekstrem. Akan tetapi, bagi sebagian orang yang tidak biasa berpikir tentang kekikiran dan egois, bisa secara sembunyi ataupun terang-terangan melabuhkan kecenderungan ini dalam diri mereka. Seperti halnya kecenderungan mencegah diri dari amalan yang dilakukan dengan ikhlas dalam setiap situasi, dan berbuat ikhlas. Sesungguhnya, merupakan hal yang sederhana bagi seseorang untuk menyucikan jiwanya dari kejahatan. Untuk mencapai tujuan ini, ia hanya harus mempraktikkan nilai ajaran moral Al-Qur`an sepenuhnya dalam tingkatan yang paling sempurna.

Badiuzzaman Said Nursi meminta kita memperhatikan pemecahan masalah yang diungkapkan ayat Al-Qur`an,

"Mencapai keikhlasan yang serasi dengan ayat, '... dan mereka mengutamakan (orang-orang Muhajirin) atas diri mereka sendiri sekalipun mereka memerlukan (apa yang mereka berikan itu)...." (al-Hasyr [59]: 9) 23

Dalam ayat-Nya, Allah menegaskan bahwa orang-orang beriman mengutamakan saudara mereka daripada diri mereka sendiri, walaupun mereka sendiri lapar dan menderita, dan mereka selalu berada di dekat saudaranya, melawan diri mereka sendiri, ketika saatnya harus membuat sebuah pilihan. Umat Islam yang menetap di Madinah tidak merasa keberatan menolong saudaranya dari Mekah. Mereka menyediakan perlindungan dan makanan untuk saudara mereka tanpa menghiraukan keterbatasan harta milik mereka. Malah sebaliknya, mereka berbahagia dan senang mampu mengalahkan dorongan sifat egois dan kikir yang muncul dari dalam jiwa. Mereka mengutamakan saudara mereka demi kepentingan Allah. Berdasarkan keadaan itu, secara gamblang, mereka menyadari bahwa perbuatan tersebut adalah yang paling mulia, sungguh-sungguh dan ikhlas, serta sejalan dengan tuntunan Al-Qur`an. Maka dari itu, Allah berkehendak meningkatkan ganjaran dan pahala mereka karena pengorbanan diri yang mereka lakukan kapan pun, baik itu balasan di dunia maupun di akhirat. Allah menyebutkan pahala yang akan diberikan untuk orang-orang yang melaksanakan ajaran moral yang demikian dalam firman-Nya,

"Jika kamu meminjamkan kepada Allah pinjaman yang baik, niscaya Allah melipatgandakan (ganjarannya) kepadamu dan mengampuni kamu. Dan Allah Maha Pembalas Jasa lagi Maha Penyantun." (at-Thaghaabun [64]: 17)

Tidak Tertipu oleh Godaan Hawa Nafsu

Jika seseorang memikirkan hal tersebut dengan jujur, sepanjang harinya, ia akan melihat bahwa ia sedang dihadapkan pada dorongan hawa nafsu yang kuat. Dorongan-dorongan hawa nafsu inilah yang mendorongnya untuk tidak mengenyahkan kecondongan pada dunia. Sebagai suatu perumpamaan, Allah telah menyatakan dalam salah satu firman-Nya bahwa menafkahkan harta yang dicintai merupakan amalan yang terbaik. Hanya dengan cara inilah, dapat dilihat apakah seseorang itu benar-benar bisa menjadi bertaqwa,

"Kamu sekali-kali tidak sampai kepada kebajikan (yang sempurna) sebelum kamu menafkahkan sebagian harta yang kamu cintai. Dan apa saja yang kamu nafkahkan maka sesungguhnya Allah mengetahuinya." (Ali Imran [3]: 92)

Walaupun dapat mengorbankan segala sesuatu yang ia miliki, seseorang mungkin masih memiliki hasrat yang melekat terhadap harta yang dimiliknya, sehingga masih ada keengganan untuk menafkahkan harta tersebut. Atau, ketika ia membagikan hartanya kepada saudara muslimnya, bisa jadi ia lebih mengutamakan dirinya sendiri daripada saudaranya. Ia menyimpan harta yang paling berharga untuk dirinya sendiri dan memberikan yang tersisa bagi saudaranya. Meskipun demikian, hati kecilnya mengingatkannya bahwa dengan menafkahkan apa-apa yang dicintainya adalah jauh lebih berharga dan lebih baik. Akan tetapi, hasrat seperti ini yang ada dalam dirinya, akan menghambat perilaku yang sesuai dengan kebaikan akhlaqnya dan menghambatnya untuk beramal dengan ikhlas dan tulus.

Meski demikian, kebaikan yang sejati adalah dengan segera menyedekahkan hartanya yang paling berharga ketika ia melihat orang lain lebih membutuhkan. Jika hartanya itu begitu berharga baginya, orang lain pun dapat menikmati dan bersukacita dengan harta tersebut sama seperti dirinya. Karena itu, menyimpan harta yang paling berharga untuk diri sendiri dan memberikan harta yang kurang berharga kepada orang menunjukkan bahwa jiwanya belum benar-benar bersih dari egoisme. Karena itu, Allah telah meminta kita untuk memperhatikan kenyataan bahwa sikap inilah yang lebih dulu harus dibangun sebelum seseorang berharap memperoleh kebaikan.

Jika seseorang mengutamakan kebaikan orang lain melebihi kebaikan yang ia miliki serta selalu tanggap terhadap perbaikan, kesehatan, dan kebahagiaan orang lain, ia dikatakan sudah ikhlas. Misalnya, jika ada sebuah tugas yang sulit dan membutuhkan tenaga untuk menyelesaikannya, ia akan maju ke depan dan dengan sukarela menyelesaikannya. Adapun menghindari sebuah tugas yang sulit dan berharap orang lain yang akan menyelesaikannya adalah buah dari ketidaktulusan hati. Yang selayaknya dilakukan seorang muslim adalah menyelesaikan tugas tersebut diam-diam tanpa seorang pun berterima kasih kepadanya. Sebagaimana dinyatakan dalam sebuah ayat, "berlomba-lombalah kalian dalam kebaikan," yang sesungguhnya mewakili keikhlasan adalah segera melaksanakan tugas dan menyelesaikannya sebaik mungkin. Perbuatan seperti itu juga menjadi sebuah tanda bahwa orang tersebut mengutamakan saudaranya daripada dirinya sendiri. Ia lebih memilih kesulitan daripada kenyamanan dan kemudahan karena berpikir untuk mengorbankan diri, seperti: "biarkan aku yang lelah sebagai pengganti saudara muslimku", "biarkan aku terbebani dengan kesukaran tugas ini, sementara ia beristirahat", atau "biarkan diriku, bukan dia, yang menghabiskan waktu melakukan tugas ini". Dengan cara ini, ia berharap dapat menggapai ridha Allah dengan ikhlas beramal.

Dalam salah satu karyanya, Badiuzzaman Said Nursi menggarisbawahi kebaikan dalam memberikan keistimewaan kepada saudara muslim lainnya sehingga ia tidak melakukan kesalahan dan berubah menjadi manfaat yang tidak merugikan. Hal ini dilakukan agar jiwa kita terbebas dari sifat mementingkan diri sendiri. Ia mengatakan, "Pilihlah saudara-saudaramu yang menjiwai jiwamu dalam kemuliaan, derajat, dan sambutan, pada hal-hal yang jiwamu menikmati manfaat jasmaninya. Bahkan, dalam keuntungan yang paling bersih dan tidak merugikan, seperti memberitahu seorang mukmin yang miskin tentang salah satu yang tidak diketahuinya, kebenaran iman yang baik. Jika memungkinkan, menyemangati salah seorang sahabatmu yang tidak ingin memberitahukan, untuk memberitahukan muslim yang miskin itu apa-apa yang tidak dia ketahui. Dengan demikian, jiwamu tidak menjadi angkuh. Jika kamu memiliki keinginan seperti 'Biarkan aku mengatakan kepadanya tentang hal yang menyenangkan hatinya saja, dengan begitu aku akan memperoleh hadiah', sebenarnya hal ini bukanlah sebuah perbuatan dosa dan tak ada yang merugikan di dalamnya, namun maksud dan arti dari keikhlasan dalam dirimu mungkin akan ternoda." 24 Jadi, Badiuzzaman Said Nursi mengingatkan setiap muslim bahwa mengorbankan hal-hal yang menyenangkan jiwa seseorang, seperti kemuliaan, reputasi, kekuasaan, harta benda, dan kasih sayang, akan menjadi sebuah cara dalam memperoleh keikhlasan. Sebagai contoh, seseorang yang beriman dapat berperan di belakang layar dengan membiarkan salah seorang saudaranya menjadi pusat perhatian jika saudaranya itu dapat memberikan nasihat yang baik atau menyampaikan sesuatu yang penting.

Setiap manusia yang berusaha menjauhkan diri dari hasutan-hasutan jiwanya dan berjuang untuk mendapatkan nilai keikhlasan dan ridha Allah, akan disambut dan menjadi orang yang sukses dalam usahanya. Allah memberikan kabar gembira kepada orang-orang beriman dalam firman-Nya,

"Dan adapun orang-orang yang takut kepada kebesaran Tuhannya dan menahan diri dari keinginan hawa nafsunya, aka sesungguhnya surgalah tempat tinggal(nya)" (an-Naazi'aat [79]: 40-41)

Menghalau Kekikiran dan Kecemburuan

Allah memberitahukan kita dalam ayat berikut ini bahwa jiwa manusia dikuasai oleh sifat kikir.

"... manusia itu menurut tabiatnya kikir dan jika kamu menggauli istrimu dengan baik dan memelihara dirimu (dari nusyuz dan sikap tak acuh) maka sesungguhnya Allah adalah Maha Mengetahui apa yang kamu kerjakan." (an-Nisaa` [4]: 128)

Jadi, sama halnya dengan sifat jahat lainnya, kita semua menurut tabiatnya selalu bergelut dengan perasaan-perasaan kecemburuan dan kekikiran yang berasal dari dalam diri kita sendiri. Orang akan berjuang menyucikan dirinya dari perasaan tersebut. Namun sebaliknya, ia tidak akan pernah mampu mengamalkan nilai ajaran moral yang ada di dalam Al-Qur`an dengan sepenuhnya dan tidak akan pernah mampu sepenuhnya meraih ridha Allah. Demikian pula halnya pada ayat Al-Qur`an lainnya, yang menyatakan bahwa manusia berselisih antara satu sama lainnya dan tersesat dari jalan yang lurus hanya kerena rasa iri. Mereka merasa bertentangan satu sama lainnya, meskipun mereka telah menerima Kitab yang membimbing mereka ke jalan yang lurus.

"Manusia itu adalah umat yang satu. (Setelah timbul perselisihan) maka Allah mengutus para nabi sebagai pembawa kabar gembira dan pemberi peringatan, dan Allah menurunkan bersama mereka Kitab dengan benar, untuk memberikan keputusan di antara manusia tentang perkara yang mereka perselisihkan. Tidaklah berselisih tentang Kitab itu melainkan orang yang telah didatangkan kepada mereka Kitab, yaitu setelah datang kepada mereka keterangan-keterangan yang nyata, karena dengki antara mereka sendiri. Maka Allah memberi petunjuk orang-orang yang beriman kepada kebenaran tentang hal yang mereka perselisihkan itu dengan kehendak-Nya. Dan Allah selalu memberi petunjuk orang yang dikehendaki-Nya kepada jalan yang lurus." (al-Baqarah [2]: 213)

Perumpamaan yang digambarkan dalam Al-Qur`an ini memiliki pengaruh yang besar dalam membantu manusia untuk memahami betapa besarnya bahaya yang disebabkan oleh iri hati. Walaupun sadar dan melihat dari jalan yang benar, seseorang dapat saja mengambil keputusan yang salah, hanya karena iri hati. Iri hati dan kikir mencegah seseorang untuk berpikir rasional dan mengevaluasi setiap peristiwa dengan benar. Ketika dihadapkan pada situasi tertentu, seseorang yang tengah mengatasi rasa tersebut, mungkin tidak bisa bersikap sesuai dengan nilai-nilai ajaran Al-Qur`an. Ia tidak dapat berbicara tentang apa yang diperkenankan Allah atau berlaku ikhlas dan tulus. Dalam keadaan seperti itu, ia tidak akan bisa diatur oleh pikiran dan hati nuraninya, tetapi diatur oleh hawa nafsunya, mendengarkan bujukan dan rayuan setan. Hawa nafsu mengarahkan dirinya kepada tingkah laku setan.

Agar tersucikan dari kekotoran ini, seseorang seharusnya lebih dulu dan lebih utama untuk dapat memahami bahwa iri hati dan kikir itu bertentangan dengan agama. Ia harus menyadari bahwa perasaan ini muncul dari nilai-nilai duniawi. Manusia menjadi iri hati atas harta dan kebaikan akhlaq orang lain, yang kemudian menjadikannya bersaing melawannya. Padahal, seorang mukmin sejati adalah mereka yang mampu menahan diri dari keterikatan pada harta benda duniawi yang terlalu berlebihan. Pada intinya, mereka hanya menginginkan akhirat. Seorang mukmin sejati mengetahui pasti bahwa kenikmatan duniawi itu adalah titipan dari Allah dan akan diambil kembali oleh-Nya ketika saatnya tiba. Walaupun ia dapat memperoleh kesenangan tersebut dengan cara yang diridhai Allah, ia tidak bernafsu mencurahkan seluruh tenaga untuk mendapatkannya dan tidak menjadi orang yang terlalu berambisi. Ia bersyukur kepada Allah atas segala yang telah dianugerahkan kepada dirinya dan dia mengetahui cara menjadi bagian dari apa yang telah ia miliki. Sebagaimana dinyatakan dalam ayat berikut, apabila Allah menganugerahkan lebih banyak berkah-Nya atas orang lain, ia tahu bahwa ini memiliki maksud.

"Kepunyaan-Nyalah perbendaharaan langit dan bumi; Dia melapangkan rezeki bagi siapa yang dikehendaki-Nya dan menyempitkan(nya). Sesungguhnya, Dia Maha Mengetahui segala sesuatu." (asy-Syuura [42]: 12)

Berpikir tentang Akhirat Dapat Melenyapkan Iri Hati Dan Kikir

Setiap orang sedang diuji melalui karunia dari Allah berupa kecukupan dan kebaikan untuknya. Dengan demikian, dapat terlihat perbedaan antara mereka yang berusaha mendekatkan diri kepada Allah dengan penuh syukur dan kerendahan hati dan mereka yang tidak memiliki rasa terima kasih dengan meninggalkan ajaran moral Al-Qur`an. Karena itu, seseorang tampaknya tidak mungkin menjadi kikir atau iri hati atas keberkahan dunia yang dimiliki orang lain jika ia memahami bahwa kehidupan duniawi hanyalah tempat sementara yang semata-mata diciptakan Allah untuk menguji manusia. Misalnya, iri hati terhadap orang lain hanya karena kekayaan, ketampanan, atau dikaruniai kekuasaan. Sifat ini bertentangan dengan akhlaq yang terkandung dalam Al-Qur`an. Seseorang yang hidup dalam tingkatan akhlaq Al-Qur`an yang tinggi akan mengetahui dengan jelas bahwa Allah akan menganugerahkan keberkahan atas dirinya di akhirat kelak. Jadi, ia hidup dengan ketenangan pikiran dari kesadaran atas kebenaran yang dibawa Al-Qur`an. Akan tetapi, mereka yang gagal memahami takdir, kenyataan alamiah dari kehidupan dunia ini, kenyataan bahwa Allah adalah Pencipta segala sesuatu dan memerintahkan mereka agar beriman kepada-Nya, terbawa oleh sifat iri hati dan kikir. Mukmin mana pun yang sadar akan kebenaran itu, menahan dirinya untuk melakukan perbuatan yang salah.

Walaupun ini adalah sifat yang mencerminkan kemuliaan akhlaq Al-Qur`an, orang yang beriman akan berhati-hati dalam menjauhkan diri dari rasa iri hati. Sebagai gantinya, ia ingin bisa mencontoh kebaikan akhlaq dari saudara muslimnya. Harapannya untuk selalu "terpelihara" tidak membawanya kepada kekikiran. Dalam kaitannya dengan ayat Al-Qur`an yang menyatakan "Berlomba-lombalah satu sama lainnya menuju kebaikan", ia berjuang dengan ikhlas untuk menjadi salah satu di antara hamba-hamba yang dicintai oleh Allah, serta melaksanakan kebaikan yang terkandung dalam Al-Qur`an dengan sikap yang sangat ideal. Sekalipun demikian, perlombaan ini tidak dilandaskan atas perasaan iri hati atau persaingan. Perlombaan ini ditujukan untuk lebih mendekatkan diri kepada Allah daripada mendekatkan diri kepada manusia. Sama halnya seperti seseorang yang juga berdo'a demi mukmin yang lain agar menjadi salah satu di antara hamba-hamba yang paling dicintai oleh Allah, dan ia pun berdo'a untuk dirinya sendiri. Ia tidak hanya berdo'a dengan ikhlas, namun juga berjuang untuk mendapatkan apa yang dimintanya itu.

Orang-orang mukmin sadar akan hal itu, sebagaimana semua makhluk lainnya, mereka lemah. Mereka takut kepada Allah dan mengakui kelemahan-kelemahan diri ketika berhadapan dengan Tuhannya. Pada salah satu ayat Al-Qur`an dijelaskan tentang kebenaran ini,

"Katakanlah, 'Aku tidak kuasa menarik kemanfaatan bagi diriku dan tidak (pula) menolak kemudharatan kecuali yang dikehendaki Allah. Dan sekiranya aku mengetahui yang gaib, tentulah aku membuat kebajikan sebanyak-banyaknya dan aku tidak akan ditimpa kemudharatan. Aku tidak lain hanyalah pemberi peringatan dan pembawa berita gembira bagi orang-orang yang beriman." (al-A'raaf [7]: 188)

Seseorang yang lebih mengutamakan kepentingan akhirat daripada hal-hal yang bersifat duniawi, tidak pernah mengambil contoh akhlaq yang berdasarkan pendapat orang lain. Ia hanya berusaha mencapai ridha Allah. Jadi, ia tidak pernah mencoba agar menjadi lebih baik daripada orang lain (dalam hal keduniawian), mencari penghargaan atau untuk mengamankan posisi mereka, serta menginginkan pengaruh penting dalam pergaulan. Sebagaimana dipahami dari masalah yang telah disebutkan di atas pada bagian ini, jika seseorang mengetahui kecenderungan dan penurunan yang ada pada dirinya, ia seharusnya sadar bahwa ia sedang melakukan perbuatan moral yang pada akhirnya akan membahayakan keikhlasannya dan mencegahnya untuk mendapatkan ridha Allah.

Dalam karyanya, Badiuzzaman Said Nursi membahas secara mendalam tentang persoalan ini dan lebih menekankan pada beberapa bagian penting, agar dapat memandu orang-orang yang beriman. Dalam komentarnya tentang keikhlasan, ia menggambarkan persaingan yang terjadi di antara orang-orang beriman,

"Dalam masalah yang berkaitan dengan agama dan akhirat, seharusnya tidak ada persaingan, iri hati, atau kecemburuan. Semua itu tidak benar. Alasan untuk merasa iri hati dan cemburu adalah ketika kita mencoba meraih suatu tujuan, ketika beberapa pasang mata terpaku pada satu posisi tertentu, ketika ada perut-perut lapar akan satu kerat roti saja. Pada awalnya, iri hati muncul sebagai akibat dari adanya konflik, perselisihan, dan persaingan yang kemudian berkembang menjadi kecemburuan. Ketika banyak orang memiliki keinginan yang sama di dunia ini, dan karena dunia ini sempit dan merupakan tempat sementara yang tidak dapat memuaskan keinginan manusia yang tak kunjung habis, manusia kemudian menjadi pesaing satu sama lain. Namun sudah jelas, tak ada hal yang dapat menyebabkan terjadinya persaingan di akhirat atau memang tidak ada persaingan di sana. Dalam hal ini, tak ada persaingan untuk mendapatkan pahala di akhirat. Tak ada tempat untuk cemburu. Seseorang yang cemburu salah satunya mungkin adalah orang munafik yang mencari keuntungan dunia dengan bepura-pura melakukan amal saleh atau pura-pura ikhlas, namun sebenarnya ia adalah orang awam yang tidak mengetahui tujuan amal saleh yang ia lakukan. Ia tidak memahami bahwa keikhlasan merupakan semangat dan dasar dari segala amal saleh. Dengan melakukan persaingan dan permusuhan terhadap kesucian Allah, ia sebenarnya ragu akan keluasan kasih sayang Allah.

Wahai orang-orang yang berada di jalan yang lurus! Melaksanakan kebenaran adalah seperti memikul dan memelihara sebuah harta benda yang berat dan besar. Orang-orang yang memikul kepercayaan tersebut pada pundaknya akan merasa bahagia dan bersyukur bilamana tangan-tangan kuat datang menawarkan bantuan. Jauh dari rasa cemburu, seseorang seharusnya dengan bangga menghargai kekuatan, kedayagunaan, dan kemampuan orang yang unggul, yakni mereka yang dengan kasih sayang yang tulus datang untuk menawarkan bantuan. Lalu, mengapa mencari saudara-saudara dan penolong yang mengorbankan dirinya dalam semangat persaingan hingga kita kehilangan keikhlasan." 25

Di sini, Badiuzzaman telah memperingatkan orang-orang beriman bahwa rasa cemburu dan persaingan tidak memiliki tempat di surga. Demikian pula halnya dengan perilaku amal saleh yang bertujuan untuk mendapatkan surga, ia tidak akan pernah bisa dinodai oleh rasa cemburu atau persaingan. Orang-orang beriman adalah sahabat, pelindung, dan saudara satu sama lainnya, baik dalam kehidupan dunia maupun akhirat. Setiap kali ada yang melakukan amal kebaikan dengan tujuan yang sama, saat itu pula yang lainnya mendukung. Dengan demikian, hal ini akan membuat Allah senang. Untuk alasan inilah, apa yang pantas dilakukan oleh orang-orang beriman adalah membantu dan saling membanggakan satu sama lain. Ini lebih baik daripada cemburu akan kemuliaan amal saleh yang dikerjakannya dan kemudian bersaing dengannya. Dalam semua kondisi, inilah bagian terbaik yang mencerminkan nilai keikhlasan. Rasulullah memberitahukan kepada kita akan pentingnya persatuan, kasih sayang satu sama lain, dan persahabatan di antara orang-orang beriman,

"Kamu akan melihat bahwa orang-orang beriman itu seperti bagian tubuh yang berhubungan satu sama lainnya, dalam urusan kebaikan hati, cinta, dan kasih sayang. Ketika satu bagian dari tubuh tersebut ditimpa kesulitan, seluruh bagian tubuh tersebut akan ikut merasakannya; ia akan sulit tidur dan demam di sekujur tubuhya." 26

Pada salah satu karyanya yang lain, Badiuzzaman Said Nursi mengingatkan kepada setiap muslim bahwa seorang mukmin sejati harus mampu mengatasi rasa cemburu dan persaingan, dengan cara membanggakan sifat-sifat orang yang lebih unggul daripada dirinya. Ia juga menekankan bahwa setiap orang yang mengamalkan akhlaq tersebut akan mampu merendahkan kepribadiannya untuk kemudian ikut larut dalam kepribadian seluruh umat muslim. Jadi, setiap amal mulia yang dikerjakan akan disifatkan kepada setiap diri mereka.

"Ini merupakan cara untuk membayangkan kebaikan dan jasa saudaramu di dalam dirimu sendiri, dan dengan penuh terima kasih serta bangga akan kemuliaan mereka. Para sufi memiliki istilah yang mereka gunakan di kalangan mereka sendiri, yakni 'penghapusan shekh, penghapusan Rasulullah'. Saya bukan seorang sufi, namun prinsip-prinsip yang mereka gunakan memberikan kebiasaan baru bagi kita, yakni dalam bentuk 'penghapusan saudara muslim'. Di antara saudara muslim, hal ini disebut 'tafani' atau dengan kata lain disebut 'penghapusan satu sama lainnya'. Ungkapan tersebut bermakna bahwa untuk melupakan perasaan dari nafsu seseorang adalah hidup dalam pikiran seseorang dengan kebaikan dan jasanya. Pada peristiwa apa pun, dasar yang kita gunakan adalah persaudaraan. Persaudaraan ini bukan berarti persaudaraan antara ayah dan anak atau pemimpin dan pengikutnya, namun persaudaraan ini memiliki arti persaudaraan yang sejati. Yang paling sering adalah campur tangan seorang guru (ustadz). Cara kita adalah persahabatan yang paling erat. Persahabatan ini memaksa kita untuk menjadi sahabat karib, teman yang paling banyak berkorban, saudara yang paling mulia. Intisari dari persahabatan ini adalah keikhlasan yang sejati. Seseorang yang menodai nilai keikhlasan sejati ini akan jatuh dari puncak persahabatan. Ia mungkin akan terjerumus ke dasar ketertekanan batin yang dalam, tidak ada tempat pegangan untuk bersandar." 27

Kecemburuan dan Persaingan akan Menghancurkan Kekuatan Orang Mukmin

Badiuzzaman juga menekankan tentang bahaya yang ditimbulkan dari perselisihpahaman yang berkembang di antara orang-orang beriman. Ia juga mengungkapkan bahwa sama halnya dengan perselisinpahaman dan persaingan yang mengakibatkan kehancuran orang-orang beriman, kesepahaman dan kesatuan akan memberikan mereka kekuatan.

"... Bagi orang-orang yang ingkar dan sesat, agar mereka tidak kehilangan keuntungan yang kepadanya mereka tergila-gila, dan agar tidak menghina para pemimpin dan sahabat yang mereka puja demi keuntungan sendiri--dalam rasa malu, penghinaan, dan kurangnya keberanian--mereka bersekutu denga cara apa pun dengan teman-temannya dalam apa pun yang mungkin diperintahkan oleh keinginan mereka bersama. Sebagai hasil dari kesungguhan ini, mereka benar-benar mendapatkann keuntungan yang diinginkan." 28

Sebagaimana dipahami dari ungkapan Said Nursi tersebut, mereka yang ingkar kepada Allah atau pada hari akhirat, dapat melupakan persaingan yang terjadi di antara mereka dan membangun kesatuan satu sama lainnya hanya untuk tujuan mendapatkan kekuatan, kenikmatan, dan manfaat duniawi. Kegandrungan mereka yang tiada tara terhadap kenikmatan-kenikmatan ini dapat melenyapkan kecemburuan dan persaingan di antara mereka, dan mereka dengan segera menjadi sahabat karib. Mereka mengharapkan keuntungan yang dapat diperoleh dari persekutuan mereka tersebut sehingga mereka dapat memperoleh hasilnya.

Walaupun orang-orang yang ingkar kepada Allah dapat membentuk persekutuan yang hanya bertujuan untuk mendapatkan keuntungan dan penghargaan itu, sangatlah tidak mungkin bagi mukmin sejati yang semata-semata bertujuan menggapai ridha Allah itu, mengalami kegagalan dalam membuang rasa cemburu dan persaingan serta kemudian membangun persekutuan seperti itu. Kegembiraan mereka untuk meraih ridha Allah dapat dengan mudah mengatasi rasa cemburu dan persaingan yang dibisikkan oleh hawa nafsu dalam diri mereka. Masalah yang terpenting adalah mereka memahami bahwa perselisihpahaman tersebut dapat membahayakan diri dan keyakinan mereka. Mereka diingatkan bahwa pertengkaran dan perselisihpahaman menjadi penyebab lemahnya kekuatan yang mereka miliki.

Rasulullah juga telah mengungkapkan bahwa umat Islam seharusnya mampu saling melengkapi kekurangan yang mereka miliki dan menutupi kekeliruan yang pernah mereka lakukan, sebagaimana haditsnya, "Jika seseorang berusaha menutupi aib (dosa) saudaranya di dunia, Allah akan menutupi aib (dosa)nya di akhirat kelak." 29 Namun jika yang terjadi sebaliknya, kesatuan dan persatuan di antara mereka akan sirna dan kekuatan mereka akan menjadi lemah. Ketika kekuatan umat muslim melemah, kekuatan orang yang kafir kepada Allah akan menjadi kuat. Tak ada seorang muslim pun bersedia bertanggung jawab terhadap hal tersebut, hanya karena ia memenuhi keinginan hawa nafsunya. Sesungguhnya, umat Islam diharapkan mampu mengamalkan kebenaran yang terkandung di dalam Al-Qur`an dengan segala kemampuan terbaik yang mereka miliki. Ia harus menjadi contoh bagi umat muslim lainnya dan mendorong semangat agar mereka hidup sesuai dengan tuntunan Islam. Ini membuktikan bahwa seseorang yang belum berhasil mengatasi kecemburuan dan persaingan yang ada pada dirinya, ia tidak akan mampu memenuhi tanggung jawab ini dengan sebenar-benarnya. Karena itu, ia berbuat sesuatu yang melemahkan kekuatan orang-orang beriman dan menguatkan orang yang ingkar kepada Allah. Sebagai akibatnya, orang seperti ini tidak hanya menjadi contoh buruk bagi teman dan keluarganya, tetapi ia juga memikul kesalahan dan dosa besar. Karena itu, ia seharusnya dengan segera berhenti melakukan kebiasaan seperti itu dan mencontoh akhlaq yang lebih mulia. Hanya dengan begitu, ia mampu mendapatkan keikhlasan dan mencapai tingkatan akhlaq yang diridhai Allah. Sebagaimana yang diungkapkan Badiuzzaman, apa yang pantas bagi seorang muslim adalah "membangun kesatuan yang murni dengan sesama muslim" sesuai dengan ayat yang menyatakan, "Tolong-menolonglah satu sama lainnya dalam kebaikan dan amal saleh," dan memelihara semangat keikhlasan agar tetap hidup.

"Obat yang dibutuhkan untuk mengatasi penyakit yang disebabkan oleh pertengkaran yang terjadi di antara orang yang beriman adalah untuk membuat seseorang patuh terhadap larangan-larangan Allah. Seperti yang terkandung dalam firman-Nya, '... dan janganlah kamu berbantah-bantahan, yang menyebabkan kamu menjadi gentar dan hilang kekuatanmu...,' (al-Anfaal [8]: 46) dan perintah Allah tentang kehidupan sosial terkandung dalam firman-Nya, '... Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan ketaqwaan...." (al-Maa`idah [5]: 2) Seseorang seharusnya menyadari lebih jauh betapa berbahayanya perselisihan di dalam Islam dan alangkah bermanfaatnya perselisihan tersebut bagi orang-orang yang sesat atas orang-orang beriman. Seseorang seharusnya dengan sepenuh hati dan dengan pengorbanan diri bergabung dengan barisan orang-orang beriman, dengan perasaan akan kelemahan dan ketidakmampuan dirinya. Pada akhirnya, seseorang harus melupakan dirinya sendiri, menyingkirkan kemunafikan dan kepura-puraan, serta berpegang teguh pada keikhlasan." 30

Menyingkirkan Kesombongan

Pada bab ini, kita akan membicarakan sifat-sifat yang mengurangi keikhlasan seorang mukmin dan melihat kecenderungan yang dimiliki nafsu jiwa, seperti persaingan, ambisi, dan mengutamakan diri sendiri daripada orang lain. Seluruh ciri pada hawa nafsu yang terdapat pada diri seseorang ini didasarkan pada besarnya godaan setan berupa kesombongan.

Kesombongan dapat ditemukan pada diri orang yang meremehkan ibadah kepada Allah, dengan melupakan kelemahan-kelemahannya, memandang rendah orang lain, dan bangga akan dirinya sendiri. Akan tetapi, manusia adalah makhluk yang lemah. Ia bergantung pada kekuasaan Allah untuk dapat hidup dan menyokong kehidupannya. Allah adalah Zat Yang Mahakuasa yang telah menciptakan manusia dari ketiadaan. Zat yang telah meniupkan ruh ke dalam tubuhnya, menaungi, dan memberi rezeki kepadanya, yang menyebabkannya dapat bernafas. Ia adalah Zat yang memberikan berkah yang tak terhitung atas diri manusia. Allah adalah Tuhan semesta alam. Kedengkian atas kemurnian kebenaran ini adalah ketika seseorang berpikir bahwa dirinya adalah orang yang tidak bergantung kepada Allah dan percaya akan kemampuan serta kecakapan yang muncul dari dalam dirinya, namun sesungguhnya ia adalah orang yang menderita karena khayalan dirinya.

Seseorang tidak berhak untuk sombong. Sesungguhnya, Allah dapat menarik kembali seluruh rahmat dan berkah yang dianugerahkan atas dirinya ketika telah datang bukti dan keterangan yang cukup kepadanya. Dari waktu ke waktu, kita telah mengetahui bahaya yang disebabkan sikap sombong atas kecantikan atau ketampanan fisik, pengetahuan, kecerdasan, harta atau status sosial yang dimiliki. Kita juga dapat melihat hal-hal yang terjadi pada manusia ketika mereka kehilangan segala kelebihan yang pernah dimilikinya untuk alasan apa pun. Jika hal ini terjadi dikarenakan tingkah laku yang diperbuatnya, tidak alasan baginya untuk bersedih karena kehilangan kelebihan tersebut. Allah menciptakan kemalangan dan kesulitan dalam hidup di dunia agar membantu manusia memahami kenyataan hidup. Allah menguji umat manusia dengan memberikan banyak kelemahan, seperti ketuaan dan penyakit.

Orang yang menyadari bahwa Allah telah melimpahkan rahmat atas segala yang ia miliki dan juga menyadari bahwa ia tidak memiliki kekuasaan tanpa bantuan serta pertolongan Allah, ia senantiasa berpulang kepada kebijaksanaan Allah dalam penciptaan-Nya, dan dengan segala kerendahan hati, ia mengakui kelemahan yang dimiliki. Menurut Badiuzzaman, langkah terpenting yang harus diambil untuk memperoleh keikhlasan hati adalah dengan menyingkirkan sifat sombong.

"Dengan menjaga kebenaran dari kebohongan, dengan menyingkirkan sifat mementingkan diri sendiri dan pasrah pada kesalahpahaman dari keangkuhan, serta menahan diri dari segala perasaan tidak berarti yang timbul akibat persaingan (jika pemahaman ini melekat pada dirinya), maka keikhlasan akan terpelihara dan manfaatnya akan diwujudkan dengan sempurna." 31

Ini merupakan hal terpenting agar kita taat pada ajaran moral tersebut dalam rangka memperoleh keikhlasan. Keangkuhan menyebabkan seseorang bertingkah laku sesuai kehendaknya sendiri daripada bertindak sesuai dengan kehendak Allah. Keangkuhan berarti lebih mencintai dan menganggap dirinya lebih baik daripada orang lain, lebih mendengarkan dirinya daripada mendengarkan nasihat orang lain, dan melindungi apa-apa yang dimilikinya dengan segala daya dan upaya. Karena itu, seseorang yang terhanyut dan lalai dari kesombongannya, nuraninya akan tertutupi dari segala peringatan. Karena ia tidak dapat mendengarkan bisikan suara hatinya, ia tidak akan mampu beramal dengan hati ikhlas.

Dalam kitab suci Al-Qur`an, Allah menegaskan pengaruh dan akibat yang ditimbulkan oleh kesombongan,

"Dan apabila dikatakan kepadanya, 'Bertaqwalah kepada Allah,' bangkitlah kesombongannya yang menyebabkannya berbuat dosa. Maka cukuplah (balasannya) neraka Jahannam. Dan sungguh neraka Jahannam itu tempat tinggal yang seburuk-buruknya." (al-Baqarah [2]: 206)

Apa yang sesungguhnya pantas bagi seorang mukmin adalah membuang kesombongan dan menundukkan hawa nafsunya serta melakukan amalan-amalan yang membuat Allah ridha.

"Dan di antara manusia ada orang yang mengorbankan dirinya karena mencari keridhaan Allah; dan Allah Maha Penyantun kepada hamba-hamba-Nya." (al-Baqarah [2]: 207)

Dalam surah al-Qashash, Allah menjelaskan kepada kita tentang pertemuan terakhir oleh umat-umat yang bersikap takabur terhadap rasul Allah,

"Qarun berkata, 'Sesungguhnya, aku hanya diberi harta itu, karena ilmu yang ada padaku.' Dan apakah ia tidak mengetahui bahwasanya Allah telah membinasakan umat-umat sebelumnya yang lebih kuat daripadanya dan lebih banyak mengumpulkan harta? Dan tidak perlu ditanya kepada orang-orang yang berdosa itu, tentang dosa-dosa mereka." (al-Qashash [28]: 78)

Menyadari akan Kerugian yang Ditimbulkan oleh Kesombongan

Kita mungkin dapat melihat lebih jauh tentang kerugian yang disebabkan oleh kesombongan atas keikhlasan seseorang dalam setiap fase kehidupan yang dialaminya. Seseorang yang menyatakan dirinya lebih unggul daripada orang lain, ia akan menolak segala macam kritikan, peringatan, atau nasihat yang datang dari mereka. Meski ada orang lain yang mengingatkan dirinya akan hal yang belum ia pertimbangkan, ia akan sangat terpengaruh oleh perasaan unggul dalam dirinya. Ia akan tetap mempertahankan pendapatnya daripada tunduk pada kebenaran tersebut, walaupun ia tahu bahwa ia berada dalam posisi yang salah. Dengan begitu, ia menjadi tidak ikhlas dan diatur oleh hawa nasunya. Meski demikian, apa yang menjadi contoh keikhlasan adalah menuruti apa yang dikatakan orang lain (bila ia salah, sedangkan orang lain benar, Ed.) serta berserah diri tanpa perlu merasa lebih unggul dari orang lain.

Untuk dapat mencapai tujuan tersebut, yang pertama dan terpenting adalah keharusmampuan meninggalkan perasaan egois yang menjadi penyebab timbulnya kesombongan serta menahan diri dari sifat keras kepala dalam diri kita. Hanya dengan demikian, kita diharapkan mampu memenuhi ruh Al-Qur`an dan beramal dengan ikhlas. Badiuzzaman Said Nursi juga mengingatkan mukmin sejati bahwa penangkal yang tepat melawan ambisi untuk merasa lebih unggul dan paling benar dari orang lain adalah dengan melawan kesombongan dan mengakui bahwa mukmin sejati tidak selalu menuruti pikirannya sendiri.

"Satu-satunya obat penyakit ini adalah dengan menyalahkan jiwamu sendiri sebelum orang lain menyalahkannya dan tuntutlah dirimu. Dan dengarkan nasihat sahabatmu, bukan hanya nasihat dari dirimu sendiri. Aturan dari kebenaran dan kewajaran ini dikuatkan oleh sarjana ahli debat, yang berisi, 'Barangsiapa yang ingin berdebat tentang masalah apa pun, menginginkan kata-benar, siapa saja yang ingin benar dan lawannya salah dan keliru, orang yang demikian telah berlaku tidak adil.' Tidak hanya itu, orang yang demikian, ketika ia memunculkan kemenangan dalam perdebatan tersebut, ia belum mempelajari segala sesuatu yang sebelumnya tidak ia ketahui dan kemungkinan rasa kebanggaanya akan menyebabkan dirinya kalah. Akan tetapi, apabila lawan bicaranya benar, ia akan belajar sesuatu yang sebelumnya tidak ia ketahui dan dengan demikian ia mndapatkan sesuatu tanpa sedikit pun merasa kalah. Itu sama baiknya seperti terpelihara dari kesombongan. Seseorang yang adil sehubungan dengan kegemarannya pada kebenaran, akan mempersoalkan keinginan jiwanya untuk menuntut sesuatu dari kebenaran tersebut. Jika ia melihat lawannya berada pada posisi yang benar, ia dengan rela akan menerima kekalahannya dan mendukungnya dengan sukacita." 32

Keberhasilan seseorang hanya dapat dicapai bila ia mampu melawan kesombongan yang merusak keikhlasan. Allah adalah Zat yang telah menganugerahkan atas diri umat manusia pikiran dan kemampuan. Sebagaimana dinyatakan pada ayat di bawah ini, manusia tidak mengetahui apa-apa kecuali yang telah Allah hidayahkan kepadanya,

"Mereka menjawab, 'Mahasuci Engkau, tidak ada yang dapat kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami. Sesungguhnya, Engkaulah Yang Maha Mengetahui dan lagi Mahabijaksana.'" (al-Baqarah [2]: 32)

Manusia adalah makhluk lemah yang telah diciptakan Allah dari ketiadaan menjadi ada. Segala kemampuan manusia merupakan hasil pemberian, kemurahan, dan kebaikan Allah. Ketika dibawa ke dalam kebijaksanaan tiada akhir, kekuasaan yang tiada batas, dan pengetahuan yang dimiliki Allah, jelaslah bahwa orang yang beranggapan telah mendapatkan kemampuan tersebut dengan sendirinya, sesungguhnya ia berada pada jurang kesalahan. Ia terbuai oleh kesombongannya kemudian lalai akan kenyataan ini dan berpikir bahwa keberhasilan yang diperolehnya berasal dari prestasi yang dimilikinya. Hal ini lantas membuatnya sombong dan tidak ikhlas. Apa yang pantas bagi seorang mukmin sejati adalah tidak pernah menganggap bahwa keberhasilan yang didapatnya adalah karena kemampuan yang dimilikinya, meski sesungguhnya ia adalah seseorang yang sangat mampu, cerdas, dan merupakan manusia yang paling sempurna yang pernah ada di bumi. Kesombongan tidak akan pernah menguasai dirinya kalau saja ia bersikap santun untuk mengakui kelemahan diri yang menghalanginya dari semua keberkahan tersebut, bahkan kemudian Allah akan melimpahkan kemurahan, bahkan lebih, atas dirinya. Allah akan membawa dirinya menggapai ridha, kasih sayang, serta masuk ke dalam surga-Nya sebagai balasan atas keikhlasan serta ketulusan hatinya. Sekalipun begitu, banyak orang yang lalai dan lupa bahwa kehidupan dunia adalah fana dan hanya merupakan sebuah ujian bagi orang-orang beriman. Mereka akan ingat kepada Allah tatkala ditimpa kemalangan. Akan tetapi, mereka tidak bersyukur ketika keberuntungan serta kenikmatan datang kepadanya. Mereka juga melakukan kesalahan besar, dengan meyakini bahwa keberkahan dan keberuntungan yang diperolehnya itu merupakan hasil jerih payah yang dikerjakannya. Mereka yakin bahwa keberhasilan hanyalah milik mereka semata. Dalam surah az-Zummar, Allah berfirman,

"Maka apabila manusia ditimpa bahaya ia menyeru Kami, kemudian apabila Kami berikan kepadanya nikmat dari Kami ia berkata, 'Sesungguhnya, aku diberi nikmat itu hanyalah karena kepintaranku.' Sebenarnya itu adalah ujian, namun kebanyakan mereka itu tidak mengetahuinya." (az-Zumar [39]: 49)

Kecenderungan lain yang sering ada di antara orang yang berada di bawah pengaruh kesombongan adalah "ambisi untuk menjadi pemimpin". Hawa nafsu menggoda manusia agar berambisi meraih cita-citanya tersebut, bahkan sambil menunjukkan amalan-amalan saleh dan berusaha merusak keikhlasannya dengan memberikan alasan-alasan yang dapat diterima oleh akal. Said Nursi menegaskan, "Keikhlasan dan ketaatan pada kebenaran membutuhkan orang yang seharusnya berkeinginan agar setiap muslim dapat memperoleh keuntungan dan manfaat dari siapa pun dan di mana pun mereka bisa. Berpikir, 'Biarkan mereka mengambil pelajaran dari diriku. Dengan begitu, aku akan mendapatkan pahala,' merupakan tipu muslihat dari nafsu dan diri sendiri." 33 Pada berbagai keadaan, sebagian orang melakukan tindakan dengan mangambil keputusan, "Aku akan menjadi orang yang menyelesaikan tugas ini," tanpa meminta balasan atas hasil atau manfaat yang dapat diraih sebagai konsekuensinya. Watak seperti ini, dikuasai oleh keinginan untuk memimpin dan rasa sombong, dan hal ini sangat merusak keikhlasan.

Sebagaimana diungkapkan Badiuzzaman, "Jika kita mengatakan kepada diri sendiri, 'Biarkan diriku yang mendapatkan pahala tersebut, biarkan diriku yang memimpin orang-orang ini, biarkan mereka mendengarkan diriku,' maka pikiran ini menciptakan persaingan terhadap saudara-saudaranya yang ada di hadapannya dan saudaranya yang benar-benar butuh kasih sayang, pertolongan, persaudaraan, dan bantuan. Mengatakan pada diri sendiri, 'Mengapa murid-muridku datang kepadanya? Mengapa aku tidak memiliki murid sebanyak yang ia miliki?' ini akan menjatuhkannya menjadi korban keegoisan, kecenderungan penyakit ambisius yang menggebu, ia kehilangan segala keikhlasan, dan terbuka peluang menuju kemunafikan." 34 Seseorang yang memiliki tabiat buruk akan menganggap saudara muslimnya sebagai saingan bagi dirinya. Rasa tidak rela jika orang lain ditugasi tanggung jawab penting dan berhasil menyelesaikan tugasnya, dapat dipahami sebagai keinginan untuk tidak mengharapkan siapa pun mendapatkan pahala surga atau menerima sebuah tanggung jawab yang membuatnya masuk ke dalam surga.

Sifat yang paling mulia menurut Al-Qur`an adalah yang paling ikhlas, dengan membiarkan orang lain memperoleh jalan masuk ke surga dan menumbuhkan semangat mereka agar memulai tugas-tugas yang membuat Allah senang.

Seorang muslim seharusnya berharap agar orang lain memperoleh pahala-pahala surga dan melakukan tugas-tugas mulia yang membimbing mereka kepada pertolongan di hari kiamat. Seperti halnya ia ingin melakukan amal saleh untuk keuntungan dirinya sendiri. Mengubah perilaku baik seseorang demi kepentingan ambisi duniawi, dengan mengatakan, "Aku adalah orang yang paling mampu menyelesaikan tugas ini", "Biarkan mereka melihat betapa aku mampu mengurus tugas tersebut dengan baik dan melihat betapa unggulnya kelebihan-kelebihan yang aku miliki", "Aku akan melakukan pekerjaan ini agar dapat meraih status dan martabat di antara orang-orang beriman", adalah bertentangan dengan keikhlasan. Yang bahkan seharusnya dilakukan seseorang adalah memberikan yang lebih dia sukai kepada mukmin lain. Ia dapat menunjukkan bahwa ia juga memiliki keunggulan yang membuat dirinya mampu mengamalkan perbuatan baik dan berlaku ikhlas. Agar dapat mengalahkan kesombongan dan ambisinya atas kekuasaan, Badiuzzaman said Nursi memberikan nasihat,

"Obat dan penyembuh bagi penyakit hati yang serius ini adalah dengan membanggakan sahabat atau teman seperjuangan dalam menempuh jalan yang lurus. Ini berkaitan dengan prinsip mencintai karena Allah. Selain itu, dengan mengikuti mereka serta menolak menjadi pemimpin mereka dan menganggap orang yang berada di jalan Allah mungkin lebih baik dari dirinya sendiri. Dengan demikian, sifat egois diharapkan dapat hancur dan keikhlasan diperoleh kembali. Penyakit hati ini juga bisa dihindari dengan mengetahui bahwa sebuah perbuatan kecil yang dilakukan dengan ikhlas lebih disukai daripada perbuatan besar yang dilakuakan tanpa keikhlasan, serta menyukai status sebagai pengikut daripada pemimpin, dengan segala bahaya dan tanggung jawab yang harus dipikul. Jadi, keikhlasan harus dimiliki setiap orang dan merupakan tugasnya dalam rangka mempersiapkan diri untuk hari kiamat yang kedatangannya pasti akan terjadi." 35

Dengan ungkapan ini, Said Nursi--sekali lagi--telah menegaskan betapa pentingnya keikhlasan dan ia mengingatkan orang-orang beriman bahwa mereka yang ingin menikmati kehidupan surga di akhirat harus membersihkan dirinya dari sifat mementingkan diri sendiri, seperti egoisme, persaingan, dan ambisi untuk menjadi pemimpin.

Said Nursi juga memberikan catatan tentang pentingnya memberikan sesuatu yang lebih didambakan oleh mukmin lainnya sebagai sebuah bentuk keikhlasan. Memperkenankan saudara mukmin lainnya untuk memimpin dan gembira dengan apa yang dicapainya. Said Nursi juga mengingatkan orang-orang beriman bahwa yang sesungguhnya mencerminkan keikhlasan adalah dengan berkeyakinan bahwa orang lain juga mampu lebih unggul dari dirinya dan mengakui keunggulannya itu.

Menahan Diri dari Kemunafikan

Kemunafikan adalah salah satu kecenderungan yang didorong oleh hawa nafsu. Ia bertentangan dengan ketentuan dan aturan yang terdapat dalam Al-Qur`an. Kemunafikan mengandung arti bahwa maksud sebenarnya yang tersembunyi dalam diri seseorang berbeda dengan sifat lahiriahnya. Dengan kata lain, orang tersebut bermuka dua, tidak berkelakuan sesuai dengan yang ia yakini. Jadi, kemunafikan merupakan sifat buruk yang merusak keikhlasan. Kenyataan yang membuktikan bahwa seseorang yang dapat berlaku tidak ikhlas dan melakukan dua sikap yang berbeda dalam lahir-batinnya, menunjukkan bahwa ia sepenuhnya belum memahami arti keimanan serta tidak menghargai kebesaran kekuasaan dan kebijaksanaan Allah.

Allah Maha Menguasai segala sesuatu, Dia Maha Mengetahui sesuatu yang dirahasiakan, Maha Mengetahui sesuatu yang terlintas dalam pikiran manusia, dan Maha Melihat di mana pun mereka berada. Jika seseorang berusaha menyembunyikan perasaan sebenarnya dan berusaha menunjukkan kebalikannya, berarti ia telah melupakan sifat-sifat Allah. Walaupun ia berhasil menyenangkan orang lain yang berada di sekelilingnya melalui perbuatan dan kata-katanya, Allah Maha Mengetahui apa yang tersembunyi di lubuk hatinya.

Orang yang takut kepada Allah akan menjauhkan diri dari sikap dan perbuatan yang membuat Allah murka. Manusia dapat menyanjung orang lain di dunia ini karena kemunafikannya, namun ia tidak akan pernah mendapatkan kesenangan di akhirat. Harus diingat bahwa kenikmatan yang diraih selama hidup di dunia adalah fana jika dibandingkan dengan kenikmatan yang didapatkan di akhirat. Allah mengingatkan kita tentang kebenaran ini sebagaimana firman-Nya dalam surah at-Taubah,

"... Apakah kamu puas dengan kehidupan di dunia sebagai ganti kehidupan di akhirat? padahal kenikmatan hidup di dunia (dibandingkan dengan kehidupan) di akhirat hanyalah sedikit." (at-Taubah [9]: 38)

Seseorang yang memiliki sifat munafik adalah orang yang bermuka dua dan orang yang sombong. Dengan kehendak Allah, mukmin sejati akan mampu mengetahui tabiat seperti itu. Kenyataan menjelaskan bahwa para rasul Allah diberi pengetahuan yang ditanamkan dalam diri mereka oleh Allah. Mereka mampu mengenali dan mengetahui orang-orang munafik yang menyembunyikan apa yang sebenarnya mereka pikirkan dengan bersikap munafik serta menampilkan jati diri yang berbeda dari yang sebenarnya. Orang-orang munafik menunjukkan kemampuan bicaranya dan penampilannya. Meskipun orang-orang seperti ini tidak dapat dikenali oleh mukmin sejati, Allah mengetahui kepura-puraan dan ketidaktulusannya. Dia Maha Mendengar setiap ucapan dan kata-kata, dan Dia Maha Melihat setiap tingkah lakunya. Allah menjelaskan lebih lanjut tentang pengetahuan-Nya ini dalam salah satu firman-Nya,

"Dia mengetahui apa yang ada di langit dan di bumi, dan mengetahui apa yang kamu rahasiakan dan apa yang kamu nyatakan. Dan Allah Maha Mengetahui segala isi hati." (ath-Thaghaabun [64]: 4)

Seorang mukmin sejati tidak perlu bersandar pada kemunafikan untuk membuat orang lain mau mengasihi dan menerimanya. Hal ini karena hanya Allahlah yang mampu menanamkan kasih sayang di antara manusia. Tiap-tiap mukmin lazimnya mambantu dan mengasihi mukmin yang berjuang dan berusaha menggapai ridha Allah. Merupakan dasar keyakinan orang-orang beriman untuk mencintai seseorang yang sopan, ikhlas, jujur, dan murni. Memperoleh ridha Allah akhirnya juga akan membawa kita pada keridhaan para mukmin sejati. Perbuatan yang dilakukan semata-mata untuk mendapatkan ridha manusia akan menjadi tidak berguna dalam usaha untuk menggapai ridha Allah.

Karena itulah, seseorang seharusnya tidak mendengarkan hasutan nafsunya. Ia seharusnya menyucikan diri dari segala macam sifat dan pemikiran yang mengarah pada kemunafikan untuk memperoleh keikhlasan.

Meninggalkan Ambisi untuk Memperoleh Kekuasaan dan Jabatan

Penyebab lain yang mencegah manusia dari keinginan menggapai ridha Allah dan berjuang dengan ikhlas demi memperoleh surga adalah kesenangan yang berlebihan akan nilai-nilai kehidupan duniawi, seperti kekuasaan, status sosial dan nama baik. Nilai-nilai duniawi seperti itu sama sekali tidak ada artinya untuk akhirat. Allah memberitahukan bahwa kelebihan manusia ditentukan bukan berdasarkan kekuasaan atau status, melainkan berdasarkan tingkat kebajikannya. Sebagaimana firman-Nya,

"Hai manusia, sesungguhnya Kami menciptakan kamu dari seorang laki-laki dan seorang perempuan dan menjadikan kamu berbangsa-bangsa dan bersuku-suku supaya kamu saling mengenal. Sesungguhnya, orang yang paling mulia di antara kamu di sisi Allah ialah orang yang paling bertaqwa di antara kamu. Sesungguhnya, Allah Maha Mengetahui lagi Maha Mengenal." (al-Hujurat [49]: 13)

Dalam salah satu karyanya, Badiuzzaman Said Nursi menegaskan kenyataan ini,

"(Rintangan kedua yang merusak keikhlasan) adalah menyanjung diri sendiri dan mengutamakan bujukan nafsu setan dengan menarik perhatian diri dan perhatian serta sambutan orang lain, yang digerakkan oleh keinginan akan ketenaran, kemasyhuran, dan pangkat atau jabatan. Ini sungguh-sungguh merupakan penyakit hati yang serius, yang membuka peluang menuju kemunafikan dan mementingkan diri sendiri. Hal ini disebut 'penyekutuan Allah yang tersembunyi' dan ini merusak keikhlasan." 36

Keyakinan bahwa kekuasaan dan jabatan termasuk sebuah kelebihan, adalah tipuan yang lazim terjadi di kalangan orang-orang awam. Siapa pun mukmin sejati yang memahami makna keimanan, ia tidak akan berada pada kecenderungan godaan-godaan hawa nafsunya. Ia bahkan akan mencari kelebihan melalui keikhlasan. Karena itu, orang yang menyucikan jiwanya dari keinginan-keinginan tersebut akan mendapatkan sesuatu yang jauh melebihi apa yang ada di dunia ini. Ia akan dilimpahi ketenaran dan kehormatan sejati. Umat manusia diingatkan akan kenyataan ini dalam salah satu ayat kitab suci Al-Qur`an,

"Jika kamu menjauhi dosa-dosa besar di antara dosa-dosa yang dilarang kamu mengerjakannya, niscaya Kami hapus kesalahan-kesalahanmu (dosa-dosamu yang kecil) dan Kami masukkan kamu ke tempat yang mulia (surga)." (an-Nisaa` [4]: 31)

Agar layak mendapatkan tempat mulia tersebut, kita harus memahami kebenaran di bawah ini,

"Barangsiapa yang menghendaki kemuliaan maka bagi Allahlah kemuliaan itu semuanya. Kepada-Nyalah naik perkataan-perkataan yang baik dan amal saleh dinaikkan-Nya...." (Faathir [35]: 10)

Allah adalah satu-satunya pemilik kemuliaan. Salah satu cara untuk mendapatkan kemuliaan adalah melakukan amalan-amalan saleh dengan ikhlas.

Dalam karyanya, Badiuzzaman Said Nursi memberikan perhatian khusus pada masalah ini. Ia menyoroti betapa fana kekuasaan duniawi, seperti status dan nama baik, jika dibandingkan dengan tempat mulia yang dapat diperoleh di akhirat. Ia mengutip ayat Allah, "Janganlah kamu menukarkan ayat-ayat-Ku dengan harga yang rendah," dan ia menyatakan,

"Kita sangat perlu belajar dengan sungguh-sungguh tentang keikhlasan dalam diri kita sendiri. Dengan kata lain, apa yang telah kita capai sejauh ini dalam pengorbanan dan pengabdian kita yang suci akan menjadi bagian yang hilang dan tidak akan bertahan selamanya, dan kita akan dimintai pertanggungjawaban atasnya. Kita akan membuktikan ancaman keras yang terkandung pada larangan Tuhan, "Janganlah kamu menukarkan ayat-ayat-Ku dengan harga yang rendah," (al-Baqarah [2]: 41) dan perusakan keikhlasan, yang akan mengancam kebahagiaan abadi demi kepentingan yang tiada arti, tiada penting, berbahaya, menyedihkan, mementingkan diri sendiri, menjemukan, perasaan-perasaan yang berdasar pada kemunafikan, dan keuntungan yang tidak berarti. Dan perbuatan-perbuatan tersebut juga akan melanggar hak-hak saudara kita, mengingkari tugas yang ditugaskan oleh Al-Qur`an, dan menjadi tidak hormat terhadap suci dan benarnya keimanan." 37

Keinginan untuk mendapatkan status dan kekuasaan mencegah seseorang untuk tidak ikhlas dalam beramal serta menjadikannya tidak jujur. Sebagian orang yang ingin menggapai ridha Allah dan ganjaran surgawi, mungkin juga ingin mendapatkan kemuliaan dan nama baik di dunia ini. Secara tidak sengaja, hal ini akan menjadi penyebab menurunnya amalan-amalan yang dikerjakannya. Setiap mukmin sejati harus memperhatikan peringatan Al-Qur`an ini dan membersihkan jiwanya dari keinginan-keinginan untuk mendapatkan nama baik dan kemuliaan di dunia. Ia harus berusaha untuk menggapai keagungan dan kemuliaan bersama Allah.

Sebaliknya, seseorang akan dilalaikan oleh "persaingan satu sama lainnya untuk saling mengungguli" hingga akhir hayatnya, sebagaimana dinyatakan dalam ayat, "Bermegah-megahan telah melalaikan kamu sampai kamu masuk ke dalam kubur." (at-Takaatsur [102]: 1-2) Ia hanya akan memahami bahwa ajalnya di akhirat adalah hasil dari menghabiskan tahun demi tahun untuk memenuhi hasrat hawa nafsunya yang sia-sia. Segala daya dan upaya yang dilakukannya tidak akan berguna. Lebih baik bagi seorang mukmin untuk menyucikan diri dari keburukan jiwanya semasih ada waktu untuk memperbaikinya di dunia. Ia akan memperoleh keikhlasan, yakni sebuah tingkatan akhlaq yang diridhai Allah.

Tidak Cemas akan Kekayaan dan Hidup Seseorang

Kecenderungan buruk hawa nafsu adalah cinta yang berlebihan terhadap harta benda dan keindahan jasmani. Karena itu, hawa nafsu akan terus-menerus menyemangati seseorang agar lebih berambisi untuk mendapatkan dua hal tersebut. Akan tetapi, harta benda dan keindahan fisik tidak diciptakan untuk dicintai secara berlebihan, tetapi sebagai ujian bagi manusia dalam kehidupan dunia ini. Sebagaimana firman Allah dalam surah Ali Imran,

"Kamu sungguh-sungguh akan di uji terhadap hartamu dan dirimu...." (Ali Imran [3]: 186)

Allah menjanjikan balasan surga bagi mereka yang lebih suka mengorbankan hartanya demi menggapai ridha Allah daripada terobsesi mengejar harta dunia. Allah menjelaskan kepada umat manusia bahwa mereka sebaiknya bersikap demikian demi memperoleh kebahagiaan dan keberhasilan di akhirat sebagaimana firman-Nya,

"Sesungguhnya, Allah telah membeli dari orang-orang mukmin, diri dan harta mereka dengan memberikan surga untuk mereka. Mereka berperang pada jalan Allah, lalu mereka membunuh atau terbunuh. (Itu telah menjadi) janji yang benar dari Allah di dalam Taurat, Injil, dan Al-Qur`an. Dan siapakah yang lebih menepati janjinya (selain) daripada Allah? Maka bergembiralah dengan jual beli yang telah kamu lakukan itu, dan itulah kemenangan yang besar." (at-Taubah [9]: 111)

Karena itu, mukmin sejati dengan hati-hati akan menahan diri untuk mencintai harta dan diri mereka secara berlebihan. Nafsu akan terus-menerus merayu manusia untuk mendapatkan dua hal tersebut. Akan tetapi, seorang mukmin sejati yang sadar dan yakin kepada janji Allah, tidak akan mengikuti kecondongan hawa nafsunya. Dengan demikian, tidak ada yang dapat diraih melalui harta dan usaha pribadi dalam kehidupan dunia jika dibandingkan dengan keberkahan di akhirat. Karena itu, Allah memerintahkan manusia untuk "bergembira dengan jual beli yang telah kamu lakukan itu".

Manusia ditakdirkan untuk menikmati keberkahan di dunia ini hanya dalam waktu singkat. Pada saat kematian, seseorang tidak hanya akan dipaksa meninggalkan jasadnya, tetapi juga harta yang telah dikumpulkannya selama hidup di dunia. Keberkahan yang dilimpahkan Allah di akhirat adalah makna sebenarnya bagi pencapaian kebahagiaan dan keberhasilan. Badiuzzaman mengutarakan keadaan mereka yang sangat terikat pada harta dan kehidupannya, dan kemudian memahami kagagalannya,

"Jadi, dalam tubuh manusia ada banyak emosi. Tiap-tiap bagiannya memiliki dua tingkatan, yang satu merupakan kiasan dan yang lain adalah keadaan sebenarnya. Sebagai contoh, emosi kegelisahan akan masa depan telah ada dalam diri setiap orang. Seseorang yang sangat gelisah akan masa depan, ia melihat bahwa dirinya tidak memiliki apa-apa yang menjaminnya akan meraih masa depan yang ia cemaskan. Juga dalam menghormati pemeliharaan, ada sebuah usaha darinya. Masa depan adalah singkat dan tidak bemanfaat untuk sangat cemas seperti itu. Jadi, ia akan berpaling dari masa depan menuju masa depan di alam baka yang akan berlangsung lama. Bagi yang tidak memperhatikan, ia tidak berusaha ke arah sana." 38

Pada karya yang sama, Badiuzzaman Said Nursi mengemukakan kegagalan nafsu manusia akan harta benda dan pribadi mereka sendiri,

"Manusia juga menunjukkan ambisi yang kuat akan harta benda dan jabatan, kemudian ia memahami bahwa kekayaan yang telah diamanahkan untuk sementara waktu di bawah kontrolnya adalah fana dan tidak abadi. Ketenaran serta jabatan yang mencelakakan, membahayakan, dan menjerumuskan manusia ke dalam jurang kemunafikan adalah tidak berguna dalam berambisi seperti itu. Ia kemudian berpaling dari hal-hal yang demikian menuju tingkat dan derajat rohani dalam pendekatan diri kepada Allah, yang mengangkatnya ke tingkatan/derajat yang sejati dan pembekalan diri menuju hari kiamat, dan amalan-amalan saleh yang merupakan harta yang sebenarnya. Ambisi metaforis yang merupakan hal buruk diubah menjadi ambisi sejati, sebuah sifat yang ditinggikan." 39

Jika seseorang cemas akan harta benda dan kehidupannya, tidak mungkin baginya mendekatkan diri kepada Allah dengan hati yang tulus, menundukkan dirinya di hadapan Allah. Nafsu-nafsu yang tersembunyi dalam jiwanya akan mengarahkannya secara sembunyi-sembunyi dan menyebabkannya bertindak demi kepentingan dirinya sendiri daripada berusaha menggapai ridha Allah. Sebagai perumpamaan, ketika ia menemukan seseorang yang membutuhkan, ia lebih suka menyimpan kenikmatannya sendiri daripada menyedekahkan dan membantu orang yang lebih membutuhkan. Namun sebagaimana yang Allah jelaskan pada ayat di bawah ini, yang lebih mewakili keikhlasan adalah rela memberikan atau menyedekahkan hartanya kepada orang lain, sekalipun dengan ini berarti ia tidak akan memiliki apa-apa,

"Dan orang-orang yang telah menempati kota Madinah dan telah beriman (Anshar) sebelum (kedatangan) mereka (Muhajirin), mereka mencintai orang yang berhijrah kepada mereka. Dan mereka tiada menaruh keinginan dalam hati mereka terhadap apa-apa yang diberikan kepada mereka (Muhajirin); dan mereka mengutamakan (orang-orang Muhajirin) atas diri mereka sendiri sekalipun mereka memerlukan (apa yang mereka berikan itu). Dan siapa yang dipelihara dari kekikiran dirinya, mereka itulah orang-orang yang beruntung." (al-Hasyr [59]: 9)

Begitu pula keinginan pribadinya yang akan memalingkan perhatiannya demi menggapai ridha Allah. Allah menjelaskan kepada kita dalam kitab suci Al-Qur`an bahwa pilihan seperti itu hanya akan mendatangkan aib,

"Katakanlah, 'Jika bapak-bapak, anak-anak, saudara- saudara, istri-istri, kaum keluargamu, harta kekayaan yang kamu usahakan, perniagaan yang kamu khawatiri kerugiannya, dan rumah-rumah tempat tinggal yang kamu sukai adalah lebih kamu cintai daripada Allah dan Rasul-Nya dan (dari) berjihad di Jalan-Nya, maka tunggulah sampai Allah mendatangkan keputusan-Nya.' Dan Allah tidak memberi petunjuk kepada orang-orang fasik." (at-Taubah [9]: 24)

Sebagaimana telah diuraikan oleh Allah, kekayaan seseorang tidak akan berguna di akhirat,

"Dan Hartanya tidak bermanfaat baginya apabila ia telah binasa." (al-Lail [92]: 11)

Hanyalah mereka yang ikhlas yang akan diganjar dengan keberkahan yang tiada akhir dan kekal,

"Dan kelak akan dijauhkan orang yang paling taqwa dari neraka itu, yang menafkahkan hartanya (di jalan Allah) untuk membersihkannya, padahal tidak ada seorang pun memberikan suatu nikmat kepadanya yang harus dibalasnya, tetapi (dia memberikan itu semata-mata) karena mencari keridhaan Tuhannya Yang Mahatinggi. Dan kelak dia benar-benar mendapat kepuasan." (al-Lail [92]: 17-21)

Al-Qur`an menceritakan berbagai contoh keadaan orang-orang yang sangat cemas akan kehidupan dan harta mereka. Dengan demikian, mereka kehilangan keikhlasannya dan tidak sanggup meraih ridha Allah. Ketika Rasulullah saw. mengajak orang-orang untuk berjihad dengan diri mereka demi kepentingan Allah, beberapa di antaranya mengatakan, "Jika kami sanggup tentulah kami berangkat bersama-samamu," (at-Taubah [9]: 42) sedangkan yang lainnya berkata, "Janganlah kamu berangkat (pergi berperang) dalam panas terik ini." (at-Taubah [9]: 81) Karena itu, mereka melebihkan diri mereka sendiri dengan menguraikan alasan-alasan selanjutnya. Sambil mencari-cari alasan, sebagian mereka pergi keluar dengan melafalkan sumpah atas nama Allah untuk menunjukkan bahwa mereka mengatakan yang sesungguhnya. Akan tetapi, Allah menegaskan bahwa Dia mengetahui kebohongan yang mereka lakukan. Mereka telah memberikan jiwa mereka kepada hukuman atas ketidakikhlasannya. Sikap yang dimiliki para mukmin sejati--sebagaimana dilukiskan pada ayat yang dikutip di bawah ini--adalah bahwa yang mewakili keikhlasan sesungguhnya adalah,

"Tetapi Rasul dan orang-orang yang beriman bersama dia, mereka berjihad dengan harta dan diri mereka. Dan mereka itulah orang-orang yang memperoleh kebaikan; dan mereka itulah (pula) orang-orang yang beruntung." (at-Taubah [9]: 88)

Orang-orang beriman akan berjihad dengan harta dan dirinya demi mendapatkan ridha Allah. Pada salah satu ayat-Nya, Allah mengabarkan berita gembira bagi orang-orang beriman bahwa mereka yang berjihad di jalan Allah dengan harta dan diri mereka dan mereka yang mengakui adanya kepentingan besar demi ridha Allah, akan mendapatkan derajat yang tinggi di sisi Tuhannya. Sebagaimana dinyatakan dalam surah an-Nisaa`,

"Tidaklah sama antara mukmin yang duduk (yang tidak turut berperang) yang tidak memiliki uzur dan orang-orang yang berjihad di jalan Allah dengan harta dan jiwanya. Allah melebihkan orang-orang yang berjihad dengan harta dan jiwanya atas orang-orang yang duduk satu derajat. Kepada masing-masing mereka, Allah menjanjikan pahala yang baik (surga) dan Allah melebihkan orang-orang yang berjihad atas orang yang duduk dengan pahala besar." (an-Nisaa` [4]: 95)

Kekuatan Orang Beriman Berasal dari Keikhlasan yang Mereka Miliki

Secara umum, persekutuan orang-orang yang kafir kepada Allah dan hari akhirat dilandaskan pada sebuah kepentingan, yakni keterikatan mereka pada harta benda dan pengharapan atas balasan di dunia. Melalui persekutuan tersebut, mereka menghasilkan sebuah kesepakatan demi terpenuhinya kepentingan bersama. Tiap-tiap kelompok saling mendukung satu sama lain. Dengan demikian, mereka berharap dapat memperoleh keuntungan satu dengan yang lainnya. Tanpa perlu disebutkan, mereka yang membentuk persatuan seperti itu mengetahui bahwa persekutuan mereka tidak dilandaskan pada adanya rasa saling memercayai satu sama lainnya dan tidak didasarkan pada persahabatan, dan mereka pun mengetahui bahwa keikutsertaannya pada kelompok tersebut bersyarat. Ketika salah satu kelompok tidak lagi memberikan keuntungan bagi yang lainnya, persekutuan itu dihentikan. Kelompok yang menentang akan bersikap acuh tak acuh terhadap kebutuhan kelompok lawannya yang berada dalam kesulitan. Karena persekutuan seperti ini hanya meningkat kekuatannya melalui meningkatnya jumlah dan perolehan keuntungan duniawi belaka, persekutuan seperti ini akan dapat terpecah-belah dan hancur sesegera mungkin setelah perolehan keuntungan duniawi tersebut sirna. Sebagaimana Allah jelaskan kepada umat manusia di dalam Al-Qur`an, nurani orang-orang yang kafir kepada Allah tidak condong kepada yang lainnya, meskipun dari luar mereka terlihatan sebagai satu kesatuan,

"... Permusuhan antara sesama mereka adalah sangat hebat. Kamu kira mereka itu bersatu sedang hati mereka berpecah-belah. Yang demikian itu karena sesungguhnya mereka adalah kaum yang tidak mengerti." (al-Hasyr [59]: 14)

Untuk alasan inilah, persatuan yang dibentuk di antara orang yang kafir terhadap Allah di dunia ini selalu rawan akan perpecahan. Hanya ada satu hal yang mampu menjamin terjalinnya kesatuan sejati, yakni persahabatan dan persatuan di antara orang-orang yang memiliki keyakinan. Ketika orang-orang yang memiliki keimanan, yang takut akan hari pembalasan, bersatu di dunia ini, mereka meletakkan dasar-dasar persatuan dakwah yang akan kekal di akhirat dan saling mangasihi serta saling menolong satu sama lainnya semata-semata hanya karena Allah. Mereka bersatu dengan niat ikhlas tanpa mengharapkan keuntungan apa pun. Persatuan ini bermula dari adanya rasanya cinta dan takut kepada Allah yang merupakan satu-satunya sumber terbentuknya persatuan tersebut. Karena itu, tidaklah mungkin persatuan tersebut dapat dimusnahkan kecuali jika Allah berkehendak demikian. Orang-orang beriman membentuk sebuah kekuatan yang menyerupai "dinding yang kokoh" yang tidak dapat ditembus. Sebagaimana kutipan ayat surah ash-Shaff di bawah ini,

"Sesungguhnya, Allah menyukai orang-orang yang berperang di jalan-Nya dalam barisan yang teratur seakan-akan mereka seperti suatu bangunan yang tersusun kokoh." (ash-Shaff [61]: 4)

Mereka yang memiliki keimanan, yang ikhlas, diberikan kebulatan tekad serta semangat untuk menang walaupun musuh berjumlah miliaran. Hal ini dinyatakan dalam salah satu ayat-Nya,

"... Orang-orang yang meyakini bahwa mereka akan menemui Allah berkata, 'Berapa banyak terjadi golongan yang sedikit dapat mengalahkan golongan yang banyak dengan izin Allah. Dan Allah beserta orang-orang yang sabar.'" (al-Baqarah [2]: 249)

Mereka mendapatkan bantuan Allah dengan selalu bersikap ikhlas. Karena Allah adalah Yang Mahaperkasa (Al-Aziz), mereka pada akhirnya berhasil menang. Mereka sadar dan paham akan rahasia yang dijelaskan dalam ayat-ayat Allah, sebagaimana firman-Nya, "... padahal kamulah orang-orang yang paling tinggi (derajatnya), jika kamu orang-orang yang beriman." (Ali Imran [3]: 139) Hasilnya, mereka menjadi orang-orang yang luar biasa ulet dan kuat, yang memiliki kemampuan untuk menyelesaikan perselisihan, pertentangan, dan kecurigaan yang diciptakan oleh pihak asing.

Setiap mereka yang membentuk kesatuan karena ketakutannya kepada Allah dan penyerahan dirinya yang tanpa syarat kepada ayat-ayat yang terkandung di dalam Al-Qur`an--sebagaimana mereka berjuang semata-mata demi meraih ridha Allah dan tidak takut kepada siapa pun kecuali Allah--tiap- tiap mereka adalah tentara Allah.

Keikhlasan Mereka adalah Penyebab Timbulnya Solidaritas yang Mereka Miliki

Sebagaimana mereka mencari ridha Allah dengan keikhlasan yang terpatri di dalam jiwa, mereka tidak pernah dihadapkan pada kekacauan, perselisihan, atau pertengkaran yang terjadi di antara mereka. Karena firman Allah adalah satu dan ayat-ayat yang terkandung dalam Al-Qur`an adalah suci, di mana seluruh mukmin yang taat dengan tanpa syarat kepada Al-Qur`an dan beramal hanya demi menggapai ridha Allah akan memberikan keharmonisan dan rasa tenteram. Sebagaimana semua orang beriman patuh kepada Allah dan Al-Qur`an dengan ikhlas, segala urusannya akan dimudahkan tanpa adanya perpecahan. Ketika persoalan-persoalan bermunculan karena kepentingan dirinya, tiap-tiap dari mereka senang akan kebaikan orang lain dan selalu mengutamakan kepentingan agama. Mereka mendambakan kebaikan yang dimiliki saudaranya, agar dapat menjadikannya contoh bagi dirinya, karena rasa solidaritas yang tinggi, kesatuan, dan adanya saling membantu yang terbentuk di antara mereka. Tidaklah selalu dibutuhkan, orang mukmin dikumpulkan bersama dalam rangka membentuk kesatuan tersebut. Yang menjadi hal penting bagi mukmin sejati adalah membentuk solidaritas dakwah dan moral yang kuat, walaupun masing-masing mereka terpisah jarak satu sama lainnya, berbeda bahasa, dan berbeda di negara mana mereka tinggal.

Sebagaimana orang-orang yang bertujuan menjalin persahabatan yang kekal di akhirat, mereka menyayangi satu sama lainnya dengan cinta, penghormatan, dan kesetiaan yang mendalam. Karena itu, mereka tidak pernah menginginkan adanya persaingan, perselisihan, dan pertengkaran yang terjadi di antara mereka. Meskipun mereka dihadapkan pada permasalahan dan penderitaan, mereka tidak terhanyut oleh kecurigaan, kelemahan, dan hilangnya kebulatan tekad, dikarenakan ketakutannya kepada Allah dan keikhlasannya. Bilamana salah seorang di antara mereka melakukan kekeliruan, yang lainnya--dengan keyakinan dan keikhlasannya--membimbing saudaranya itu ke jalan yang benar. Sebagaimana halnya mereka yang dengan terus-menerus mengumpulkan kebaikan dan mengahalau keburukan, keyakinannya akan bertambah kuat. Dengan demikian, keikhlasan dan kekuatan mereka akan terus meningkat. Badiuzzaman Said Nursi merujuk kepada kekuatan luar biasa dari keikhlasan orang mukmin yang berbagi tujuan, usaha, dan pengorbanan yang sama, dengan memberikan perumpamaan,

"Sama halnya dengan tangan seorang manusia yang tidak dapat melebihi anggota tubuh yang lain, bisakah salah satu matanya mengecam yang lain, ataupun bisakah lidahnya menyatakan keberatan atas pendengarannya, ataupun bisakah hatinya melihat kesalahan jiwanya? Tiap-tiap pancaindranya memperbaiki kekurangan yang lain, menyelubungi kesalahan mereka, memenuhi kebutuhan mereka, dan mengulurkan tangan menyelesaikan tugas mereka. Sebaliknya, kehidupan manusia akan terpadamkan, semangatnya akan hilang lenyap, dan tubuhnya dihamburkan. Sama halnya seperti onderdil mesin yang berada di sebuah pabrik tidak dapat berlomba antara satu dan yang lainnya dalam sebuah persaingan. Lebih didahulukan daripada yang lain atau mendominasi satu dengan yang lainnya. Mereka tidak dapat mengawasi kesalahan yang lain lalu mengecamnya, membinasakan keinginan yang lain untuk bekerja lantas menyebabkannya jadi tidak berjalan. Mereka lebih baik menolong pergerakan antara satu dan yang lainnya dengan segala dayanya dalam rangka meraih tujuan yang sama. Mereka bergerak ke arah tujuan penciptaannya dalam solidaritas dan kesatuan sejati. Bahkan serangan yang paling meremehkan atau hasrat untuk campur tangan, akan menjadikan pabrik tersebut berada dalam kekacauan, membuatknya tidak memiliki hasil dan produksi apa pun. Dengan demikian, sang pemilik pabrik merobohkannya secara keseluruhan pabrik tersebut. Jadi, wahai siswa Risalah an-Nur dan hamba Al-Qur`an, kau dan aku adalah anggota kumpulan kepribadian seperti itu. Orang yang berjasa walaupun sedikit adalah orang yang sempurna. Kita bisa dikatakan adalah seperti bagian-bagian dari mesin tersebut yang menghasilkan kebahagiaan abadi di dalam kehidupan abadi. Kita adalah tangan yang bekerja pada kapal yang akan mendaratkan umat Rasulullah di alam yang damai, di pantai keselamatan." 40

Perumpamaan yang diberikan Badiuzzaman ini adalah penting dalam menolong manusia memahami makna solidaritas dan persatuan, yang dibutuhkan di antara mukmin sejati. Sebagaimana mereka disucikan dari segala jenis perasaan yang kemungkinan merusak keikhlasannya, mereka meraih sebuah kekuatan moral yang tak terkalahkan, menyerupai roda-roda pabrik yang berkumpul menjadi satu untuk membentuk kekuatan yang sungguh besar.

Pada karyanya yang lain, Said Nursi menceritakan bagaimana mukmin sejati mendapatkan kekuatan yang lebih besar. Mereka sadar dan paham akan rahasia keikhlasan. Ia menjelaskan perumpamaannya sebagai berikut.

"Jadi, kita sangat membutuhkan solidaritas dan kesatuan sejati, yang diperoleh melalui keikhlasan-karena rahasia keikhlasan akan menyelamatkan 1.111 orang melalui empat orang saja. Sungguh, kita berusaha mencapainya.

Benar. Jika 3 alif tidak bersatu, nilainya hanya 3, sedangkan jika mereka bersatu, melalui rahasia jumlah, 3 alif itu akan bernilai 1.111. Jika 4 kali 4 tetap terpisah, nilainya 16, tetapi melalui rahasia persaudaraan, kesamaan tujuan, dan tugas bersama, kesatuan mereka akan muncul bahu-membahu. Mereka memiliki kekuatan dan bernilai 4.444. Seperti halnya sejumlah peristiwa sejarah yang membuktikan bahwa kekuatan moral dan nilai 16 saudara yang mengorbankan dirinya lebih besar dari 4.000.

Alasan misteri ini adalah bahwa setiap anggota kesatuan sejati yang ikhlas dapat juga melihat dengan mata saudaranya dan mendengar dengan telinganya. Sebagaimana jika setiap orang dari 10 kesatuan sejati memiliki nilai dan kemampuan melihat dengan 20 mata, berpikir dengan 10 pikiran, mendengar dengan 20 telinga, dan bekerja dengan 20 tangan." 41

Apa yang Dihasilkan dari Keikhlasan

Keikhlasan adalah kekuatan besar yang dilimpahkan kepada mukmin sejati untuk memungkinkan mereka menghasilkan keberkahan abadi, baik di dunia maupun di akhirat. Sebagaimana dikatakan Badiuzzaman, "Merupakan prinsip yang terpenting dalam amalan-amalan yang berkenaan dengan keterangan-keterangan Akhirat. Ini adalah kekuatan terbesar dan terkuat dari dukungan dan kemampuan yang tertinggi serta ibadah yang tersuci," tidak ada keraguan lagi bahwa keberkahan terbesar yang dilimpahkan kepada manusia, baik di dunia maupun di hari kemudian, adalah meraih ridha Allah.

Rahasia untuk mencapai ridha Allah dan penerimaan yang baik, ada dalam keikhlasan. Allah memberikan kabar gembira bagi mereka yang takut kepada Allah bahwasanya balasan termulia di akhirat adalah keridhaan Allah, sebagaimana firman-Nya,

"Katakanlah, 'Inginkah aku kabarkan kepadamu apa yang lebih baik dari yang demikian itu?' Untuk orang-orang yang bertaqwa (kepada Allah), pada sisi Tuhan mereka ada surga yang mengalir di bawahnya sungai-sungai; mereka kekal di dalamnya. Dan (mereka dikaruniai) istri-istri yang disucikan serta keridhaan Allah; dan Allah Maha Melihat akan hamba-hamba-Nya." (Ali Imran [3]: 15)

Ini merupakan tujuan akhir dari usaha mukmin sejati selama hidup di dunia. Dalam banyak ayat-Nya, Allah memberi kegembiraan bagi mukmin yang ikhlas, yang beriman kepada Allah dan hari pembalasan, dan yang melakukan amalan saleh untuk mendekatkan diri kepada Allah dan untuk mendapatkan syafa'at dari rasulullah saw., mereka itulah orang-orang yang akhirnya akan memperoleh ridha Allah dan mendapatkan kenikmatan serta kebahagiaan di surga, sebagaimana firman-Nya,

"Di antara orang-orang Arab Badwi itu ada orang yang beriman kepada Allah dan hari kemudian, dan memandang apa yang dinafkahkannya (di jalan Allah) itu, sebagai jalan untuk mendekatkannya kepada Allah dan sebagai jalan untuk memperoleh do'a Rasul. Ketahuilah, sesungguhnya nafkah itu adalah suatu jalan bagi mereka untuk mendekatkan diri (kepada Allah). Kelak, Allah akan memasukkan mereka ke dalam rahmat (surga)Nya; sesungguhnya, Allah Maha Pengampun lagi Maha Penyayang. Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang Muhajirin dan Anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan mereka pun ridha kepada Allah dan Allah menyediakan bagi mereka surga-surga yang mengalir sungai-sungai di dalamnya; mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar." (at-Taubah [9]: 99-100)

"Dan didekatkanlah surga itu kepada orang-orang yang bertaqwa pada tempat yang tiada jauh (dari mereka). Inilah yang dijanjikan kepadamu, (yaitu) kepada setiap hamba yang selalu kembali (kepada Allah) lagi memelihara (semua peraturan-Nya). (Yaitu) orang yang takut kepada Tuhan Yang Maha Pemurah sedang Dia tidak kelihatan (olehnya) dan dia datang dengan hati yang bertobat." (Qaaf [50]: 31-33)

"Barangsiapa yang mengerjakan amal-amal saleh, baik laki-laki maupun wanita, sedang ia orang yang beriman, maka mereka itu masuk ke dalam surga dan mereka tidak dianiaya walau sedikit pun." (an-Nisaa` [4]: 124 )

Keindahan Hidup di Dunia

Sebagai tambahan bagi keberkahan hidup yang abadi, Allah menganugerahi mukmin yang ikhlas dengan pahala yang besar di dunia. Sebagaimana dinyatakan dalam ayat Al-Qur`an berikut ini, Allah membimbing orang-orang yang bertobat kepada-Nya menuju jalan yang lurus.

"... Sesungguhnya, Allah menyesatkan siapa yang Dia kehendaki dan menunjuki orang-orang yang bertobat kepada-Nya." (ar-Ra'd [13]: 27)

Dalam surah lain, Alah berfirman bahwa Dia akan membantu dan menolong mukmin yang ikhlas,

"Dengan kitab itulah Allah menunjuki orang-orang yang mengikuti keridhaan-Nya ke jalan keselamatan, dan (dengan kitab itu pula) Allah mengeluarkan orang-orang itu dari gelap gulita kepada cahaya yang terang benderang dengan seizin-Nya, dan menunjuki mereka ke jalan yang lurus." (al-Maa`idah [5]: 16)

Sebagaimana dijelaskan dalam Al-Qur`an, Allah juga melimpahkan rahmat yang tak terhitung kepada mukmin yang ikhlas selama hidupnya di dunia. Ia memelihara mereka dari kesengsaraan, kesulitan, dan kegagalan hidup dari orang-orang yang kafir kepada Allah. Ia membolehkan mereka untuk menempuh hidup yang mulia,

"Barangsiapa yang mengerjakan amal saleh, baik laki-laki maupun perempuan, dalam keadaan beriman, maka sesungguhnya akan Kami berikan kepadanya kehidupan yang baik dan sesungguhnya akan Kami beri balasan kepada mereka dengan pahala yang lebih baik dari apa yang telah mereka kerjakan." (an-Nahl [16]: 97)

Seseorang yang bertobat kepada Allah dengan seluruh kerendahan hati, ia akan dijauhkan dari segala permasalahan dan kesulitan hidup di dunia. Ia dapat menempuh hidupnya dengan penuh kedamaian dan dengan penuh kepercayaan karena ia takut kepada Allah. Selama ia tidak takut pada kecaman orang lain, ia tidak perlu khawatir terhadap urusan dunia. Selama ia hanya ingin memperoleh ridha Allah, tak seorang pun dapat mengecewakan atau menyengsarakannya. Karena ia ingin mendapatkan kebahagiaan dan kenikmatan di akhirat, ia tidak terobsesi pada harta benda dan kekayaan dunia meski kerugian atau keuntungan akan harta membuatnya khawatir, tetapi ia selalu tunduk, percaya, yakin, murah hati, kasih sayang, sabar dan penuh kesederhanaan.

Dalam amalan yang dilakukan dengan ikhlas, hanya keridhaan Allahlah yang menjadi tujuan utama, bukan untuk mendapatkan ridha orang lain atau penghargaan dunia, atau untuk memenuhi hasrat dan ambisi yang harus dikesampingkan. Dengan demikian, hasil yang didapatkan diharapkan akan selalu membawanya kepada keberhasilan. Allah menegaskan kepada orang-orang beriman bahwa siapa saja yang tidak menyekutukan Allah, yang bertobat kepadanya dengan tulus, yang menyucikan diri dari keinginannya untuk mendapatkan ridha manusia dan penghargaan duniawi, maka ia termasuk golongan hamba-hamba-Nya yang beruntung. Sebagaimana firman Allah yang berhubungan dengan hal tersebut,

"Dan Allah telah berjanji kepada orang-orang yang beriman di antara kamu dan mengerjakan amal-amal yang saleh bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di muka bumi, sebagaimana Dia telah menjadikan orang-orang sebelum mereka berkuasa, dan sungguh Dia akan meneguhkan bagi mereka agama yang telah diridhai-Nya untuk mereka, dan Dia benar-benar akan menukar (keadaan) mereka, sesudah mereka dalam ketakutan menjadi aman sentosa. Mereka tetap menyembahku-Ku dengan tiada mempersekutukan sesuatu apa pun dengan Aku. Dan barangsiapa yang (tetap) kafir sesudah (janji) itu, maka mereka itulah orang-orang yang fasik." (an-Nuur [24]: 55)
<< kembali
lanjut >>

22-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-21.
23-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-21.
24-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-21.
25-Badiuzzaman Said Nursi, Kumpulan Risalsh an-Nur, Kumpulan “Cahaya”, Cahaya Ke-20.
26-Hadits Bukhari-Muslim dari Nu’man Ibnu Bashir.
27-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-21.
28-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-20.
29-Hadits sahih Bukhari-Muslim.
30-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-20.
31-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-20.
32-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-20.
33-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-20.
34-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-20.
35-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-20.
36-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-21
37-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-21.
38-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan Surat, Surat Ke-9
39-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan Surat, Surat Ke-9
40-Badiuzzaman Said Nursi, Kumpulan Risalah an-Nur, Kumpulan “Cahaya”, Cahaya Ke-20
41-Badiuzzaman Said Nursi, Kumpulah Risalah an- Nur, Kumpulan “Cahaya”, Cahaya Ke-20.

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Keikhlasan Dalam Telaan Al-Qur'an- Harun Yahya

Keikhlasan Dalam Telaah Al-Qur'an

“Sesungguhnya, Kami menurunkan kepadamu Kitab (Al-Qur`an) dengan (membawa) kebenaran. Maka, sembahlah Allah dengan memurnikan ketaatan kepadanya. Ingatlah, hanya kepunyaan Allahlah agama yang bersih (dari syirik)....”
(az-Zumar [39]: 2-3)

Rahasia Kekebalan Tubuh

KESIMPULAN

Allah telah menjadikan Nabi Ibrahim a.s., Ishaq a.s., dan Ya'qub a.s. sebagai suri teladan bagi mukmin sejati, sebagaimana firman-Nya,

"Dan ingatlah hamba-hamba Kami: Ibrahim, Ishaq dan Ya'qub yang mempunyai perbuatan-perbuatan yang besar dan ilmu-ilmu yang tinggi. Sesungguhnya, Kami telah menyucikan mereka dengan (menganugerahkan kepada mereka) akhlaq yang tinggi yaitu selalu mengingatkan (manusia) kepada negeri akhirat." (Shaad [38]: 45-46)

Allah juga menegaskan bahwa Nabi Musa a.s. telah mencapai tingkat kesucian yang tinggi, sebagaimana dinyatakan dalam surah Maryam,

"Dan ceritakanlah (hai Muhammad kepada mereka), kisah Musa di dalam Al-Kitab (Al-Qur`an) ini. Sesungguhnya, ia adalah seorang yang dipilih dan seorang rasul dan nabi." (Maryam [19]: 51)

Kita harus merenungkan dengan dalam ketinggian akhlaq nabi-nabi Allah dan berjuang seperti mereka agar menjadi hamba-hamba-Nya yang suci.

Al-Qur`an memberitahukan bahwa mereka yang buta dan tuli tidak akan mendapatkan keuntungan dari peringatan dan ayat-ayat Allah. Sebaliknya, mukmin sejati adalah, "Orang-orang yang apabila diberi peringatan dengan ayat-ayat Tuhan mereka, mereka tidaklah menghadapinya sebagai orang-orang yang buta dan tuli." (al-Furqaan [25]: 73) Mereka yang takut kepada Allah dan berlindung dari godaan setan, mampu merasakan kebijaksanaan ayat-ayat suci Al-Qur`an. Mereka menarik pelajaran dari ayat-ayat Allah tersebut. Dengan demikian, mereka dapat memperoleh keikhlasan. Karena itu, orang-orang beriman tidak akan pernah bisa mengabaikan peringatan Allah. Meskipun jika kemudian seseorang gagal memahami makna pentingnya keikhlasan, hanya dengan sesaat ia menghabiskan waktu untuk melihat niatnya, cukuplah itu untuk menyucikan dirinya. Dengan izin Allah, perbaikan tersebut akan mengubah amalan-amalan sebelumnya menjadi suatu amalan saleh dan dirinya dianugerahi kemulian sebagai "makhluk yang terbaik" dalam pandangan Allah.

Namun sebaliknya, jika seseorang menodai amalan-amalan yang telah dikerjakannya karena ridha Allah, dengan membiarkan ambisi duniawi mengacaukan dan merusak dirinya, dan dia tidak mengarahkan dirinya kepada keikhlasan, ia akan berperilaku tidak bermoral. Manusia seperti ini mungkin akan berusaha sepanjang siang dan malam untuk meyakinkan dirinya bahwa ia berada pada jalan yang lurus. Akan tetapi, ia tidak akan termasuk di antara orang-orang yang bertobat kepada Allah dan ia tidak berusaha untuk meraih keikhlasan. Dalam surah al-Kahfi, Allah memberikan perumpamaan bagi para pecundang yang demikian, dengan firman-Nya,

"Katakanlah, 'Apakah akan Kami beritahukan kepadamu tentang orang-orang yang paling merugi perbuatannya?' Yaitu orang-orang yang telah sia-sia perbuatannya dalam kehidupan dunia ini, sedangkan mereka menyangka bahwa mereka berbuat sebaik-baiknya." (al-Kahfi [18]: 103-104)

Ketika ia menoleh ke belakang pada kehidupannya yang lalu, ia akan menyadari bahwa tidak ada satu pun yang tersisa untuk menyatakan bahwa ia telah menggunakan waktu bertahun-tahun lamanya hidup di dunia ini. Tidaklah orang-orang yang keridhaannya ia perjuangkan, tidak juga tujuan duniawi yang dikejarnya, dan tidak pula keangkuhan serta iblis yang menipunya untuk merusak keikhlasannya, yang akan membelanya di akhirat. Ia akan berdiri sendiri di hadapan Allah tanpa adanya pembelaan, karena ia gagal bertobat kepada Allah dengan hati yang suci. Ia telah mengurangi keikhlasannya dengan mencampuradukkan keyakinan, pengabdian, dan ibadahnya dengan kekotoran-kekotoran yang lain. Dalam surah al-Hadiid, Allah menjelaskan bahwa kehidupan dunia adalah tiada arti kecuali sebuah tipu daya yang besar,

"Ketahuilah, bahwa sesungguhnya kehidupan dunia ini hanyalah permainan dan suatu yang melalaikan, perhiasan dan bermegah-megah antara kamu serta berbangga-banggaan tentang banyaknya harta dan anak, seperti hujan yang tanam-tanamannya mengagumkan para petani; kemudian tanaman itu menjadi kering dan kamu lihat warnanya kuning kemudian menjadi hancur. Dan di akhirat (nanti) ada azab yang keras dan ampunan dari Allah serta keridhaan-Nya. Dan kehidupan dunia ini tidak lain hanyalah kesenangan yang menipu." (al- Hadiid [57]: 20)

Apakah seseorang bersedia memahami bahwa ia telah berjuang dalam kesia-siaan, dalam kedengkian atas usahanya yang besar, karena ia telah gagal memperoleh keikhlasan, dan hidup tidak sesuai dengan tuntunan Al-Qur`an? Atau apakah seseorang ingin menjadi salah satu dari "makhluk-makhluk terbaik yang dirahmati, yang tidak pernah gagal" dengan menyucikan niat, hati, dan batinnya serta bertobat kepada Allah dengan pengorbanan sepenuh hati, memeluk Allah dengan erat, dan tidak berkeinginan mendapatkan apa pun selain keridhaan Allah? Jelaslah sudah bahwa bagi siapa pun yang cinta kepada Allah dan yang memiliki harapan untuk menjadi sahabat-Nya, dan untuk bertobat kepada-Nya, maka pilihan terakhir merupakan pilihan mutlak yang harus diambil.

Karena itu, melalui buku ini, kami mengajak seluruh kaum mukminin yang ikhlas, yang mencintai Allah, yang berharap untuk menjadi sahabat-Nya, dan yang bertobat kembali kepada-Nya, agar mencari rahasia yang membimbing kita menjadi salah satu di antara orang-orang yang beruntung. Sebagaimana Badiuzzaman sebutkan, sebuah amalan yang dikerjakan dengan ikhlas mungkin akan menjadi lebih berharga daripada ribuan amalan yang dikerjakan tanpa keikhlasan. Agar selalu diingat, jika niatmu tulus ikhlas dan amalan-amalanmu merupakan amalan saleh hanya untuk Allah semata, meski amalan itu paling remeh sekalipun, hal itu akan diperhatikan oleh-Nya. Sebagaimana Allah jelaskan kepada kita di dalam Al-Qur`an dengan firman-Nya, "Tuhanmu lebih mengetahui apa yang ada dalam hatimu...," (al-Israa` [17]: 25) dan "... Allah Maha Mengetahui orang-orang yang bertaqwa." (Ali Imran [3]: 115)
<< kembali
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.