Kebenaran untuk Anak

KEAJAIBAN DI DALAM TUBUH KITA INDAHNYA ISLAM KITA SELAMAT DATANG DI DUNIA SEMUT PESONA DI ANGKASA RAYA BERANG BERANG, SANG AHLI PEMBUAT BENDUNGAN PESONA ALAM SATWA LEBAH MADU, PEMBUAT SARANG YG SEMPURNA
Buku Buku


BERANG-BERANG SANG AHLI PEMBUAT BENDUNGAN - Harun Yahya

BERANG-BERANG SANG AHLI PEMBUAT BENDUNGAN

Teman Misterius: Si Pembuat Bendungan

Amri namanya. Ia adalah seorang anak yang senang berolahraga, membaca buku dan mengenal binatang. Ia paling suka membaca buku tentang binatang sehingga pengetahuannya sangat banyak. Hampir setiap gambar binatang yang dilihatnya, Amri dapat menceritakan dengan jelas. Karena itu, Amri sangat disukai oleh teman-temannya. Mereka suka berbincang-bincang dengan Amri di saat istirahat di sekolah atau dalam perjalanan.

Amri juga adalah seorang pecinta alam. Teman-teman dan keluarganya sangat tahu kesenangan Amri tersebut. Bahkan keluarganya sering mengajaknya berlibur di akhir pekan atau di masa liburan jika cuaca cerah.

Setiap liburan, selalu saja ada kejadian menarik. Kadang-kadang ia memperoleh teman-teman baru. Di lain waktu, ia dapat tambahan pengetahuan tentang binatang dan alam. Hatinya semakin gembira dan tak sabar menunggu saatnya berkemah datang. Segera terbayang di dalam pikirannya kejutan-kejutan dan petualangan apa yang akan ia temui nanti.
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


BERANG-BERANG SANG AHLI PEMBUAT BENDUNGAN - Harun Yahya

BERANG-BERANG SANG AHLI PEMBUAT BENDUNGAN

Hari Pertama dalam Perkemahan

Hari pertama acara berkemah berjalan seperti biasa. Amri dan keluarganya mendirikan kemah dan menyusun barang-barang perlengkapan bersama-sama. Pekerjaan tersebut baru selesai menjelang malam. Amri terpaksa harus menunggu hingga pagi untuk memulai petualangan barunya, menjelajahi alam sekitar perkemahan.

Keesokan harinya, Amri bangun pagi-pagi. Ia sudah tidak sabar untuk mengenal lingkungan alam barunya. Amri keluar bersama-sama ayahnya. Terlihat pohon-pohon besar dimana-mana. Di antara pohon-pohon tersebut, banyak bunga yang sedang bermekaran penuh warna. Sayup-sayup terdengar suara gemericik air. Terdengar juga kicauan burung saling bersautan. Seperti sebuah paduan suara yang indah.

Amri sangat terpesona dengan pemandangan dan suasana alam di tempat itu. Tak terasa hari sudah mulai siang. Saatnya kembali ke kemah telah tiba.

Amri menceritakan pemandangan yang ia lihat kepada ibu dan kakaknya dengan penuh kekaguman. Keduanya menjadi tertarik untuk ikut berjalan-jalan bersama Amri. Mereka merasa penasaran untuk mengetahui asal suara gemericik air itu.

Hari berikutnya, Amri dan kakaknya menjelajahi alam sekitar perkemahan. Dengan mengikuti suara gemericik air, mereka berdua bertemu dengan sebuah sungai. Beberapa batang pohon tampak bergeletakan di tepian sungai itu. Ada juga pohon-pohon yang hanya bersisa pangkalnya saja.

Siapa yang menebangi pohon-pohon ini? Apa gunanya pohon-pohon itu dirobohkan?

Tiba-tiba, terdengar kakaknya memanggil, "Amri lihatlah, banyak potongan pohon di sungai!"

Amri terkejut. Ia menahan nafasnya. Bagaimana semua ini terjadi? Tak ada tanda-tanda ada orang lain di sekitar daerah itu. Setelah sekian lama menjelajahi daerah sekitar sungai itu, mereka berdua kembali lagi ke kemah.

Hari-hari berikutnya, Amri dan kakaknya kembali mengunjungi sungai tersebut. Tetapi setiap mereka kembali ke kemah, pikiran mereka semakin dipenuhi tanda tanya. Semakin banyak saja pohon-pohon yang terpotong dan terapung di sungai. Batang-batang pohon itu tampak telah dibersihkan dari ranting-rantingnya dan disusun secara sengaja di tengah sungai.

Bahkan kini aliran sungai semakin tenang dan mulai terbentuk sebuah waduk kecil. Amri mulai berpikir bahwa ada sesuatu yang sedang terjadi di daerah itu. Mungkin ada seseorang yang setiap hari datang ke tempat itu. Tetapi, siapakah tamu misterius ini?

Amri Bertemu dengan Sang Tamu Misterius

Amri berjalan ke arah air sungai dengan pelan-pelan. Potongan pohon-pohon semakin banyak. Tapi tetap saja tak ada orang di sekitar tempat itu. Aneh, pikirnya.

Ketika Amri akan memanggil kakaknya, tiba-tiba sesuatu bergerak-gerak di dalam air. Segera Amri beringsut mundur dan bersembunyi. Dilihatnya dua ekor hewan yang lucu sedang berenang di dalam air. Mereka tampak belum mengetahui kehadiran Amri.

Tak berapa lama kakak Amri datang. Ia berbisik dengan penuh kekaguman, "Ah... ternyata pelaku pemotongan dan penyusun batang pohon ini adalah berang-berang!"

Amri sangat gembira. Ia dapat melihat langsung hewan bernama berang-berang yang selama ini hanya ia saksikan dari buku-buku.

Hari itu Amri dan kakaknya menghabiskan waktu mereka mengamati bagaimana kedua makhluk lucu itu bekerja. Pemandangan yang sangat menarik.

Menurut kakaknya, berang-berang selalu membuat sarangnya dengan membendung air sungai. Mereka mengumpulkan ranting-ranting pohon dengan mulutnya dan menumpuknya di atas potongan-potongan batang pohon.

Tiba-tiba, salah satu dari kedua berang-berang itu keluar dari air. Ia berjalan menuju satu batang pohon di tepi sungai. Dipanjatnya pohon itu dan mulailah ia memotong daun dan rantingnya. Kemudian turun lagi dan menggerogoti pangkal batang pohon tersebut dengan giginya. Terlihat berang-berang itu berputar mengelilingi batang pohon sambil terus menggerogotinya. Hasil potongannya tampak sama dari setiap sisi hingga pangkal batang pohon itu kini menjadi lancip seperti ujung pensil.

Amri sangat kagum dengan cara berang-berang itu memotong pohon.

Krraaak...kraaak...kraakk ... buk! Tiba-tiba batang pohon yang digerogoti berang-berang tersebut roboh dan jatuh ke arah sungai. Kini tentunya tidak ada masalah bagi berang-berang itu untuk memindahkan batang pohon yang terapung di atas air.

Berang-berang yang satu lagi tampak muncul dan menepi. Ia menuju satu pohon yang lain dan mulai menggerogotinya. Tak berapa lama, pohon itupun roboh. Kemudian, beberapa pohon lainpun roboh juga. Semuanya roboh ke atas air seolah-olah arah jatuhnya telah diperhitungkan oleh berang-berang tersebut.

Amri sungguh terkejut, ia tidak pernah mengira tentang cara berang-berang tersebut merobohkan dan mengangkut batang-batang pohon. Ia dan kakaknya memperhatikan hal itu dengan penuh kekaguman. Mereka saling berkomentar.

"Sungguh, belum pernah terpikir olehku teknik bekerja seperti itu. Tetapi aku pernah membaca di sebuah buku bahwa begitulah cara berang-berang merobohkan pohon agar jatuhnya ke atas air. Kadang sesekali gagal juga. Jika gagal, mereka akan menyeret batang pohon tadi dengan giginya ke arah air.

Amri, saatnya kita kembali ke kemah. Nanti, Kakak ceritakan lebih lengkap tentang berang-berang ini? Kalau kamu tertarik kamu juga bisa membaca beberapa buku tentang binatang yang kita bawa." Kata kakaknya.

"Wah, asyik! Hebat sekali berang-berang itu. Tapi aku belum mengerti cara mereka membuat perhitungan dan bekerja atas perhitungan itu. Mengapa mereka membuat sarang di atas air sungai? Apakah gigi mereka tidak cepat tumpul, karena memotong pohon? Ah... sebenarnya masih banyak lagi yang ingin aku ketahui..." jelas Amri.

"Boleh saja. Tetapi sekarang kita harus segera kembali ke kemah. Hari sudah mulai petang. Aku takut Ibu sudah mencemaskan kita. Aku juga sudah mulai lelah. Yuuk...!" ajak kakaknya.

Segera mereka bergegas meninggalkan sungai itu. Sepanjang perjalanan, Amri masih saja penasaran. Masih banyak pertanyaan yang belum terjawab.

Sesampai di kemah, Ibu telah mempersiapkan makanan yang amat lezat.

Seusai makan malam, mereka bersama-sama membaca buku. Namun kakak Amri segera tertidur lelap karena lelah. Akhirnya Amri pun membaca sendirian.

Pertanyaan-pertanyaan yang belum terjawab siang tadi kini muncul kembali. Ia merencanakan sesuatu untuk acara besok pagi. Ia akan keluar pagi-pagi dan mendatangi berang-berang di sungai itu. Uuaaah... Amri menguap. Tidak lama kemudian Amri pun tertidur juga.

Kejutan Besar

Pagi sekali Amri sudah bangun. Yang lain tampak masih terlelap. Pelan-pelan, ia pergi ke sungai sendirian. Sesampai di sana dilihatnya sang berang-berang sudah bekerja. Amri memberanikan diri untuk mendekati berang-berang tersebut dan mengajak berbicara.

"Hai... Namaku Amri. Bolehkah aku berkenalan dengan kalian?"

Awalnya berang-berang tersebut tampak takut. Tapi setelah melihat sikap Amri yang ramah dan bersahabat akhirnya berang-berang yang lebih besar mendekati Amri dan mulai berbicara.

"Tentu saja boleh. Saya Pak Berang dan ini istri saya Bu Berang. Senang sekali berkenalan denganmu."

Amri sungguh gembira. Ia kini bisa bertanya langsung kepada mereka.

"Aku ingin tahu tentang kalian. Untuk apa kalian membawa potongan pohon itu ke air dan menumpuknya di sana?" tanya Amri.

"Amri, biasanya pasangan berang-berang seperti kami berpindah tempat untuk membuat sarang baru. Kami sendiri juga baru datang dan mengenali sungai ini. Sekarang kami sedang membuat sarang. Kami perlu air yang tenang untuk membuat sarang, untuk itulah kami harus membendung air sungai dengan potongan-potongan batang pohon itu. Sekarang kamu lihat, sungai ini sudah menjadi waduk kecil," terang pak Berang.

"Jadi, kalian sedang membuat waduk? Hebat sekali! Tahukah kalian, manusia perlu bertahun-tahun untuk membuat waduk dengan membendung air. Pak Guru geografi juga pernah menjelaskan tentang waduk dan proyek pembangunannya di negara kami. Pastilah sulit sekali membangun bendungan di dalam air yang mengalir deras. Tetapi pekerjaan kalian sungguh hebat. Bagaimana kalian bisa menyumbat aliran air yang deras? Darimana kalian menemukan caranya? Apakah kalian meniru manusia dalam membuat bendungan? Apakah..."

Amri berusaha menyusun kata-kata untuk setiap pertanyaan yang muncul di dalam pikirannya dengan penuh rasa heran. Pak dan Bu Berang malah tertawa-tawa mendengarnya. Bagi mereka, semua pekerjaan itu terasa mudah dan tidak sulit untuk dilaksanakan.

"Tenang Amri... Saya akan jawab pertanyaanmu satu per satu. Jangan khawatir, kamu akan tahu semuanya. Sejak lahir kami sudah tahu bagaimana membuat bendungan dan membuat sarang. Tentu hal ini tidak datang dengan kebetulan. Kami tidak secara kebetulan mengatakan: "Ayo kita bersama-sama membangun bendungan, membuat sarang di atas air!"

Dari sebelum lahir, kami sudah dibekali pengetahuan tentang ini dan bagaimana mengerjakannya dengan baik. Kami tahu betul apa pekerjaan kami dan bagaimana melaksanakannya. Kami tahu bagaimana cara merobohkan pohon dan mengangkutnya ke air."

Ketika Amri masih mendengarkan penjelasan Pak Berang dengan penuh perhatian, tiba-tiba terdengar suara dari belakangnya. Ia pun menoleh...

"Aku juga bisa menjawab pertanyaan-pertanyaanmu Amri. Tetapi sebelumnya kamu harus menjelaskan kenapa kamu meninggalkan kemah sendirian? Kalau saja kami tidak melihat pesan yang kamu tinggalkan pastilah kami sudah sangat cemas..." kata kakak Amri.

"Maaf, kak. Aku tidak sabar lagi, karena aku ingin tahu tentang berang-berang ini. Aku juga tahu kalau Kakak pasti bakal membaca pesanku... Kalau begitu, Kakak pasti tahu siapa yang mengajarkan semua pekerjaan ini kepada berang-berang?"

"Begini Amri... Pekan lalu kita membaca Al Qur'an bersama-sama. Kamu tentu masih ingat ayat-ayat yang kita baca. Allahlah yang menciptakan langit dan bumi beserta isinya. Dalam hal ini, kita juga sudah membaca tentang hewan-hewan dan apa saja hal-hal menakjubkan yang mereka lakukan. Kita yakin bahwa mereka tidak mungkin melakukan hal-hal menakjubkan tersebut dengan kemampuan mereka sendiri. Pasti ada yang mengajari mereka melakukan hal-hal tersebut," jelas kakak Amri.

"Ya, Kak. Aku masih ingat," kata Amri.

Kakak Amri melanjutkan. "Jadi begitulah Amri. Semua binatang bertingkah laku sesuai dengan petunjuk dari Allah. Sejak lahir mereka sudah tahu bagaimana bertingkah laku. Sedangkan kita manusia perlu bertahun-tahun untuk menyelesaikan pekerjaan yang sama. Kita harus memakai teknologi, membaca buku dan melakukan percobaan. Sedangkan, para binatang, dengan mudahnya menyelesaikan pekerjaan semacam itu. Bahkan binatang-binatang dapat menyelesaikan pekerjaan yang belum diketahui para ilmuwan. Pak dan Bu Berang menyelesaikan pekerjaan mereka atas petunjuk dari Allah.

Sekarang, jika Pak Berang bisa menjelaskan apa yang sedang beliau kerjakan maka kamu akan memahami apa yang Kakak jelaskan.

"Betul Amri. Akan saya jelaskan bagaimana kami membuat sarang. Kamu akan tahu bahwa kami tidak mampu mengerjakan ini semua dengan menggunakan akal kami yang sederhana ini," jelas pak Berang.

Amri mendengarkan penjelasan dari Kakaknya dan Pak Berang dengan tekun. Ia menyadari pentingnya penjelasan tersebut. Ia pun dengan cermat berusaha menyusun pertanyaan-pertanyaan yang ada di dalam kepalanya.

"Pak Berang, aku memperhatikan kalian memotong pohon dan mengangkutnya dengan menggunakan tangan dan gigi. Kok gigi kalian kuat sekali? Kalau saja aku memakai gigiku untuk memotong pohon-pohon itu pasti sudah rontok semuanya. Aku pasti tidak bisa melakukan apa yang kalian kerjakan."

"Pertanyaan yang bagus. Dalam setahun, saya dan istri bisa merobohkan hampir 400 pohon. Semuanya kami lakukan dengan menggerogotinya memakai gigi-gigi kami. Kami memakai empat gigi depan untuk memotong pohon. Meski agak berbeda dengan gigi kalian, lama-lama gigi kami juga tumpul. Tetapi itu tidak menjadi masalah karena gigi depan kami akan memanjang kembali. Dan itu terjadi selama masa hidup kami." jelas pak Berang.

"Jadi apakah seperti kuku-kuku kami, gigi-gigi kalian juga selalu memanjang?" tanya Amri.

"Saya yang akan menjawab pertanyaanmu itu Amri, " jawab bu Berang. "Benar! Allah telah membedakan gigi kami dengan makhluk lain. Kalau tidak memanjang, tentu gigi kami sudah habis dan kami sulit mencari makanan apalagi membuat sarang. Tentulah, kami akan mati kelaparan dan tidak bisa menghasilkan keturunan. Akhirnya kami bisa punah dan tidak akan berada di depan kalian seperti sekarang. Mungkin kamu pun tak akan menemukan satu berang-berang pun di dunia. "

"Bagaimana kalian belajar berenang? Kulihat kalian pandai sekali berenang, sementara aku baru saja mulai bisa berenang. "tanya Amri.

Bu Berangpun menjawab, " Amri yang baik, tidak lama setelah lahir, semua berang-berang sudah bisa mulai berenang. Itu hal yang sangat mudah bagi kami. Bentuk badan kami cocok sekali untuk berenang. Kaki kami lebar sehingga mudah untuk mendorong air. Ekor kami juga seperti dayung yang memudahkan kami bergerak di dalam air. Kalau kamu memakai kacamata renang untuk melindungi mata agar tidak kemasukan air dan tetap dapat melihat di dalam air, kami pun mempunyai kacamata alami semacam itu. Mata kami mempunyai kelopak mata khusus yang tembus cahaya dan melindungi mata kami dari air. Lubang telinga dan hidung kami juga mempunyai penutup yang menjaga keduanya agar tidak kemasukan air."

"Tahukah kalian bahwa aku juga bisa berenang lebih cepat jika memakai sepatu katak. Tetapi sepatu itu harus dibelikan oleh Ayahku sementara kalian sudah mempunyai alat semacam itu sejak lahir. Allah benar-benar telah menciptakan kalian dengan sifat-sifat dan bentuk tubuh yang kalian perlukan, "kata Amri.

"Benar sekali Amri! Pak Berang, jelaskanlah kepada kami tentang pembuatan bendungan?" tanya kakak Amri.

Pak Berang menjawab, "Untuk membuat bendungan, yang pertama kita lakukan adalah memasukkan batang-batang pohon yang besar ke dalam sungai. Setelah itu barulah batang-batang yang lebih kecil kami susun di atas batang yang besar tadi. Tetapi kita harus menyusunnya dengan kuat sebab kalau tidak aliran air yang deras akan mencabut dan menghanyutkannya. Untuk itu, kami harus membuat galian yang cukup dalam dan membuat pondasi yang kuat dengan batu-batu sehingga dasar bendungan ini menjadi kokoh. Bahkan, kami perlu bahan-bahan lain agar dasarnya tidak mudah hancur. Batang-batang pohon yang kami kumpulkan kami lekatkan satu sama lain dengan adonan khusus dari tanah liat dan dedaunan. Bahan tersebut tidak akan terterobos air dan mampu menahan aliran air yang cukup kuat."

"Ow, begitu ... Kalau tidak demikian, tentu usaha kalian akan sia-sia, " kata Amri.

Ibu Berang menjawab, " Benar Amri. Bendungan yang kami buat ini sangat kuat dan semakin hari semakin besar. Ketika bendungan makin besar, jumlah air yang terbendung juga semakin banyak. Setelah tiga bulan, seperti yang kamu lihat, sungai ini sudah menjadi waduk kecil. Namun ketika waduk semakin besar, kami harus memperkuat bendungan dan menutup kebocoran yang terjadi. Kami menggunakan ekor kami untuk menutup sela-sela batang pohon dengan adonan tanah liat dan dedaunan.

O ya, ada satu hal penting yang akan saya tunjukkan kepadamu. Coba perhatikan dengan baik bentuk bendungan yang kami kerjakan. Melengkung bukan? Bentuk seperti itu disebut cembung. Semua berang-berang membangun bendungan dengan bentuk cembung. Kami juga membuat kemiringan bendungan kira-kira 45 derajat."

Penjelasan Pak dan Bu Berang semakin menambah kekaguman Amri. Dengan kagum ia mengomentari penjelasan tersebut.

"Darimana kalian memperoleh pengetahuan seperti itu? Guru kami pernah mengajak kami ke waduk. Beliau menjelaskan bahwa bendungan-bendungan yang dibuat manusia sekarang ini berbentuk cembung seperti yang kalian buat. Bentuk bendungan yang cembung adalah bentuk yang paling kuat untuk menahan tekanan air. Kemiringan 45 derajat juga akan memperkecil tekanan pada dinding bendungan.

Bagaimana kalian tahu semua itu? Siapa yang mengajari kalian? Saya tahu bahwa bendungan dirancang oleh para insinyur. Kakak saya juga seorang insinyur, tetapi ia harus belajar bertahun-tahun dan pergi ke luar negeri untuk menjadi insinyur. Kalian tidak pernah sekolah, bagaimana kalian tahu segala sesuatu semacam itu? Apakah kalian mencoba-coba secara terus menerus? Atau adakah yang mengajari kalian?"

Kakak Amri menjawab," Amri, tentu saja keluarga berang-berang tidak melakukan itu semua dengan kebetulan. Sebelumnya kamu pernah bertanya tentang seseorang yang bernama Darwin, kan? Dari buku-buku yang kamu baca, ada yang mengatakan bahwa binatang muncul dan memperoleh segala sifat-sifatnya dengan kebetulan. Ternyata pernyataan tersebut tidak didukung oleh bukti yang nyata. Penemuan dan pernyataan Darwin tersebut adalah kebohongan belaka."

"Iya, aku mengerti yang Kakak maksudkan. Tentu tidak mungkin Pak dan Bu Berang mengetahui semua hal ini dengan kebetulan, " kata Amri.

Pak Berang menambahkan, "Amri, seperti yang saya katakan tadi, kami telah mengetahui semua ini sejak lahir. Tentu saja kami tidak pergi ke sekolah dan melakukan percobaan-percobaan untuk dapat membangun bendungan. Kalau ada yang mengatakan bahwa keahlian kami ini kami peroleh secara kebetulan kamu bisa menanyakan hal-hal sebagai berikut:

Pertama, kalau perbuatan kami berdua adalah kebetulan, tentu berang-berang yang lain juga akan secara kebetulan membuat sarang dengan berbagai bentuk yang lain. Nyatanya semua berang-berang membangun sarang dengan bentuk dan cara yang sama. Apakah itu suatu kebetulan?

Kedua, ketika gigi-gigi depan kami mulai aus dan memendek, gigi tersebut akan memanjang kembali. Semua berang-berang juga mengalami hal yang sama. Jelas hal ini bukan suatu kebetulan.

Jadi, betulkah perkataan Darwin tadi. Kamu akan semakin mengerti bagaimana bendungan dibuat dengan bentuk cembung dan perhitungan apa saja yang diperlukan. Tanyalah kepada kakakmu."

"Betul sekali Pak Berang.Allahlah yang mengajarkan semua itu. Ibu pernah berkata bahwa Allah lah yang Maha Mengetahui dan pengetahuan-Nya meliputi segala sesuatu. Allah telah mengajari kalian dan juga semua berang-berang lain di dunia ini. Inilah bukti bahwa tidak ada yang bisa menyamai pengetahuan Allah. Selain itu, aku mengerti bahwa Allah yang mengajari hewan lain sesuai dengan keistimewaan dan cara hidup masing-masing," sahut Amri.

"Betul Amri. Allah yang memberi kekuatan dan mencipta semua makhluk hidup. Ada satu ayat dalam Al Qur'an yang berhubungan dengan hal ini:

"Dan Allah telah menciptakan semua jenis hewan dari air, maka sebagian dari jenis hewan itu ada yang berjalan di atas perutnya dan sebagian berjalan dengan dua kaki, sedangkan sebagian (yang lain) berjalan dengan empat kaki. Allah meciptakan apa yang dikehendaki-Nya, sehingga Allah Maha Kuasa atas segala sesuatu." [Surat An-Nuur: 45]

Amri kemudian bertanya, "Pak Berang, kalian kan membangun bendungan untuk membuat sarang. Aku tidak melihat ada sarang di sekitar sini. Aku hanya melihat potongan-potongan pohon. Di mana kalian membuat sarang kalian?"

Pak Berang menjawab, "Kamu benar. Kamu akan sulit melihat sarang kami dari luar. Kami sengaja menyembunyikannya agar lebih aman. Ketika kami membangun bendungan kami membuat sarang kami di bagian pinggir waduk dekat dengan tepi sungai. Kalau di lihat dari atas memang seperti tumpukan kayu saja. Tetapi jangan tertipu karena kami membangun bagian dalamnya dengan baik. Keamanan menjadi perhatian khusus kami. Karena itu, pintu masuk ke sarang hanya dapat ditempuh dari dalam air. Jadi, tidak sembarangan yang bisa masuk. Untuk masuk ke dalam sarang harus melewati lorong yang tidak diketahui siapa pun kecuali kami."

"Wah, pintar sekali. Sarangmu seolah-olah benteng yang dikelilingi parit sehingga sulit diterobos."

Pak Berang melanjutkan," Setelah melewati lorong itu, akan ada sebuah ruangan yang kami bangun di atas permukaan air. Kami sekeluarga tinggal di ruangan itu. Kadang kala kami membuat sarang kami dengan dua lantai. Ada ruang depan dan ruang tamu di lantai pertama sementara ruang makan dan ruang tidur di lantai kedua. Ada dua pintu masuk yang berada di dalam air di samping lubang angin di bagian atas. Dengan bentuk seperti itu kami merasa nyaman di dalamnya serta terlindung dari bahaya dari luar."

"Ck,ck,ck... sungguh luar biasa! Sungguh tidak terduga, dari luar benar-benar seperti tumpukan kayu. Penyamaran yang cerdas. Saya masih punya satu pertanyaan lagi. Berapa tinggi bendungan ini?" tanya Amri.

"Kadang-kadang ada yang membuat dengan ketinggian hingga 3 sampai 4 meter. Sebetulnya tidak perlu setinggi itu untuk membuat sarang. Namun di musim dingin air di waduk kami akan membeku menjadi es. Kalau kurang dalam air akan membeku semua hingga ke dasarnya. Tentu saja kalau itu yang terjadi kami tidak bisa bergerak di dalam air. Karena itulah kami membangun bendungan hingga ke dasar sungai agar ketika bagian atas waduk membeku masih ada tempat yang cukup terisi air bagi kami untuk bertahan hidup, "jelas pak Berang.

Kakaknya Amri menambahkan, "Pak dan Bu Berang tahu betul apa yang mereka kerjakan. Kita tidak pernah berpikir untuk membangun sarang di atas waduk seperti itu. Sementara itu, teman-teman kita ini telah menemukan cara mereka untuk mengatasi setiap kemungkinan yang terjadi di kemudian hari. Tentunya Allah-lah yang telah mengatur ini semua dengan memberi mereka keahlian dan pengetahuan."

Amri tiba-tiba ingat tentang kakaknya. Kakak Amri adalah seorang insinyur. Ia harus belajar bertahun-tahun di perguruan tinggi untuk menjadi insinyur.

Suatu hari Amri masuk ke kamar kakaknya dan melihat pekerjaan rumahnya. Pada waktu itu Amri mengira bahwa tugas kakaknya hanya menggambar gedung, jembatan, dan semacamanya. Tapi ternyata apa yang dilakukan kakaknya sungguh mengejutkan dan tidak dapat ia mengerti. Sepertinya kakaknya harus mengeluarkan usaha keras untuk itu. Dilihatnya begitu banyak garis dan angka yang terdapat dalam kertas-kertas dan buku-buku kakaknya. Amri tidak paham untuk apa semua itu dan apa gunanya. Keheranannya semakin bertambah ketika kakaknya mengatakan bahwa pada akhirnya garis-garis dan angka-angka tadi akan menjadi sebuah gedung.

Ternyata pekerjaan seorang ahli bangunan sangat rumit. Apalagi kata kakaknya bahwa apa yang ia lakukan hanyalah sebagian saja dari proyek pembuatan bangunan. Pada bagian lain akan ada para pekerja bangunan yang memilih dan menyiapkan bahan-bahan yang dibutuhkan untuk proyek tersebut.

"Hebat sekali! Sarang yang kalian bangun seolah-olah sebuah proyek yang dirancang oleh kakakku. Kalian telah memperhitungkan dengan baik setiap pembangunan sarang. Aku ingat bagaimana kakakku bekerja hingga larut malam untuk menyelesaikan perhitungan-perhitungan sulit semacam itu, " jelas Amri.

Kakak Amri menjawab, "Kamu benar Amri. Teman-teman kita, berang-berang ini, tidak hanya menyelesaikan pekerjaan rumit para insinyur seperti yang kakak lakukan tetapi juga pekerjaan para pekerja bangunan. Ini semua adalah bukti akan besarnya nikmat yang Allah berikan kepada mereka berupa keahlian membuat bendungan.

Eh... Amri kita harus kembali ke kemah. Terima kasih atas segalanya. Amri telah mendapatkan jawaban atas rasa penasarannya. Sekarang kita harus berpisah."

"Aku ingin berterima kasih juga. Senang sekali berbincang-bincang dengan kalian. Sebenarnya aku masih belum ingin berpisah dengan kalian. Kalau tidak keberatan aku akan mengunjungi kalian selama kami masih berkemah di sekitar sini."kata Amri.

"Tentu saja kamu boleh kemari setiap saat. Kamu nanti juga bisa melihat hasil pekerjaan kami. Sampai jumpa Amri, "sahut pak Berang.

"Sampai ketemu lagi...," kata bu Berang.

Amri benar-benar kagum dengan pekerjaan berang-berang. Semua pertanyaannya kini sudah terjawab. Ia ingin segera kembali ke kemah dan menceritakan apa yang baru saja ia alami dan pelajari.

Seperti Amri, kalian akhirnya juga mengetahui lebih banyak tentang berang-berang. Seperti yang telah kalian baca, teman-teman baru Amri dapat mengerjakan pekerjaan yang rumit karena keahlian yang telah mereka peroleh sejak lahir. Berang-berang tidak pergi ke sekolah seperti kakak Amri. Tetapi mereka tahu bagaimana harus mengerjakan pekerjaan tersebut. Itu semua karena Zat Yang Maha Kuat dan Mengetahui telah mengajari dan memberi petunjuk kepada mereka. Dialah Allah yang menciptakan kita semua.

Ingatlah! Makhluk seperti berang-berang tak akan bisa melakukan semua hal tadi dengan kebetulan. Tidak mungkin pula mereka muncul secara kebetulan lengkap dengan bentuk tubuh yang cocok dengan kebutuhan dan cara hidup mereka. Bukan pula suatu kebetulan jika mereka dapat membangun bendungan dalam air yang mengalir deras dan mampu menahan tekanannya. Harus pula diketahui bahwa keahlian seperti itu juga dimiliki oleh semua berang-berang.

Satu lagi! Jika berang-berang tadi kehilangan salah satu saja dari sifat-sifat dan keahlian mereka maka mereka akan sulit bertahan hidup. Gigi mereka contohnya. Seandainya gigi depan mereka tidak aus dan sebaliknya gigi belakang mereka tumbuh terus maka akhirnya berang-berang tersebut tak akan bisa menggunakan mulutnya karena gigi-gigi yang semakin panjang. Lalu bagaimana mereka akan memotong batang pohon dan membangun bendungan? Bagaimana mereka akan membuat sarang? Tentu itu semua tak akan terwujud dengan mulut yang penuh gigi seperti itu. Mereka tak akan bisa makan dan akhirnya, mati.

Selain gigi yang istimewa, bagian lain tubuh mereka juga sudah diciptakan cocok dengan cara hidup mereka. Ada selaput tipis yang bisa melindungi mata mereka ketika mereka menyelam. Mereka dilengkapi pula dengan penutup hidung dan telinga sehingga tidak akan kemasukan air. Semua keistimewaan tadi hanya dimiliki oleh berang-berang. Di samping itu, kaki belakang mereka lebar, ekor kuat dan lebar yang memudahkan mereka bergerak di dalam air seperti ikan-ikan. Semua keistimewaan itu telah dimiliki oleh berang-berang sejak mereka lahir.

Jadi, jelaslah mengapa Amri sangat kagum dengan keistimewaan yang dimiliki teman-teman kecilnya itu?

Berang-berang, sejak lahir telah dibekali dengan bentuk badan yang istimewa dan juga pengetahuan serta keahlian dalam membuat bendungan. Dengan ilmu yang Allah berikan tersebut mereka mampu membuat sarangnya. Allah-lah yang yang mempunyai kekuasaan menciptakan berang-berang dengan keistimewaannya tersebut.

Allah menciptakan semua makhluk hidup lengkap dengan sifat-sifat yang sesuai dengan kebutuhan dan cara hidup masing-masing.

Allah Maha Pengasih dan Penyayang kepada makhluknya. Dalam Al Qur'an Allah berfirman:

"Sesungguhnya Tuhanmu hanyalah Allah, yang tidak ada Tuhan selain Dia. Pengetahuan-Nya meliputi segala sesuatu." [Surat Thaahaa: 98]

<< kembali

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


BUKU KEBENARAN UNTUK ANAK

Home | Buku Buku

BUKU-BUKU UNTUK ANAK OLEH HARUN YAHYA

KEAJAIBAN DI DALAM TUBUH KITA

SELAMAT DATANG DI DUNIA SEMUT

BERANG-BERANG SANG AHLI PEMBUAT BENDUNGAN

LEBAH MADU, PEMBUAT SARANG YANG SEMPURNA

PESONA DI ANGKASA RAYA


Harun Yahya - INDAHNYA ISLAM KITA

INDAHNYA ISLAM KITA

PENDAHULUAN

Anak-anak tersayang, dalam buku ini kita akan membahas hal-hal penting yang harus kalian pikirkan dengan seksama...

Di sekolah, guru-guru kalian tentu mula-mula mengajar kalian membaca. Lalu kalian belajar angka-angka dan pelajaran matematika. Tetapi pernahkah kalian berpikir, untuk apa kalian pergi ke sekolah dan belajar ini semua?

Sebagian besar kalian akan berkata bahwa semua ini penting artinya untuk mendapatkan pekerjaan yang layak ketika kalian telah dewasa. Ini berarti kalian hampir memastikan akan dewasa suatu hari. Memang, akan datang suatu hari ketika anak-anak akan memanggil kalian, ”Bibi, kakek, atau paman...” seperti kalian memanggil bibi, kakek, atau paman kalian sekarang. Dengan kata lain, kalian suatu ketika akan dewasa jika Allah menghendaki kalian dewasa.

Namun, kalian tidak akan terus tumbuh dewasa selamanya. Setiap orang akan sedikit demi sedikit bertambah tua, lalu akan datang saat mereka harus meninggalkan dunia ini dan memulai kehidupan baru di akhirat. Ini juga akan terjadi pada kalian. Setelah masa kanak-kanak, kalian mungkin akan tumbuh menjadi remaja dan bahkan mencapai usia tua. Kemudian akan datang saat kalian harus hidup di akhirat.

Kalian pergi ke sekolah untuk mempersiapkan masa depan. Penting bagi setiap orang untuk melakukan persiapan seperti ini. Namun, semua usaha ini terbatas untuk hidup di dunia ini saja. Bagaimana dengan hal-hal yang kalian butuhkan untuk kehidupan berikutnya? Kalian harus mempersiapkan kehidupan akhirat kalian juga. Pernahkan kalian memikirkannya?

Ketika kalian dewasa, kalian perlu mencari nafkah, yang berarti kalian harus mempunyai pekerjaan. Itulah mengapa kalian bersekolah. Nah, begitu pulalah, agar kalian berbahagia di akhirat ada beberapa hal yang harus kalian lakukan. Yang paling penting dari semua itu adalah segera mulai mengenal Allah, Yang Maha Tinggi, dan bagaimana cara kita bersikap menurut yang dikehendaki oleh Allah.

Di sini, dalam buku ini kita akan berbicara tentang kekuasaan Allah, Yang menciptakan ibu, ayah, dan teman kalian, juga semua manusia, hewan, tanaman, pendeknya semua makhluk hidup, bumi, matahari, bulan, dan seluruh alam semesta. Kita akan membicarakan kekuasaan dan pengetahuan Allah yang tak terbatas dan apa yang Dia inginkan dan tidak Dia inginkan dari kita. Jangan lupa, ini adalah hal yang sangat penting, yang akan sangat bermanfaat bagi kalian!
<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut


Harun Yahya - INDAHNYA ISLAM KITA

INDAHNYA ISLAM KITA

ALLAH PENCIPTA KITA SEMUA

Kalian sering mendengar manusia menyebutkan kata ”Allah.” Mereka biasanya mengucapkannya dalam kalimat, ”Semoga Allah memberkatimu, ”Jika Allah berkehendak,” ”Insya Allah,” ”Semoga Allah mengampunimu,” dan seterusnya.

Ini adalah kalimat-kalimat yang digunakan ketika kita mengingat Allah, berdoa kepada-Nya, atau meninggikan-Nya.

Misalnya, “Semoga Allah melindungimu” menjelaskan kenyataan bahwa Allah mempunyai kekuasaan yang tak terbatas pada diri kalian dan segala makhluk, bernyawa atau tak bernyawa, di sekitarmu. Allah-lah Yang bisa menyelamatkan kalian, ibu kalian, ayah, dan teman kalian dari kejahatan. Karena itu, kalimat ini sering digunakan di saat terjadinya bencana alam atau kejadian-kejadian yang tidak diharapkan. Coba pikirkan: Bisakah ibu, ayah, atau semua orang lain yang kalian ketahui mencegah bencana alam, misalnya banjir? Mereka tentu tidak bisa, karena hanya Allah yang mengizinkan kejadian seperti itu terjadi pada manusia, sehingga hanya Dia yang bisa mencegahnya.

Kata “insya Allah” berarti “jika Allah berkehendak”. Oleh sebab itu, ketika kita berkata bahwa kita akan melakukan atau tidak melakukan sesuatu, kita wajib berkata, “Insya Allah.” Ini karena hanya Allah yang mengetahui masa depan dan menciptakan masa depan itu menurut kehendak-Nya. Tidak ada yang akan terjadi kecuali jika Dia menghendakinya.

Ketika salah seorang teman kalian, misalnya, berkata, “Aku pasti akan pergi sekolah besok,” dia salah karena kita tidak tahu apakah Allah akan menghendakinya pergi sekolah besok. Mungkin dia besok sakit dan tidak bisa pergi sekolah, atau cuaca buruk menyebabkan sekolah libur.

Oleh sebab itu, kita mengatakan “insya Allah” ketika menyebutkan niat kita di masa depan, yang mengakui bahwa Allah mengetahui segalanya, bahwa segalanya terjadi hanya dengan kehendak-Nya dan bahwa kita tidak akan pernah bisa mengetahui maksud dari perbuatan Allah atas kita. Dengan begitu, kita memperlihatkan hormat kita kepada Allah, yang memiliki kekuasaan dan pengetahuan tak terbatas.

Dalam ayat Al Qur’an, Allah memberi tahu kita bahwa Dia menginginkan kita berkata “insya Allah” (jika Allah menghendaki):

“Dan jangan sekali-kali kalian mengatakan terhadap sesuatu, “Sesungguhnya aku akan mengerjakan itu besok pagi”, kecuali (dengan menyebut), ”InsyaAllah.” Dan ingatlah Tuhanmu jika kalian lupa dan katakanlah, “Mudah-mudahan Tuhanku akan memberiku petunjuk melakukan hal yang paling sesuai dengan niatku ini”. (QS Al-Kahfi: 23-24)

Mungkin kalian tidak terlalu paham tentang masalah ini, tetapi itu tidak begitu penting. Agar kalian mengenal Allah, yang perlu kalian lakukan adalah melihat ke sekitar kalian dan berpikir.

Segala hal di sekitarmu penuh dengan keindahan yang menunjukkan sifat Allah dan kekuasaan-Nya yang tak terbatas. Pikirkanlah tentang kelinci putih yang cantik, lumba-lumba yang tersenyum, warna-warna indah sayap kupu-kupu, atau lautan yang biru, hutan hijau, berbagai jenis bunga dan keindahan lain yang tak terhitung di dunia. Allah-lah Yang menciptakan semua ini. Allah telah menciptakan seluruh alam semesta yang kalian lihat, dunia dan makhluk di dalamnya, dari tidak ada menjadi ada. Oleh sebab itu, dengan melihat keindahan yang Dia ciptakan, kalian akan melihat kekuasaan-Nya yang tak terbatas.

Jelaslah bahwa kalau kita ada, berarti Allah itu ada. Karena itu, pertama-tama marilah kita pikirkan tentang keberadaan kita dan bagaimana Allah menciptakan kita begitu sempurna.

Keberadaan Manusia

Pernahkah kalian memikirkan bagaimana manusia bisa ada di dunia ini? Kamu mungkin akan berkata, ”Semua orang punya ibu dan ayah.” Namun, jawaban ini tidak tepat. Sebenarnya jawaban itu tidak bisa menjelaskan bagaimana ibu dan ayah pertama, yaitu manusia pertama, tercipta. Kamu mungkin pernah mendengar cerita-cerita tentang hal ini di sekolah dan dari orang-orang di sekitarmu. Tetapi, satu-satunya jawaban yang benar adalah bahwa Allah-lah Yang menciptakan kalian. Kita akan mempelajari hal ini dengan mendalam dalam bab-bab berikutnya. Sekarang, ada satu hal yang harus kalian semua ketahui. Manusia pertama yang muncul di dunia ini adalah Nabi Adam Alaihissalam (AS). Seluruh manusia adalah keturunannya.

Adam AS, seperti kita, adalah manusia yang berjalan, bercakap-cakap, berdoa, dan menyembah Allah. Mula-mula Allah menciptakan dia, kemudian Allah menciptakan istrinya. Lalu anak-anak mereka tersebar di seluruh dunia.

Jangan pernah lupa bahwa Allah hanya perlu memerintahkan sesuatu untuk menciptakannya. Ketika Dia berkehendak agar sesuatu terjadi, Dia akan memerintahkan, “Jadilah!” dan sesuatu itu pun terjadi. Dia punya kekuasaan yang menyebabkan-Nya bisa melakukan segalanya. Misalnya, Dia menciptakan Adam dari tanah. Ini mudah bagi Allah.

Akan tetapi, jangan lupa bahwa juga ada orang yang mengingkari adanya Allah. Orang-orang ini memberikan jawaban lain pada pertanyaan tentang bagaimana manusia terjadi. Mereka tidak mencari kebenaran.

Jika anak kecil dalam film kartun ini berkata, “Gambarku ini digambar oleh tinta yang tertumpah ke atas selembar kertas putih secara tak sengaja,” tentu saja sangat tak masuk akal, karena kita tahu bahwa seorang senimanlah yang telah menggambar kartun ini. Begitu pulalah, tidak masuk akal jika manusia tidak mengakui bahwa Allah-lah Yang menciptakan mereka.

Misalkan ada tokoh film kartun bernama Badu. Badu berkata, “Aku terjadi karena tinta tumpah pada kertas dengan tak sengaja, cat ini juga tak sengaja tertumpah, lalu membentuk warna-warna. Jadi, aku tidak perlu siapa pun untuk menggambar diriku dan membentuk rupaku. Aku bisa terjadi sendiri, dengan kebetulan,” tentu kalian akan menganggap itu main-main saja. Kalian tahu bahwa garis-garis yang bagus, warna-warna dan gerakan dalam film kartun itu tidak bisa terbentuk hanya dengan menumpahkan cat sembarangan di sana-sini, karena menumpahkan tinta dari botolnya hanya akan menyebabkan kotoran. Kotoran tentu tidak bisa menciptakan gambar yang bagus yang terbuat dari garis-garis yang bagus pula. Agar gambar kartun ini bisa dikenali, dan bisa tercipta, yang membuatnya telah memikirkannya, merencanakannya, lalu menggambarnya.

Semua orang tahu bahwa seorang kartunis telah menggambar semua sifat tokoh kartun, bentuknya, warnanya, dan kemampuannya seperti berjalan, berlari, dan melompat.

Untuk memahami semua ini, kalian tidak perlu melihat seniman dan pelukis gambar Badu itu. Tentu kalian sudah paham bahwa pembuat gambar Badu itu telah menentukan sifatnya, bentuknya, dan warnanya, serta bagaimana cara bicaranya, jalannya, atau lompatannya.

Setelah melihat contoh ini, pikirkanlah dengan baik tentang hal berikut: Orang yang tidak setuju bahwa Allah-lah yang menciptakannya sebenarnya juga telah berbohong, sama saja seperti Badu yang kita bicarakan tadi.

Sekarang mari kita misalkan, bahwa orang seperti itu berkata pada kita. Mari kita lihat cara orang ini mencoba menerangkan bagaimana dia dan semua manusia tercipta.

“Aku, ibu dan ayahku, orang tua mereka, dan orang tua yang pertama tinggal di bumi di masa lalu muncul secara tak sengaja. Kejadian tak sengaja (kebetulan) ini menciptakan tubuh, mata, telinga, dan seluruh bagian tubuh kita.”

Bahkan bagian-bagian robot berteknologi tinggi pun masih kasar dan kuno jika dibandingkan dengan bagian-bagian tubuh manusia. Allah telah menciptakan manusia dengan sempurna dan segala hal dalam tubuh manusia menunjukkan kesempurnaan ini.

Kata-kata orang ini, yang mengingkari Allah yang telah menciptakannya, sama saja dengan kata-kata Badu tadi. Satu-satunya perbedaannya adalah, Badu tercipta dari garis-garis dan cat di selembar kertas. Orang tadi, sebaliknya, adalah manusia yang tubunya terdiri dari daging dan tulang. Tetapi, adakah bedanya? Bukankah orang tersebut adalah makhluk yang tubuhnya lebih rumit dan lebih sempurna dari tokoh kartun Badu tadi? Bukankah tubuhnya terdiri dari jantung, hati, darah, dan banyak lagi? Dengan kata lain, jika Badu mustahil terjadi secara tak sengaja, maka tentu akan lebih mustahil lagi jika manusia tersebut tercipta secara tak sengaja. Sekarang, ayo kita tanya orang tersebut:

”Kamu punya tubuh yang bagus yang tidak ada cacat dan celanya. Tanganmu bisa memegang benda-benda dengan sangat baik, bahkan lebih baik daripada mesin yang canggih. Kamu bisa berlari dengan kakimu. Kamu punya pandangan mata yang sempurna, lebih tajam daripada kamera yang kualitasnya tertinggi. Kamu tidak pernah mendengarkan suara-suara yang tidak kamu inginkan. Tidak ada radio atau tape yang bisa menghasilkan suara sejernih itu. Banyak bagian-bagian tubuhmu yang tidak kamu sadari bekerja bersama-sama agar kamu tetap hidup. Misalnya, meskipun kamu tidak bisa mengendalikan apa-apa agar jantung, ginjal, atau hatimu tetap bekerja, semua itu tetap saja bekerja tanpa cacat dan cela. Sekarang, ratusan ilmuwan dan insinyur bekerja tanpa kenal lelah untuk merancang mesin-mesin yang mirip dengan alat-alat tubuh ini. Namun, usaha mereka tidak menghasilkan apa pun. Inilah buktinya, kamu adalah makhluk yang sempurna, yang tidak bisa ditiru oleh manusia. Bagaimana kamu menjelaskan ini?”

Orang yang mengingkari bahwa Allah-lah yang menciptakan segalanya mungkin akan berkata:

"Aku juga tahu bahwa kita punya tubuh yang tidak bercela dan alat-alat tubuh yang sempurna. Tetapi aku yakin bahwa: atom-atom yang tidak hidup dan tidak sadar muncul sekaligus tanpa sengaja untuk membentuk alat-alat tubuh dan tubuh kita."

Kalian tentu bisa melihat bahwa kata-katanya ini tidak masuk akal dan aneh. Berapa pun umurnya dan apa pun pekerjaannya, orang yang menyebutkan hal seperti ini tentu tidak mampu berpikir dengan jernih dan mempunyai pemikiran yang keliru. Dan yang mengejutkan, kita sering sekali menemukan orang yang yakin dengan hal yang tak masuk akal ini.

Karena mesin yang paling sederhana pun pasti ada yang membuatnya, makhluk yang rumit seperti manusia tentu tidak bisa terjadi dengan tak sengaja. Tidak diragukan lagi, Allah-lah yang menciptakan manusia pertama. Allah juga yang menciptakan alat-alat tubuh manusia pertama itu sehingga bisa berkembang biak dan sehingga muncullah keturunan-keturunan berikutnya. Allah memastikan bahwa umat manusia akan terus berkembang biak dengan program yang dimasukkannya dalam sel-sel manusia itu. Kita juga terjadi berkat program yang diciptakan oleh Allah ini, dan terus tumbuh sesuai dengan program itu. Yang akan kalian baca mengenai masalah ini di halaman-halaman berikutnya akan membuat kalian bisa mencapai pemahaman yang lebih baik tentang kenyataan bahwa Allah, Pencipta kita, memiliki kekuasaan dan kearifan yang tak terbatas.

Program Sempurna dalam Tubuh Manusia

Meskipun ada perbedaan dalam penampilan manusia dari bangsa berbeda, setiap orang mempunyai sifat-sifat dasar yang tak berubah, yaitu punya mulut, hidung, mata, dan telinga. Karena program-program berbeda yang dimasukkan oleh Allah ke dalam tubuh manusia, setiap orang mempunyai sifat dasar yang sama, meskipun mereka dari luar terlihat berbeda.

Dalam halaman sebelumnya, kita menyebutkan program sempurna yang dimasukkan oleh Allah ke dalam tubuh manusia. Berkat program ini, setiap manusia mempunyai mata, telinga, tangan, dan kaki. Juga berkat program ini, meskipun ada perbedaan dalam bentuknya, semua manusia terlihat sangat mirip. Kita mirip dengan kerabat kita, dan beberapa orang mempunyai sifat yang khas karena program ini. Misalnya, orang Cina dan Jepang umumnya mirip satu sama lain, orang Afrika punya warna kulit, bentuk muka, dan bentuk mulut serta mata yang khas.

Agar sebuah komputer bisa digunakan, software yang disebut ”program” diperlukan di sini. Manusia pun hidup berkat informasi yang mirip dengan software yang telah ditempatkan oleh Allah di dalam gen mereka.

Sekarang, mari kita pelajari program seperti apakah itu, melalui contoh berikut ini:

Kalian terlebih dahulu harus mengetahui bagaimana komputer bekerja. Seorang ahli merancang komputer tersebut. Para ahli di pabrik-pabrik khusus dengan bantuan teknologi maju juga menciptakan komponen-komponen tambahan seperti mikroprosesor, monitor, keyboard, CD, pengeras suara, dan seterusnya. Sekarang, kalian mempunyai sebuah mesin yang bisa memproses kerja yang sangat rumit. Kalian bisa bermain game atau menulis apa pun yang kalian inginkan. Namun agar semua ini terjadi, kalian membutuhkan alat yang disebut ”program”. Tanpa program ini, yang khusus dipersiapkan oleh para ahli, komputer kalian tidak akan bisa bekerja.

Selanjutnya, kita tahu bahwa tidak semua program cocok dengan semua tipe komputer. Ini berarti, programmer (orang yang menciptakan program itu) harus mengetahui komputer tersebut maupun software (yaitu alat tempat program itu ditempatkan) yang cocok dengannya. Seperti yang telah kita lihat, kita membutuhkan sebuah mesin dan program yang cocok untuk menjalankan komputer. Tetapi yang lebih penting, jika tidak ada yang merancang dan menciptakan semua itu, komputer kalian pastilah tidak akan bisa bekerja.

Tubuh manusia memiliki sistem yang sangat rumit, jauh lebih hebat dan lebih rumit dibandingkan komputer. Tak seorang pun yang berkata bahwa komputer bisa ada secara kebetulan. Tetapi justru ada orang yang menyatakan bahwa tubuh kita mempunyai sifat-sifat sempurna seperti ini secara kebetulan.

Tubuh manusia mirip dengan komputer. Seperti telah kita katakan tadi, ada suatu program dalam sel kita yang membuat kita ada. Sekarang pertanyaannya, bagaimana kejadiannya sehingga program ini bisa ada? Jawabannya pasti:

Allah, Yang Maha Perkasa, secara khusus telah menciptakan semua manusia. Allah-lah Yang menciptakan tubuh kita serta program yang membentuknya.

Tetapi jangan salah. Jika kita pikirkan dengan cara lain, sangat mustahil membandingkan tubuh manusia dengan sebuah komputer. Tubuh kita jauh lebih hebat daripada komputer yang paling rumit sekalipun. Otak kita saja, misalnya, jauh lebih rumit daripada komputer.

Sekarang mari kita lihat bagaimana seorang bayi terlahir ke dunia.

Mula-mula, ada suatu bagian yang sangat kecil dalam rahim ibu. Kemudian dari hari ke hari bagian yang sangat kecil ini tumbuh dan mulai terbentuk.

Tinggi tubuh kalian, warna mata kalian, bulu mata kalian, bentuk tangan-tangan kalian, dan ratusan ciri-ciri kalian semuanya ditentukan sejak awal dari kejadian paling pertama keberadaan kalian. Semua informasi ini tersimpan dalam program awal yang ditempatkan Allah dalam sel-sel. Program ini begitu sempurna dan terperinci sehingga para ilmuwan baru saja mulai bisa memahami bagaimana semua itu bekerja.

Sesuai dengan program yang ditempatkan Allah di dalam tubuh kita, kita mulai tumbuh perlahan. Itulah sebabnya pertumbuhan tubuh kita tidak terlihat aneh. Perlu waktu lama untuk tumbuh. Kita pasti akan terkejut jika program ini bekerja dengan cepat. Mata bayi yang baru lahir, yang tiba-tiba menjadi mata orang tua pastilah akan sangat mengejutkan.

Bagaimana Bentuk Kehidupan Lainnya Terjadi?

Agar sesuai dengan program yang dimasukkan oleh Allah ke dalam tubuh kita, kita tumbuh setahap demi setahap. Mata bayi yang baru lahir yang tiba-tiba kita lihat berubah menjadi mata orang tua pasti akan membuat kita terkejut.

Manusia tentu bukan satu-satunya makhluk yang ada di bumi. Ada ribuan makhluk hidup lainnya, yang di antaranya kalian ketahui dan banyak yang tidak kalian ketahui. Beberapa di antara makhluk itu ada di sekitar kalian, kalian melihatnya di mana-mana. Akan tetapi, ada pula yang begitu jauh sehingga kalian hanya bisa melihatnya dalam buku-buku atau film. Tetapi, jika kalian melihat lebih dekat semua makhluk ini, kalian akan melihat bahwa semuanya punya satu ciri umum. Bisakah kalian tebak ciri apakah itu? Kita bisa menyebutnya “kecocokan”.

Sekarang, mari kita sebutkan cocok dengan apakah suatu makhluk hidup. Mereka cocok dengan:

Lingkungan tempat mereka tinggal,

Makhluk hidup lain yang hidup bersama-sama dengan mereka,

Unsur-unsur yang mempertahankan sifat mereka,

Hal-hal yang memberikan manfaat bagi manusia.

Allah telah menciptakan setiap makhluk hidup dalam lingkungan tertentu sehingga ia bisa bertahan hidup. Ikan bisa bernafas dalam air, burung bisa terbang di langit, dan hewan menyusui hidup di darat.

Sebelum membahas semua ini, mari kita gunakan contoh sederhana untuk memperjelas maksud “kecocokan”. Pikirkanlah tentang stop kontak dan steker (colokan kabel listrik) di rumah kalian. Keduanya saling cocok sama lain. Tetapi, kenapa kalian bisa menyebutkannya saling cocok satu sama lain? Karena ada dua lubang di stop kontak agar ujung colokan kabel tersebut bisa masuk. Sudah cukup? Lebar dua ujung colokan logam harus sama dengan lebar dua lubang pada stop kontak. Jika tidak begitu, colokan tidak akan pernah klop dengan stop kontak. Jarak antara ujung colokan dengan jarak antara dua lubang stop kontak juga sama. Jika tidak sama, colokan tidak akan pernah masuk ke dalam stop kontak.

Namun, ciri-ciri ini saja tidak cukup untuk membuat colokan cocok dengan stop kontak. Jika colokan itu sangat panjang, maka kembali lagi tidak ada kecocokan. Jika lubang-lubang colokan tidak terbuat dari logam, listrik tidak akan mengalir ke dalam stop kontak. Jika colokan tidak terbuat dari plastik, maka ketika kalian memegangnya, kalian akan terkena strum listrik. Jadi, kurangnya kecocokan dalam alat-alat yang paling sederhana sekalipun menyebabkan alat itu tidak bisa bekerja. Ini berarti bahwa begitu pulalah halnya dengan orang yang menciptakan colokan dan stop kontak itu. Dan dia menciptakannya saling cocok satu sama lain. Dia membuat keduanya bisa dipakai. Tentu tidak mungkin logam dan plastik bisa ada karena kebetulan dan keduanya direncanakan secara terpisah dan tidak sekaligus, karena jika begitu kalian tidak akan pernah menemukan sebuah stop kontak dan sebuah colokan kabel yang saling cocok satu sama lain.

Lebah membawa serbuk sari bunga yang mereka kunjungi pada bunga-bunga lain. Inilah proses yang bisa menyebabkan perkembangbiakan bunga. Dengan cara yang sama, ikan pembersih membersihkan ikan yang lebih besar.

Kecocokan makhluk hidup jauh lebih rumit dibandingkan kecocokan stop kontak dengan colokan kabel, karena makhluk hidup terdiri dari ribuan sistem (sistem di sini berarti: cara kerja tubuh) dan alat tubuh yang harus ada sekaligus secara selaras dan bekerja sama dengan sempurna. Jika kita tuliskan sistem-sistem ini kita akan memenuhi sebuah perpustakaan dengan ratusan buku. Oleh sebab itu, dalam halaman-halaman berikut kita akan membahas secara singkat ciri-ciri sempurna makhluk hidup yang diciptakan oleh Allah:

Makhluk hidup cocok dengan lingkungan tempat mereka hidup

Setiap makhluk hidup, di darat atau di air, cocok sempurna dengan tempat tinggalnya. Begitulah mereka diciptakan. Berbagai sistem sempurna memastikan tersedianya zat makanan, perlindungan, dan perkembangbiakan makhluk hidup. Artinya, setiap makhluk hidup dirancang khusus sesuai dengan tempat hidupnya.

Alat-alat tubuh dan gaya hidup makhluk hidup cocok dengan keadaan lingkungannya. Misalnya, burung memiliki sayap yang sempurna untuk terbang di langit. Ikan-ikan mempunyai insang yang diciptakan khusus untuk bernafas dalam air. Jika mereka mempunyai paru-paru seperti kita, mereka akan mati.

Makhluk hidup cocok dengan makhluk hidup lain yang hidup bersama mereka

Ada beberapa burung dan serangga yang membantu perkembangbiakan tanaman. Artinya, meskipun mereka tidak menyadarinya, mereka telah membantu tumbuhnya tanaman. Misalnya, ketika terbang dari bunga satu ke bunga lainnya, kumbang-kumbang membawa serbuk sari yang menempel. Berkat proses ini, tanaman mampu berkembang biak. Dalam beberapa hal, hewan-hewan melakukan tindakan yang bermanfaat bagi hewan lain. Ikan pembersih, misalnya, membersihkan hewan-hewan yang sangat kecil dari kulit ikan besar sehingga menyebabkan hidup mereka menjadi sehat. Inilah bentuk lain kecocokan.

Makhluk hidup cocok dengan unsur-unsur yang mempertahankan keseimbangan alam

Kita membutuhkan makanan seperti daging, susu, telur, ayam, madu, sayuran, dan buah-buahan setiap hari. Sumber-sumber makanan dasar lainnya juga merupakan nikmat yang diciptakan oleh Allah untuk kita, sehingga untuk itu kita perlu bersyukur kepada-Nya.

Tidak ada makhluk hidup, selain manusia, yang mengganggu keseimbangan alam. Bahkan, mereka tercipta dengan sifat-sifat yang mempertahankan keseimbangan itu. Namun, keseimbangan bumi selalu terancam oleh tindakan bodoh manusia. Misalnya, jika manusia menyakiti seekor hewan tanpa kenal ampun, hewan itu akan punah. Punahnya hewan itu menyebabkan jumlah mangsanya meningkat terlalu banyak, yang kelak akan membahayakan hidup manusia dan alam itu sendiri. Jadi, ada suatu keseimbangan alami dalam penciptaan makhluk hidup. Mereka sepenuhnya cocok dengan keseimbangan alam, tetapi kecuali untuk manusia, mereka bisa menyebabkan kehancuran keseimbangan yang sudah tepat itu.

Makhluk hidup cocok dengan hal-hal yang bermanfaat bagi manusia

Misalnya, pikirkanlah tentang banyaknya manfaat madu untukmu. Bagaimana kumbang-kumbang mengetahui bahwa kalian memerlukan jenis makanan seperti itu, dan bagaimana mereka menghasilkannya? Bisakah seekor ayam, sapi, atau biri-biri mengetahui kebutuhan makanan manusia dan menghasilkan zat gizi untuk memenuhi kebutuhan tersebut? Tentu tidak.

Keselarasan yang menakjubkan antarmakhluk hidup ini merupakan bukti nyata bahwa satu Pencipta telah menciptakan mereka. Ini berkat penciptaaan sempurna oleh Allah, sehingga keseimbangan tercipta di bumi.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - INDAHNYA ISLAM KITA

INDAHNYA ISLAM KITA

Penciptaan Alam Semesta

Setiap orang sepakat bahwa kota yang modern dan sangat maju dalam gambar ini tidak mungkin muncul secara kebetulan. Kota itu tentu telah dirancang dan dibangun oleh arsitek yang ahli, para insinyur, dan tukang-tukang. Tidak ada yang akan berpendapat sebaliknya.

Sejauh ini kita telah menjelaskan penciptaaan makhluk hidup oleh Allah. Sekarang, waktunya kita meneliti alam semesta secara umum. Allah juga telah menciptakan alam semesta tempat kalian, bumi, matahari, tata surya, planet, bintang, galaksi, dan segalanya berada.

Sekalipun demikian, seperti halnya orang-orang yang menentang kenyataan penciptaan makhluk hidup, ada pula orang yang mengingkari kenyataan bahwa alam semesta itu telah diciptakan. Orang-orang seperti ini beranggapan bahwa alam semesta terjadi dengan tiba-tiba. Bahkan, mereka menganggap bahwa alam selalu ada. Namun, mereka tidak pernah menjelaskan pernyataan yang tidak masuk akal ini. Pernyataan mereka mirip dengan contoh berikut: Bayangkanlah bahwa kalian suatu hari berlayar sendirian dan tiba di pinggir pantai suatu pulau. Apa yang kalian pikirkan jika kalian tiba di suatu kota yang sangat maju dengan gedung-gedung pencakar langit, yang dikelilingi oleh taman-taman yang indah dan pepohonan? Kota-kota ini juga penuh dengan bioskop, restoran, dan rel kereta api.

Alam semesta tempat kita hidup ini jauh lebih besar daripada kota yang kita lihat di halaman sebelumnya. Alam semesta juga punya bentuk yang jauh lebih hebat daripada kota ini. Dalam hal ini, bisakah kita berkata bahwa alam semesta yang sempurna ini tidak diciptakan dan muncul secara tiba-tiba begitu saja? Pernyataan seperti itu jelas sangat aneh. Allah-lah Yang telah menciptakan keteraturan sempurna dalam rancangan alam semesta.

Kalian pastilah berpikir bahwa kota ini telah direncanakan dan dibangun oleh orang-orang yang cerdas, bukan? Apa yang kalian pikirkan jika seseorang berkata, “Tidak ada seorang pun yang membangun kota ini. Kota ini sudah ada begitu saja, selalu begitu, dan suatu ketika di masa lalu kami datang lalu menempatinya. Di sini, kami memperoleh semua yang kami perlukan, dan semuanya sudah ada begitu saja?”

Kalian mungkin akan berpikir dia itu gila, atau kalian juga akan berpikir bahwa ia tidak tahu apa yang dipikirkannya. Tetapi jangan pernah lupa bahwa alam semesta yang kita tempati ini justru jauh lebih luas dibandingkan kota itu. Alam semesta ini meliputi planet-planet, bintang, komet, dan bulan yang tak terhitung jumlahnya dan berbagai ragam bentuknya. Oleh sebab itu, pernyataan seseorang yang mengatakan bahwa alam semesta yang sempurna ini tidaklah diciptakan, melainkan telah ada dari dulu pastilah tidak berdasar. Bukankah demikian?

Setelah membaca bagian di bawah ini, kalian sendiri pun akan mampu memberikan jawaban terbaik. Sekarang, mari kita lanjutkan pembahasan tentang alam semesta. Simpanlah jawaban kalian untuk nanti.

Segalanya Mulai Terbentuk dalam Suatu Ledakan Besar

Seperti halnya titiik-titik kecil yang digambar pada balon bergerak menjauh satu sama lain, begitu pula halnya benda langit bergerak menjauh satu sama lain karena pengaruh Big Bang.

Jika kalian memikirkan bertambah luasnya alam semesta seperti film, jika kalian memutar balik film itu hingga awal, kalian akan melihat ada satu titik tunggal.

Di masa ketika manusia tidak punya teropong bintang untuk mengamati langit, mereka hanya punya pengetahuan yang sangat sedikit, dan sangat tidak bisa dipercaya tentang alam semesta yang luas, dan mereka hanya sedikit mengetahuinya. Dengan kemajuan teknologi, manusia pun mempunyai informasi yang akurat tentang ruang angkasa. Pada pertengahan abad kedua belas, mereka menemukan sesuatu yang sangat penting. Alam semesta mempunyai tanggal lahir, yang artinya alam semesta tidak selalu ada dari dulu. Alam semesta, dengan kata lain bintang-bintang, planet-planet, dan galaksi-galaksi, mulai terbentuk pada tanggal tertentu. Para ilmuwan menghitung umur alam semesta adalah sekitar 15 miliar tahun.

Mereka menamakan saat alam semesta terlahir dengan ”Big Bang”, atau ledakan besar, karena 15 miliar tahun yang lalu, ketika tidak satu pun ada, segala hal tiba-tiba muncul dengan setelah ada ledakan di satu titik. Singkatnya, zat dan alam semesta, yang dianggap manusia sudah ada dari dulu, ternyata mempunyai awal. Di sini, pertanyaan pun muncul, ”Bagaimana mereka memahami adanya awal tersebut?” Sangat mudah. Zat yang menyebar dan menjauh dari benda-benda pecahan dari ledakan besar itu masih terus bergerak menjauh. Coba pikirkan sebentar! Alam semesta terus bertambah luas, bahkan pada saat ini. Bayangkanlah alam semesta seperti sebuah balon. Jika kita menggambar dua titik kecil pada balon ini, apa yang terjadi ketika balon itu kalian tiup? Titik-titik pada balon itu akan menjauh satu sama lain ketika balon itu membesar dan volumenya meningkat. Seperti pada balon ini, volume alam semesta pun juga meningkat, dan segala hal di dalamnya menjauh satu sama lain. Dengan kata lain, jarak antara bintang, galaksi, bintang, dan meteor terus meningkat.

Bayangkan bahwa kalian tengah melihat meluasnya alam semesta dalam film kartun. Bagaimana jadinya alam semesta jika kita memutar film itu dari awalnya? Tentu alam semesta itu akan kembali ke satu titik, bukan? Begitulah yang dilakukan para ilmuwan tadi. Mereka kembali ke awal Ledakan Besar tersebut dan mengetahui bahwa alam semesata yang terus meluas ini mula-mulanya adalah satu titik tunggal.

Ledakan ini, yang disebut Big Bang, menjadi titik awal keberadaan yang telah ditentukan Allah untuk ”alam semesta”. Dengan ledakan ini, Allah telah menciptakan benda-benda (partikel) yang membentuk alam semesta, sehingga segala hal pun muncul. Partikel ini menyebar dengan kecepatan tinggi. Selama kejadian ledakan itu, keadaannya hampir seperti campuran benda-benda yang terbuat dari partikel-partikel berbeda. Namun saat kekacauan besar ini mulai berubah menjadi bentuk yang teratur, Allah menciptakan atom-atom dari partikel-partikel itu, dan akhirnya bintang-bintang pun tercipta dari atom-atom. Allah telah menciptakan seluruh alam semesta dan segala hal di dalamnya.

Mari kita ambil contoh untuk memperjelas semua ini:

Cat dalam mangkuk menyembur ke mana-mana karena ledakan. Bisakah tetes-tetes cat yang tersembur tak beraturan itu secara tiba-tiba terkumpul dan membentuk gambar seperti yang kita lihat di ruang angkasa? Terbentuknya gambar ini secara tak sengaja pastilah mustahil. Mengungkapkan teori bahwa alam semesta bisa terjadi karena kebetulan jauh lebih tidak masuk akal dibandingkan dengan pembentukan gambar ini secara kebetulan pula.

Pikirkanlah suatu ruangan yang sangat besar. Bisa dikatakan tidak terbatas. Hanya ada satu mangkuk yang penuh dengan cat di dalamnya. Selain itu tidak ada. Dalam mangkuk itu, segala jenis cat bercampur, membentuk warna-warna yang aneh. Bayangkanlah bahwa suatu bom meledakkan mangkuk ini, sehingga cat-cat di dalamnya menyembur ke segala tempat dalam bentuk titik-titik yang sangat kecil. Bayangkanlah bahwa jutaan titik-titik cat ini memuncrat ke segala tempat dalam ruangan ini. Sementara itu, selama penyemburan titik-titik kecil ini, suatu keanehan mulai terjadi. Bukan membentuk tumpahan yang berceceran untuk kemudian hilang, titik-titik itu justru mulai saling berbaur seolah makhluk yang cerdas. Tumpahan yang awalnya membentuk campuran warna mulai mengatur dirinya menjadi warna-warna tersendiri. Biru, kuning, merah, dan seluruh tetesan dari kelompok warna yang sama berkumpul bersama dan mulai bergerak menjauh. Tetapi, hal yang lebih aneh lagi juga terjadi: Lima ratus tetesan biru bergabung bersama dan, dalam bentuk tetesan yang lebih besar, meneruskan perjalanannya. Sementara itu, tiga ratus tetesan merah di satu sudut dan dua ratus tetesan kuning di sudut lainnya bergabung dan terus tersebar bersama. Kelompok-kelompok warna terpisah ini bergerak menjauh satu sama lain dan membentuk gambar yang indah, seolah berbuat menurut perintah seseorang.

Beberapa tetesan bergabung dan membentuk gambar bintang, yang lain menjadi gambar matahari, dan lainnya membentuk planet di sekitar matahari. Kelompok tetesan lain membentuk gambar bumi, sedang lainnya membentuk bulan. Jika kalian pernah melihat gambar seperti itu, apakah kalian akan berpikir bahwa ledakan semangkuk cat tadi secara tak sengaja membentuk gambar ini? Tentu tidak ada yang akan berpikir itu masuk akal.

Keteraturan yang sempurna dalam tubuh kita adalah berkat penciptaan Allah yang sempurna.

Seperti yang diperlihatkan oleh cerita tentang tetesan cat ini, benda-benda muncul bersama dan membentuk gambar sempurna yang kita lihat ketika memandang langit, atau dengan kata lain bintang-bintang, matahari, dan planet-planet. Tetapi bisakah semua ini terjadi dengan sendirinya?

Bagaimana mungkin bintang-bintang di langit, planet, matahari, bulan, dan bumi terjadi karena atom-atom yang bergabung bersama secara kebetulan setelah ledakan? Bagaimana dengan ibu, ayah, teman-teman kalian, atau burung-burung, kucing, pisang, atau stroberi...? Tentu saja, semua ini sangat mustahil terjadi. Pendapat seperti itu adalah omong kosong, sama bohongnya dengan pernyataan bahwa sebuah rumah tidaklah dibuat oleh tukang-tukangnya, melainkan terjadi karena kehendak sendiri ubin dan batu bata, dan sepenuhnya secara kebetulan. Kita semua tahu bahwa batu bata yang berhamburan karena ledakan bom tidak akan bisa membentuk sebuah gubuk kecil. Semua itu akan menjadi batu dan tanah, dan suatu ketika kembali bercampur dengan bumi.

Tetapi ada suatu hal yang memerlukan perhatian khusus. Seperti yang kalian ketahui, tetesan cat adalah benda yang tidak punya akal dan tak bernyawa. Tentu mustahil bahwa tetesan cat bisa dengan tiba-tiba muncul dan membentuk gambar. Di sini, tentu saja kita berbicara tentang pembentukan makhluk hidup yang berakal. Tentu sangat mustahil jika makhluk hidup seperti manusia, tanaman, dan hewan bisa terjadi dari benda tak hidup sepenuhnya secara tak sengaja.

Untuk memahami hal ini dengan lebih baik, kita harus merenungkan tubuh kita sendiri: Tubuh kita terdiri atas molekul-molekul (yaitu, gabungan atom-atom) yang sangat kecil dan tak terlihat oleh mata, seperti protein, lemak, dan air… Semua ini membentuk sel-sel, dan sel-sel membentuk tubuh kita. Keteraturan sempurna dalam tubuh kita merupakan hasil dari suatu rancangan khusus. Allah telah menciptakan mata kita yang melihat, tangan yang memegang buku ini, dan kaki kita agar kita bisa berjalan. Allah telah menentukan sebelumnya bagaimana kita akan tumbuh dalam rahim ibu, berapa tinggi badan kita nanti, dan warna mata kita.

Allah-lah Yang Menciptakan Segalanya

Jika kalian masih ingat, di awal buku ini kita mencari jawaban yang tepat untuk orang-orang yang tidak beriman. Sekarang kita mempunyai jawabannya. Keteraturan yang terjadi setelah ledakan alam semesta itu bahkan jauh lebih sempurna dibandingkan contoh-contoh yang kita sebutkan (kota besar atau mangkuk cat). Semua ini tidak mungkin terjadi karena kebetulan.

Sistem yang sempurna ini hanya bisa terjadi dengan kehendak Allah Yang Maha Perkasa. Allah mampu menciptakan segalanya. Dia hanya berkata padanya, ”Jadilah!” dan terjadilah sesuatu itu.

Segala hal yang dialami oleh manusia dari lahir hingga meninggal ditentukan dengan takdir. Kalian bisa merenungkan ini seperti halnya sebuah rol film. Jika kita membuka rol film itu, lalu dilihat dari jauh, kita bisa melihat awal, tengah, dan akhir kejadian pada saat yang sama.

Allah telah menciptakan dunia yang indah dalam alam semesta yang sempurna untuk kita, dan Dia menciptakan hewan-hewan dan tumbuhan di dalamnya. Dia menciptakan matahari untuk memberikan energi dan menghangatkan kita. Jarak matahari dari bumi telah diatur dengan tepat sehingga jika lebih dekat akan sangat panas, tetapi jika lebih jauh kita semua akan membeku.

Ketika para ilmuwan menemukan lebih banyak bukti-bukti ini, kita pun mengetahui kekuasaan Allah lebih baik. Hal ini karena benda-benda tidak bisa mengambil keputusan atau pun melaksanakan keputusan itu. Ini berarti bahwa ada Pencipta yang telah merancang dan menciptakan alam semesta ini. Materi, yaitu zat dasar bintang-bintang, manusia, hewan, tanaman, dan segalanya, hidup atau tak hidup, berada di bawah kendali Allah. Itulah sebabnya segala hal di bumi ini teratur. Karena segalanya diciptakan oleh Allah, Yang Maha Pencipta dan Pemberi Bentuk.

Allah Menciptakan Semua Manusia dengan Takdir

Di awal buku ini, kita telah menyebutkan bagaimana Allah menciptakan Adam AS. Seluruh manusia berasal darinya. Allah telah menganugerahkan kehidupan bagi manusia di dunia ini untuk menguji mereka, serta mengutus bagi mereka para rasul untuk menyampaikan tanggung jawab mereka.
Setiap orang diuji di dunia ini dengan kejadian-kejadian yang mereka alami. Dengan kata lain, kita diuji dengan bagaimana kita menanggapi kejadian-kejadian yang kita alami, cara kita berbicara, dan kesabaran kita dalam menghadapi kesukaran:

Pendeknya, apakah kita telah bertindak dengan benar.

Ujian ini akan menentukan nasib kita di akhirat.

Tetapi, ujian di dunia ini mempunyai rahasia yang sangat penting. Karena kasih dan sayangnya yang besar untuk manusia, Allah menciptakan takdir. Takdir, yaitu seluruh peristiwa yang dialami seseorang di dunia, telah ditentukan oleh Allah bahkan sebelum seseorang lahir. Untuk setiap manusia, Allah menciptakan takdirnya sendiri-sendiri.

Untuk lebih memahami ini, kita bisa menyamakannya dengan sebuah film yang telah direkam di atas VCD. Baik awal maupun akhir film ini telah diketahui, tetapi kita hanya bisa mengetahuinya setelah menonton film itu. Begitu pula halnya dengan takdir.

Segala hal yang dilakukan seseorang di sepanjang hidupnya, seluruh peristiwa yang ia alami, sekolah yang ia masuki, rumah yang ia diami, dan saat kematiannya semuanya telah ditetapkan.

Seluruh peristiwa yang terjadi pada seseorang, baik atau buruk, telah ditetapkan dalam pengetahuan Allah. Setiap orang diuji dalam menjalani ketentuan (atau skenario) yang telah ditulis khusus untuk mereka ini. Jadi, sesuai dengan skenario, manusia menjalani serangkaian peristiwa. Keimanannya, tindakannya, juga tanggapannya atas kejadian ini, menentukan nasibnya di akhirat.

Pengetahuan tentang takdir adalah sumber kebahagiaan besar manusia. Takdir adalah berkat dari Allah. Karena itu, manusia tidak perlu menyesali kejadian yang hasilnya telah ditetapkan sebelumnya atau takut atas kejadian yang tidak baik. Bagi manusia yang sabar dalam menghadapi ujian ini, sadar bahwa tidak ada yang terjadi tanpa kehendak Allah, Allah memberi kabar gembira dengan surga. Para rasul Allah adalah teladan terbaik dalam hal ini. Allah memberikan untuk mereka ganjaran yang baik, yakni surga, karena iman mereka yang istimewa dan amal mereka yang benar.
<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - INDAHNYA ISLAM KITA

INDAHNYA ISLAM KITA

ALLAH MENGUTUS RASUL DAN MENURUNKAN KITAB SUCI

Dalam bab-bab awal, kita telah melihat contoh dan bukti yang membantu kita merenungkan dan memahami kekuasaan dan kebesaran Allah. Mengapa Allah menganugerahi kita dengan kemampuan berpikir dan mencari sebab sesuatu? Agar kita mengenal-Nya. Allah juga menurunkan untuk kita kitab suci untuk memperkenalkan diri-Nya. Dia menyampaikan apa yang dikehendaki-Nya dalam kitab suci itu. Allah menugaskan dan mengutus orang-orang yang menjadi contoh untuk manusia dengan amal perbuatan yang terpuji. Melalui para utusan ini, pesan sesungguhnya dan wahyu dari Allah menjadi petunjuk untuk umat manusia.

Satu-satunya kitab wahyu dari Allah yang tetap terjaga kemurniannya adalah Al Qur'an.

Sulit mengetahui dengan pasti berapa banyak rasul yang diutus oleh Allah, meskipun ada hadits yang menyebutkan bahwa, misalnya, ada 313 orang rasul, sedangkan nabi jumlahnya lebih besar lagi sepanjang sejarah. Kita hanya tahu nama-nama nabi yang disebutkan di dalam Al Qur’an, wahyu terakhir yang diturunkan oleh Allah. Allah memberikan pengetahuan untuk kita tentang kehidupan para nabi agar kita bisa memahami amal perbuatan mereka. Melalui para rasul yang diutus-Nya, Allah menyampaikan kepada kita jalan hidup yang benar dan bagaimana bersikap dengan baik di dunia ini. Hanya melalui wahyu Allah itulah, kita bisa mengetahui bagaimana kita bersikap, dan perbuatan apakah yang lebih baik dan lebih sesuai dengan nilai-nilai Al Qur'an. Hanya melalui wahyunya itulah kita bisa mengetahui perbuatan yang diridhai oleh Allah dan diganjar dengan pahala tak terbatas, maupun perbuatan yang menyebabkan hukuman dari-Nya.

Di dalam Al Qur'an, Allah memberi tahu kita bahwa sepanjang sejarah Dia mengutus rasul-rasulnya kepada seluruh umat, dan para rasul itu memberi mereka peringatan. Para rasul ini mengajak umatnya untuk menyembah Allah, untuk berdoa kepada-Nya dan melaksanakan perintah-Nya. Dia juga menjelaskan kepada mereka bahwa jika tidak begitu, mereka akan dihukum. Singkatnya, mereka memperingatkan orang-orang tak beriman bahwa mereka akan diberi balasan. (Surga dan Neraka akan dibahas dengan lebih terperinci dalam bagian berikut.)

Wahyu-wahyu Allah sebelum Al Qur'an sudah tidak asli lagi, karena orang-orang bodoh dan orang-orang yang berperilaku tercela mengubahnya dengan kata-kata mereka sendiri dan bagian tambahan dari mereka. Oleh sebab itu, kitab aslinya, wahyu sebenarnya yang mula-mula disampaikan kepada para rasul, sudah tidak ada lagi saat ini. Akan tetapi, Allah telah menurunkan kepada kita Al Qur'an, kitab yang mustahil bisa diubah-ubah.

Nabi Muhammad SAW, dan orang-orang Islam yang hidup setelahnya menjaga Al Qur'an dengan sangat baik. Al Qur'an begitu jelas sehingga semua orang bisa memahaminya. Ketika kita membaca Al Qur'an, kita bisa segera memahami bahwa ini adalah perkataan Allah. Al Qur'an, yang sepenuhnya tetap terjaga keasliannya, berada dalam perlindungan Allah dan merupakan satu-satunya kitab wahyu yang akan dipertanggungjawabkan oleh manusia pada Hari Pembalasan.

Saat ini, seluruh umat Islam, di mana pun mereka berada, membaca Al Qur'an yang sama. Tidak ada satu perbedaan pun yang ditemui dalam satu kata atau hurufnya sekalipun. Al Qur'an yang diwahyukan pada Rasulullah SAW, dan dibukukan oleh Kalifah Abu Bakar RA dan kemudian dituliskan oleh Kalifah Usman RA yang hidup 1.400 tahun yang lalu, dan Al Qur'an yang kita baca sekarang adalah sama. Ada hubungan erat antara semuanya itu. Artinya, mulai semenjak Al Qur'an diwahyukan pada Nabi Muhammad SAW, Al Qur'an tetap terjaga seluruhnya. Ini karena Allah melindungi Al Qur'an dari orang-orang jahat yang berniat mengubahnya atau menambahkan bagian-bagian tertentu ke dalamnya. Dalam satu ayat, Allah memberi tahu kita bahwa Allah secara langsung menjaga Al Qur'an.

“Sesungguhnya kami-lah yang menurunkan Al Qur'an, dan sesungguhnya Kami benar-benar memeliharanya” (QS Al-Hijr: 9)

Kata ”Kami” dalam ayat ini berarti Allah sendiri. Tidak ada Tuhan selain Allah, dan Allah tidak punya sekutu. Dialah Allah Yang Maha Perkasa, Pencipta segalanya dan Zat Yang meliputi segala sesuatu dalam pengetahuan-Nya.

Dalam beberapa bagian Al Qur'an, Allah menyebut diri-Nya dengan kata ”Aku”, dan dalam beberapa bagian lain dengan kata ”Kami”. Dalam bahasa Arab, yaitu bahasa Al Qur'an, kata ”Kami” juga digunakan untuk menyebutkan satu orang dengan tujuan menambahkan kesan berkuasa dan rasa hormat pendengarnya. Dalam Bahasa Indonesia, kita pun kadang-kadang menyebutkan ”kami” meskipun yang kita maksud adalah ”saya” untuk lebih terkesan sopan. Dalam bagian-bagian berikut dalam buku ini, kalian akan melihat contoh ayat-ayat (dari Al Qur'an) dan surat (bab-bab Al Qur'an). Semuanya adalah kata-kata yang paling benar karena merupakan kata-kata Allah, Yang mengetahui diri kita lebih baik, bahkan dibandingkan diri kita sendiri.

Dalam Al Qur'an, Allah menginginkan agar kita belajar dari kehidupan para nabi. Salah satu ayat itu berbunyi:

Sesungguhnya pada kisah-kisah mereka itu terdapat pelajaran bagi orang-orang yang mempunyai akal….(QS Yusuf:111)

Orang yang dimaksud Allah dalam ayat ini adalah orang yang mengetahui bahwa Al Qur'an adalah perkataan Allah, sehingga mereka berpikir, menggunakan akalnya, dan berusaha keras untuk mempelajari Al Qur'an dan hidup menurut petunjuknya.

Jika Allah mengutus rasul kepada suatu umat, maka umat itu bertanggung jawab untuk melaksanakan perintah-Nya. Setelah menerima wahyu Allah, umat tersebut tidak bisa lagi memberi alasan pada Hari Pembalasan. Ini karena para rasul Allah telah menyampaikan kepada umat mereka pengetahuan tentang adanya Allah dan apa yang dikehendaki oleh Allah dari mereka. Jika seseorang telah mendengarkan petunjuk ini, dia pun bertanggung jawab untuk melaksanakannya. Hal ini disebutkan di dalam Al Qur'an sebagai berikut:

(Mereka kami utus) selaku rasul-rasul pembawa berita gembira dan pemberi peringatan supaya tidak ada lagi alasan bagi manusia sesudah diutusnya rasul-rasul itu. Dan Allah adalah Mahaperkasa lagi Mahabijaksana. (QS An-Nisaa’:165)

Allah telah menciptakan banyak bangsa di dunia ini. Beberapa di antara bangsa-bangsa, atau umat ini, menolak apa yang disampaikan oleh para rasul kepada mereka dan bahkan mengingkari bahwa mereka itu adalah para rasul. Karena umatnya tidak mendengarkan perkataan para rasul itu, dan tidak menjalankan perintah Allah, mereka pun dihukum. Melalui rasul-Nya, Allah juga memperingatkan orang-orang yang membangkang dengan kehidupan yang sulit di dunia. Meskipun demikian, mereka terus saja menentang para rasul dan memfitnah para rasul itu. Bahkan, mereka begitu kejam, dan pernah pula membunuh para rasul itu. Oleh sebab ini, Allah memberi mereka hukuman yang layak mereka terima, dan di waktu berikutnya, umat yang baru menggantikan mereka. Dalam Al Qur'an, keadaan umat seperti ini diceritakan sebagai berikut:

Apakah mereka tidak memperhatikan betapa banyaknya generasi-generasi yang telah Kami binasakan sebelum mereka, padahal (generasi itu) telah kami kuatkan kedudukan mereka di muka bumi? Kami curahkan hujan yang lebat atas mereka dan kami jadikan sungai-sungai mengalir dibawah mereka. Kemudian kami binasakan mereka karena dosa mereka sendiri dan kami ciptakan setelah mereka generasi yang lain. (QS Al-An’am:6)

Dalam bab-bab berikutnya, kita akan membahas contoh-contoh teladan dari para rasul yang berjuang melawan umat yang membangkang.

Manusia dan Nabi Pertama: Adam

Dalam buku ini, kalian bisa membaca tentang kepalsuan teori evolusi, yang mengangap bahwa makhluk hidup muncul karena kebetulan.

Tentu kalian masih ingat, sewaktu kita berbicara tentang penciptaan manusia, kita menyebutkan bahwa manusia pertama di bumi adalah Adam AS. Adam adalah juga nabi pertama. Maksudnya, Allah mengutus seorang rasul kepada umat yang paling pertama yang Dia ciptakan di bumi, mengajari mereka dengan din (agama) dan bagaimana menjadi hamba-hamba Allah.
Allah mengajarkan kepada Adam cara berbicara dan nama-nama segala sesuatu. Hal ini dikisahkan dalam Al Qur'an sebagai berikut:

Dia mengajari Adam seluruh nama-nama (benda-benda). (QS Al-Baqarah:31)

Tentu, ini sangat penting. Di antara semua makhluk hidup, hanya manusia yang punya kemampuan berbicara. Berbicara adalah sifat yang khas pada manusia. Berkat kemampuan yang diberikan oleh Allah kepada Adam ini, manusia pun bisa mengetahui benda-benda di sekitarnya dan menamai benda-benda itu.

Generasi-generasi setelah Adam juga bisa berbicara, punya perasaan, merasa sedih atau gembira, mengenakan pakaian, menggunakan alat-alat dan perkakas serta punya bakat musik dan seni. Alat-alat musik seperti seruling, lukisan dinding, dan benda-bensa lainnya yang ditemukan oleh para ilmuwan di sisa-sisa peninggalan manusia purba membuktikan bahwa mereka pun manusia seperti kita. Dengan kata lain, bertolak belakang dengan pernyataan beberapa orang yang menyebutkan bahwa manusia pertama adalah makhluk liar, yaitu manusia setengah kera.

Tidak ada beda semut, katak, atau ikan yang hidup saat ini dengan fosil-fosilnya yang terlihat pada gambar ini.

Kalian tentu tahu bahwa kera atau pun hewan lainnya tidak bisa berbicara, berpikir, dan berbuat seperti manusia. Allah memberikan seluruh kemampuan ini hanya untuk manusia. (Untuk informasi lebih lanjut tentang hal ini kalian bisa membaca buku Keajaiban Penciptaan Allah karya Harun Yahya.)

Namun ada orang yang tidak mau menerima kenyataan bahwa manusia pertama adalah Adam dan menyatakan pendapat mereka sendiri: Mereka keliru membayangkan manusia pertama. Menurut khayalan mereka, manusia dan kera berasal dari makhluk yang sama, artinya, nenek moyang mereka sama, dan kemudian berkembang sehingga menjadi bentuk seperti sekarang ini. Jika kalian bertanya bagaimana hal yang aneh ini terjadi, mereka hanya memberikan jawaban sederhana: “Semuanya terjadi secara kebetulan.” Ketika kalian bertanya apakah ada bukti untuk pernyataan tersebut, mereka tidak bisa memberikannya. Kesimpulannya, tidak ada satu pun sisa-sisa peninggalan masa lalu yang membuktikan bahwa manusia berasal (atau berevolusi) dari makhluk lain.

Mungkin kalian bertanya-tanya, “Apakah sisa-sisa peninggalan masa lalu itu?” Jawaban singkatnya adalah: Bekas-bekas makhluk hidup yang telah mati. Bekas-bekas (yang kita sebut sebagai fosil) itu tetap ada selama jutaan tahun dan tak berubah. Akan tetapi, agar bisa terjadi, makhluk hidup tersebut haruslah berada dalam lingkungan tanpa oksigen. Misalnya, jika seekor burung di tanah tiba-tiba terperangkap dalam timbunan pasir jutaan tahun yang lalu, sisa-sisa tubuh burung itu akan tetap ada saat ini. Fosil juga bisa terjadi karena zat yang berasal dari pohon, yang disebut resin. Kadang-kadang zat seperti madu ini memerangkap seekor serangga sehingga menjadi benda keras yang disebut amber, yang mengawetkan serangga mati itu hingga jutaan tahun. Inilah cara kita mendapatkan informasi tentang makhluk hidup dari zaman purba. Bekas-bekas inilah yang disebut “fosil” itu.

Orang yang berpendapat bahwa manusia pertama terjadi dari makhluk seperti kera tidak bisa menunjukkan fosil apa pun yang membuktikan pendapat tersebut. Dengan kata lain, tak seorang pun pernah menemukan sebuah fosil makhluk hidup yang aneh itu, yaitu manusia setengah kera. Tetapi orang-orang ini membuat sendiri fosil-fosil palsu, gambar-gambar, dan foto yang bisa menutupi kepalsuan ini, dan bahkan mencantumkannya dalam buku-buku pelajaran sekolah.

Semua penipuan ini lambat-laun terungkap satu demi satu dan disampaikan kepada kita sebagai kebohongan ilmiah. Karena orang-orang seperti ini tidak punya kearifan dan keras kepala, hampir mustahil mereka mau mengakui adanya Allah dan mengakui bahwa Dia-lah yang menciptakan segalanya. Meskipun jumlah orang seperti itu terus berkurang, masih ada yang berusaha keras mengajarkan pendapat yang keliru ini melalui majalah, buku, koran, dan juga di sekolah. Agar orang percaya pada pandangan keliru ini, mereka berpegang pada pendapat mereka dan menyebutkan bahwa mereka punya data-data ilmiah. Padahal, segala penelitian yang dilakukan dan bukti yang diberikan oleh para ilmuwan cerdas membuktikan bahwa kera tidaklah berevolusi menjadi manusia.

Adam, manusia pertama yang diciptakan khusus oleh Allah, dalam segala hal sama dengan manusia saat ini. Dia tidak punya perbedaan. Inilah kenyataan yang disampaikan oleh Allah kepada kita di dalam Al Qur'an. Masih ada hal lain yang sangat penting yang disampaikan oleh Allah tentang Adam: Kisah tentang Adam dan setan, musuh umat manusia.

Musuh Terbesar Manusia: Setan

Kalian mungkin telah mengenal setan, tetapi apakah kalian tahu bahwa setan itu juga mengenal kalian dengan sangat baik dan menggunakan segala cara untuk menggoda kalian? Apakah kalian tahu bahwa tujuan setan yang sebenarnya (setan berpura-pura menjadi teman kalian) adalah untuk menipu kalian? Mari kita mulai dari awal dan ingatlah mengapa setan adalah musuh kita. Untuk ini, kita akan mulai dengan kisah tentang Adam dan setan di dalam Al Qur'an.

Dalam Al Qur'an, hingga Hari Pembalasan nanti, setan adalah nama umum untuk seluruh makhluk yang berusaha keras menyesatkan manusia. Iblis adalah setan pertama yang membangkang kepada Allah ketika Dia menciptakan Adam.

Menurut kisah Al Qur'an, Allah menciptakan Adam dan kemudian memanggil para malaikat untuk bersujud kepadanya. Malaikat patuh pada perintah Allah, tetapi Iblis menolak sujud kepada Adam. Dia dengan sombong berkata bahwa dia lebih mulia daripada manusia. Karena ketidakpatuhan dan pembangkangannya, dia diusir oleh Allah dari sisi-Nya.

Sebelum pergi dari hadapan Allah, Iblis meminta waktu kepada Allah untuk menyesatkan manusia. Tujuan Iblis adalah menggoda manusia sehingga bisa menjauhkan mereka dari jalan yang benar selama waktu yang diberikan untuknya. Iblis akan melakukan segalanya untuk membuat sebagian besar manusia patuh kepada dirinya. Allah menyatakan bahwa Dia akan memasukkan setan dan pengikutnya ke dalam neraka. Hal ini dikisahkan dalam Al Qur'an sebagai berikut:

Sesungguhnya Kami telah menciptakan kalian (Adam). Lalu kami bentuk tubuhmu , kemudian kami berkata kepada malaikat, ”Bersujudlah kalian kepada Adam,” maka mereka pun bersujud, kecuali Iblis. Dia tidak termasuk yang bersujud.

Allah berfirman, ”Apakah yang menghalangi kamu bersujud (kepada Adam) saat aku menyuruhmu?” Iblis menjawab, ”Aku lebih baik daripadanya: Engkau ciptakan aku dari api, sedang dia Engkau ciptakan dari tanah.”

Allah berfirman, ”Turunlah kamu dari surga itu, karena kamu tidak sepatutnya menyombongkan diri di dalamnya, maka keluarlah, sesungguhnya kamu termasuk orang yang hina”.

Iblis menjawab, ”Beri tangguhlah aku sampai waktu mereka dibangkitkan.”
Allah berfirman, ”Sesungguhnya kamu termasuk orang yang diberi tangguh.”
Iblis menjawab, “Karena Engkau telah menghukum aku tersesat, aku benar-benar akan menghalangi mereka dari jalan Engkau yang lurus.”

Kemudian aku akan mendatangi mereka dari muka dan belakang mereka, dari kanan dan kiri mereka. Dan Engkau tidak akan melihat kebanyakan mereka bersyukur (taat).

Allah berfirman, ”Keluarlah kamu dari surga itu sebagai orang terhina lagi terusir. Sesungguhnya barangsiapa di antara mereka mengikuti kamu, benar-benar akan Kuisi neraka jahanam dengan kalian semuanya.” (QS Al-A’raaf:11-18)

Setelah diusir dari sisi Allah, setan pun mulai berjuang terus hingga Hari Pembalasan. Karena itulah, dia memperdaya manusia, berusaha menyesatkan mereka, dan menggunakan cara-cara yang jitu untuk mendapatkan tujuannya. Seperti telah kalian pahami sekarang, setan adalah musuh yang bisa mendekati manusia dengan sangat licik. Karena itu, kalian harus selalu waspada untuk menghindarinya.

Jangan pernah lupa bahwa setan itu berdusta dalam perangkapnya saat ini untuk melawan kalian. Dia berusaha menghentikan kalian membaca buku ini dan memikirkan apa yang sedang kalian baca. Dia mencoba menghalangi kalian dari melakukan perbuatan baik, dan menjadikan kalian tidak patuh dan hormat kepada orang tua kalian, dan menghalangi kalian dari bersyukur kepada Allah, sholat dan selalu mengatakan kebenaran. Jangan pernah kalian biarkan setan menipumu dan menghalangi kalian untuk menjadi orang yang bersifat terpuji dan mendengarkan suara hati nurani kalian.

Kalian harus berlindung kepada Allah dan meminta pertolongan-Nya ketika bisikan setan menimpa kalian atau ketika kalian merasa tidak mampu melakukan amal saleh, karena semua ini merupakan tipu muslihat setan. Jangan pernah lupa bahwa setan tidak berdaya melawan orang-orang beriman.

Nabi Nuh AS

Nuh AS, seperti halnya semua nabi lainnya, mengajak umatnya ke jalan yang benar. Dia mengatakan kepada mereka bahwa mereka harus beriman kepada Allah, bahwa Dia-lah Pencipta segala sesuatu, bahwa mereka tidak boleh menyembah selain Allah, atau mereka akan dihukum. Kisah ini difirmankan di dalam Al Qur'an sebagai berikut:

Dan sessungguhnya Kami telah mengutus Nuh kepada kaumnya, (dia berkata), ”Sesungguhnya Aku adalah pemberi peringatan yang nyata bagi kalian, agar kalian tidak menyembah selain Allah. Sesungguhnya Aku khawatir kalian akan ditimpa azab pada hari yang sangat menyedihkan.” (QS Hud: 25-26)

Meski Nuh telah memperingatkan, hanya beberapa orang yang percaya kepada Nuh. Oleh karena itu, Allah memerintahkan Nuh membangun sebuah bahtera besar. Allah memberitahu Nuh bahwa orang-orang beriman akan diselamatkan di dalam bahtera itu.

Dibangunnya bahtera oleh Nuh, meskipun tidak ada laut di tempat itu, membuat orang-orang yang tidak beriman kepada Allah merasa heran. Oleh karena itu, mereka menertawakan Nuh. Orang-orang yang tidak beriman tidak mengetahui apa yang akan terjadi pada mereka, sedangkan Allah mengetahuinya. Ketika bahtera tersebut telah dibangun, hujan lebat pun turun selama berhari-hari dan air pun membanjiri tanah itu, menenggelamkan segalanya. Bencana besar ini juga telah dibuktikan oleh para ilmuwan. Di Timur Tengah, banyak bukti terungkap yang menunjukkan bahwa gunung-gunung yang ada sekarang pernah tertutup oleh air.

Di televisi, kamu mungkin pernah melihat banyaknya bencana banjir di berbagai tempat di dunia. Dalam menghadapi bencana seperti itu, orang-orang pada umumnya naik ke atas atap untuk mencari pertolongan. Dalam keadaan ini, hanya helikopter atau bahteralah yang bisa menyelamatkan mereka. Namun, pada masa Nabi Nuh AS, hanya Allah yang mampu menyelamatkan mereka. Bencana ini, yang disebut dengan “Banjir Nuh”, sebenarnya merupakan siksa yang khusus ditimpakan oleh Allah untuk menghukum orang-orang yang tidak beriman kepada Nuh. Karena mereka mengharapkan pertolongan dari selain Allah, tidak seorang pun dari orang-orang ingkar itu yang naik ke atas Bahtera Nuh. Mereka memang selalu menutup telinganya dari peringatan Allah. Mereka tidak pernah percaya kepada Allah, mereka hanya percaya kepada makhluk Allah.

Kecuali atas kehendak Allah, tidak ada yang dapat melindungi kita. Orang-orang yang mengingkari kenyataan ini pada saat itu, mendaki gunung-gunung atau berlari ke dataran tinggi, namun cara itu masih tidak bisa menyelamatkan mereka dari tenggelam.

Sangat sedikit orang yang beriman kepada Allah dan mempercayai-Nya, yang mengantar mereka menaiki bahtera bersama Nuh dan selamat. Sesuai perintah Allah, mereka membawa sepasang dari setiap jenis binatang bersama mereka. Hal ini dikisahkan dalam Al Qur'an sebagai berikut:

Sebelum mereka telah mendustakan (pula) Kaum Nuh. Maka mereka mendustakan hamba kami (Nuh) dan mengatakan,”Dia orang yang gila dan dia sudah pernah diberi ancaman.”
Maka Nuh mengadu kepada Tuhannya, “Sesungguhnya aku adalah orang yang dikalahkan, oleh sebab itu tolonglah (aku).”
Maka Kami bukakan pintu-pintu langit dengan (menurunkan) air yang tercurah.
Dan Kami angkut Nuh ke atas (bahtera) yang terbuat dari papan dan paku.

Yang berlayar dengan pemeliharaan Kami sebagai pelajaran, maka adakah orang yang mau mengambil pelajaran?

Alangkah dasyatnya azab-Ku dan ancaman-ancaman-Ku. (QS Al-Qamar: 9-16)

All the prophets who were sent to their individual communities communicated basically the same teaching and summoned their people to worship Allah and to obey the prophets. In return for their services, they asked for no wages since those people sent by Allah to communicate His Words do not do so. They render their services only because they love Allah and fear Him. Meanwhile, they face many difficulties: Their people slander them and subject them to cruel treatment. Furthermore, some peoples plotted to kill the prophets sent to them, and some even dared to do so. Yet because the prophets feared only Allah and no one else, no hardship daunted them. They never forgot that Allah would reward them bountifully both in this world and beyond.

Semua nabi yang diutus kepada masyarakat tertentu pada dasarnya menyampaikan ajaran yang sama dan mengajak umat mereka untuk menyembah Allah dan menghormati para nabi. Atas peringatan yang mereka sampaikan, para nabi itu tidak mengharapkan upah. Semua nabi yang diutus oleh Allah untuk menyampaikan wahyu-Nya tidak pernah melakukan hal itu. Mereka beribadah karena mereka mencintai Allah dan takut kepada-Nya. Padahal, mereka menghadapi banyak kesulitan: Umat mereka memfitnah mereka dan memperlakukan mereka dengan kejam. Bahkan, ada yang berencana membunuh para nabi yang diutus pada mereka, dan bahkan ada pula yang berani membunuh mereka. Akan tetapi, karena para nabi hanya takut kepada Allah, dan tidak takut pada yang lain, tidak ada kekerasan yang membuat mereka gentar. Mereka tidak pernah lupa bahwa Allah akan memberi mereka pahala yang berlimpah di dunia maupun di akhirat.

Nabi Ibrahim AS

Dalam bagian ini, kita akan membahas berbagai sifat nabi yang Allah firmankan untuk kita perhatikan di dalam Al Qur'an.

Ibrahim AS termasuk salah seorang nabi. Ketika dia masih muda dan tidak seorang pun di sekitarnya yang mengingatkan dia akan adanya Allah, dia telah memperhatikan langit. Dengan cara ini, dia mengetahui bahwa Allah telah menciptakan segalanya. Hal ini difirmankan dalam Al Qur'an sebagai berikut:

Ketika malam telah menjadi gelap, dia (Ibrahim) melihat sebuah bintang, (lalu) dia berkata, “Inilah Tuhanku.” Tetapi tatkala bintang itu tenggelam dia berkata, ”Saya tidak suka yang tenggelam.”

Kemudian tatkala dia melihat bulan terbit, dia pun berkata, ”Inilah Tuhanku.” Tetapi setelah itu bulan itu terbenam. Ibrahim bertkata, ”Sesungguhnya jika Tuhanku tidak memberi petunjuk kepadaku, pastilah aku termasuk orang-orang yang sesat.”

Kemudian tatkala dia melihat matahari terbit dia pun berkata, ”Inilah Tuhanku, ini lebih besar.” Namun tatkala matahari itu telah terbenam, Ibrahim berkata, ”Hai kaumku, sesungguhnya aku melepaskan diriku dari apa yang kalian persekutukan!”
Sesungguhnya aku menghadapkan diriku kepada Tuhan yang menciptakan langit dan bumi, cenderung kepada agama yang benar, dan aku bukanlah termasuk orang-orang yang mempersekutukan Tuhan. (QS Al-An’aam: 76-79)

Ibrahim AS berkata kepada umatnya agar tidak menyembah tuhan selain Allah:

Dan bacakanlah kepada mereka kisah Ibrahim. Ketika ia berkata kepada bapaknya dan kaumnya, ”Apakah yang kalian sembah?”

Mereka menjawab, ”Kami menyembah berhala-berhala dan kami senantiasa tekun menyembahnya.”

Berkata Ibrahim, ”Apakah berhala-berhala itu mendengar (doamu) sewaktu kalian berdoa kepadanya?”

”Atau dapatkah mereka memberi manfaat kepadamu atau memberi mudarat?”
Mereka menjawab, ”Bukan karena itu. Sebenarnya kami melihat nenek moyang kami berbuat demikian.”

Ibrahim berkata, ”Maka apakah kalian memperhatikan apa yang selalu disembah
(oleh) kalian dan nenek moyang kalian dahulu itu?

Sesungguhnya apa yang kalian sembah itu adalah musuhku, kecuali Tuhan semesta Alam,
Yaitu Tuhan yang telah menciptakan aku, maka Dia-lah yang menunjuki aku,
Dan Tuhanku, Yang memberi makan dan minum kepadaku,
Dan apabila aku sakit, Dialah Yang menyembuhkan aku,
Dan Yang akan mematikan aku, kemudian akan menghidupkan aku (kembali),
Dan Yang amat kuinginkan akan mengampuni kesalahanku pada hari kiamat.” (QS Asy-Syu’araa’: 69-82)

Musuh-musuh Ibrahim berusaha membunuhnya ketika Ibrahim menyeru mereka untuk beriman kepada Allah. Mereka membuat api unggun yang besar dan melemparkan Ibrahim ke dalamnya. Tetapi Allah melindungi Ibrahim dan menyelamatkannya dari api. Ini dikisahkan dalam Al Qur'an sebagai berikut:

Maka tidak ada jawaban kaum Ibrahim, selain mengatakan, ”Bunuhlah atau bakarlah dia.” Lalu Allah menyelamatkannya dari api. Sesungguhnya pada kejadian itu benar-benar terdapat tanda-tanda kebesaran Allah bagi orang-orang yang beriman. (QS Al-‘Ankabuut: 24)

Kami berfirman, “Hai api, dinginlah, dan selamatkanlah Ibrahim!” (QS Al-Anbiya: 69)

Allah-lah Yang menciptakan dan mengendalikan segalanya. Dengan kehendak Allah, api tersebut tidak membakar Nabi Ibrahim. Ini adalah mukjizat dari Allah dan wujud dari kekuasaan-Nya. Segalanya di bumi ini terjadi atas kehendak Allah. Tidak ada yang bisa terjadi tanpa kehendak dan kendali Allah. Jika Dia tidak menghendakinya, tak seorang pun yang bisa menyakiti atau membunuh orang lain. Allah memberi tahu kita dalam Al Qur'an:

Sesuat yang bernyawa tidak akan mati, melainkan dengan izin Allah, sebagai ketetapan yang telah ditentukan waktunya….(QS Al-Imran: 145)

Ibrahim tidak mati, meskipun dia dilemparkan ke dalam api, karena saat kematiannya telah ditetapkan oleh Allah, dan belum tiba. Allah menyelamatkan Ibrahim dari api.
Dalam satu ayat, Allah mengisahkan kepada kita bahwa Ibrahim adalah manusia dengan sifat terpuji:

Sesungguhnya Ibrahim itu benar-benar seorang yang penyantun lagi penuh kasih dan selalu kembali kepada Allah. (QS Hud:75)

Allah mencintai manusia yang sepenuh hati menyembah-Nya. Seperti dijelaskan oleh ayat ini, tidak ingkar, memiliki sifat terpuji, dan tunduk kepada perintah-perintah Allah adalah sifat-sifat yang disukai menurut pandangan Allah.

Nabi Musa AS

Setelah wafatnya Musa, ada orang yang berniat jahat mengubah Taurat. Itulah sebabnya Taurat dan Kitab Perjanjian Lama yang dibaca orang sekarang sangat berbeda dengan kitab aslinya yang diwahyukan kepada Musa AS.

Musa AS adalah seorang nabi yang sering disebutkan oleh Allah di dalam Al Qur'an. Allah menurunkan kitab Taurat kepada Musa. Tetapi, saat ini Taurat yang dimiliki oleh orang Yahudi dan tercantum dalam Kitab Perjanjian Lama dalam Alkitab orang-orang Kristen telah tidak asli lagi, karena perkataan dan ucapan manusia telah dimasukkan pula ke dalamnya. Namun, orang-orang Yahudi dan Kristen saat ini membaca kitab-kitab yang telah tidak asli itu karena menganggapnya berasal dari kitab asli yang diturunkan oleh Allah. Orang-orang Yahudi telah berpaling dari jalan yang benar karena kitab yang mereka percayai tidak lagi merupakan kitab wahyu yang dibawa oleh Nabi Musa AS.

Raja Mesir kuno dipanggil dengan sebutan “Firaun”. Sebagian besar firaun sangat sombong dan tidak beriman kepada Allah, bahkan menganggap diri mereka sebagai tuhan.

Kita mengetahui segalanya tentang kehidupan dan sifat terpuji Musa dari Al Qur'an. Seperti yang difirmankan dalam Al Qur'an, raja-raja Mesir kuno dipanggil dengan nama ”Firaun”. Sebagian besar dari firaun-firaun tersebut adalah orang-orang yang sangat sombong yang tidak beriman kepada Allah dan menganggap diri mereka tuhan. Allah mengutus Musa kepada salah satu penguasa terkejam ini.

Salah satu hal penting yang perlu kita bahas ketika membaca ayat tentang kehidupan Musa ini adalah “takdir”. Kejadian berikut ini membawa dia ke istana Firaun:

Pada saat Musa lahir, Firaun memerintahkan para tentaranya untuk membunuh semua bayi laki-laki di daerah itu. Musa AS adalah salah satu bayi yang berada dalam bahaya. Allah menyuruh ibunya untuk meninggalkan Musa dalam peti di sungai dan meyakinkannya bahwa Allah akhirnya akan mengembalikan Musa kepadanya sebagai nabi. Sang ibu menaruh Musa di dalam peti dan menghanyutkannya di sungai. Peti tersebut terombang-ambing di sungai dan beberapa waktu kemudian tiba di pinggir istana Firaun, tempat istri Firaun menemukannya. Dia membawa bayi itu dan memutuskan untuk membesarkannya di istana. Oleh sebab itu, tanpa sadar, Firaun telah memutuskan untuk mengasuh orang yang kelak akan menyampaikan wahyu Allah kepadanya dan menentang pendapatnya yang keliru. Allah menunjuki segala sesuatu dengan pengetahuan-Nya, dan Dia juga tahu bahwa Firaun akan menemukan Musa AS, dan membesarkannya di dalam istananya.

Bani Israil diperbudak oleh Firaun di Mesir.
Di atas kalian bisa melihat mereka menjalani kerja paksa.

Firaun yang kejam memenjarakan orang-orang yang beriman kepada Musa dan memperbudak mereka.

Ketika Musa lahir, Allah mengetahui bahwa dia akan dihanyutkan di sungai, bahwa Firaun akan menemukannya dan bahwa Musa akhirnya akan menjadi nabi. Beginilah Allah menetapkan takdir Musa dan menyampaikan ini kepada ibu beliau.
Di sini, kita harus memperhatikan kenyataan bahwa segala seluk-beluk kehidupan kita terjadi menurut takdir Allah yang telah ditetapkan sebelumnya.

Ketika telah beranjak dewasa menjadi seorang pemuda, Musa meninggalkan Mesir. Beberapa waktu kemudian, Allah menjadikannya seorang nabi dan rasul, dan juga menjadikan Harun AS sebagai pendamping beliau.

Keduanya pergi menemui Firaun dan menyampaikan pesan-pesan Allah kepadanya. Ini tentu adalah tugas berat karena tanpa ragu-ragu mereka menyeru seorang penguasa kejam untuk beriman kepada Allah dan menyembah-Nya. Seruan Musa AS ini dikisahkan sebagai berikut:

Kemudian Kami utus Musa sesudah rasul-rasul itu dengan membawa ayat-ayat kami kepada Fir’aun dan pemuka-pemuka kaumnya, lalu mereka mengingkari ayat-ayat itu. Maka perhatikanlah bagaimana akibat orang-orang yang membuat kerusakan.

Dan Musa berkata, ”Hai Fir’aun, sesungguhnya aku ini adalah utusan dari Tuhan semesta alam. Wajib atasku tidak mengatakan sesuatu terhadap Allah, kecuali kebenaran. Sesungguhnya aku datang kepadamu dengan membawa bukti yang nyata dari Tuhanmu, maka lepaskanlah Bani Israel untuk pergi bersamaku.” (QS al-A'raf: 103-105)

Setelah jelas bahwa Firaun hendak membunuh seluruh orang beriman, mereka meninggalkan Mesir di bawah pimpinan Musa AS

Firaun adalah orang yang sombong dan angkuh. Karena dia menganggap telah menguasai segalanya, dia ingkar kepada Allah. Allah telah memberinya segala harta benda, kekuatan, dan kerajaan, tetapi karena Firaun bodoh, dia tidak mampu memahaminya.

Firaun menentang Musa dan tidak beriman kepada Allah, dan seperti telah diterangkan sebelumnya, dia adalah orang yang sangat kejam. Dia memperbudak Bani Israil (yaitu, bangsa nabi Musa). Ketika telah jelas bahwa Firaun berniat untuk membunuh Musa dan semua orang beriman, Bani Israil pun meninggalkan Mesir di bawah kepemimpinan Musa. Musa AS dan Bani Israel terdesak di antara lautan dan tentara Firaun yang mengejar mereka. Tetapi, bahkan dalam keadaan yang paling sulit seperti itu, Musa tidak pernah putus asa atau kehilangan kepercayaan kepada Allah. Melalui mukjizat untuk Musa, Allah membagi lautan itu menjadi dua dan membuat suatu jalan di lautan agar Bani Israil bisa lewat. Ini merupakan salah satu mukjizat besar yang dikaruniakan oleh Allah untuk Musa. Begitu Bani Israil mencapai pinggir pantai, laut pun bertaut kembali, menenggelamkan Firaun dan para tentaranya.

Allah menceritakan kejadian ajaib ini dalam Al Qur'an sebagai berikut:

Keadaan mereka serupa dengan keadaan Fir’aun dan pengikut-pengikutnya serta orang-orang sebelumnya. Mereka mendustakan ayat-ayat Tuhannya, maka Kami membinasakan mereka disebabkan oleh dosa-dosa mereka, dan kami tenggelamkan Fir’aun dan pengikut-pengikutnya. Semuanya adalah orang-orang yang zalim. (QS Al-Anfaal: 54)

Pada saat Firaun yakin ia akan mati, ia menyatakan bahwa ia beriman kepada Allah dan mencoba menyelamatkan dirinya. Kita tidak tahu apakah penyesalan yang ia rasakan di saat akhir ini ada gunanya, karena Allah hanya mengampuni kita ketika penyesalan kita ikhlas dan ketika dilakukan sebelum kematian. Allah adalah Maha Penyayang. Jika penyesalan kita baru datang pada saat kematian, tentu saja itu tidak ikhlas, dan penyesalan seperti itu tidak akan menyelamatkan seseorang. Mungkin inilah yang terjadi pada Firaun. Namun hanya Allah-lah yang tahu. Seperti yang disebutkan dalam kisah ini, kita harus hidup demi ridha Allah sepanjang hidup kita dan menghindari kekeliruan seperti yang telah diperbuat oleh Firaun. Jika kita tidak mampu melakukannya, penyesalan pada saat kematian mungkin tidak akan berguna. Allah menceritakan kejadian ajaib ini dalam Al Qur'an sebagai berikut:

Keadaan mereka serupa dengan keadaan Fir’aun dan pengikut-pengikutnya serta orang-orang sebelumnya. Mereka mendustakan ayat-ayat Tuhannya, maka Kami membinasakan mereka disebabkan oleh dosa-dosa mereka, dan kami tenggelamkan Fir’aun dan pengikut-pengikutnya. Semuanya adalah orang-orang yang zalim. (QS Al-Anfaal: 54)

Musa dan Bani Israel terdesak di antara laut dan tentara Mesir yang mengejar mereka. Tetapi dalam keadaan yang terdesak seperti itu pun, Musa tidak pernah putus asa atau kehilangan kepercayaan kepada Allah. Ajaib, Allah membagi laut menjadi dua dan mengadakan jalan di laut itu agar Bani Israel bisa melewatinya. Inilah salah satu mukjizat besar yang diberikan Allah untuk Musa. Setelah Bani Israel tiba di pinggir pantai, laut yang terbelah itu menyatu kembali, sehingga menenggelamkan Firaun dan tentaranya.

Pada saat Firaun yakin ia akan mati, ia menyatakan bahwa ia beriman kepada Allah dan mencoba menyelamatkan dirinya. Kita tidak tahu apakah penyesalan yang ia rasakan di saat akhir ini ada gunanya, karena Allah hanya mengampuni kita ketika penyesalan kita ikhlas dan ketika dilakukan sebelum kematian. Allah adalah Maha Penyayang. Jika penyesalan kita baru datang pada saat kematian, tentu saja itu tidak ikhlas, dan penyesalan seperti itu tidak akan menyelamatkan seseorang. Mungkin inilah yang terjadi pada Firaun. Namun hanya Allah-lah yang tahu. Seperti yang disebutkan dalam kisah ini, kita harus hidup demi ridha Allah sepanjang hidup kita dan menghindari kekeliruan seperti yang telah diperbuat oleh Firaun. Jika kita tidak mampu melakukannya, penyesalan pada saat kematian mungkin tidak akan berguna.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - INDAHNYA ISLAM KITA

INDAHNYA ISLAM KITA

Nabi Yunus AS

Sesulit dan sesukar apa pun keadaannya, kita harus selalu percaya kepada Allah dan memohon pertolongan-Nya. Seperti telah kita bahas pada bagian sebelumnya, Musa AS tidak pernah putus asa ketika terdesak di antara tentara Firaun dan Laut Merah. Dia tetap percaya kepada Allah. Yunus AS juga menjadi teladan untuk sifat terpuji seperti itu.

Meskipun dia telah diutus oleh Allah untuk memperingatkan umatnya, Yunus AS meninggalkan umatnya tanpa memperingatkan mereka. Oleh karena itu, Allah mengujinya dengan beberapa cara: pertama, dia dilemparkan ke laut dari kapal yang dinaikinya. Kemudian seekor ikan raksasa menelannya. Akibatnya dia merasa sangat menyesal karena perbuatannya. Dia meminta ampun kepada Allah, memohon perlindungan dari-Nya dan berdoa kepada-Nya. Hal ini difirmankan dalam Al Qur'an sebagai berikut:

Dan ingatlah kisah Dzun Nun (Yunus), ketika ia pergi dalam keadaan marah, lalu ia menyangka bahwa Kami tidak akan menyulitkannya, maka ia berseru dalam keadaaan yang sangat gelap, ”Bahwa tidak ada Tuhan yang berhak disembah selain Engkau. Maha Suci Engkau, sesungguhnya aku termasuk orang yang zalim.”

Maka Kami telah memperkenankan doanya dan menyelamatkanya dari kedukaan. Dan begitulah Kami menyelamatkan orang-orang yang beriman. (QS Al-Anbiya: 87-88)

Yunus mula-mula dilemparkan dari kapal ke laut. Kemudian, seekor ikan menelannya. Allah menyelamatkan Yunus AS dari keadaan yang sulit itu.

Dalam Al Qur'an, Allah memfirmankan apa yang akan terjadi kepada Yunus jika dia tidak percaya dan berdoa kepada Allah.

Maka seandainya dia tidak termasuk orang yang banyak mengingat Allah, Niscaya ia akan tetap tinggal di perut ikan itu sampai hari berbangkit. Kemudian Kami lemparkan dia ke daerah yang tandus, sedang ia dalam keadaan sakit. Dan kami tumbuhkan untuknya sebatang pohon dari jenis labu. Dan Kami utus dia kepada seratus ribu orang atau lebih. (QS Ash-Shaffat:143-147)

Allah telah menyelamatkan Yunus dari keadaan yang sangat menyedihkan. Hal ini adalah bukti nyata bahwa kita tidak pernah boleh putus asa dari pertolongan Allah. Pengalaman Yunus AS merupakan pelajaran untuk semua orang beriman: Kita tidak boleh lengah, dalam situasi sekeras apa pun yang kita hadapi, dan kita harus selalu berdoa dan memohon pertolongan Allah.

Nabi Yusuf AS

Di dalam Al Qur'an, kita menemukan kisah terperinci tentang pengalaman Yusuf AS. Di sini, kita akan membahasnya secara singkat dan menyimak sifat terpuji Yusuf.

Yusuf adalah salah seorang putera Ya’kub AS. Ketika dia masih kanak-kanak, saudara-saudaranya melemparkannya ke dalam sumur karena iri kepada Yusuf, dan mereka berkata kepada ayahnya bahwa seekor serigala telah memakan Yusuf. Para musafir menemukan Yusuf dalam sumur dan menjualnya ke istana bangsawan di Mesir. Di Mesir, Yusuf difitnah dan dimasukkan ke dalam penjara dan tetap berada di dalamnya hingga bertahun-tahun.

Para musafir menemukan Yusuf dalam sumur dan menjualnya ke istana bangsawan Mesir.

Akhirnya Yusuf terbukti tidak bersalah dan dibebaskan. Karena Yusuf sangat bijaksana dan dapat dipercaya, dan karena sangat teliti, penguasa Mesir mempercayakan harta benda dan gudang pangan di bawah pengawasan Yusuf. Akhirnya, Yusuf memaafkan saudara-saudaranya yang telah berbuat kejam kepadanya dan membawa mereka semuanya beserta ayah dan ibunya untuk tinggal bersamanya.

Yusuf AS memiliki sifat yang terpuji. Allah menguji Yusuf dengan berbagai cara, menyelamatkannya dari sumur, padahal mustahil baginya untuk keluar. Allah menyelamatkannya dari keadaan yang buruk dengan memasukkannya ke dalam penjara dan kemudian menyelamatkannya dari penjara dan mengembalikan nama baik Yusuf. Akhirnya, Allah menganugerahkan kepadanya derajat yang tinggi. Dalam segala keadaan, Yusuf AS kembali kepada Allah dan berdoa kepada-Nya. Meskipun dia tidak bersalah, Yusuf tetap tinggal dalam penjara hingga beberapa tahun, namun ia tidak pernah lupa bahwa ini merupakan cobaan dari Allah. Di dalam penjara, ia selalu menyebut-nyebut kekuasaan dan keagungan Allah kepada orang-orang di sekitarnya. Ketaatan dan keimanannya kepada Allah dalam keadaan sulit seperti itu menunjukkan sifatnya yang terpuji.

Nabi Ayub AS

Sabar menghadapi apa pun yang terjadi merupakan sifat terpuji yang khas pada umat Islam. Ayub AS diuji dengan hilangnya keluarga dan kekayaannya, dan mengalami penyakit parah yang menyebabkannya sangat menderita. Ayub hanya memohon pertolongan dari Allah dan percaya kepada-Nya. Allah menjawab doanya dan mengajarkan kepadanya bagaimana agar sembuh. Sifat terpuji Ayub AS dan doa-doanya difirmankan di dalam Al Qur'an sebagai berikut:

Dan ingatlah hamba Kami Ayub ketika menyeru Tuhannya, ”Sesungguhnya aku diganggu setan dengan kepayahan dan siksaan.”
Allah berfirman, ”Hantamkanlah kakimu. Inilah air yang sejuk untuk mandi dan minum.”

... Sesungguhnya kami melihat Ayub adalah hamba Kami yang sabar. Dialah sebaik-baik hamba. Sesungguhnya dia amat taat kepada Tuhannya. (QS Shaad: 41-44)

Begitu kita mengalami penyakit, kekerasan, atau kesulitan, kita sering putus asa. Bahkan ada orang yang menjadi ingkar kepada Allah. Padahal, sikap-sikap ini tidak diridhai oleh Allah. Seperti yang ditunjukkan oleh contoh tentang Ayub ini, Allah mungkin akan menimpakan kesukaran kepada hamba-hamba-Nya, tetapi penderitaan demi penderitaan akan mendewasakan orang-orang beriman dan menguji pengabdian mereka kepada Allah.

Dalam menghadapi penderitaan yang kita alami, kita harus berdoa kepada Allah dan mempercayai-Nya. Kita harus sabar seperti Ayub AS dan kembali kepada Allah. Hanya dengan begitulah, Allah akan melonggarkan kesulitan kita dan memberi kita pahala di dunia dan di akhirat nanti.

Nabi Isa AS

Allah telah menciptakan Isa AS dengan cara yang unik. Seperti halnya Nabi Adam, Allah telah menciptakan Isa tanpa seorang ayah. Ini difirmankan dalam Al Qur'an sebagai berikut:

Sesungguhnya penciptaan Isa di sisi Allah, adalah seperti penciptaan Adam, Allah menciptakan Adam dari tanah, kemudian Allah berfirman kepadanya, “Jadilah” (seorang manusia), maka jadilah dia. (QS Ali-Imran: 59)

Dalam Al Qur'an, Isa AS disebut sebagai ”Putera Maryam”. Maryam adalah seorang perempuan terhormat yang dijadikan oleh Allah sebagai teladan bagi semua perempuan. Dia adalah perempuan suci dan hamba yang tunduk kepada Allah. Allah mengaruniakan Isa untuknya melalui malaikat Jibril, secara ajaib tanpa ayah, dan memberi kabar gembira kepadanya bahwa puteranya akan menjadi seorang nabi.

Allah menjadikan Isa seorang nabi dan menurunkan untuknya kitab Injil, salah satu kitab wahyu dari Allah untuk umat manusia. (Setelah Isa tidak ada, Injil juga telah diubah-ubah oleh manusia. Saat ini, kita tidak menemukan kitab Injil yang asli, dan kitab suci orang Kristen yang disebut Alkitab sebenarnya tidaklah bisa dipercaya seluruhnya.) Allah memerintahkan Isa untuk mengajak manusia ke jalan yang benar dan menganugerahkan kepadanya banyak mukjizat. Dia berbicara ketika masih berada dalam buaian dan menyampaikan kepada manusia tentang Allah. Isa juga memberi kabar gembira tentang Muhammad (Ahmad) SAW, utusan Allah yang akan datang setelahnya, yang difirmankan di dalam Al Qur'an sebagai berikut:

Dan ingaatlah ketika Isa putra Maryam berkata, ”Hai Bani Israil, sesungguhnya aku adalah utusan Allah untukmu. (Aku) membenarkan kitab yang turun sebelumku, yaitu Taurat, dan memberi kabar gembira tentang seorang rasul yang akan datang sesudahku, yang bernama Ahmad (Muhammad). Maka ketika rasul itu datang kepada mereka dengan membawa bukti-bukti yang nyata, mereka berkata, ”Ini adalah sihir yang nyata.” (QS Ash-Shaff: 6)

Dalam masa kehidupan Isa, sangat sedikit orang yang beriman kepada Isa dan membantunya. Musuh-musuh Isa berusaha membunuhnya. Mereka mengira bahwa mereka telah menangkap dan menyalib Isa. Padahal, dalam Al Qur'an Allah berfirman kepada kita bahwa mereka tidaklah membunuh Isa:

Dan karena ucapan mereka, ”Sesungguhnya kami telah membunuh Al Masih, Isa putra Maryam, rasul Allah.” Padahal mereka tidak membunuhnya dan tidak pula menyalibnya, tetapi yang mereka bunuh adalah orang yang dijadikan serupa dengan Isa dalam pandangan mereka. Sesungguhnya orang-orang yang berselisih paham tentang pembunuhan Isa, benar-benar ragu tentang yang dibunuh itu.Mereka tidak yakin tentang siapa yang dibunuh itu, kecuali dengan prasangka belaka. Mereka juga tidak yakin bahwa yang mereka bunuh itu adalah Isa. (QS An-Nisaa: 157)

Setelah Isa AS tidak ada lagi, musuh-musuhnya mencoba untuk mengubah wahyu yang dibawanya. Mereka mulai menggambarkan Isa dan Maryam sebagai makhluk yang memiliki kekuatan gaib, bahkan dianggap sebagai “tuhan-tuhan”. Saat ini pun, masih ada yang mempercayai keimanan palsu ini. Allah memberi tahu kita dalam Al Qur'an, melalui perkataan Isa sendiri, bahwa semua ini adalah keimanan yang keliru:

Dan (ingatlah) ketika Allah berfirman, “Hai Isa putera Maryam, apakah kamu mengatakan kepada manusia, ‘Jadikanlah aku dan ibuku dua orang tuhan selain Allah?’” Isa menjawab, “Mahasuci Engkau, tidaklah patut bagiku mengatakan apa yang bukan hakku (mengatakannya). Jika aku pernah mengatakannya, maka tentulah Engkau telah mengetahuinya. Engkau mengetahui apa yang ada pada diriku dan aku tidak mengetahui apa yang ada pada diri Engkau. Sesungguhnya Engkau Maha Mengetahui perkara gaib. Aku tidak pernah mengatakan kepada mereka kecuali apa yang Engkau perintahkan kepadaku (mengatakannya), yaitu, ‘Sembahlah Allah, Tuhanku dan Tuhanmu, dan aku adalah saksi untuk mereka selama aku berada di antara mereka. Maka setelah Engkau wafatkan aku, Engkaulah yang mengawasi mereka. Dan Engkau Maha Menyaksikan segala sesuatu.” (QS Al-Maidah: 116-117)

Setelah Isa menghilang, jumlah orang-orang yang beriman kepadanya meningkat pesat, tetapi saat ini mereka berada di jalan yang sesat karena mereka mengikuti Alkitab, yang telah diubah-ubah dengan tambahan-tambahan dan pengurangan-pengurangan. Satu-satunya jalan yang lurus saat ini adalah jalan Nabi Muhammad SAW, yang disampaikan kepada kita, yang disebutkan dalam Al Qur'an, karena inilah satu-satunya wahyu Allah yang belum berubah.

Utusan Allah: Muhammad SAW

Kita banyak mengenal Rasulullah, Muhammad SAW, karena beliau adalah nabi terakhir dan hidup baru sekitar 1.400 tahun yang lalu. Manusia mengubah-ubah dan mengaburkan agama yang diwahyukan oleh Allah sebelum beliau. Inilah sebabnya kitab terakhir (yang akan dipertanggungjawabkan oleh manusia di Hari Pembalasan) diwahyukan kepada nabi kita. Kitab ini memperbaiki semua kekeliruan yang diada-adakan dalam agama-agama sebelumnya. Allah menyampaikan bahwa Allah memberi perintah untuk hamba-hambanya melalui Al Qur'an.

Nabi SAW juga menghadapi banyak kesulitan ketika menyampaikan wahyu Allah kepada umatnya. Banyak tuduhan yang tak beralasan kepada beliau, meskipun beliau tidak meminta upah dari umatnya dan tidak mempunyai niat-niat duniawi.

Beliau terpaksa pindah dari Mekah, kota kelahiran beliau. Orang-orang Islam pertama yang mengikutinya juga dizalimi, beberapa di antara mereka bahkan disiksa dan mengalami perlakuan kejam. Tetapi Allah tidak membiarkan orang-orang yang tidak beriman membahayakan agama Islam, yang tetap tidak berubah hingga hari ini. Sesuai dengan janji Allah, setiap kata dalam Al Qur'an tetap sepenuhnya tidak berubah.

Seruan Nabi Muhammad SAW juga ditujukan kepada seluruh manusia yang hidup saat ini. Allah memerintahkan seluruh manusia untuk menghormati rasul-rasulnya. Dalam banyak ayat, Allah menegaskan bahwa menghormati para rasul berarti menghormati Allah. Oleh karena itu, menghormati nabi adalah salah satu hal yang terpenting dan utama dalam Islam. Ketaatan hati kepada perintah Nabi SAW tentu merupakan bentuk ketaatan kepada Allah.

Dalam Al Qur'an, Allah menyampaikan kepada kita tentang sifat-sifat utama Nabi kita, yang menjadi teladan bagi semua manusia.

Sesungguhnya telah datang kepadamu seorang rasul dari kaummu sendiri, berat terasa olehnya penderitaanmu, (dan ia) sangat menginginkan (keimanan dan keselamatan) bagimu, (serta) amat mengasihi dan menyayangi Kaum Mukmin.” (QS At-Taubah:128)

Muhammad itu sekali-kali bukanlah bapak dari seorang laki-laki di antara kamu, tetapi dia adalah Rasulullah dan penutup para nabi. Dan Allah-lah Yang Maha Mengetahui segala sesuatu. (QS Al-Ahzab: 40)

Sesungguhnya Allah telah memberi karunia kepada orang-orang yang beriman ketika Allah mengutus di antara mereka seorang rasul dari golongan mereka sendiri, yang membacakan kepada mereka ayat-ayat Allah, membersihkan (jiwa) mereka, dan mengajarkan kepada mereka Al-Kitab dan Al-Hikmah. Dan sesungguhnya sebelum (kedatangan nabi) itu, mereka benar-benar dalam kesesatan yang nyata. (QS Ali Imran: 164)

Dengan ayat-ayat yang dimulai dengan kata, ”Katakanlah...,” Allah memerintahkan Nabi Muhammad untuk menyampaikan wahyu Allah. Melalui ayat-ayat ini dan semua ayat lainnya, Nabi SAW menyampaikan wahyu-wahyu Allah kepada manusia. Istri beliau, A’isyah RA berkata, ”Akhlak beliau adalah Al Qur'an.” Maksud A’isyah adalah, Nabi SAW benar-benar menjadikan Al Qur'an sebagai pedoman dalam segala perbuatannya, dan kita tahu bahwa hadits beliau adalah cara kita untuk menghormati Al Qur'an. Dalam salah satu ayat, Allah menyatakan bahwa hamba-hamba-Nya yang takut kepada Allah dan ingin mendapatkan pengampunan haruslah menghormati Rasulullah SAW:

Katakanlah, “Jika kamu (benar-benar) mencintai Allah, ikutilah aku, niscaya Allah mengasihi dan mengampuni dosa-dosamu.” Allah Maha Pengampun lagi Maha Penyayang. (QS Ali Imran: 31)

Seperti disebutkan dalam ayat di atas, jika kita ingin agar Allah mencintai kita, kita harus patuh kepada seruan nabi dan dengan seksama mengamalkannya.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - INDAHNYA ISLAM KITA

INDAHNYA ISLAM KITA

KEAJAIBAN AL QUR’AN

Sebelumnya telah kita bahas bahwa mukjizat terbesar yang dikaruniakan kepada Nabi SAW adalah Al Qur'an. Al Qur'an diwahyukan kepada umat manusia 1.400 tahun yang lalu, namun ada beberapa kenyataan yang diwahyukan dalam Al Qur'an yang maknanya hanya bisa kita buktikan baru-baru ini.

Dari planet-planet hingga bintang-bintang, manusia hingga hewan, Allah menciptakan segalanya di alam semesta. Allah telah mengetahui segalanya yang belum kita temukan hingga sekarang dan Dia memberi tahu kita tentang beberapa di antaranya dalam Al Qur'an. Kita hanya bisa mengetahuinya jika Allah menghendakinya, sehingga kita tahu bahwa ini adalah mukjizat dari Allah.

Al Qur'an berisi banyak keajaiban ilmu pengetahuan. Di sini, kita akan membahas beberapa di antara mukjizat Al Qur'an. (Untuk informasi lebih lanjut kalian bisa membaca buku Keajaiban Al Qur'an.)

Bagaimana Alam Semesta Tercipta

Asal mula alam semesta digambarkan dalam Al Qur'an dengan ayat-ayat berikut dan dalam banyak ayat lainnya:

Dia-lah Yang memulai penciptaan langit dan bumi... (QS Al-An’aam: 101)

Dalam bagian pertama buku ini, kita telah membahas secara terperinci bagaimana alam semesta terjadi dari belum ada sama sekali pada 15 miliar tahun yang lalu. Dengan kata lain, alam semesta tiba-tiba muncul dari ketiadaan.

Hanya ilmu pengetahuan di abad kedua puluh yang bisa membuat kita menemukan bukti-bukti ilmiah tentang peristiwa besar ini. Oleh sebab itu, mustahil mengetahuinya 1.400 tahun yang lalu (pada saat Nabi SAW hidup). Akan tetapi, ini justru telah disebutkan dalam ayat tadi, Allah memberi tahu kita kenyataan ini ketika Al Qur'an diwahyukan. Inilah keajaiban Al Qur'an dan salah satu bukti bahwa Al Qur'an adalah perkataan Allah.

Garis Edar

Mungkin banyak di antara kalian yang tahu bahwa bumi kita dan planet-planet lainnya memiliki garis edar. Memang, tidak hanya planet-planet di Tata Surya kita saja yang memiliki garis edar, tetapi juga semua benda-benda langit di alam semesta memiliki garis-garis edarnya sendiri. Jadi, semua benda langit bergerak pada jalur-jalur yang telah ditentukan dengan sangat tepat. Inilah bukti ilmiah yang baru diketahui oleh para ilmuwan baru-baru ini, tetapi telah diwahyukan dalam Al Qur'an 1.400 tahun yang lalu.

Dan Dia-lah Yang telah menciptakan malam dan siang, matahari dan bulan. Masing-masingnya beredar di dalam garis edarnya. (QS Al-Anbiya: 33)

Seperti kalian baca dalam ayat ini, Allah memberi tahu kita tentang kenyataan ilmiah yang baru saja ditemukan belum lama ini. Pada saat Al Qur'an diwahyukan, orang-orang tidak tahu bahwa benda-benda langit bergerak dalam garis-garis edar yang tetap. Tetapi Allah mengetahui segalanya dan memberi tahu apa yang dikehendaki-Nya kepada hamba-Nya.

Lautan yang Tidak Saling Bercampur

Salah satu sifat lautan yang baru saja ditemukan ilmuwan telah diwahyukan dalam satu ayat Al Qur'an sebagai berikut:

Dia membiarkan dua lautan mengalir, yang keduanya bertemu, (tetapi) di antara keduanya ada batas yang tidak bisa dilewati oleh masing-masingnya. (QS Ar-Rahman: 19-20)

Sifat lautan ini, yaitu saling bertemu, tetapi tidak saling bercampur sama sekali, baru saja ditemukan oleh ahli lautan. Karena gaya fisika yang disebut dengan “tegangan permukaan”, perairan di lautan yang saling berdekatan tidak akan bercampur. Karena disebabkan oleh perbedaan kekentalan air tersebut, tegangan permukaan mencegah kedua lautan tersebut saling bercampur, seolah ada dinding tipis di antara mereka.

Yang menarik, di masa ketika manusia tidak mempunyai pengetahuan fisika, tegangan permukaan atau ahli lautan, pengetahuan ini telah diwahyukan di dalam Al Qur'an.

Bentuk Bumi yang Bulat

Pengetahuan astronomi (ilmu tentang benda langit) pada saat Al Qur'an diwahyukan memandang dunia dengan cara berbeda. Beberapa orang menganggap bahwa bumi ini datar, meskipun ada yang menganggap sebaliknya. Tetapi kenyataan bahwa bumi itu bulat tidaklah diketahui oleh semua orang. Akan tetapi, dari ayat Al Qur'an bisa dipahami secara tidak langsung, bahwa bentuk bumi adalah bulat. Ayat yang sesuai tentang ini berbunyi:

Dia menciptakan langit dan bumi dengan tujuan yang benar. Dia menutupkan (takwir) malam atas siang dan menutupkan (takwir) siang atas malam… (QS Az-Zumar: 5)

Kata berbahasa Arab ”takwir” diterjemahkan dengan ”menutupkan” dalam ayat di atas. Dalam Bahasa Indonesia, kata ini berarti melilitkan sesuatu pada benda lain, hingga terlipat seperti kain yang digulung”. Siang dan malam yang saling melilit ini hanya bisa terjadi jika bumi itu bulat. Tetapi, seperti disebutkan di atas, orang-orang Arab yang hidup 1.400 tahun yang lalu beranggapan bahwa bumi itu datar. Ini berarti bahwa bulatnya bumi diberitahukan secara tidak langsung dalam Al Qur'an, yang diwahyukan pada abad ketujuh. Hal ini karena Allah mengajarkan kebenaran kepada umat manusia. Persoalan ini, yang disebutkan dalam kitab yang diwahyukan oleh Allah, baru diperjelas dalam abad-abad setelahnya oleh para ilmuwan.

Karena Al Qur'an adalah perkataan Allah, perkataan yang paling benarlah yang digunakan untuk menggambarkan alam semesta. Mustahil seorang manusia mengetahui dan bisa memilih kata-kata tersebut. Karena Allah-lah yang mengetahui segalanya, Dia bisa menyampaikan kenyataan ini kepada manusia kapan pun Dia kehendaki.

Sidik Jari

Ketika Al Qur'an menyatakan bahwa adalah mudah bagi Allah untuk menghidupkan manusia kembali setelah mati, Allah menyuruh kita untuk memperhatikan sidik jari manusia.

Apakah manusia mengira bahwa Kami tidak akan mengumpulkan (kembali) tulang belulangnya? Sekali-kali tidak, sungguh Kami berkuasa menyusun (kembali) setiap ujung jemarinya dengan sempurna. (QS Al-Qiyamah: 3-4)

Menghidupkan kembali tubuh manusia yang telah hancur membusuk adalah sangat mudah bagi Allah. Sekarang, perhatikanlah sidik jarimu. Sidik jari semua orang berbeda satu sama lain. Jika kalian punya saudara kembar, sidik jari mereka juga berbeda. Setiap orang yang hidup atau yang pernah hidup di dunia ini mempunyai bentuk sidik jari yang berbeda. Itulah mengapa sidik jari itu sama khasnya dengan identitas seorang manusia.

Allah Yang Maha Kuasa bisa menciptakan kita kembali, hingga perincian terkecilnya. Di sini, kita perlu mencamkan bahwa pentingnya sidik jari dan bahwa setiap orang memiliki sidik jari yang khas dimilikinya baru ditemukan di abad kesembilan belas. Tetapi Allah telah menyuruh kita memperhatikan ujung-ujung jari kita pada 1.400 tahun yang lalu dalam Al Qur'an.

Ada beberapa persoalan lain yang secara ajaib diterangkan dalam Al Qur'an. Kita hanya akan membahas beberapa di antaranya di sini. Namun semua ini sudah cukup untuk menjelaskan bahwa Al Qur'an adalah perkataan Allah. (Untuk informasi lebih lanjut, kalian bisa membaca buku Keajaiban Al Qur'an karya Harun Yahya.)

Allah memberi tahu kita tentang hal berikut mengenai Al Qur'an:

Maka apakah mereka tidak memperhatikan Al Qur'an? Seandainya Al Qur'an itu bukan dari sisi Allah, tentulah mereka akan menemukan pertentangan yang banyak di dalammya. (QS An-Nisaa’: 82)

Seperti telah dijelaskan dalam ayat di atas, Al Qur'an memberikan informasi yang akurat. Dengan kemajuan ilmu pengetahuan, semakin banyak keajaiban yang diterangkan di dalam Al Qur'an yang terungkap. Keajaiban-keajaiban Al Qur'an ini membuktikan bahwa Al Qur'an adalah wahyu dari Allah. Di sini, adalah kewajiban kita untuk mempelajari dan mengamalkan perintah-perintah Al Qur'an secara seksama.

Allah memerintahkan kita untuk berpegang teguh pada Al Qur'an dalam banyak ayat. Beberapa di antaranya adalah sebagai berikut:

Dan Al Qur'an itu adalah kitab yang Kami turunkan, yang diberkati, maka ikutilah dia dan bertakwalah agar kalian diberi rahmat. (QS Al-An’aam: 155)

…adalah suatu peringatan, maka barangsiapa yang menghendaki, tentulah ia memperhatikannya. (QS ‘Abasa: 11-12)
<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - INDAHNYA ISLAM KITA

INDAHNYA ISLAM KITA

SIFAT APAKAH YANG DIKEHENDAKI OLEH ALLAH?

Al Qur'an, yang merupakan petunjuk bagi seluruh umat manusia, merupakan perkataan Allah. Kita bisa mencapai sifat yang diridhai oleh Allah dengan membaca ayat-ayat Al Qur'an dan hidup dengan itu. Ini sangat mudah. Namun, meskipun demikian, sebagian besar manusia melakukan kesalahan karena menjauhi sifat-sifat yang diridhai oleh Allah. Jika suatu hari, semua orang di sekitarmu patuh pada keinginan Allah dan mengamalkan sifat-sifat yang dituntut oleh Allah dari manusia, maka dunia ini akan menjadi tempat yang lebih baik. Sekarang, mari kita lihat secara singkat tentang hal ini.

Kita semua tahu bahwa Allah telah menciptakan manusia. Dengan begitu, Allah-lah Yang Maha Mengetahui akhlak terpuji dan tercela yang dimiliki manusia. Seseorang mungkin bisa menipu orang lain, tetapi dia tidak akan pernah menyembunyikan apa pun dari Allah. Hal ini karena, tidak seperti kita, Allah mengetahui apa yang dipikirkan seseorang. Oleh sebab itu, seseorang harus selalu ikhlas dan jujur kepada Allah. Salah satu ayat menyebutkan:

Katakanlah, ”Jika kalian menyembunyikan apa yang ada dalam hatimu atau kalian melahirkannya, pasti Allah mengetahuinya.” Allah mengetahui apa pun yang ada di langit dan apa pun yang ada di bumi. Allah Mahakuasa atas segala sesuatu. (QS Ali-Imran: 29)

Kepunyaan Allah-lah segala yang ada di langit dan yang ada di bumi. Dan jika kalian melahirkan yang ada di dalam hatimu atau kalian menyembunyikannya, niscaya Allah akan membuat perhitungan dengan kalian tentang perbuatanmu itu. Maka Allah mengampuni siapa yang dikehendaki-Nya dan menyiksa siapa yang di kehendaki-Nya, dan Allah Mahakuasa atas segala sesuatu. (QS Al-Baqarah: 284)

Orang yang sadar bahwa Allah Maha Mendengar segala kata yang ia ucapkan, mengetahui segala tindakan yang dia perbuat dan setiap pikiran yang melintas di pikirannya, tidak akan pernah berani melakukan perbuatan jahat, meskipun tidak terlihat oleh orang lain. Artinya, agar menjadi orang terpuji, kita harus benar-benar beriman pada adanya Allah dan keesaan-Nya, mengetahui sifat-Nya yang Mahakuasa dan sadar bahwa Dia Maha Melihat dan Mendengar segala sesuatu. Ini adalah salah satu syarat untuk mencapai sifat yang dikehendaki Allah dari hamba-hamba-Nya.

Mencintai Allah dan Percaya kepada-Nya

Kalian tentu menghargai cinta yang ditunjukkan oleh orang tua kepada kalian, bukan? Kalian juga mencintai mereka. Mereka melindungi dan mencintai kalian dan memenuhi kebutuhan kalian. Kalian mempercayai mereka. Jika kalian menghadapi kesulitan, kalian mengetahui bahwa mereka akan selalu siap membantu kalian.

Pernahkah kalian memikirkan seberapa besar cinta dan rasa percaya kalian kepada Allah?

Allah memenuhi semua kebutuhan seluruh makhluk yang Dia ciptakan. Berkat kasih sayangnya yang tak terbatas, kita hidup di dunia ini dalam damai dan menikmati karunia yang tak terbatas.

Allah telah menciptakan matahari sehingga kita bisa hidup di bumi. Allah juga telah menciptakan sayur-sayuran, buah-buahan, dan hewan untuk kita. Kita punya nasi, susu, daging, dan berbagai sayuran dan buah-buahan lezat karena Allah telah menciptakan itu semua untuk kita.

Allah telah menciptakan hujan sehingga kita bisa memiliki air yang segar untuk diminum. Allah telah menciptakan lautan, tempat air asin yang selalu tersedia. Tanpa hujan, tidak akan pernah ada air atau air garam di bumi. Air itu sangat penting untuk kita. Seperti yang kalian ketahui, manusia tidak bisa bertahan hidup tanpa air selama beberapa hari.

Allah memberi kita sistem kekebalan dalam tubuh kita untuk melindungi kita dari penyakit. Berkat sistem kekebalan ini, kita tidak mati karena makhluk-makhluk kecil (virus atau bakteri) yang menyebabkan flu.

Di samping semua ini, Allah membuat jantung kita terus berdetak tanpa henti sepanjang hidup. Jika jantung kita memerlukan istirahat selama jangka waktu tertentu, seperti halnya mesin, kita pasti akan mati. Tetapi jantung kita berdetak tanpa henti selama berpuluh tahun tanpa istirahat sehingga kita tetap hidup.

Allah telah menciptakan mata untuk melihat, telinga untuk mendengar, hidung untuk mencium, dan lidah untuk mengecap. Semua ini baru sedikit dari nikmat yang Allah berikan untuk kita. Kita tidak bisa menghitung semua nikmat yang Allah berikan untuk kita. Dalam satu ayat, Allah, Yang Maha Penyayang kepada kita, menyampaikan kepada kita hal berikut ini:

Dan Dia telah memberikan untukmu keperluanmu dari segala yang kalian mohon kepadanya. Dan jika kalian menghitung nikmat Allah, tidaklah dapat kalian memperkirakannya. Sesungguhnya manusia itu sangat zalim dan mengingkari nikmat Allah. (QS Ibrahim: 34)

Seperti yang kalian telah pahami dalam Al Qur'an, tidak bersyukur atas nikmat-nikmat ini, melupakan bahwa seluruh nikmat itu berasal dari Allah, dan tidak bersyukur kepada-Nya atas segala yang telah Dia berikan bagi kita, adalah perilaku yang tercela. Allah tidak mencintai orang-orang yang tidak bersyukur.

Sebagai balasan atas nikmat-Nya, Allah hanya menginginkan agara kita mencintai-Nya, bersyukur kepada-Nya, yakni berterima kasih kepada-Nya. Perintah-Nya difirmankan dalam ayat sebagai berikut:

Dan Allah mengeluarkan kamu dari rahim ibumu dalam keadaan tidak mengetahui sesuatu hal pun, dan Dia memberi kamu pendengaran, penglihatan, dan hati, agar kamu bersyukur. (QS an-Nahl: 78)

Maka makanlah yang halal dan baik dari rezeki yang telah diberikan Allah kepadamu, dan syukurilah nikmat Allah, jika memang hanya kepada-Nya saja kamu menyembah. (QS an-Nahl: 114)

Dan Dia-lah yang telah menciptakan bagi kamu sekalian: pendengaran, penglihatan, dan hati. Amat sedikit kamu bersyukur. (QS Al-Mu’minun: 78)

Dalam ayat lainnya, difirmankan bahwa orang-orang yang beriman mencintai Allah di atas segala-galanya:

Dan di antara manusia ada orang-orang yang menyembah tandingan-tandingan Allah. Mereka mencintainya seperti mereka mencintai Allah. Adapun orang-orang beriman sangatlah cinta kepada Allah. Dan seandainya orang-orang yang berbuat zalim itu mengetahui ketika mereka melihat siksa (pada hari kiamat), bahwa kekuatan itu adalah milik Allah semuanya, dan bahwa Allah amat berat siksa-Nya (niscaya mereka menyesal). (QS Al-Baqarah: 165)

Allah melindungi dan memelihara ibu dan ayah kalian serta semua orang lain. Kita semua butuh Allah. Baik orang tua kita maupun kita sendiri tidak dapat memenuhi kebutuhan kita. Untuk itu, kita harus mencintai Allah dan percaya kepada-Nya.
Mencintai Allah lebih dari siapa pun dan di atas segalanya, percaya kepada-Nya dan mengakui bahwa Dia telah memberi kita segalanya merupakan ciri utama sifat yang diridhai Allah.

Bagaimana Kita Bersikap pada Orang Lain?

Allah melarang manusia bersikap sombong, berbohong, memperolok-olok orang lain dan angkuh. Jujur dan rendah hati adalah sifat-sifat yang diridhai oleh Allah.

Dalam kehidupannya, manusia sering dipengaruhi oleh orang-orang di lingkungannya. Jika mereka menyakiti teman-temannya, mungkin ia telah mendapat pengaruh jelek dari lingkungannya itu. Tetapi, seseorang yang beriman kepada Allah dan mengakui bahwa Allah selalu melihatnya tidak pernah meninggalkan jalan yang benar, meskipun keadaan memaksanya untuk melakukan itu. Dia menjadi teladan yang baik bagi orang-orang yang tidak jujur dan sesat.

Allah mencintai orang yang sabar. Istilah ”kesabaran” dalam Al Qur'an tidak hanya berarti sabar menghadapi musibah, melainkan juga berarti sabar di setiap saat dalam kehidupan. Kesabaran seseorang yang beriman tidak berubah karena orang lain atau suatu kejadian. Misalnya, orang yang tidak begitu takut kepada Allah mungkin akan berlaku baik pada seseorang yang bisa memberinya keuntungan, tetapi tidak bisa selalu menunjukkan sikap terpuji ini. Begitu ia merasa bahwa kepentingannya diganggu, dia mungkin saja tiba-tiba berubah. Namun, orang yang beriman dengan seksama menghindari melakukan perbuatan tercela. Dia menunjukkan sikap yang baik kepada setiap orang dan beriktikad baik untuk tetap melakukan itu, apa pun keadaannya atau bagaimanapun sikap orang lain kepadanya. Meskipun ia marah, ia berhasil mengendalikan dirinya dan menunjukkan kesabaran.

Dalam satu ayat, Allah memerintahkan manusia untuk berlomba-lomba dalam kesabaran:

“Hai orang-orang yang beriman, bersabarlah kalian, dan kuatkanlah kesabaranmu, dan tetaplah bersiap-siaga (di perbatasan negerimu), dan bertakwalah kepada Allah supaya kalian beruntung. (QS Ali-Imran: 200)

Kesabaran orang-orang yang disebutkan dalam Al Qur'an adalah teladan buat kita. Seperti yang kalian ketahui, penderitaan Nabi Ayub AS berlangsung sangat lama. Tetapi hamba Allah yang mulia ini menunjukkan kesabaran dan berdoa kepada Allah. Allah menjawab doanya dan menunjukkan jalan keluar kepadanya.

Qarun adalah orang yang sangat kaya dan sombong.

Nabi Nuh AS menunjukkan kesabarannya ketika orang-orang menertawakannya karena bahtera yang dibangunnya. Ia tetap tenang dan menasihati mereka. Semua ini adalah contoh yang luar biasa mengenai kesabaran yang ditunjukkan oleh orang-orang mulia. Allah berfirman dalam banyak ayat bahwa Dia mencintai hamba-hamba-Nya yang sabar.
Sebaliknya, Allah tidak mencintai orang-orang sombong yang suka membanggakan diri. Tidak semua orang menikmati keberuntungan harta benda yang sama di dunia ini. Ada orang yang mempunyai rumah dan mobil yang indah, sedangkan orang lain tidak memiliki apa-apa. Akan tetapi, yang penting adalah bahwa kita bisa berlaku benar. Misalnya, menganggap bahwa seseorang lebih baik dari orang lain karena ia punya paakaian yang lebih bagus merupakan sikap yang tidak disukai oleh Allah. Hal ini karena Allah memerintahkan kita untuk menilai manusia atas dasar keimanan mereka, bukan penampilan mereka.

Bagi Allah, yang menentukan kelebihan seseorang bukanlah kekayaan, kekuasaan, kecantikan, atau kekuatannya. Allah menilai manusia menurut takwa (rasa takut kepada Allah) mereka, cinta yang mereka rasakan terhadap-Nya, ketaatan mereka, dan keteguhan hati mereka untuk hidup berdasarkan nilai-nilai Al Qur'an. Inilah ukuran penilaian kelebihan seseorang dalam pandangan Allah.

Qarun adalah orang yang sangat kaya. Ia begitu kaya sehingga kunci-kunci harta bendanya harus dipikul oleh beberapa orang. Orang-orang bodoh di sekelilingnya berkhayal ingin menjadi Qarun dan ingin memiliki apa yang dimiliki oleh Qarun. Tetapi Qarun adalah orang yang sombong dan sangat angkuh, yang tidak patuh kepada Allah. Ia mengingkari bahwa Allah telah memberinya seluruh kekayaannya itu. Karena itu, Allah menimpakan azab yang pedih untuk Qarun: Ia dan seluruh harta bendanya lenyap dalam satu malam saja. Melihat azab yang pedih itu, orang-orang yang pernah berkhayal ingin menjadi Qarun merasa bahagia tidak menjadi Qarun. Mereka semua mengakui bahwa ini adalah hukuman dari Allah.

Qarun dijadikan sebagai contoh dalam Al Qur'an sebagai berikut:

Karena keingkarannya kepada Allah, bumi menelan Qarun sekaligus harta bendanya.

Sesungguhnya Qarun termasuk kaum Musa. Ia melakukan kezaliman terhadap mereka, dan Kami telah menganugerahkan kepadanya perbendaharaan harta yang kunci-kuncinya sungguh berat dipikul oleh sejumlah orang yang kuat. (Ingatlah) ketika kaumnya berkata kepadanya, “Janganlah kamu terlalu berbangga, sesungguhnya Allah tidak menyukai orang-orang yang terlalu membanggakan diri.” (QS Al-Qasas: 76)

Maka keluarlah Qarun kepada kaumnya dengan kemegahannya. Berkatalah orang-orang yang menghendaki kehidupan dunia, ”Semoga kita mempunyai (harta) seperti yang telah diberikan kepada Qarun. Sesungguhnya ia benar-benar mempunyai keberuntungan yang besar.”
Berkatalah orang-orang yang dianugerahi ilmu, ”Kecelakaan besarlah bagimu, pahala Allah adalah lebih baik bagi orang-orang yang beriman dan beramal saleh, dan pahala itu tidak diperoleh, kecuali oleh-orang-orang yang sabar.

Maka kami benamkan Qarun beserta rumahnya ke dalam bumi. Maka tidak ada baginya satu golongan pun yang menolongnya dari azab Allah. Dan ia tidak dapat membela diri.
Dan orang-orang yang kemarin bercita-cita mendapat kedudukan Qarun pun berkata, ”Sungguh, memang benar Allah melapangkan rezeki bagi siapa yang Dia kehendaki dari hamba-hamba-Nya, dan menyempitkannya. Seandainya Allah tidak melimpahkan karunia-Nya atas kita, tentu Dia telah membenamkan kita juga. Sungguh benarlah, tidak beruntung orang-orang yang mengingkari nikmat Allah.” (QS Al-Qashash: 79-82)

Al Qur'an memberi tahu kita bahwa menyebarkan gosip dan bergunjing termasuk perilaku yang juga tidak disukai oleh Allah. Mencari-cari kesalahan seseorang, bergunjing, dan menjadikan orang lain sasaran tertawaan adalah perilaku yang harus selalu dihindari oleh orang-orang yang takut kepada Allah. Dalam Al Qur'an Allah melarang menyebarkan gosip dan bergunjing. Ayat yang menyebutkan ini berbunyi:

Hai orang-orang yang beriman, jauhilah banyak berprasangka, sesungguhnya sebagian prasangka itu adalah dosa. Dan janganlah kalian mencari-cari kesalahan orang lain, dan janganlah kalian saling bergunjing satu sama lain. Adakah di antara kalian yang suka memakan daging saudaraanya yang sudah mati? Tentulah kalian merasa jijik kepadanya. Dan bertakwalah kepada Allah. Sesungguhnya Allah Maha Penerima tobat lagi Maha penyayang. (QS Al-Hujurat: 12)

Juga bisa dilihat dari ayat tersebut, Allah mengatakan kepada kita dalam Al Qur'an bahwa bergunjing sama menjijikkan dengan memakan daging saudara sendiri yang telah mati.

Allah menyuruh kita untuk berbuat baik dalam menjalani kehidupan sehari-hari. Kehidupan adalah kesempatan yang dikaruniakan oleh Allah untuk mengikuti jalan-Nya yang benar. Saat ini, sebagian besar manusia tidak sadar tentang hal ini. Bukannya mematuhi perintah dan anjuran Allah, mereka justru mencari petunjuk lain. Karena terpengaruh oleh film-film yang mereka tonton atau lagu-lagu yang mereka dengarkan, mereka menganut ajaran-ajaran yang salah. Misalnya, para pemuda yang menonton tokoh kejam dan tak kenal kasihan dalam sebuah film sering mencoba untuk menirunya, setelah mereka meninggalkan bioskop.

Akan tetapi, seseorang yang bijaksana dan jujur selalu menunjukkan sifat yang diridhai oleh Allah. Para nabi adalah manusia yang harus kita teladani langkahnya. Sifat-sifat yang harus kita miliki adalah sifat-sifat yang diridhai oleh Allah. Sifat ini meliputi pengasih, pemaaf, rendah hati, sederhana, sabar, dan taat kepada Allah dan rasul-Nya. Seseorang yang menjalankan ajaran mulia ini tidak terpengaruh untuk ikut-ikutan dalam pertengkaran. Ia justru melerainya dan menunjukkan sikap tenggang rasa. Al Qur'an memerintahkan kita untuk hormat dan patuh kepada orang tua, bukan malah durhaka dan melawan mereka. Dalam Al Qur'an, Allah menegaskan pentingnya hormat kepada kedua orang tua:

Dan Tuhanmu telah memerintahkan supaya jangan menyembah selain Dia, dan hendaklah kalian berbuat baik kepada ibu bapakmu dengan sebaik-baiknya. Jika salah seorang di antara keduanya atau kedua-duanya sampai berumur lanjut dalam pemeliharaanmu, maka janganlah sekali-kali kalian mengatakan kepada keduanya perkataan, ”Ah!” Dan janganlah kalian membentak mereka, dan ucapkanlah kepada mereka perkataan yang mulia. Dan rendahkanlah dirimu terhadap mereka berdua dengan penuh rasa sayang, dan ucapkanlah “Wahai Tuhanku, kasihilah mereka berdua sebagaimana mereka telah mendidik aku sewaktu kecil.”(QS Al-Israa: 23-24)

Patuh kepada kedua orang tua, tidak menyakiti mereka walau sekecil apa pun dengan mengatakan, “Ah,” dan selalu sayang dan lemah-lembut terhadap mereka adalah sifat-sifat penting yang dituntut oleh Allah dari kita. Menunjukkan sifat-sifat ini akan mendatangkan cinta Allah kepada kita dan menjadikan kita lebih bahagia dan damai dalam hidup sehari-hari.

Kita hanya bisa menunjukkan sifat yang terpuji dalam Al Qur'an bila kita hidup menurut Islam. Orang-orang yang tak beriman hampir tidak mampu menjalankan nilai-nilai mulia ini. Kamu harus menghindar dari menjadi orang seperti itu dan selalu mencamkan ayat yang berbunyi, “Apakah kalian mengira kalian akan masuk surga, padahal belum nyata bagi Allah orang-orang yang berjihad di antaramu dan belum nyata orang-orang yang sabar?”(QS Ali-Imran: 142). Jangan pernah lupa bahwa Allah akan lebih mencintai kalian dan memberikan nikmat-Nya yang lebih banyak kepada kalian jika kalian sabar, rendah hati, rela berkorban, dermawan, dan jika kalian berlaku baik.
<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - INDAHNYA ISLAM KITA

INDAHNYA ISLAM KITA

BERIBADAH KEPADA ALLAH

Allah, Pencipta segalanya dalam diri kalian dan di sekitar kalian, memiliki kekuasaan yang tak terbatas. Allah menciptakan kita dan memerintahkan kita untuk menghormati-Nya dan berlaku baik seperti yang dituntun dalam Al Qur'an. Yang dituntut oleh Allah dari kita adalah ibadah. Puasa, sholat, bersyukur kepada Allah, sabar, dan melakukan amal saleh adalah beberapa bentuk ibadah.

Tetapi sebagian besar orang, meskipun sadar dengan tanggung jawab mereka, tidak mau menerimanya. Karena kesombongan mereka yang parah, mereka merasa sulit untuk tunduk kepada Allah. Mereka tidak mau mendengarkan perkataan Allah karena mereka menganggap diri mereka sangat penting. Karena tidak mau menerima bahwa Allah telah menciptakan mereka, mereka berani membangkang kepada Allah. Meskipun Allah-lah yang telah memberi mereka hati, telinga, kesehatan, dan pendeknya, segala hal di dunia ini, mereka tidak merasa bersyukur kepada-Nya untuk seluruh karunia ini.

Tetapi orang-orang ini akan merasa sangat menyesal. Tidak bersyukur dan sombong akan membuat mereka menjalani hidup yang sukar di dunia dan penyesalan yang dalam di akhirat. Tidak bersyukur (kufur) yang mereka tunjukkan di dunia ini akan membawa mereka pada api neraka.

Setiap orang yang tidak mau merasakan sesal di kemudian hari sehingga masuk neraka, pastilah bersyukur kepada Allah. Allah menginginkan agar kita bersyukur kepada-Nya dan berdoa serta beribadah kepada-Nya, sebagai bentuk syukur atas nikmat yang telah diberikan-Nya untuk kita. Oleh karena itu, jika kita melihat nikmat yang sempurna dan indah di sekitar kita (yang tidak akan pernah ada dengan sendirinya), kalian harus mengingat Allah dan merasa bersyukur kepada-Nya. Janganlah menjadi orang yang tidak mampu memperhatikan dan menghargai segala nikmat yang diberikan untuk kita.

Dalam Al Qur'an, Allah memerintahkan kita untuk melakukan berbagai ibadah, selain bersyukur kepada Allah. Melakukan sholat lima kali sehari, berpuasa pada bulan Ramadhan, membayar zakat, dan menunaikan haji (sekali seumur hidup) jika mampu adalah bentuk ibadah yang diwajibkan oleh Allah atas kita.

Sholat lima waktu sehari-semalam dan menjaga sholat tersebut sepanjang hidup kita, dalam keluarga maupun dalam masyarakat membantu kita untuk terus mengingat kelemahan kita sebagai hamba di depan Allah. Ini adalah bentuk ibadah yang ditunaikan pada waktu-waktu tertentu. Allah memberi tahu kita dalam Al Qur'an bahwa bentuk ibadah ini membantu kita untuk menjauhi perbuatan buruk yang tidak disukai oleh Allah.

Berpuasa juga merupakan bentuk ibadah yang diperintahkan dalam Al Qur'an. Selama bulan Ramadhan, Allah mewajibkan agar kita tidak makan dan minum di siang hari. Dengan menunaikan ibadah ini, kita akan menunjukkan kesabaran untuk tidak makan dan minum dalam jangka waktu tertentu.

Membayar zakat, di lain pihak, merupakan pemberian sebagian harta kita kepada orang miskin dan yang membutuhkan serta orang lain yang boleh menerimanya. Seperti bentuk ibadah yang lain, menunaikan zakat sangatlah penting karena menghindari perbuatan jahat dan menunjukkan sikap rela berkorban adalah sifat yang diridhai oleh Allah. Di samping itu, membayar zakat memperbaiki hubungan antarmanusia dan menguatkan jiwa manusia.

Doa adalah Cara Mendekatkan Diri kepada Allah

Allah mengaskan tentang sangat pentingnya berdoa. Allah berfirman tentang pentingnya doa dalam ayat yang menyatakan “… Tuhanku tidak mengindahkan kamu jika tidak ada ibadahmu…” (QS Al-Furqan: 77). Seperti yang disebutkan oleh ayat ini, nilai seseorang di hadapan Allah tergantung kepada doanya. Ini karena seseorang yang berdoa hanya meminta apa yang dibutuhkannya dari Allah saja. Allah adalah Pemilik segalanya.

Allah menciptakan segala hal yang kita butuhkan. Misalnya saja, makanan itu penting bagi kehidupan manusia. Allah menciptakan sayuran, buah, ayam, sapi, dan sebagainya. Allah menciptakan orang tua kalian dan seluruh orang di sekitar kalian. Allah, Yang Mahakuasa, mengaruniakan untuk manusia tubuh, kecerdasan, pengetahuan, kekuatan, kesehatan, dan kesempatan yang mereka nikmati.

Seperti yang telah disebutkan sebelumnya, Allah menciptakan segala hal sebagai nikmat untuk kita. Kita ”berhutang” kepada Allah atas makanan yang kita makan. Demikian pula, kita juga ”berhutang” kepada Allah karena kemampuan kita untuk memakan makanan ini. Coba pikirkan hal ini sebentar! Bagaimana kalian bisa mengunyah makanan tanpa gigi? Bagaimana kalian mencerna makanan itu dalam perut kalian? Adakah gunanya makanan jika kita tidak punya sistem pencernaan?
Kalian mendapat makanan atas kehendak Allah. Karena Allah-lah Yang memberikan semua nikmat untuk kita, hanya kepada Allah-lah kita harus berdoa ketika kita menginginkan sesuatu terjadi atau ingin memperoleh sesuatu. Akibatnya, kita harus meminta segala hal dari Allah.

Sebuah contoh akan membuat kalian lebih memahami hal ini:

Kalian menekan sebuah tombol untuk menghidupkan lampu. Bisakah kalian mengatakan bahwa tombol itulah yang menciptakan cahaya lampu? Tentu saja tidak. Tombol hanyalah alat, seperti halnya juga kabel yang mengantarkan arus listrik. Di dunia ini, Allah menciptakan sebab untuk segala akibat. Allah menciptakan air. Dalam waduk, air mengalir melalui turbin-turbin besar, sehingga arus listrik pun tercipta. Kabel mengantarkan arus listrik, dan akhirnya bola lampu mengubah arus listrik menjadi cahaya. Tetapi, sebenarnya Allah-lah Yang menciptakan cahaya. Jika Allah menghendaki, Dia bisa menciptakan arus listrik tanpa sebab-sebab tadi. Tetapi Allah ingin agar kita menggunakan akal kita untuk berpikir, untuk merenungkan apa yang telah Allah ciptakan, dan dengan cara ini, agar kita beriman.

Kalian membuka keran ketika menginginkan air. Tetapi, bisakah kalian berkata bahwa pipa-pipa atau keran itulah yang menyebabkan air tercipta? Seperti halnya tombol tadi, keran hanyalah alat, bukan sebab.

Inilah pemahaman yang harus kita miliki, dan ini juga menerangkan mengapa kita perlu berdoa kepada Allah. Sebabnya adalah karena Allah-lah Yang menciptakan segalanya.
Jika kita buat daftar sebab-sebab kita perlu bersyukur kepada Allah dan berdoa kepada-Nya, daftar itu akan menghabiskan jutaan buku. Oleh karena itulah, orang-orang di sekitarmu yang tidak menganggap penting hal ini tidak akan pernah menggoyahkan kalian. Ketidakmampuan mereka untuk menggunakan akal dan pengabaian mereka untuk berpikir dan merenung menyebabkan mereka mengalami kekeliruan besar.

Allah memberi tahu kita tentang akibat akhir yang akan diterima oleh orang-orang ini. Pahala dan siksa di akhirat disebabkan oleh cara kita bertindak di dunia ini dan ada atau tidaknya perjuangan kita untuk mendekatkan diri kepada Allah. Setiap orang akan diberi balasan atas perbuatannya di akhirat.

- Bagaimana Cara Kita Berdoa?

Memikirkan kekuasaan dan kebesaran Allah, merasa takut kepada-Nya dan berdoa dengan rendah hati dan suara yang tidak terdengar oleh orang lain, adalah syarat doa. Allah memberi tahu kita tentang cara berdoa di dalam Al Qur'an:

Berdoalah kepada Tuhanmu dengan berendah diri dan suara yang lembut. Sesungguhnya Allah tidak menyukai orang yang melampaui batas. (QS Al-A’raaf: 55)

Berdoa tidaklah terbatas pada tempat atau waktu tertentu saja. Kita bisa mengingat Allah dan berdoa kepada-Nya kapan pun. Allah memerintahkan hal berikut ini dalam Al Qur'an:

Yaitu orang-orang yang mengingat Allah sambil berdiri, duduk dan ketika berbaring, dan mereka memikirkan tentang penciptaan langit dan bumi seraya berkata, “Ya Tuhan kami, tidaklah Engkau ciptakan semua ini dengan sia-sia. Mahasuci Engkau,, maka peliharalah kami dari siksa neraka.” (QS Ali-Imran: 191)

Ingatlah kamu kepada-Ku, niscaya Aku ingat pula kepadamu. Dan bersyukurlah kepada-Ku, dan janganlah kalian mengingkari nikmat-Ku. Hai orang-orang yang beriman, jadikankah sholat sebagi penolongmu, sesungguhnya Allah beserta orang-orang yang sabar. (QS al-Baqarah: 152-153)

Allah memberi kita contoh doa-doa dalam Al Qur'an. Beberapa di antara doa-doa para nabi dan orang beriman difirmankan sebagai berikut:

Nuh berkata, “Ya, Tuhanku. Sesungguhnya aku berlindung kepada Engkau dari memohon tentang sesuatu yang tidak aku ketahui hakikatnya. Dan seandainya Engkau tidak memberi ampun kepadaku, niscaya aku akan termasuk orang yang merugi. (QS Hud: 47)

Dan (ingatlah), ketika Ibrahim meninggikan (membina) dasar-dasar Baitullah bersama Ismail (seraya berdoa), “Ya Tuhan kami, terimalah dari kami (amal-amal kami), sesungguhnya Engkaulah Yang Maha Mendengar lagi Maha Mengetahui. Ya, Tuhan kami, jadikanlah kami berdua orang-orang yang tunduk kepada Engkau, dan (jadikanlah) anak-anak cucu kami umat yang tunduk kepada Engkau, dan tunjukkanlah kepada kami cara-cara dan tempat-tempat ibadah haji kami, dan terimalah tobat kami. Sesungguhnya Engkaulah Yang Maha Menerima tobat lagi Maha Penyayang.” (QS Al-Baqarah: 127-129)

[Yusuf berkata:] Ya Tuhanku, sesungguhnya Engkau telah mennganugerahkan kepadaku sebagian kerajaan, dan telah mengajarkan kepadaku sebagian tabir mimpi. Ya, Tuhanku, Pencipta langit dan bumi. Engkaulah pelindungku di dunia dan di akhirat. Wafatkanlah aku dalam keadaan Islam, dan gabungkanlah aku dengan orang-orang yang saleh. (QS Yusuf: 101)

[Sulaiman berkata:] “… Ya, Tuhanku, berilah aku ilham untuk tetap mensyukuri nikmat-Mu yang telah Engkau anugerahkan kepadaku dan kepada kedua ibu-bapakku, dan untuk mengerjakan amal saleh yang Engkau ridhai. Dan masuklah aku dengan rahmat-Mu ke dalam golongan hamba-hamba-Mu yang saleh. (QS an-Naml: 19)

Katakanlah, “Wahai Tuhan Yang mempunyai Kerajaan! Engkau berikan kerajaan kepada orang yang Engkau kehendaki, dan Engkau cabut kerajaan dari orang yang engkau kehendaki. Engkau muliakan orang yang Engkau kehendaki dan Engkau hinakan orang yang Engkau kehendaki. Di tangan Engkaulah segala kebajikan. Sesungguhnya Engkau Mahakuasa atas segala sesuatu. (QS Ali Imran: 26)

Berkata Musa, “Ya, Tuhanku, lapangkanlah dadaku dan mudahkanlah untukku urusanku, dan lepaskanlah kekakuan dari lidahku supaya mereka mengerti perkataanku, dan jadikanlah untukku seorang pembantu dari keluargaku, yaitu Harun saurdaraku, teguhkanlah dengan dia kekuatanku dan jadikanlah dia sekutu dalam urusanku supaya kami banyak bertasbih kepada Engkau dan banyak mengingat Engkau. Sesungguhnya Engkau Maha Melihat keadaan kami. (QS Thaha: 25-35)

Yaitu orang-orang yang mengingat Allah sambil berdiri, duduk, dan berbaring, dan mereka memikirkan tentang penciptaan langit dan bumi seraya berkata, “Ya, Tuhan kami, tidaklah Engkau ciptakan semua ini dengan sia-sia. Mahasuci Engkau, maka peliharalah kami dari siksa neraka.
Ya, Tuhan kami, sesungguhnya barangsiapa yang Engkau masukkan ke dalam neraka, maka sungguh telah Engkau hinakan ia. Dan bagi orang-orang yang zalim tidak ada seorang penolong pun.

Ya, Tuhan kami. Berilah kami apa yang telah Engkau janjikan kepada kami dengan perantaraan rasul-rasul engkau. Dan janganlah Engkau hinakan kami di hari kiamat. Sesungguhnya Engkau tidak pernah menyalahi janji-Mu.”
Maka Tuhan mereka memperkenankan permohonan mereka dengan berfirman, ”Sesungguhnya Aku tidak menyia-nyiakan amal orang-orang yang beramal di antara kalian, laki-laki maupun perempuan, kalian adalah setara dalam hal ini...” (QS Al 'Imran: 191-195)

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - INDAHNYA ISLAM KITA

INDAHNYA ISLAM KITA

KEMATIAN DAN HIDUP SETELAH MATI

Ada orang yang menganggap bahwa kematian adalah akhir segalanya. Padahal, kematian hanyalah jembatan antara kehidupan di dunia dengan hidup di akhirat. Kematian seolah pintu gerbang kehidupan setelah mati.

Di seberang pintu gerbang ini, yaitu kehidupan di akhirat, kita akan memasuki surga atau neraka tergantung pada iman kita yang murni pada keesaan Allah dan ridha Allah atas amal perbuatan kita di dunia ini.

Kematian hanyalah akhir dari suatu jangka waktu saja. Kematian sama dengan membunyikan bel di sekolah, yang menandai berakhirnya ujian. Allah memberi jangka waktu yang berbeda untuk menguji setiap manusia. Ada yang diberi waktu tiga puluh tahun, ada pula yang menikmati hidup selama seratus tahun. Seperti halnya Allah memutuskan tanggal lahir kita, yang merupakan awal ujian kita, Allah memutuskan pula waktu berakhirnya jangka waktu tersebut. Dengan kata lain, hanya Allah yang tahu pada umur berapa kalian akan meninggal.

Bagaimana Seharusnya Kita Memikirkan Kematian?

Kematian, yaitu berakhirnya masa ujian kita di dunia ini, adalah sumber kebahagiaan dan kenikmatan bagi orang beriman. Kita hampir tidak pernah menyesali orang yang berhasil melalui ujian, bukan? Merasa berduka karena seseorang meninggal sama saja lucunya. Mungkin benar kalian kehilangan kerabat dekat atau seseorang yang kalian cintai. Namun, orang yang beriman mengetahui bahwa kematian pasti bukanlah perpisahan abadi, dan bahwa seseorang yang meninggal hanya sekadar menyelesaikan masa ujian di dunia ini. Dia tahu bahwa di akhirat, Allah akan mengumpulkan kaum Muslimin yang hidup menurut perintah-Nya dan memberi mereka balasan surga. Dalam hal ini, mereka akan merasakan kebahagiaan besar, bukan rasa penyesalan.

Allah bisa mengambil jiwa kita kapan pun. Oleh sebab itu, kita harus berjuang untuk memperoleh ridha Allah.

Kesimpulannya, kematian bukanlah akhir, melainkan sebuah gerbang yang mengantar kita menuju akhirat. Kehidupan di akhirat adalah kehidupan sesungguhnya yang akan abadi, dan kita perlu bersiap-siap untuk itu. Apakah kalian berpikir bahwa seseorang yang menjalani ujian ingin tetap dalam ujian itu selamanya? Tentu tidak. Dia hanya ingin menjawab pertanyaan dengan benar, lalu meninggalkan kelas.

Di dunia ini pun, seorang manusia harus berjuang untuk melalui ujiannya, mendapatkan ridha Allah, dan mencapai surga-Nya.

Dalam dunia ini, tujuan terpenting manusia haruslah untuk mencintai Allah dan mendapatkan ridha-Nya. Hal ini karena Allah, Yang Maha Penyayang, mencintai kita dan melindungi kita di segala waktu. Salah satu ayat Al Qur'an, yang menyebutkan perkataan salah seorang nabi, berbunyi:

“…Tuhanku adalah Pelindung segalanya.” (QS Hud: 57)

Akhirat

Allah menggambarkan sifat sementara dunia ini dalam banyak ayat Al Qur'an dan menegaskan bahwa tempat tinggal manusia yang sebenarnya adalah di akhirat. Manusia yang diuji di dunia ini suatu hari akan diambil melalui kematian, sehingga memulai kehidupan barunya di akhirat. Inilah hidup tanpa akhir. Di kehidupan yang abadi, jiwa manusia tidak akan hilang. Allah menciptakan nikmat yang tak terhingga di dunia ini. Dia menciptakan kehidupan di dunia ini untuk melihat bagaimana kita berbuat untuk mensyukuri nikmat yang kita peroleh. Sebagai pahala atau siksa, Allah juga menciptakan surga dan neraka.

Allah memberi tahu kita bagaimana seseorang diberi balasan di akhirat, di hadapan Allah:

Barangsiapa membawa amal yang baik maka baginya pahala sepuluh kali lipat amalnya. Dan barangsiapa yang membawa perbuatan yang jahat, maka dia tidak diberi pembalasan melainkan seimbang dengan kejahatannya, sedang mereka sedikit pun tidak dianiaya (dirugikan). (QS Al-An’am: 160)

Allah Maha Penyayang kepada manusia. Dia memberi mereka pahala dengan berlimpah. Tetapi orang yang memperoleh siksa hanyalah dibalas sesuai dengan kejahatan mereka. Allah tidak menzalimi siapa pun. Manusialah yang mungkin memperlakukan orang lain dengan tidak adil. Di dunia ini, seseorang yang berdosa bisa saja menipu atau menyesatkan orang lain, tetapi di akhirat, jika dia tidak beriman kepada Allah dan keesaan-Nya, Allah pasti akan menghukumnya, dan jika dia adalah seorang Muslim, Allah mungkin akan menghukum atau memaafkannya. Allah Maha Melihat dan Mendengar segalanya, sehingga Dia membalas segala perbuatan.

Surga dan Neraka

Surga dan neraka adalah dua tempat terpisah. Di kedua tempat ini manusia akan menghabiskan kehidupannya setelah mati. Al Qur'an-lah yang memberi kita informasi yang benar tentang kedua tempat ini.

Kamu mungkin pernah pergi ke daerah-daerah yang pemandangannya indah atau melihat adegan-adegan yang menegangkan dalam film. Mungkin ada tempat-tempat yang tidak ingin kalian tinggalkan. Surga tidak dapat dibandingkan keindahannya dengan tempat-tempat apa pun yang kalian sebutkan itu. Makanan yang dinikmati orang-orang beriman dalam surga jauh lebih lezat daripada makanan di dunia ini.

Allah, Pencipta segala keindahan di dunia, memberi tahu kita bahwa Dia menciptakan keindahan yang jauh lebih hebat di surga bagi orang-orang beriman yang ikhlas.

Kesulitan di Dunia Ini Membuat Kita Lebih Memahami Keindahan Surga

Kita mengalami berbagai kesulitan di dunia ini. Kita sakit, kita mengalami patah tangan atau kaki, kita merasa sangat dingin atau panas, perut kita lapar, atau kulit kita memar, dll. Lihatlah foto orang tua kalian yang masih muda, dan pikirkanlah tentang wajah mereka sekarang. Kalian akan melihat perbedaan.

Allah khusus menciptakan kelemahan seperti itu bagi manusia di dunia ini. Tak satu pun kelemahan itu ditemukan di akhirat. Begitu kelemahan di dunia ini direnungkan, kita bisa mengenal kehebatan surga dengan baik. Memasuki surga menghapus semua penderitaan. Pikirkanlah hal-hal yang tidak kalian sukai di dunia ini... Di akhirat, semua itu tidak akan ada lagi.

Surga dihias dengan nikmat-nikmat yang paling disukai oleh manusia. Segala hal terbaik dari yang kita makan dan minum di dunia ini ada di surga, dalam bentuk yang sempurna. Manusia tidak pernah merasakan dingin atau panas di surga. Mereka tidak pernah sakit, takut, berduka, atau menjadi tua. Kalian tidak akan menemukan orang jahat di sana. Ini karena orang jahat, yaitu orang yang tidak percaya pada Allah dan mengingkari-Nya, akan tinggal di neraka, tempat yang pantas buat mereka. Orang-orang di surga berbicara dengan lemah lembut satu sama lain. Mereka tidak pernah mengumpat, marah, berteriak, atau saling menyakiti. Seluruh orang baik yang mempunyai keimanan sejati atas keesaan Allah, dan orang yang beramal demi ridha Allah, sehingga pantas mendapat surga, akan berada di sana, berkumpul sebagai teman selamanya.

Dari Al Qur'an kita tahu bahwa hal-hal luar biasa terdapat dalam surga: kediaman yang luar biasa, taman-taman yang teduh, dan sungai yang mengalir menambah sukacita penghuni surga. Memang, apa yang telah kita gambarkan di atas belumlah cukup untuk melukiskan nikmatnya surga. Keindahan surga berada di luar khayalan kita.

Dalam Al Qur'an, Allah memberi tahu kita bahwa dalam surga, manusia akan mendapatkan lebih dari yang mereka pikirkan. Pikirkanlah sesuatu yang kamu ingin miliki atau tempat yang ingin kalian kunjungi. Dengan kehendak Allah, kalian akan mendapatkan semua itu dalam sekejap. Dalam satu ayat, Allah menyatakan bahwa:

…. Kalian akan memperoleh di dalamnya apa yang kalian minta. (QS Fussilat: 31)

Beberapa ayat dalam Al Qur'an yang menceritakan keindahan surga adalah sebagai berikut:

Perumpamaan surga yang dijanjikan kepada orang-orang yang bertakwa: Di dalamnya ada sungai-sungai dari air yang tidak berubah rasa dan baunya, sungai-sungai dari air susu yang tidak berubah rasanya, sungai-sungai khamar arak yang lezat rasanya bagi peminumnya, dan sungai-sungai dari madu yang disaring, dan mereka memperoleh di dalamnya segala macam buah-buahan dan ampunan dari Tuhan mereka… (QS Muhammad: 15)

Dan orang-orang yang beriman dan mengerjakan amal-amal saleh, sesungguhnya akan Kami tempatkan mereka pada tempat-tempat yang tinggi di dalam surga, yang di bawahnya mengalir sungai-sungai. Mereka kekal di dalamnya. Itulah sebaik-baik balasan bagi orang-orang yang beramal. (QS Al-'Ankabut: 58)

(Bagi mereka) surga Adn, mereka masuk ke dalamnya, di dalamnya mereka diberi perhiasan dengan gelang-gelang emas, serta dengan mutiara, dan pakaian mereka di dalamnya adalah sutera. (QS Fatir: 33)

Sesungguhnya penghuni surga pada hari itu bersenang-senang dalam kesibukan (mereka). Mereka dan isteri-isteri mereka berada dalam tempat yang teduh, bersandar di atas dipan-dipan. Di surga itu mereka memperoleh buah-buahan dan memperoleh apa saja yang mereka minta. (QS Ya Sin: 55-57)

Di antara pohon bidara yang tidak berduri, dan pohon pisang yang bersusun (buahnya), dan naungan yang terbentang luas, dan air yang tercurah, dan buah-buahan yang banyak, yang tidak pernah berhenti (berbuah) dan tidak terlarang mengambilnya, dan kasur-kasur yang tebal lagi empuk. (QS Al-Waqi'ah: 28-34)

Allah juga memberi tahu kita bahwa orang-orang yang pantas mendapatkan surga akan tinggal di dalamnya selamanya:

Dan orang-orang yang beriman dan mengerjakan amal-amal saleh, kami tidak memikulkan kewajiban kepada diri seseorang melainkan sekadar kesanggupannya, mereka itulah penghuni-penghuni surga. Mereka kekal di dalamnya. (QS Al-A’raaf: 42)

Pada dasarnya, seorang yang beriman akan memperoleh kesenangan karena mendapatkan ridha Allah. Mengetahui dan merasakan hal ini adalah kesenangan terbesar yang kita rasakan di dunia.

Siksa Neraka Akan Abadi Selamanya

Orang yang durhaka kepada Allah dan menolak mengakui adanya Allah juga akan diberi balasan karena apa yang mereka lakukan itu. Mereka tidak mengakui Allah dan tidak percaya bahwa Allah-lah Yang telah menciptakan segalanya, dan mereka bersikap sombong, tidak mampu melakukan ibadah yang diperintahkan kepada mereka, sehingga mereka membangkang di dunia ini. Karena semua ini, mereka akan disiksa dalam neraka.

Beberapa orang melakukan berbagai kejahatan di dunia ini. Ketika tidak ada orang yang melihat mereka, mereka mungkin tidak akan dihukum. Tetapi orang-orang ini tidak tahu bahwa Allah melihat mereka setiap waktu, dan Allah bahkan mengetahui pikiran mereka.

Setiap orang akan diberi balasan atas perbuatan baik maupun jahat yang mereka lakukan. Allah memiliki keadilan tak terbatas, dan dalam ayat-ayat Al Qur'an, Allah memberikan kabar gembira, bahwa bahkan perbuatan sekecil apa pun akan diberi balasan yang berlipat ganda. Allah juga memberi tahu kita bahwa manusia akan diberi pahala jika mereka menyesal dan memohon ampun kepada-Nya. Akan tetapi, Allah mengancam orang-orang yang tidak beriman kepada-Nya, tidak mau mematuhi perintah dalam Al Qur'an, dan berpikir bahwa tidak ada kehidupan setelah kematian.

Neraka adalah ganjaran untuk orang-orang berdosa, dan orang-orang yang melakukan kesalahan karena durhaka kepada Allah. Allah menggambarkan keadaan orang-orang ini dalam Al Qur'an sebagai berikut:

(Yaitu) orang-orang yang menjadikan agama mereka sebagai permainan dan olok-olok, dan kehidupan dunia telah menipu mereka. Maka pada hari (kiamat) ini, Kami melupakan mereka sebagaimana mereka melupakan pertemuan mereka dengan hari ini, dan (sebagaimana) mereka selalu mengingkari ayat-ayat Kami. (QS Al-A'raf: 51)

Di neraka, siksa yang mengerikan, yang tidak bisa dibandingkan dengan rasa sakit seperti apa pun di dunia ini, telah menunggu penghuni neraka. Neraka adalah tempat yang penuh dengan api, rasa sakit, putus asa, dan ketidakbahagiaan. Penghuni neraka berdoa kepada Allah dan memohon dikeluarkan dari neraka. Tetapi, begitu telah berada di neraka, sudah terlambat untuk merasa sesal atau sedih. Telah dibahas di depan tentang penyesalan yang dirasakan oleh Firaun. Allah memberi manusia kesempatan hingga saat kematiannya. Tetapi, begitu ia meninggal dan memulai kehidupan di akhirat, rasa sesal tidak akan lagi berguna.

Penghuni neraka menjalani kehidupan yang jauh lebih buruk daripada kehidupan binatang. Satu-satunya makanan yang mereka temui hanyalah buah dari duri pahit dan pohon Zaqqum. Mereka meminum darah dan nanah. Dengan kulit mengelupas, daging terbakar, dan darah berceceran di mana-mana, mereka menjalani kehidupan yang menghinakan. Dengan tangan-tangan terikat pada leher mereka, mereka dimasukkan ke tengah-tengah api. Bahkan, kehidupan seperti ini akan tetap abadi.

Banyak orang yang percaya bahwa neraka hanyalah tempat sementara, dan bahwa ketika mereka telah disiksa karena kesalahan mereka, mereka akan memasuki surga. Benar atau tidaknya hal ini hanyalah diketahui oleh Allah, Yang memberi tahu kita tentang hal berikut ini dalam Al Qur'an:

Mereka berada di dalam neraka yang tertutup rapat. (QS Al-Balad: 20)
Hal itu adalah karena mereka mengaku, “Kami tidak akan disentuh oleh api neraka, kecuali selama beberapa hari yang bisa dihitung.” Mereka teperdaya dalam agama mereka karena apa yang selalu mereka ada-adakan. (QS Ali Imran: 24)

Akan tetapi, yang harus dilakukan oleh seorang Muslim yang mengatahui kesalahannya dan perbuatannya yang keliru adalah menyesali semua itu, berdoa, dan memohon pengampunan dari Allah. Dalam Al Qur'an, Allah memberi tahu kita bahwa Allah mengampuni segala dosa asalkan kita bertobat. Ayat yang menyatakannya adalah sebagai berikut:

Katakanlah, “Hai hamba-hamba-Ku yang melampaui batas terhadap diri mereka sendiri, janganlah kamu berputus asa dari rahmat Allah. Sesungguhnya Allah mengampuni segala dosa. Sesungguhnya Dia-lah yang Maha Penyayang. (QS Az-Zumar: 53)

Manusia perlu mengetahui kesalahannya dan meminta pengampunan dari Allah untuk menghindari sesal yang tak berkesudahan di akhirat, dan untuk menyelamatkan diri mereka dari siksa yang tak tertahankan di neraka.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - INDAHNYA ISLAM KITA

INDAHNYA ISLAM KITA

KESIMPULAN

Anak-anak tersayang! Dalam buku ini kita telah membahas hal-hal paling penting dan mendasar dalam kehidupan kita. Kita telah membahas pertanyaan seperti, ”Apakah tujuan hidup kita?” ”Seperti apa perbuatan kita yang dikehendaki oleh Allah, Yang telah menciptakan kita dan segala hal di sekitar kita?” ”Apakah tanggung jawab kita terhadap Pencipta kita?” ”Seperti apakah kehidupan di akhirat?” ”Mengapa kita harus takut masuk neraka,” dan sebagainya.

Harapan kami, kalian akan memikirkan pertanyaan-pertanyaan ini dengan seksama. Sekarang, kalian masih sangat muda, tetapi jangan lupa bahwa suatu hari kalian juga akan menjadi orang tua.

Mungkin ada orang di sekitar kalian yang memberi tahu kalian bahwa kalian terlalu muda untuk memikirkan kematian. Tetapi kalian harus mencamkan bahwa tidak ada yang tahu kapan kematian akan datang pada kalian. Kalian mungkin akan meninggal satu hari atau sepuluh tahun lagi. Ketika kalian memikirkan semua ini, kalian akan segera mengetahui bahwa buang-buang waktu itu percuma.

Jangan lupa bahwa kalian selalu bisa memberi alasan untuk segala hal. Kalian bahkan bisa meyakinkan orang lain. Tetapi dalam kehidupan di akhirat yang segera dimulai setelah mati, kalian tidak akan bisa memberi alasan apa pun untuk kesalahan dan dosa yang kalian lakukan di hadapan Allah, Yang Maha Mengetahui dan Melihat segala sesuatu.

Oleh sebab itu, kalian harus memikirkan hal ini. Jangan buang waktu lagi, dan mulailah berusaha keras menjadi orang yang dicintai oleh Allah.
<< kembali

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


LEBAH MADU, PEMBUAT SARANG YANG SEMPURNA - Harun Yahya

LEBAH MADU, PEMBUAT SARANG YANG SEMPURNA

Anak-anak,

Tahukah kamu tentang lebah madu? Pernahkah kamu menontonnya di televisi? Atau bahkan melihatnya sedang terbang ke sana kemari?

Tapi aku yakin masih banyak yang belum kamu ketahui tentang mereka.

Suatu hari, Ibu, Ayah dan aku pergi ke taman untuk lari-lari. Aku senang sekali di sana.Tetapi yang paling menyenangkan adalah aku mengenal teman baru ketika kami beristirahat. Aku tak akan pernah lupa, walaupun tubuhnya mungil.

Kamu mungkin ingin tahu siapa dia, kan? Dia adalah seekor lebah madu yang cantik. Ia mendekatiku dengan terbang berputar-putar.

Mulanya aku takut disengatnya karena ia terbang sangat dekat...

lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


LEBAH MADU, PEMBUAT SARANG YANG SEMPURNA - Harun Yahya

LEBAH MADU, PEMBUAT SARANG YANG SEMPURNA

Aku berteriak, "Jangan! Jangan sengat aku. Aku tak ingin disakiti!" Tapi, anehnya, tiba-tiba lebah itu berbicara kepadaku.

"Aku tidak akan menyengatmu. Aku hanya ingin berteman denganmu."

"Benarkah?" tanyaku.

"Kenalkan, aku seekor lebah pekerja. Aku tinggal di dalam batang pohon itu, bersama dengan ribuan temanku."

"Wah! Temanmu banyak sekali! Apa saja yang kalian lakukan sehari-hari?"

"Kami membersihkan sarang, mengumpulkan makanan dan membawanya ke sarang, membuat madu, menghangatkan sarang dan menjaganya..."

Semua lebah madu di dalam sarang mengerjakan tugas yang berlainan. Sebagian mengumpulkan makanan sementara yang lain membersihkan sarang atau menghasilkan madu.

"Tidakkah kalian lelah mengerjakan itu semua?"

"Ah, tidak. Kami tidak pernah merasa lelah. Kami lebah pekerja saling berbagi tugas. Aku, misalnya, sekarang sedang membangun kotak-kotak untuk menyimpan madu..."

"Aku jadi penasaran, bagaimana kalian dilahirkan?"

"Pernahkah kamu mendengar ada seekor ratu di setiap masyarakat lebah madu? Sang ratu adalah lebah paling besar di antara lebah-lebah betina. Ia bertelur pada waktu-waktu tertentu. Tetapi kami tidak muncul dari telur begitu saja. Yang keluar dari telur adalah ulat-ulat putih yang disebut larva. Larva itu tanpa mata dan sayap atau kaki. Kemudian, dalam beberapa waktu mereka terbungkus sebagai kepompong. Sementara itu, mereka diberi makan dan akan keluar dari kepompong dengan rupa seperti aku."

"Hebat sekali! Tapi, kalian sangat banyak, tidakkah terjadi kekacauan di dalam sarang?

"O, tidak pernah. Sarang kami sangat teratur. Ribuan lebah hidup bersama [image] secara damai dengan tugasnya masing-masing."

"Sungguh menarik! Aku masih belum tahu bagaimana kalian dapat teratur meskipun jumlahnya sangat banyak. Ayahku seorang manajer perumahan, tapi ia sulit menjaga ketertiban di sana. Tetapi kamu katakan kalian tidak mempunyai masalah seperti itu!

Telur yang dikeluarkan oleh lebah ratu di dalam kamar pada awalnya berbentuk serupa ulat (larva) pada gambar di bawah. Larva ini akan tumbuh dan berubah bentuk menjadi lebah. Gambar besar di bawah menunjukkan lebah pekerja yang berkumpul di sekeliling lebah ratu.

"Kamu pantas terkejut! Para ilmuwan pun juga terpesona dengan hal ini. Mereka mencari tahu bagaimana keteraturan bisa dijaga. Bagaimana setiap lebah tahu tugasnya. Bagaimana lebah sebanyak itu dapat bekerja sama dengan baik. Aku dapat memberikan jawabannya dengan singkat. Setiap kami mempunyai tugas tertentu; kami bekerja keras dan melakukan tugas kami dengan sungguh-sungguh. Kami juga berusaha agar tidak mengganggu ketertiban di dalam sarang."

Aku masih mendengarkan lebah pekerja itu dengan kagum. Tiba-tiba Ibuku memanggil, "Umar! Umar! Di mana kau, nak? Kita sudah mau pulang."

Lebah madu saling memberi makan. (samping) Lebah mengipasi sarang dengan sayapnya. (bawah)Lebah pekerja memberi makan larva di dalam kamar. (samping) Lebah berkerumun pada batang sebuah pohon.

"Ibu memanggilku. Aku harus pergi sekarang. Aku senang bertemu denganmu. Terima kasih atas semua ceritamu!"

"Aku juga senang menemanimu. Mungkin kita bisa bertemu lagi! Bagaimana kalau kita bertemu lagi di sini pekan depan? Jika kamu mau, aku bisa membawamu ke sarang kami dan memperlihatkan kamar-kamar madu kami."

Lebah madu mengumpulkan pucuk buah berlendir untuk memproduksi propolis.

"Wah, pasti akan menyenangkan! Semoga orang tuaku bersedia datang lagi pekan depan.

"Baiklah, sampai jumpa pekan depan.

Sesampai di rumah, aku segera membuka ensiklopedi binatang hadiah ulang tahunku dari ayah. Segera aku buka halaman-halamannya dan kutemukan bagian mengenai lebah madu. Aku melihat gambar seekor lebah madu. Aku rindu teman kecilku…"

Aku membaca buku itu dengan penuh kekaguman. Aku sangat terpesona hingga tidak merasakan berlalunya waktu. Ibuku menjadi bertanya-tanya mengapa aku diam di kamar begitu lama. Dengan penuh semangat aku langsung bercerita kepada beliau tentang lebah.

"Ibu tahu tidak kalau lebah madu itu benar-benar menakjubkan? Coba Ibu dengarkan bagian akhir dari yang kubaca ini. Lebah madu betina bertugas membersihkan kamar-kamar sarang. Mereka mengeluarkan kotoran yang ditinggalkan lebah-lebah yang menetas dari kepompong mereka, lebah-lebah yang mati di dalam sarang dan segala sesuatu yang bukan menjadi bagian dari sarang. Tahukah Ibu apa yang mereka lakukan kalau menemukan kotoran yang terlalu besar untuk diangkut ke luar sarang? Mereka membungkus kotoran itu dengan zat yang disebut "propolis". Zat ini dapat mencegahnya menjadi sumber bakteri yang akan membahayakan kesehatan lebah lain di sarang. Sulit dipercaya, tetapi propolis adalah zat anti bakteri, yaitu zat yang mencegah bakteri untuk tumbuh…

Tahukah Ibu darimana mereka mendapatkan zat ini? Bagaimana makhluk mungil ini bisa mengetahui sifat kimia suatu zat begitu banyaknya? Sampai di situlah aku membaca. Aku akan ceritakan bagaimana mereka membuat zat itu…"

"Lebah memang kecil tetapi sangat cerdas… Namun, kecerdasaan itu bukanlah hasil usaha mereka. Ada Sang Pencipta yang mengajari apa yang mereka kerjakan. Ketika seusiamu, Ibu juga membaca buku tentang lebah. Ibu kagum seperti dirimu. Jika kamu suka, bacalah terus. Ibu akan senang mendengarnya," kata ibu.

Ibu keluar dari kamar untuk menyiapkan makan malam. Pertanyaan itu masih ada dalam pikiranku: dari mana lebah madu memperoleh zat yang disebut propolis? Dari mana mereka belajar kegunaannya? Aku lanjutkan membaca dengan penuh rasa ingin tahu.

Buku itu juga menceritakan bagaimana lebah madu menghasilkan propolis. Pertama, memakai rahang bawahnya, mereka mengumpulkan zat yang disebut resin dari tunas berlendir pada pohon-pohon tertentu. Mereka kemudian membuat propolis dengan mencampur resin tersebut dengan air liur mereka, dan mengangkutnya ke sarang dalam kantung khusus pada kaki mereka.

Lebah madu membungkus semua benda yang tak dapat mereka keluarkan dari sarang dengan zat itu. Dengan cara ini, benda-benda itu tidak akan menjadi tempat tumbuh bakteri sehingga tidak membahayakan. Pekerjaan ini mirip dengan pembuatan mumi.

Tapi siapakah yang mengajari lebah madu mengerjakan itu semua? Bagaimana mereka mengetahui bahwa lebah yang mati atau kotoran dapat membahayakan lebah-lebah di dalam sarang? Hal semacam ini tentu tidak diketahui oleh seekor serangga. Bahkan aku pun baru mempelajari hal ini sekarang. Aku jadi semakin ingin tahu. Mungkinkah lebah madu mempunyai kesadaran seperti manusia?

(Kiri) Lebah pekerja bertanggung jawab membuang semua organisme dan larva mati yang dapat mengganggu keamanan dan kesehatan sarang.(Kanan) Lebah pekerja mengusir pendatang asing dari sarang.

Aku belum tahu jawabannya, aku teruskan saja membaca. Aku berkata sendiri, "Sekarang aku mengerti bahwa aku belum tahu apa-apa mengenai lebah! Banyak pertanyaan yang tak kuketahui jawabannya. Tapi aku yakin akan menemukan jawabannya. Cepat atau lambat."

Buku itu juga menjelaskan bagaimana lebah membuat madu. Sebenarnya aku sudah tahu kalau lebah madulah yang membuat madu. Tapi aku tak tahu, bagaimana mereka membangun kamar-kamar madu. Apalagi cara mereka membangun kamar-kamar itu adalah sebuah keajaiban tersendiri!

Kamar-kamar madu berbentuk segi enam atau heksagonal. Lebah madu memulai pembuatan kamar itu dari bagian atas sarang. Dimulai dari beberapa titik, mereka membuat dua atau tiga baris ke bawah. Aku sungguh tak mengerti bagaimana kamar-kamar tersebut bisa tersusun sedemikian rapi padahal pembuatannya dimulai dari beberapa titik? Apalagi, tak ada tanda-tanda penyambungan di antara kamar-kamar tersebut.

Aku pernah memperhatikan Ibu sedang merajut. Ibu selalu memulai dari satu titik. Aku membayangkan apa jadinya rajutan itu jika ibu memulainya dari tiga titik yang berbeda… Boleh jadi hasilnya akan terlihat kurang bagus! Kalau begitu, lebah madu pastilah binatang yang sangat teliti…

Aku mengambil selembar kertas dan pensil. Dimulai dari beberapa tempat, aku mulai menggambar segi enam-segi enam. Aku berusaha mempertemukan deretan segi enam tersebut di tengah-tengah kertas. Aku menggambar tanpa bantuan penggaris, jangka dan tanpa membuat perhitungan.

Umar mencoba menggambar segienam-segienam serapi mungkin sebagaimana sarang lebah madu. Tetapi tanpa bantuan alat-alat tertentu seperti penggaris dan jangka, ia tidak berhasil sebagaimana lebah madu. Kalian pun dapat mencobanya sendiri.

Aku tahu bahwa itu tak mungkin berhasil. Lalu bagaimana para lebah madu dapat mengerjakannya? Bagaimana mereka dapat membangun kamar-kamar segi enam dengan baik?

Tidak ada titik-titik sambungan yang nampak pada kamar-kamar yang dibuat oleh lebah madu. Kamar madu adalah satu kesatuan, seolah-olah ia dibangun oleh satu orang saja.

Hal ini sungguh menakjubkan karena lebah memulai pembuatan kamar-kamar penyusun sarang dari beberapa tempat yang berbeda.

Lebah mengumpulkan sari madu dari bunga dan bakalan buah.

Hal lain yang menarik adalah bahwa lebah yang lain segera mengerti sampai dimana pembangunan tersebut. Pada saat lebah-lebah sedang meneruskan pembangunan sarang, sekelompok lebah yang lain akan bergabung dan memulai pembuatan kamar dari titik yang lain. Walaupun begitu tak ada kekacauan dalam bekerja. Lebah tetap menghasilkan bangunan yang sempurna.

Aku juga membaca bagian tentang teknik pembuatan madu. Aku sangat terpesona membaca proses luar biasa ini. Buku itu bercerita bahwa asal madu adalah nectar yang dikumpulkan lebah dari bunga-bunga dan bakal buah. Setelah dikumpulkan, nektar ini diubah menjadi madu.

Ada lagi yang penting dalam buku itu. Lebah harus kerja keras untuk menghasilkan madu. Maksudnya begini, 900 ekor lebah harus bekerja seharian untuk mengumpulkan setengah kilogram nektar. Bahkan ada yang lebih mengherankan lagi: 17 ribu ekor lebah harus mengunjungi 10 juta bunga untuk menghasilkan 450 gram madu murni. Sebuah pekerjaan yang amat berat bagi mereka. Namun demikian, lebah tetap bekerja keras dan menghasilkan madu yang jumlahnya lebih dari yang mereka butuhkan. Ditambah lagi, mereka tidak memakai sebagian besar dari madu tersebut, malahan menawarkannya kepada kita.

Sungguh mengherankan. Meski panjang tubuhnya hanya sekitar tiga sentimeter, lebah-lebah bekerja sangat menakjubkan. Apa yang menjadi sumber kesadaran, keterampilan, dan kekuatan ini? Bagaimana mereka bisa memiliki kebijakan, kesadaran, dan pengetahuan tentang kimia dan matematika? Mengapa mereka bekerja begitu keras untuk menghasilkan madu?

Kubawa bukuku kepada Ayah. Aku ceritakan semua yang telah aku pelajari, dan bertanya bagaimana lebah bisa memperoleh segala kemampuannya itu. Sambil tersenyum, Ayah mengusap kepalaku dan berkata:

"Kamu benar. Kita melihat pelajaran dan karya seni yang tinggi dalam kehidupan lebah. Tetapi apakah itu hanya pada lebah? Sebenarnya, semua binatang memiliki keteraturan yang sempurna. Bahkan dalam setiap bagian alam semesta ini! Ayah akan membacakan sebuah ayat dari al Qur'an mengenai lebah. Dengarkan baik-baik!

"Sekarang aku mulai mengerti, Ayah. Allahlah yang menyuruh lebah untuk bertingkahlaku demikian. Allah sangat sayang kepada kita hingga Allah meminta lebah untuk membuat madu yang berguna sebagai obat. Sungguh menyenangkan dapat mengerti kebaikan Allah.

"Dan Rabbmu mewahyukan kepada lebah: Buatlah sarang-sarang di bukit-bukit, di pohon-pohon kayu, dan di tempat-tempat yang dibuat manusia. Kemudian makanlah dari tiap-tiap (macam) buah-buahan dan tempuhlah jalan Rabbmu yang telah dimudahkan (bagimu). Dari perut lebah itu keluar minuman (madu) yang bermacam-macam warnanya, di dalamnya terdapat obat yang menyembuhkan bagi manusia. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kebesaran Rabb) bagi orang-orang yang memikirkan. (QS. An Nahl [16]: 68-69)

"Kamu pasti kagum jika mengamati kesempurnaan semut, nyamuk, unta, burung, ikan, bunga, pohon, bintang, lautan atau semua yang ada di muka bumi. Semua ini menunjukkan bahwa setiap bagian alam semesta ini diatur dengan seni yang indah. Inilah karya seni Allah, yang menciptakanmu, Ayah dan Ibu, lebah, burung betet, kelinci, tupai, planet, angkasa, matahari, dan seisi alam semesta. Allahlah tuhan segala sesuatu.

Segala sesuatu terjadi dengan ijinNya dan atas kehendakNya. Dialah pencipta lebah madu. Semua yang mereka lakukan adalah dengan ijinNya. Kehebatan binatang ini menunjukkan kebaikan Allah yang tak tertandingi. Semua serba ajaib, jika kamu melihat segala sesuatu di sekelilingmu."

Ayahku benar. Segala yang dilihat di sekeliling kita menunjukkan adanya Allah yang Maha Perkasa. Aku yakin benar, "Allahlah yang Maha Perkasa, Maha Bijaksana, Pencipta segala sesuatu."

Akhirnya aku menemukan semua jawaban dari pertanyaanku. Lebah madu tidaklah memiliki kelebihan seperti yang kamu lihat! Tidak mungkin bagi mereka untuk mempunyai kelebihan seperti itu! Apa yang mereka lakukan adalah atas petunjuk Allah, pencipta mereka, sehingga mereka mampu menampilkan kehebatan yang membuat kita semua kagum.

Sepekan ini kuhabiskan waktu untuk memberitahu setiap orang yang aku temui tentang lebah madu. Baik ibu, ayah, keponakan serta teman-temanku. Di akhir pekan aku meminta Ayah untuk menemaniku ke taman lagi.

"Ayah, akhir pekan ini kita lari santai lagi, kan?"

"Sebenarnya Ayah tidak berencana ke sana akhir pekan ini. Tapi kalau kamu mau, mengapa tidak?"

Aku sangat senang mendengarnya. Aku bertanya-tanya akankah aku bertemu lebah madu yang dulu lagi.

Aku semakin gembira, ketika kami sampai di taman. Aku tak sabar untuk bertemu dengan lebah madu itu lagi. Aku mulai berlari-lari bersama ayah. Tak berapa lama, kami sampai di tempat aku pertama kali bertemu dengan lebah itu. Aku katakan kepada Ayah bahwa aku ingin melihat-lihat di sekitar tempat itu. Ayah mengijinkan, tapi memintaku agar tidak pulang terlambat. Aku segera berlari ke tempat pertemuan kami. Temanku ternyata telah ada di sana menunggu. Sepertinya ia telah menunggu cukup lama.

"Hai! Aku senang bertemu denganmu lagi!"

"Aku juga! Selamat datang! Senang bertemu kamu. Aku akan tunjukkan sarang lebah hari ini."

"O, ya? Tahu tidak, aku memikirkan kamar madumu yang mengagumkan itu selama sepekan? Aku tak sabar untuk melihatnya!"

Dari sebuah pohon beberapa langkah dariku, suara dengungan mulai terdengar. Aku tak berani mendekatinya jika tidak bersama temanku ini. Lebah mungil itu berjanji bahwa tak akan terjadi apa-apa denganku. Aku percaya padanya.

Ketika kami semakin dekat dengan batang pohon itu, aku ingat betapa indah di dalamnya. Bunyi terdengar berdengung-dengung. Lebah madu adalah salah satu binatang pekerja keras. Mereka bekerja tanpa henti dan menghasilkan madu yang lezat dan berguna untuk manusia.

Teman mungilku menunjukkan kamar-kamar madu. Kamar-kamar madu itu tersusun dengan sangat rapi. Setiap orang pasti bertanya-tanya bagaimana makhluk mungil ini bisa membuatnya.

Aku melihat kamar-kamar tersebut tersusun atas segienam-segienam yang sempurna. Dalam pelajaran matematika pekan lalu, aku menanyakan tentang segienam kepada guruku. Beliau menjelaskan tentang segienam, tapi aku masih belum mengerti.

Aku tanyakan kepada temanku bagiamana cara pembuatan kamar madu segienam tersebut. Ia mengatakan kalau lebah madu yang umurnya lebih tua akan dapat menjelaskannya dengan lebih baik. Ia kemudian meminta lebah madu tua menjawab pertanyaanku:

"Ketika kami membangun kamar segienam, sudut bagian dalam kamar adalah hal yang penting. Kami harus membuat setiap sudut 120 derajat. Selain itu, kemiringan kamar terhadap tanah juga sangat penting. Jika kami memperhatikan petunjuk yang pertama dan tidak menghiraukan syarat yang ke dua, kamar itu tak akan terbentuk dengan sempurna. Semua madu yang kami simpan akan tumpah ke tanah.

"Wah maaf, aku sulit memahaminya. Bagaimana lebah madu dapat melakukan perhitungan ini tanpa kesalahan? Bagaimana kalian bisa membuat tiap sudut tepat 120 derajat? Apalagi kalian tidak memakai peralatan ketika membangun sarang. Aku ingat kertas yang ada bentuk-bentuk geometris tak beraturan saat aku mencoba membuat susunan segi enam yang benar... Aku semakin kagum pada kalian!"

"Janganlah kagum pada kami. Kami tidak melakukan itu karena keahlian kami. Itu semua adalah keahlian bawaan. Artinya, kami dilahirkan lengkap dengan keahlian itu. Kami tidak memperoleh pelatihan atau semacamnya."

"Kalian menunjukkan pelajaran yang mulia! Setiap orang perlu belajar hal-hal yang kalian lakukan. Jika boleh, aku ingin bertanya lagi."

"Silakan..."

"Mengapa kalian membangun kamar madu dalam bentuk segienam?"

"Oh itu… Kamu ingin tahu mengapa kami tidak membuatnya dalam bentuk bujursangkar, segitiga, segilima atau segidelapan? Jika kami membuatnya dalam bentuk lain selain segienam, akan ada bagian yang tak terpakai antar kamar. Bila demikian kami hanya dapat menyimpan sedikit madu dan perlu lebih banyak lilin untuk menutupi daerah yang kosong.

Ketika membangun kamar-kamar, lebah madu memperhitungkan besarnya sudut layaknya insinyur yang ahli. Pada akhirnya, sarang yang terbentuk adalah keajaiban teknik konstruksi. Tak diragukan lagi bahwa lebah-lebah mungil tersebut tak dapat melakukan perhitungan-perhitungan semacam itu. Sebagaimana makhluk lain di alam semesta ini, mereka bekerja berdasarkan ilham dari Allah.

Sebenarnya kami dapat menyimpan dalam kamar segiempat atau segitiga. Tapi segienam adalah bentuk dengan keliling paling pendek. Segienam membutuhkan lilin lebih sedikit dibandingkan segitiga atau segiempat. Jadi, kamar segienam dapat menyimpan madu lebih banyak dengan menggunakan lilin yang sedikit."

Aku tak percaya dengan apa yang kudengar! Aku mendapat pelajaran teknik dari lebah madu yang mungil dan cantik... Masih ada beberapa hal yang ingin aku tanyakan. Tetapi hari semakin sore, kami meninggalkan Lebah Tua dan menemui ayahku.

"Aku telah belajar banyak darimu dan dari lebah madu yang lain. Sekarang aku sadar bahwa dulu aku tidak menyadari keindahan yang kulihat! Kamu telah mengajariku bahwa ada keteraturan yang sempurna di alam semesta.

Mulai sekarang, aku berharap dapat melihat seluruh kesempurnaan ini. Terima kasih banyak!"

"Tak perlu berterimakasih teman kecilku. Ingatlah, kesempurnaan ini bukan berasal dari kami. Kami hanya mengerjakan apa yang telah diajarkan kepada kami. Sampai jumpa!"

Begitu meninggalkan lebah madu tersebut, aku mendengar Ayah memanggilku.

Hari semakin sore. Aku segera kembali menemui ayahku, tetapi aku masih ingat kepada teman kecilku! Ketika aku memasuki mobil, kumelihat kupu-kupu. Ia memiliki paduan warna dan bentuk yang indah pada sayapnya. Aku akan pergi ke perpustakaan besok dan belajar lebih banyak tentang kupu-kupu.

Lebah madu mengumpulkan nektar dari bunga untuk memproduksi madu.

Tak ada yang mampu menghitung semua keindahan yang diciptakan Allah. Aku sadar bahwa masih sangat banyak yang harus dipelajari...

"Mereka menjawab: Maha Suci Engkau, tidak ada yang kami ketahui selain apa yang telah Engkau ajarkan kepada kami; sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana." (QS. Al Baqarah [2]: 32)
<< kembali

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Harun Yahya - PESONA ALAM SATWA

PESONA ALAM SATWA

DAFTAR ISI

Pendahuluan
Tupai : Pencinta Buah Kenari
Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
Biri-biri Kecil Berbulu Putih
Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
Jerapah: Seperti Menara Bertotol-totol
Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
Kangguru dan Kantongnya
Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
Singa: Si Raja Hutan
Kucing Liar: Harimau
Beruang yang Gemar Madu
Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
Pinguin Dengan Jasnya
Pufin Si Pemancing
Penguasa di Udara: Burung
Bangau Berkaki Panjang
Burung Merah Muda: Flamingo
Angsa yang Anggun
Burung Unta (Terlalu Besar untuk Bisa Terbang)
Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
Burung Peniru: Beo
Itik Berkepala Hijau
Kupu-kupu: Keajaiban Warna-warni
Penghuni Lautan: Ikan
Ikan Badut
Lumba-lumba yang selalu Tersenyum
Ikan Paus Raksasa
Kesimpulan

PENDAHULUAN

Anak-anak,

Dalam buku ini, kita akan menguak keajaiban penciptaan pada makhluk hidup di sekeliling kita. Dalam halaman-halaman selanjutnya, kalian akan memulai perjalanan yang menyenangkan ditemani oleh binatang-binatang manis yang akan mempesona kalian dengan ciri-ciri mereka yang menarik dan mengagumkan.

Selama membaca buku ini, kalian akan melihat bahwa Allah telah menciptakan semua makhluk hidup dalam bentuk yang sempurna dan bahwa mereka semua adalah wujud dari keahlian, kekuatan dan pengetahuan Allah yang tak terhingga.

“Tahukah kalian semua jenis binatang?” Kami tahu kalian mengatakan “Tidak semua. Hanya beberapa dari mereka.” Tahukah kalian kehidupan makhluk-makhluk ini? Tahukah kalian bagaimana mereka dilahirkan? Bagaimana mereka hidup? Bagaimana mereka melindungi diri dan mencari makan? Barangkali kalian tak memiliki gambaran tentang seluk beluk kehidupan binatang. Tetapi jangan khawatir! Jika kalian membaca buku ini, kalian akan mempelajari hal-hal mengagumkan tentang mereka dan akan terpesona atas berbagai kesempurnaan dan bagusnya sifat yang Allah berikan pada makhluk-makhluk ini.

Kalian telah dikenalkan dengan aneka binatang. Namun, dalam buku ini, kalian pun akan mengetahui berbagai rahasia tentang binatang dan dunia mengagumkan yang barangkali belum pernah kalian dengar atau lihat. Kalian akan sangat menyukainya. Kalian akan terkagum-kagum atas cara binatang-binatang ini menyelesaikan pekerjaan mereka. Kalian akan melihat burung onta- pelari tercepat di dunia, harimau – salah satu pelari cepat terbaik, tupai bergigi tajam, serta burung merak yang menawan dan, ketika kalian bertemu mereka, kalian akan mengenal mereka dengan lebih baik. Sementara itu, ingatlah bahwa ini hanyalah sebagian dari binatang-binatang yang ada di dunia… Bumi kita berlimpah dengan berbagai binatang lain yang tak terhitung jumlahnya.

Ketika melihat keindahan binatang-binatang ini, ketahuilah bahwa Allah, Sang Pencipta semua makhluk ini, hanya ingin agar kita berpikir tentang keahlian dan kekuasaan-Nya yang tak terbatas, mengakui bahwa Dia telah menciptakan segala sesuatu dan Dialah pemilik segala sesuatu. Allah juga menginginkan kita melihat keindahan dalam makhluk hidup ini, untuk mendapatkan kesenangan darinya dan oleh karenanya kita mencintai Allah dan berterima kasih kepada-Nya karena Allah Allah telah menciptakan makhuk-makhluk mempesona ini.

Penciptaan alam semesta, binatang-binatang yang menyenangkan, tumbuh-tumbuhan, siang dan malam, serta segala sesuatu di sekelilingmu, membawa satu tujuan; mengajak kita untuk dapat melihat ciptaan Allah yang agung dan tanpa cela. Tujuannya semata-mata hanyalah, membuat kita, manusia, mengatakan “Betapa baiknya Allah menciptakan itu semua!” Membaca Pesona Alam Satwa akan memberi pandangan semacam itu atas makhuk hidup yang kalian saksikan di sekelilingmu.

Apakah kalian telah siap? Sekarang, balik halaman ini dan masuki Pesona Alam Satwa! Segala macam binatang yang menakjubkan sedang menantimu di dalam!

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - PESONA ALAM SATWA

PESONA ALAM SATWA

DAFTAR ISI

Pendahuluan
Tupai : Pencinta Buah Kenari
Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
Biri-biri Kecil Berbulu Putih
Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
Jerapah: Seperti Menara Bertotol-totol
Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
Kangguru dan Kantongnya
Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
Singa: Si Raja Hutan
Kucing Liar: Harimau
Beruang yang Gemar Madu
Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
Pinguin Dengan Jasnya
Pufin Si Pemancing
Penguasa di Udara: Burung
Bangau Berkaki Panjang
Burung Merah Muda: Flamingo
Angsa yang Anggun
Burung Unta (Terlalu Besar untuk Bisa Terbang)
Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
Burung Peniru: Beo
Itik Berkepala Hijau
Kupu-kupu: Keajaiban Warna-warni
Penghuni Lautan: Ikan
Ikan Badut
Lumba-lumba yang selalu Tersenyum
Ikan Paus Raksasa
Kesimpulan

Tupai : Pencinta Buah Kenari

Pada bab ini kita akan belajar tentang beberapa sifat menarik yang Allah berikan kepada tupai. Kami yakin apa yang akan kalian baca mengenai makhluk mungil nan cantik ini juga akan membuat kagum kawan-kawanmu.

Tupai kebanyakan hidup di hutan-hutan Eropa dan Amerika Utara. Panjangnya kira-kira 25 cm . Ini seukuran dua telapak tanganmu. Di belakangnya dan sering kali menjuntai di atas punggungnya adalah ekornya, lebar, tegak, berumbai dan hampir sama panjang dengan badannya. Tentunya ada satu hikmah mengapa Allah, yang mencipta segala sesuatu dengan tujuan, memberi tupai ekor seperti itu. Berkat ekor panjangnya ini, tupai dapat melompat dari satu pohon ke pohon yang lain tanpa kehilangan keseimbangan.

Kuku kecilnya yang tajam menjadikannya dapat memanjat pohon tanpa kesulitan. Ia dapat dengan mudah berlari sepanjang dahan, bergantungan dengan kepala di bawah dan bergerak dalam posisi seperti ini. Tupai kelabu sebagai contoh, dapat melompat dari ujung dahan ke dahan pohon yang lain sejauh 4 meter . Ketika melompat, ia meregangkan kaki depan dan belakangnya dan melayang. Sementara itu, ekornya yang dipipihkan memelihara keseimbangannya sekaligus menjadi kemudi yang mengarahkannya. Ia bahkan dapat jatuh bebas dari dahan setinggi 9 meter di atas tanah dan mendarat dengan mulus di atas tanah dengan keempat kakinya.

Gigi yang Diperbarui saat Tanggal

Tupai memiliki gigi yang kuat nan tajam yang tak pernah dimiliki oleh manusia. Terletak di bagian depan mulutnya adalah gigi pemotong yang memungkinkan mereka mengerat dan memecah benda-benda keras. Di belakangnya terdapat gigi geraham. Bila kita ingin memecahkan biji kenari, kita menggunakan batu besar atau alat yang khusus dirancang untuk keperluan ini. Namun, binatang kecil ini dapat dengan mudah melakukannya dengan gigi-gigi tajam mereka.

Pernahkah kalian memikirkan bagaimana gigi tupai tetap kuat sepanjang hidupnya dan bagaimana tupai yang giginya tanggal dapat memakan biji kenari atau hazelnut? Allah, yang menciptakan segala sesuatu dalam keserasian sempurna telah memberi gigi-gigi mereka dengan satu sifat penting. Kalian akan begitu kagum ketika mendengar hal ini! Jika gigi tupai aus atau tanggal, gigi yang baru akan segera tumbuh. Gigi yang aus akan digantikan dengan pertumbuhan gigi baru. Bahkan, Allah tidak hanya memberikan sifat gigi seperti ini kepada tupai, akan tetapi kepada semua makhluk yang harus mengerat makanannya.

Kini, mari kita renungkan kembali apa yang dapat dilakukan oleh tupai-tupai cantik ini. Kalian telah mengetahui bahwa tupai dapat melakukan gerakan senam di udara dengan mudahnya, seperti melompat dari satu pohon ke pohon lainnya tanpa terjatuh, dan, menggapai dahan kecil dari jarak jauh dan dengan terampilnya berpegangan padanya layaknya seorang pemain sirkus.

Tetapi, bagaimana? Baiklah, tupai dapat melakukan ini semua dengan menggunakan kaki belakangnya, mata jelinya yang mampu memperkirakan jarak dengan tepat, cakarnya yang kuat, dan ekornya yang menjadikan mereka mampu mengatur keseimbangan. Akan tetapi, pernahkah kalian berpikir siapa yang memberi tupai- sifat-sifat ini, dan siapa pula yang telah mengajarkan bagaimana mempergunakannya pada mereka? Karena mustahil bagi keluarga tupai untuk mengambil penggaris dan mengukur ketinggian pohon atau panjang sebuah cabang, bagaimana mereka mengukur jarak ketika melompat dari satu pohon ke pohon lainnya? Bagaimana pula mereka melompat-lompat begitu cepat tanpa terluka atau menjadi cacat?

Tak diragukan lagi, Allahlah yang telah menciptakan binatang-binatang ini lengkap dengan sifat yang mereka miliki dan mengajarkan kepada mereka bagaimana menggunakannya. Lebih jauh lagi, tupai memiliki semua kemampuan dan perlengkapan fisik yang diperlukan guna mendapatkan buah kenari, buah chestnut, hazelnut dan buah cemara, yang merupakan buah-buahan berkulit keras dan tumbuh di pucuk pohon yang tinggi. Sebagaimana semua binatang lain di alam ini, Allah secara khusus menciptakan tupai sehingga mereka bisa mendapatkan jenis makanan yang mereka butuhkan.

Pada musim dingin, sulit bagi tupai untuk menemukan makanan, sehingga pada musim panas mereka mengumpulkan makanan untuk dimakan pada bulan-bulan panjang dan dingin berikutnya. Tupai termasuk di antara binatang-binatang yang menyimpan makanan untuk musim dingin.

Akan tetapi, tupai sangat hati-hati ketika mengumpulkan makanannya. Mereka tidak mengumpulkan buah atau daging, jenis makanan yang cepat membusuk. Jika mereka mengumpulkan makanan seperti itu, mereka akan kelaparan di musim dingin. Oleh karena itu, tupai hanya mengumpulkan buah-buahan kering yang tahan lama seperti kenari, hazelnut, dan buah cemara.

Allahlah yang memberikan pengetahuan ini kepada tupai sejak lahir yang memungkinkan mereka mangambil makanannya. Di sini, kita saksikan salah satu sifat Allah: Allah adalah “ar-Razzaq”, yaitu “Yang senantiasa menyediakan makanan bagi setiap makhluk hidup yang telah Dia ciptakan”.

Tupai menyimpan makanannya untuk musim dingin dengan menimbunnya di beberapa tempat. Berkat ketajaman penciumannya, mereka dapat mengenali aroma biji-bijian yang tetimbun salju sedalam 30 sentimeter .

Tupai membawa makanan dalam kantong dan mengusungnya ke sarangnya. Di dalam sarang, terdapat lebih dari satu gudang penyimpan, yang kebanyakan telah mereka lupakan. Tentu ada juga hikmah dari hal ini, karena dalam beberapa lama biji buah kering di dalam tanah yang dilupakan oleh sang tupai itu akan tumbuh menjadi pepohonan baru.

Seperti kebanyakan binatang, tupai memiliki cara komunikasi antar sesamanya. Tupai merah, misalnya, ketika melihat musuh, mengibaskan ekornya dan mulai membuat kegaduhan.

Tupai, yang dapat berlari pada cabang pohon tinggi menggunakan ekornya juga sebagai penyeimbang. Mereka mengubah arah dengan memutar ekornya. Ekor tupai memiliki fungsi seperti kemudi pada sebuah kendaraan. Kumis tupai juga berperan penting dalam menjaga keseimbangan. Jika kumisnya dipotong, tupai tak dapat menjaga keseimbangan. Disamping itu, mereka juga menggunakan kumisnya untuk mengenali benda-benda di sekitarnya di malam hari.

Anak-anak! Tahukah kalian bahwa beberapa jenis tupai bisa terbang? Semua jenis “tupai terbang” di Australia, yang tingginya sekitar 45 sampai 90 sentimeter , hidup di pepohonan. Kita tak dapat mengatakan mereka benar-benar terbang. Mereka membuat lompatan panjang dari satu pohon ke pohon lainnya. Makhluk ini, yang bergerak di antara pepohonan dengan melayang, tidak memiliki sayap tetapi memiliki ”selaput terbang”. “Sugar glider”, satu jenis tupai terbang dengan selaput terbang yang memanjang dari lengan depan hingga tungkai belakang, memiliki tubuh yang ramping dan bulu panjang seperti rumbai-rumbai. Pada beberapa jenis tupai, selaput terbang ini terbentuk dari kulit yang berbulu. Selaput ini memanjang sampai pergelangan kaki depan. Tupai terbang melompat dari batang pohon dan mampu menjelajah hingga 30 meter sekali lompatan dengan gerakan melayang yang dihasilkan oleh selaput yang direntangkan. Pada waktu tertentu, mereka bahkan mampu membuat enam lompatan berturutan, menempuh jarak 530 meter .

Ketika mereka tidak bergerak, tubuh binatang kecil ini akan dengan cepat kehilangan panas dan mudah membeku. Oleh karena itu, tidur adalah ancaman besar bagi tupai. Akan tetapi Allah menciptakan berbagai teknik perlindungan yang berbeda bagi setiap makhluk, yang memungkinkan mereka dapat bertahan dalam kondisi lingkungan yang buruk. Selama tidur, misalnya, mereka melilitkan dengan kencang ekornya yang berbulu tebal ke tubuh mereka. Ekor tupai bagaikan sebuah mantel. Di hari-hari yang dingin, ekornya melindungi mereka dari kebekuan.

Kelinci Penggemar Wortel

Maukah kalian belajar lebih banyak tentang kelinci, makhluk kecil cantik yang kadang-kadang kita pelihara di rumah sebagai binatang kesayangan? Kita selalu ingat akan mereka dengan bulu putih saljunya, yang menyenangkan saat dibelai, dan juga pada cara mereka mengerat wortel. Mari kita teliti beberapa sifat menarik binatang ini, yang barangkali belum begitu kita kenal.

Jika kalian mencoba mendekati kelinci, kalian pasti mengakui betapa cepatnya mereka lari. Tahukah kalian bahwa binatang ini dengan mudah dapat merasakan kehadiran musuhnya melalui telinganya yang panjang, bahkan ketika kepala mereka merunduk saat makan rumput? Berkat pendengaran mereka yang tajam kalian akan sukar mendekat tanpa sepengetahuan mereka. Segera, mereka akan merasakan suara atau gerakan kecil dan akan lari menjauh.

Kelinci memiliki panjang 50 sampai 70 sentimeter ketika tumbuh dewasa. Kaki belakang mereka lebih panjang dan lebih kuat daripada kaki depan. Itulah mengapa mereka dapat berlari dengan kecepatan 60 sampai 70 km per jam dan dapat meloncat ke depan dengan jarak 6 meter sekali waktu. Kelinci bergerak lebih cepat daripada sebuah mobil yang berjalan di perkotaan.

Semua kelinci memiliki sifat-sifat ini semenjak lahir. Allah telah menciptakan mereka sebagai pelari cepat dan dengan demikian memungkinkan mereka lolos dari pemangsanya dengan mudah.

Menurutmu jawaban apa yang akan muncul jika seekor kelinci ditanyai: “Apa makanan kesukaanmu?” Ya, kalian benar. Mereka akan menjawab “wortel”. (Sementara itu, ingat juga bahwa wortel bagus untuk kesehatan mata). Baiklah, tahukah kalian bahwa kelinci hidup dalam lubang-lubang yang mereka gali di bawah tanah, dan bahwa wortel tumbuh ke dalam tanah juga? Sebagaimana kalian tangkap maksud dari pertanyaan ini, wortel telah diciptakan dengan sifat yang amat cocok dengan kebutuhan kelinci.

Juga bagi kita, manusia, Allah membuat segala sesuatu mudah untuk digunakan. Misalnya, jeruk yang kalian makan di musim dingin. Jika tidak terbagi-bagi, akan sangat sukar bagi kalian untuk memakannya, karena jeruk sangat berair. Akan tetapi, Allah, Yang menciptakan segala sesuatu di sekelilingmu, juga menciptakan buah lezat penuh vitamin C ini dalam bentuk terbagi-bagi, siap disantap, dalam kemasan khususnya. Kini kembali pada kelinci! Seekor kelinci dapat dengan mudah mengerat wortel dengan gigi-gigi depannya yang selalu tumbuh yang juga menjadikannya terlihat manis.

Selain kebutuhan makannya, Allah memberikan makhluk hidup berbagai sifat yang memudahkan kehidupan mereka. Berbagai jenis kelinci dengan sifat yang berbeda hidup di muka bumi ini. Kelinci yang hidup di daerah dingin, misalnya, umumnya berwarna putih. Ini merupakan sifat penting yang membuat mereka tidak terlihat di atas salju dan memungkinkan mereka bersembunyi dengan mudah. Kelinci liar, yang biasanya lebih besar dari kelinci-kelinci lainnya memiliki kaki dan telinga lebih panjang. Sementara itu, kelinci gurun di Amerika, memiliki telinga yang amat besar. Telinga ini membantu kelinci mendinginkan tubuh.

Di alam, kebanyakan binatang hidup dalam wilayah yang mereka tandai untuk mereka sendiri. Hal ini mirip dengan kita yang hidup dalam rumah yang nyaman dan dikelilingi oleh anggota keluarga kita. Binatang dan kelompok binatang biasanya menghindar dari memasuki wilayah binatang lain. “Meninggalkan bau” merupakan satu cara yang dipakai oleh para binatang untuk menandai wilayah mereka. Rusa, misalnya, meninggalkan zat dengan bau seperti “ter” pada ranting-ranting panjang dan rerumputan untuk menandai wilayah mereka. Zat ini, yang dikeluarkan dari kelenjar di bawah mata, memberitahukan pada rusa lainnya bahwa kawasan tersebut telah dihuni. Di lain pihak, rusa kutub memiliki kelenjar bau pada ujung kaki belakang yang dengannya mereka menandai wilayah kekuasaan mereka. Kelinci menandai wilayah kekuasaannya dengan kelenjar pada dagunya.

Seperti yang telah kita lihat, Allah menciptakan binatang dengan sifat penting yang sangat menarik. Mempelajari semuanya ini membuat kita kagum pada ciptaan Allah yang tanpa cela. Kita ingat bahwa Allah adalah Pencipta kita dan kita bersyukur kepada-Nya. Ingatlah bahwa Allah memerintahkan manusia untuk memikirkan nikmat-Nya dan pandai bersyukur. Dalam Alqur’an Allah berfirman bahwa Dia akan memberi pahala bagi yang bersyukur:

Dan Kami akan memberi balasan kepada orang-orang yang bersyukur. (Surat Ali Imran: 145)

Anak-anak! Jadi, kalian harus selalu ingat untuk bersyukur atas nikmat dan keindahan di sekeliling kalian.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - PESONA ALAM SATWA

PESONA ALAM SATWA

DAFTAR ISI

Pendahuluan
Tupai : Pencinta Buah Kenari
Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
Biri-biri Kecil Berbulu Putih
Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
Jerapah: Seperti Menara Bertotol-totol
Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
Kangguru dan Kantongnya
Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
Singa: Si Raja Hutan
Kucing Liar: Harimau
Beruang yang Gemar Madu
Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
Pinguin Dengan Jasnya
Pufin Si Pemancing
Penguasa di Udara: Burung
Bangau Berkaki Panjang
Burung Merah Muda: Flamingo
Angsa yang Anggun
Burung Unta (Terlalu Besar untuk Bisa Terbang)
Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
Burung Peniru: Beo
Itik Berkepala Hijau
Kupu-kupu: Keajaiban Warna-warni
Penghuni Lautan: Ikan
Ikan Badut
Lumba-lumba yang selalu Tersenyum
Ikan Paus Raksasa
Kesimpulan

Binatang yang Setia: Anjing

Anjing lebih cerdas daripada kebanyakan binatang lainnya. Mereka mudah dilatih. Anjing yang terlatih dengan baik biasa dipakai sebagai anjing penjaga. Anjing penjaga dapat mengalahkan makhluk lain yang 5 sampai 6 kali lebih besar darinya. Tetapi menariknya anjing-anjing ini, yang menjadi sangat liar ketika berada dalam bahaya, sama sekali tidak membahayakan pemiliknya. Saat menghadapai ancaman, mereka mempertaruhkan nyawa demi keselamatan pemiliknya dan dalam keadaan bagaimanapun mereka tak akan menelantarkan pemiliknya.

Keberadaan ratusan jenis anjing dengan warna dan ukuran yang berbeda merupakan salah satu tanda penciptaan Allah yang tiada banding. Dalam Alqur’an, Tuhan sebagai satu-satunya pencipta dinyatakan sebagai berikut:

Dialah Pencipta langit dan bumi. Bagaimana Dia mempunyai anak, padahal Dia tidak mempunyai isteri? Dia menciptakan segala sesuatu; dan Dia mengetahui segala sesuatu. (Yang memiliki sifat-sifat yang) demikian itu ialah Allah Tuhan kamu; tidak ada Tuhan selain Dia; Pencipta segala sesuatu maka sembahlah Dia; dan Dia adalah Pemelihara segala sesuatu. (Surat al-An'am: 101-102)

Mari kita pikirkan hal berikut ini; anggaplah kalian belum pernah melihat anjing sebelumnya, dan seseorang memintamu menggambar seekor anjing. Dapatkah kalian menyelesaikannya? Tentu saja tidak. Tak seorang pun bisa melakukannya. Karena kita tak dapat melakukan apapun kecuali jika Allah memberi kita satu contoh di alam.

Pesawat terbang misalnya, dirancang dengan meniru sistem penerbangan pada burung. Robot adalah tiruan sistem tubuh manusia. Namun, Tuhan kita telah menciptakan makhluk yang tak terhitung jumlahnya tanpa contoh sebelumnya- penguin yang hidup di kutub selatan, singa – raja sabana, lumba-lumba, kupu-kupu, burung, lebah, dan sebagainya - pendek kata, Allah menciptakan segala sesuatu.

Allah, yang memberikan kepada semua makhluk berbagai keistimewaan, juga memberi anjing ciri fisik yang berbeda dari makhluk hidup lainnya. Misalnya, anjing memiliki 42 gigi, 10 buah lebih banyak dari yang dimiliki manusia. Dengan demikian, ia dapat mengerat dan memecahkan makanannya, khususnya tulang, menjadi serpihan-serpihan tanpa kesulitan. Lebih dari itu, karena matanya diciptakan secara khusus, dalam kegelapan anjing memiliki penglihatan yang lebih tajam daripada manusia. Mereka dapat merasakan gerakan suatu benda dari jarak jauh. Selanjutnya, karena anjing dapat mendengar suara pada frekuensi di luar batas pendengaran kita, mereka mendengar suara dari jarak empat kali jauhnya dari yang kita mampu. Misalnya, seseorang tidak dapat mendengar suara bernada sangat tinggi dari peluit yang digunakan untuk memberi perintah kepada anjing, sementara anjing dapat mendengarnya.

Penciuman anjing juga sangat tajam. Pusat olfactory, yaitu pusat “penciuman” dalam otaknya berkembang 40 kali lebih baik daripada pada manusia. Dengan demikian, kepekaan penciuman anjing jauh di atas manusia.

Dengan segala kemampuannya ini, anjing dapat mencium mangsa, mengikuti jejaknya, dan menjemput tangkapan pemburu meskipun berada berkilo-kilo meter jauhnya. Satu endusan terhadap barang milik seseorang telah cukup bagi anjing pelacak untuk menemukan pemiliknya. Anjing besar dengan pipi bergelambir, Saint Bernards, misalnya, dapat dengan mudah menemukan seseorang yang terluka di bawah salju dengan hidungnya yang peka dan menolongnya. Daya penciuman luar biasa yang dimiliki oleh anjing tersebut merupakan keajaiban tersendiri.

Anjing juga menggunakan hidungnya untuk bernafas. Memasuki hidungnya, udara disaring, dihangatkan dan dilembabkan dan setelahnya menuju ke paru-paru.

Tidak seperti manusia, makhluk ini tidak berkeringat untuk mengatur suhu tubuhnya karena tidak ada kelenjar keringat dalam tubuhnya. Pengaturan suhu tubuh dipegang oleh sistem pernafasan. Bulu-bulu yang menutup tubuhnya menjaga kulit dari panas luar. Ketika suhu luar meningkat, suhu tubuh anjing juga meningkat; anjing yang suhu tubuhnya meningkat mengurangi kelebihan panas ini dengan menjulurkan lidahnya. Dengan demikian, meskipun bulu mereka tebal, mereka tidak berkeringat ketika hari panas. Allah telah memberi mereka sistem yang sempurna, sementara kita, manusia, segera berkeringat ketika berlari selama setengah jam saja, anjing tak pernak berkeringat meskipun berlari selama berjam-jam. Kini setelah kalian memahami hal ini, kalian tak harus khawatir bila melihat mereka dengan lidah terjulur pada hari yang panas.

Juga, jika kalian berpikir mengenai anjing, kalian akan ingat bahwa tubuh mereka sangat halus dan mengkilap. Hal ini disebabkan oleh adanya kelenjar minyak.

Ada beberapa sistem dalam tubuh anjing. Karena sistem inilah, tapak kaki anjing tidak pernah terluka, tidak juga aus, dan kuku mereka tidak pernah terkena iritasi. Sebagaimana kalian lihat, Tuhan kita telah memberi jalan keluar bahkan bagi masalah yang kecil dari satu makhluk dengan memberi-Nya mekanisme perlindungan yang dirancang baginya. Tuhan kita menciptakan segala sesuatu dalam keselarasan. Sebagaimana diperlihatkan juga oleh contoh ini, Allah melengkapi semua makhluk-Nya dengan kemampuan yang mereka perlukan. Contoh-contoh ini menjadikan kita berpikir dan menyadari keindahan dalam ciptaan Tuhan.

Biri-biri Kecil Berbulu Putih

Kalian barangkali telah mengetahui bahwa biri-biri memiliki wajah mungil, manis tanpa dosa. Ada pula yang lebih besar dan sangat mirip dengan mereka. Itu adalah induknya. Tahukah kalian bahwa ada ikatan kuat antara anak biri-biri dan induknya? Ikatan kuat ini nampak jelas saat sang induk mulai memberi makan anaknya.

Pada saat induk biri-biri melahirkan anaknya, ia tak pernah melupakan bau dan rasa yang ia rasakan ketika ia membersihkan anaknya dengan lidahnya. Itulah mengapa ia tak akan menerima bayi biri-biri lain yang mempunyai bau dan rasa berbeda. Ini sungguh mengagumkan! Sementara seorang ibu di rumah sakit barangkali akan menerima begitu saja bayi lain yang diserahkan kepadanya, induk biri-biri dapat dengan mudah membedakan anaknya sendiri dari yang lain di antara sekawanan biri-biri.

Akan tetapi, induk biri-biri tidak memiliki banyak waktu untuk mengenali anak mereka sendiri, ia harus berusaha mengenali mereka segera setelah melahirkan. Jika tidak, ia tak akan pernah dapat menemukan anaknya di antara sekawanan biri-biri. Tetapi, sang induk tak pernah memperoleh masalah seperti ini, karena Allah mengilhaminya untuk menjilat bayinya segera setelah ia melahirkan sehingga ia dapat mengenali bau dan rasanya.

Baiklah, tahukah kalian apa yang melindungi biri-biri kecil dari hujan? Kulitnya! Karena kulitnya memiliki lapisan lunak berlemak, ia berfungsi seperti “jas hujan” yang menjaga biri-biri kecil agar tidak basah. Hal ini menjadika bulunya menggulung dan tetap kering di bawah hujan.

Selain itu, salah satu sifat penting biri-biri kecil adalah kemampuan mereka untuk memamah biak. Pernahkah kalian melihat binatang memamah biak? Kami akan menerangkannya padamu. Beberapa binatang pemakan rumput adalah pemamah biak. Binatang-binatang ini memiliki lambung yang terbagi menjadi empat bagian. Ketika binatang tersebut memakan sesuatu, makanan tersebut mulanya menuju ke lambung kemudian kembali lagi ke mulut. Setelah binatang ini mengunyahnya, makanan ini menuju bagian lain dalam lambungnya. Proses ini dinamakan memamah biak. Tuhan kita telah memberikan kemampuan ini kepada beberapa binatang agar dapat mencerna makanan yang sukar dicerna dengan lebih baik.

Domba dan biri-biri memiliki berbagai manfaat bagi manusia. Setiap hari mereka memproduksi susu, dan susu domba umum diminum dan digunakan di berbagai tempat di dunia. Kalsium dalam susu ini bermanfaat bagi perkembangan tulang dan gigi. Bahan dasar pembuatan yogurt dan keju adalah susu. Susu juga digunakan untuk membuat kue, pastry, dan makanan lainnya. Singkatnya, susu merupakan salah satu makanan bergizi yang kita makan setiap hari. Bahkan, benang yang terbuat dari bulu wol mereka digunakan untuk menenun kain bagi kita. Benang yang digunakan untuk berbagai keperluan lain telah membuat hidup kita lebih mudah. Dalam Alqur’an, Kitab Allah yang diturunkan bagi manusia, manfaat binatang ini bagi manusia dinyatakan sebagai berikut:

Dan Allah menjadikan bagimu rumah-rumahmu sebagai tempat tinggal dan Dia menjadikan bagi kamu rumah-rumah (kemah-kemah) dari kulit binatang ternak yang kamu merasa ringan (membawa)nya di waktu kamu berjalan dan waktu kamu bermukim dan (dijadikan-Nya) pula dari bulu biri-biri, bulu onta dan bulu kambing, alat-alat rumah tangga dan perhiasan (yang kamu pakai) sampai waktu (tertentu). (Surat an-Nahl: 80)

… Kami memberimu minum daripada apa yang berada dalam perutnya (berupa) susu yang bersih antara tahi dan darah, yang mudah ditelan bagi orang-orang yang meminumnya. (Surat an-Nahl: 66)

Sebagaimana dinyatakan dalam ayat tersebut, kita mendapatkan manfaat dari domba dan biri-biri. Kita seharusnya sangat berterima kasih kepada Allah atas kenikmatan yang telah diciptakan bagi kita.

Kuda: Kawan Kita yang Setia

Tahukah kalian, bahwa setelah anjing, kawan kita yang setia adalah kuda? Kuda piaraan tidak pernah meninggalkan majikannya jika tidak terpaksa.

Kawan setia kita ini dapat membawa kita berkilo-kilo meter jauhnya tanpa kelelahan. Kuda adalah binatang yang banyak membantu manusia sepanjang sejarah.

Saat ini kalian dapat menyaksikan ribuan mobil di jalanan dan banyak jalan tol dibangun untuk mobil-mobil ini. Akan tetapi, mobil melayani manusia baru pada abad terakhir ini. Pada saat kakek atau nenekmu lahir, belum ada mobil. Pada saat itu, binatang, khususnya kuda, digunakan sebagai sarana transportasi.

Tahukah kalian bahwa kalian dapat menandai umur kuda dengan melihat giginya? Karena rumput yang dimakan oleh kuda mengandung pasir dan debu, gigi mereka lambat laun aus dan tingkat keausan ini menunjukkan umurnya. Tetapi, sebenarnya gigi kuda sangat panjang. Gigi-gigi ini mirip dengan tongkat yang tertanam pada tulang rahang. Dibandingkan dengan gigi kita, akar gigi kuda berada jauh di dalam. Ketika gigi mulai aus, bagian yang tertanam di dalam tulang rahang mulai muncul. Bahkan pada kuda yang sangat tua, akar giginya akan terlihat di permukaan gusi. Masing-masing gigi dapat aus sepanjang 2,5 sampai 5 cm sebelum ia tak dapat dipakai untuk mengunyah. Berpikirlah sejenak, jika Tuhan kita tidak memberikan sifat ini kepada kuda, binatang ini akan segera kehilangan giginya dan mati kelaparan.

Tuhan kita juga telah memberikan kemampuan penting lainnya pada bulu-bulu kuda. Bulu kuda menjadi semacam thermostat - alat yang digunakan untuk mengatur suhu tubuh – bagi mereka. Tubuh mereka harus terjaga pada suhu 38 derajat Celcius . Untuk memelihara suhu ini, bulu kuda menjadi lebih panjang di musim dingin. Di musim panas, kuda merontokkan bulu-bulunya, dengan begitu suhu tubuh mereka tetap terjaga.

Ada satu lagi sifat menarik dari kuda: kuda tidur berdiri! Tahukah kalian bagaimana mereka berusaha agar tidak terjatuh? Karena tulang kaki mereka memiliki kemampuan untuk “mengunci” selama tidur. Berkat kemampuan yang telah Allah berikan pada kuda ini, mereka dapat tidur berdiri dan juga membawa beban berat. Sementara itu, kepala manusia terkulai jika ia tertidur di atas kursi.

Kaki kuda diciptakan tidak hanya untuk dapat membawa beban berat tetapi juga untuk berlari cepat. Tidak seperti binatang-binatang lainnya, kuda tidak memiliki tulang selangka, suatu ciri yang memungkinkan mereka melangkah lebih lebar. Selain itu, terdapat mekanisme pada tulang dan otot kaki mereka yang menurunkan jumlah tenaga yang dikeluarkan ketika mereka berlari semakin cepat dan meningkatkan kemampuan bergerak. Fungsi mekanisme ini mirip dengan gigi persneling pada mobil. Seperti mobil yang beralih pada persneling lebih tinggi ketika semakin kencang, kuda pun beralih pada “persneling” lebih tinggi jika ingin berlari lebih cepat. Sementara tenaga yang diperlukan untuk mendorong menurun, kemampuan geraknya meningkat.

Baiklah, mengapa tubuh kuda dirancang untuk mampu membawa beban berat dan dapat berlari cepat? Sebenarnya membawa beban berat atau berlari cepat bukanlah keterampilan yang diperlukan kuda untuk dirinya sendiri. Jadi, mengapa kuda memiliki sifat demikian?

Jawabannya telah jelas. Kemampuan ini diberikan kepada kuda bukan untuk kebutuhan mereka sendiri, melainkan untuk melayani manusia. Dengan kata lain, Allah telah menciptakan kuda dengan kemampuan-kemampuan tadi sehingga mereka dapat melayani manusia. Dalam Alqur’an Allah menegaskan bahwa Allah telah menciptakan binatang untuk melayani manusia:

Dan Dia menciptakan binatang ternak untuk kamu, padanya ada bulu yang menghangatkan, dan berbagai-bagai manfaat, dan sebahagiannya kamu makan. Dan kamu memperoleh pandangan yang indah padanya, ketika kamu membawanya kembali ke kandang, dan ketika kamu melepaskannya ke tempat penggembalaan. Dan dia memikul beban-bebanmu ke suatu negeri yang kamu tidak sanggup sampai kepadanya, melainkan dengan kesukaran-kesukaran (yang memayahkan) diri. Sesungguhnya Tuhanmu benar-benar Maha Pengasih lagi Maha Penyayang. Dan (Dia telah menciptakan) kuda, bagal, dan keledai agar kamu menungganginya dan (menjadikannya) perhiasan. Dan Allah menciptakan apa yang kamu tidak mengetahuinya. (Surat an-Nahl: 5-8)

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - PESONA ALAM SATWA

PESONA ALAM SATWA

DAFTAR ISI

Pendahuluan
Tupai : Pencinta Buah Kenari
Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
Biri-biri Kecil Berbulu Putih
Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
Jerapah: Seperti Menara Bertotol-totol
Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
Kangguru dan Kantongnya
Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
Singa: Si Raja Hutan
Kucing Liar: Harimau
Beruang yang Gemar Madu
Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
Pinguin Dengan Jasnya
Pufin Si Pemancing
Penguasa di Udara: Burung
Bangau Berkaki Panjang
Burung Merah Muda: Flamingo
Angsa yang Anggun
Burung Unta (Terlalu Besar untuk Bisa Terbang)
Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
Burung Peniru: Beo
Itik Berkepala Hijau
Kupu-kupu: Keajaiban Warna-warni
Penghuni Lautan: Ikan
Ikan Badut
Lumba-lumba yang selalu Tersenyum
Ikan Paus Raksasa
Kesimpulan

Zebra: Kuda Belang

Melihat zebra mengingatkan kita pada kuda. Seperti halnya kuda, zebra pun, memiliki rambut yang dinamakan “surai”. Struktur tubuh mereka juga sangat mirip dan mereka berlari sama cepatnya.

Tetapi, penampilan mereka amat berbeda. Seperti yang kalian duga, perbedaan itu terletak pada belang-belang yang menutupi tubuh mereka dari kepala hingga ujung kaki. Jangan meremehkan belang-belang itu, karena ia berbeda pada setiap zebra. Seperti halnya sidik jari, yang “unik” pada setiap orang, belang-belang pada zebra juga berbeda semuanya. Belang-belang menjadi tanda pengenal bagi setiap zebra, seperti kartu identitas pada manusia. Belang-belang pada zebra juga menjadi bagian penting dari pertahanan. Ketika mereka datang bergerombol, harimau atau singa melihat mereka sebagai satu kesatuan. Dengan demikian, sulit bagi pemangsa tersebut untuk memilih satu zebra, dan terlindungilah para zebra itu.

Ada dua hal penting yang diperlukan zebra untuk hidup: air dan rumput.

Pada waktu-waktu tertentu, satu kawanan zebra mengembara sampai sejauh 50 kilometer untuk menemukan air dan rumput. Akan tetapi pada malam harinya mereka kembali ke wilayah mereka sendiri. Hal ini dikarenakan, seperti yang telah kita bahas sebelumnya mengenai binatang lain, setiap kawanan hidup dalam wilayah tertentu.

Tahukah kalian bahwa zebra sangat suka mandi debu? Benar sekali, zebra sangat suka mandi debu. Hal ini dikarenakan mandi debu menghilangkan parasit yang hidup pada badannya. Selain itu, zebra memiliki kawan yang menemani dan membantu mereka membersihkan badan.

Burung pematuk lembu memakan kutu-kutu yang ditemukan pada kulit zebra. Dengan begitu, burung itu mengambili satu per satu parasit yang dapat menyebabkan zebra sakit dan gatal-gatal. Seperti kalian lihat, Tuhan kita yang merencanakan dan mengendalikan hidup seluruh makhluk, juga menugasi beberapa binatang sebagai pembantu atas yang lain.

Sekitar setengah jam setelah kelahiran, bayi zebra berdiri dan mulai berjalan, meskipun tertatih-tatih. Segera setelahnya mereka mulai mengisap susu induknya. Susu sangat penting bagi seekor makhluk yang baru lahir. Susu ini, yang berwarna merah muda, yang dibuat khusus oleh Allah, melindungi mereka dari penyakit semenjak lahir. Selain itu, ia menjamin berfungsinya usus mereka dengan baik.

Zebra, sebagaimana makhluk lain yang berada di bawah penjagaan Allah, dilengkapi dengan mekanisme pertahanan diri yang Allah ajarkan. Mekanisme pertahanan diri yang pertama adalah indera yang sangat peka, semisal penglihatan, pendengaran dan penciuman, yang diberikan oleh Allah sejak lahir. Kepekaan indera ini memungkinkan zebra untuk mengetahui pemangsanya dengan cepat dan berlari menjauh. Tak lama setelah mulai berlari mereka telah mencapai kecepatan yang luar biasa. Mekanisme pertahanan diri kedua adalah sebagai berikut: ketika sekawanan zebra tidur, salah satu atau dua ekor zebra berjaga dan mewaspadai kemungkinan adanya ancaman.

Zebra menerapkan taktik pertahanan diri yang mirip dengan taktik manusia. Yang menarik adalah binatang ini hidup secara harmonis dalam kawanannya dan membuat pembagian kerja. Jelaslah bahwa Alah yang menciptakan zebra, mengumpulkan dan memberi mereka makanan dan Dialah yang memerintahkan mereka melakukan pembagian kerja. Jika tidak demikian, tak seorangpun dapat menjelaskan mengapa beberapa ekor zebra rela berkorban dengan tetap terjaga sepanjang malam untuk melindungi yang lain.

Di sisi lain, bagi bayi zebra yang baru lahir, yang baru membuka mata untuk melihat dunia, taktik pertahanan diri yang Allah ajarkan sangat sederhana. Yang harus ia lakukan adalah selalu berada di dekat induknya. Hal ini karena mustahil bagi bayi zebra untuk melihat musuh yang mengendap dengan matanya yang baru saja terbuka atau melarikan diri dengan kakinya yang masih lemah. Kalian lihat, Allah memberi ilham kepada bayi zebra untuk selalu di dekat induknya sampai ia tumbuh. Jika tidak, bagaimana ia bisa mengetahui bahwa ada pemangsa berkeliaran menunggunya dan tempat yang paling aman adalah bersama induknya?

Kebanyakan zebra hidup di padang rumput terbuka yang kurang memungkinkan sebagai tempat bersembunyi. Oleh karenanya, agar mereka tetap hidup, mereka harus dapat bergerak cepat. Seluruh susunan tubuh zebra dirancang untuk keperluan ini. Misalnya, kaki mereka sangat panjang; mereka dapat berlari dalam jarak jauh tanpa lelah atau berkurang kecepatannya. Meskipun ringan, tulang zebra sangat kuat.

Zebra sering merasa kehausan. Di daerah yang susah air, mereka menggunakan penciumannya yang tajam dan menggali lubang untuk mendapatkan air segar. Pada saat-saat berbahaya, zebra dewasa mendorong zebra-zebra muda ke tengah kawanan guna melindungi mereka. Ketika berlari bersama, zebra-zebra muda selalu berada di tengah kawanan dan berlari di dekat induknya untuk keamanan yang lebih baik.

Jerapah: Seperti Menara Bertotol-totol

Jerapah sering kali mencapai ketinggian hingga 5 sampai 6 meter . Kalian dapat menemukan kemiripan jerapah dengan menara yang bertotol-totol. Bagian terpanjang jerapah adalah lehernya. Leher panjangnya memungkinkan ia mencapai cabang-cabang pohon yang tinggi dan makan dari tunas dan daun-daunan. Tanam-tanaman berduri, yang tidak dikunyah oleh jerapah, awalnya langsung masuk ke dalam lambungnya yang mempunyai empat ruang. Lalu mereka memuntahkannya kembali ke mulut, dan mengunyahnya. Kemudian mereka menelannya kembali dan mengirim ke bagian lain dalam lambungnya.

Akan tetapi, ada sesuatu yang sangat menarik dari proses ini. Seperti yang baru saja kami sampaikan, jerapah memuntahkan kembali tumbuh-tumbuhan berduri dari lambung ke mulutnya untuk kemudian dikunyah. Seperti yang kalian bayangkan, ini adalah perjalanan yang cukup panjang. Makanan harus melalui jalan sepanjang 3 sampai 4 meter di dalam leher jerapah. Kalian dapat membayangkan tidak mungkin makanan mencapai tempatnya begitu saja. Kalian ingin tahu bagaimana jerapah melakukannya, bukan? Kami akan menerangkannya: ada semacam “lift” pada leher jerapah yang memungkinkan ini bisa terjadi. Tidak diragukan lagi, mustahil bagi jerapah berpikir: “untuk mencerna makanan, kita perlu mengirimnya kembali ke mulut; jadi kita perlu semacam “lift” untuk melakukannya.

Sementara itu, sistem yang demikian tidaklah dapat terjadi karena kebetulan. Kalian pasti tertawa jika ada yang mengatakan, “Aku pergi ke daerah kosong di mana beberapa tahun lalu aku meninggalkan beberapa bahan untuk membuat bangunan. Mengejutkan sekali, aku temukan sebuah bangunan besar. Tak diragukan lagi, hujan, salju, dan matahari pasti telah bekerja bersama membangunnya selama bertahun-tahun.” Kalian pasti juga berpikir bahwa orang ini telah hilang ingatan dan karenanya merasa kasihan kepadanya. Tidak beralasan juga jika berpikir bahwa sistem seperti “lift” di dalam leher jerapah juga tercipta dengan cara seperti di atas. Sistem yang demikian tak mungkin terjadi secara kebetulan.

Lebih jauh lagi, jerapah bukanlah bangunan tak bernyawa yang terbuat dari batu-batuan, tanah atau batu bata. Dia adalah makhluk hidup yang dapat berlari, merasa lapar, dan melahirkan. Mungkinkah makhluk hidup yang demikian dapat tercipta secara tidak sengaja? Mungkinkah bahwa suatu “kebetulan” dapat memberikan leher panjang yang dilengkapi dengan sistem yang berfungsi tersebut? Tentu tidak.

Jelaslah bahwa semua yang diperlukan oleh jerapah telah diberikan oleh Allah semenjak ia dilahirkan. Allah telah menciptakan secara khusus mulut dan lambung jerapah sehingga mereka dapat memakan tumbuhan keras dan berduri tanpa kesulitan.

Sebagaimana struktur lehernya, cara tidur jerapah mengingatkan kita pada keberadaan Allah. Saat tertidur, jerapah menjulurkan lehernya di atas tubuhnya. Kecuali untuk beberapa menit, mereka tidur berdiri dengan posisi seperti itu. Jerapah tidak tidur semuanya pada waktu yang sama, salah satu dari mereka terjaga untuk melindungi yang lainnya. Bahwa seekor jerapah mengorbankan tidurnya untuk menjaga yang lain dan kesepakatan mereka dalam hal ini menunjukkan pada kita kekuasaan Allah terhadap jerapah sebagaimana pada semua binatang lainnya.

Sekarang kita tinggalkan bagaimana binatang bertotol-totol ini menyantap makanannya dan kita bicarakan bagaimana ia meminum air. Barangkali kebanyakan orang tak pernah berpikir bagaimana seekor jerapah membungkukkan badannya dan minum air tanpa kesulitan. Bagaimanapun, Tuhan kita, yang menciptakan segala sesuatu, ingin agar kita merenungkan sistem yang sempurna ini.

Pertama, mari kita perjelas bahwa ketika minum air, masalah serius menanti binatang berleher panjang ini.

Untuk memahami problem mendasar ini, kita perlu mengingat satu hal: apa yang bakal terjadi ketika kalian mencoba berdiri di atas kepala! Sudah pasti! Wajahmu akan memerah. Hal ini dikarenakan, darah kita mengalir deras ke arah kepala dengan adanya gaya gravitasi bumi dan memberikan tekanan pada pembuluh darah.

Inilah yang terjadi tatkala seekor jerapah sedang minum. Seperti yang kalian bayangkan hal ini bisa menjadi masalah besar. Karena jerapah sangat tinggi – kira-kira lima sampai enam meter – tekanan darah di kepalanya yang merunduk ke bawah menjadi sangat besar. Jika manusia mengalami tekanan darah yang demikian, otaknya akan segera meledak.

Yang menjadi pertanyaan, bagaimana seekor jerapah minum air tanpa terjadi pendarahan otak? Hal ini dikarenakan, Allah, Sang Pencipta langit, bumi, dan semua makhluk, telah menempatkan mekanisme khusus di dalam kepala jerapah. Terdapat katup kecil pada bagian dalam pembuluh darah di kepala jerapah. Sekali ketinggian kepala jerapah berubah, katup-katup ini mulai beroperasi dan mencegah tekanan darah yang tinggi di kepala.

Baiklah, pernahkah kalian berpikir, mengapa jerapah bertotol-totol? Penampilan indah ini, yang serasi dengan padang rumput, membuat musuhnya sukar mengenali jerapah. Meskipun badannya besar, mereka dapat bersembunyi dari raja sabana, yaitu singa, musuh utamanya.

Pada saat-saat berbahaya, jerapah berlari dengan kecepatan 55 sampai 60 kilometer per jam. Ketika mereka mulai berlari, mereka menggerakkan kepalanya ke depan dan belakang seperti pompa, dan menggulung ekornya. Tidak seperti binatang lainnya, jerapah tidak mengambil langkah menyilang. Mereka menggerakkan bagian kiri kaki depan dan belakang terlebih dahulu, baru kemudian bagian kaki kanan. Berkat hal ini, singa-singa kesulitan untuk menangkap jerapah.

Hal ini, tentunya, tidak berlaku bagi jerapah-jerapah muda. Dengan kaki mereka yang masih kecil dan lemah, mereka tidak bisa berlari secepat induknya. Oleh karenanya, mereka menjadi mangsa yang mudah bagi singa. Akan tetapi, seperti telah disebutkan sebelumnya, anak-anak jerapah selalu tinggal bersama induknya. Dengan kaki panjangnya, induk jerapah mampu memberikan tendangan mematikan untuk menjaga mereka. Kita berhenti sejenak untuk berpikir. Jerapah bukanlah manusia. Jerapah adalah binatang. Binatang tidak memiliki kemampuan berpikir. Jadi, perlindungan seekor jerapah dan juga binatang lainnya bagi anak-anak mereka menjadi mungkin karena Allah memberikan ilham kepada mereka. Allah Maha Penyayang. Berkenaan dengan kasih sayang Allah, sebuah ayat Alqur’an berbunyi sebagai berikut:

Karena Tuhanmu adalah Yang Maha Pengasih, Maha Penyayang (Surat An Nahl: 47)

Gajah Binatang Raksasa

Gajah, binatang paling besar di darat, terdiri atas dua jenis utama: gajah Asia dan gajah Afrika. Gajah Afrika lebih besar dari gajah-gajah lainnya. Tingginya bisa mencapai 3,5 meter, beratnya mencapai kira-kira enam ton. Telinganya yang seperti kipas panjangnya dua meter , dan lebarnya 1,5 meter . Kalian dapat membayangkan, dengan tubuh yang sedemikian besar, kalian tak dapat memelihara gajah sebagai binatang piaraan.

Yang membuat gajah nampak berbeda adalah belalainya. Belalainya yang panjang, mirip dengan selang di kebun, memiliki 50 ribu otot. Apa yang kalian baca benar adanya; 50.000 otot! Lubang hidungnya berada di ujung belalainya. Gajah menggunakan belalainya untuk untuk meletakkan makanan dan air ke dalam mulutnya, untuk mengangkat benda-benda, dan, tentunya, untuk mencium bebauan. Belalai ini mampu membawa empat liter air. Mereka dapat menghisap air ini kedalam mulut dan meminumnya atau menyiramkannya ke tubuh mereka.

Yang mengejutkan, seekor gajah dapat mengambil sebutir kacang kapri mungil dengan belalainya - yang dapat mengangkat benda besar - memecahkan di dalam mulutnya lalu memakannya. Sungguh mengagumkan bahwa binatang sebesar itu dapat melakukan pekerjaan yang halus seperti itu. Belalai aneka fungsi ini dapat pula digunakan sebagai jari, terompet, atau kadang-kadang sebagai pengeras suara.

Selain itu, gajah menggunakan belalainya untuk menyiram air ke badannya untuk mandi atau menyemprotkan debu pada badannya untuk mandi debu. Akan tetapi, anak-anak gajah gagal menggunakan belalainya. Kadang mereka menginjak belalainya dan terjatuh. Kita barangkali melihatnya sebagai sesuatu yang lucu, akan tetapi sesungguhnya anak-anak gajah ini tidak menyukainya. Induk gajah menyertai anak-anaknya selama dua belas tahun. Selama enam bulan, induk gajah mengajari anak-anaknya, bagaimana menggunakan belalainya, dan dia tidak pernah bosan melakukannya.

Pada kedua sisi mulutnya, gajah memiliki dua gading yang runcing. Gading ini membantu mereka menjaga diri. Selain itu, seekor gajah menggunakan salah satu gadingnya untuk menggali tanah dan mencari air.

Gigi binatang ini - yang mengunyah tanaman-tanaman berserat - mudah aus. Oleh karena itu, Allah Tuhan kita telah memberi mereka suatu sifat yang sangat menarik: setiap gigi yang aus digantikan oleh gigi lain di barisan belakang.

Seekor gajah yang sedang tumbuh dapat memakan kira-kira 330 kilogram tanaman setiap hari. Jumlah ini sama dengan enam karung kecil jerami. Setiap hari, gajah menghabiskan sebagian besar waktunya untuk makan.

Sekarang, kami akan sampaikan satu lagi informasi menarik tentang gajah. Pernahkah kalian berpikir bagaimana binatang besar berkulit tebal ini mendinginkan diri? Seperti yang mungkin kalian bayangkan, gajah tidak dapat berkeringat karena kulit tebalnya. Sebagai gantinya, ia mendinginkan diri dengan bantuan air dan lumpur yang mereka jumpai. Tentu saja, gajah memiliki cara lain untuk menyegarkan diri. Misalnya, mereka menggunakan telinganya sebagai kipas dan mendinginkan badannya dengan itu. Pembuluh darah yang tipis pada telinganya juga mendinginkan mereka dan menyegarkan seluruh tubuh.

Satu sifat gajah lainnya telah menyita perhatian para pemburu dan ahli binatang dari dulu. Hal yang mencengangkan mereka adalah gemuruh dari perut gajah. Ketika sedang bergemuruh, perut gajah mengeluarkan suara sangat keras. Akan tetapi yang menakjubkan bukanlah suara keras perutnya melainkan bagaimana gajah mengaturnya. Sesungguhnya suara keras tersebut tidak berkaitan sama sekali dengan pencernaan. Gajah-gajah membuat suara tersebut untuk mengetahui keberadaan kawannya. Yang lebih mencengangkan, ketika merasa terancam mereka tiba-tiba diam. Ketika ancaman tersebut berlalu, mereka mulai bersuara kembali. Berkat cara ini, gajah dapat berkomunikasi dengan sesamanya bahkan dari jarak empat kilometer.

Cerita perpindahan gajah selalu membuat ahli binatang kagum. Binatang ini dengan telinga lebar dan tubuh besarnya berpindah di musim kering dan selalu mengikuti jalan yang sama. Yang lebih menarik adalah mereka membersihkan sampah, seperti potongan kayu, yang mereka temukan dalam perjalanan.

Karena gajah merupakan binatang yang menyebar di wilayah yang luas, sangat penting bagi mereka untuk membangun “komunikasi” yang kuat. Gajah tidak menggantungkan komunikasi ini dari daya penciumannya yang tajam saja. Di samping itu, Allah telah menciptakan suatu organ di bawah keningnya yang menghasilkan suara parau. Berkat organ ini, gajah bercakap-cakap dengan sesamanya dalam bahasa kode rahasia yang tidak dimengerti oleh binatang lain. Suara parau gajah-gajah ini dapat mencapai jarak yang sangat jauh. Dengan demikian suara khusus yang dihasilkan gajah ini cocok untuk komunikasi jarak jauh.

<< kembali
lanjut >>
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - PESONA ALAM SATWA

PESONA ALAM SATWA

DAFTAR ISI

Pendahuluan
Tupai : Pencinta Buah Kenari
Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
Biri-biri Kecil Berbulu Putih
Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
Jerapah: Seperti Menara Bertotol-totol
Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
Kangguru dan Kantongnya
Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
Singa: Si Raja Hutan
Kucing Liar: Harimau
Beruang yang Gemar Madu
Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
Pinguin Dengan Jasnya
Pufin Si Pemancing
Penguasa di Udara: Burung
Bangau Berkaki Panjang
Burung Merah Muda: Flamingo
Angsa yang Anggun
Burung Unta (Terlalu Besar untuk Bisa Terbang)
Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
Burung Peniru: Beo
Itik Berkepala Hijau
Kupu-kupu: Keajaiban Warna-warni
Penghuni Lautan: Ikan
Ikan Badut
Lumba-lumba yang selalu Tersenyum
Ikan Paus Raksasa
Kesimpulan

Rusa: Terkenal Dengan Tanduknya

Pernahkah kalian menyentuh binatang bertanduk? Jika kalian pernah melakukannya, kalian pasti sangat kagum, karena tanduk yang muncul dari binatang berbulu, berkulit lembut ternyata keras seperti batu. Kalian dapat membandingkan tanduk dengan kukumu. Kuku keras yang muncul dari kulit halusmu tumbuh dengan cantiknya dan sungguh mengagumkan bagimu. Pertumbuhan tanduk binatang mirip dengan pertumbuhan kuku, namun lebih tebal, lebih keras, dan lebih besar.

Kecuali rusa kutub, umumnya hanya rusa jantan yang memilki tanduk. Saat musim kawin tiba, tanduk-tanduk ini tanggal, dan diperbaharui oleh tanduk lain yang tumbuh dari bawahnya.

Ketika tumbuh, tanduk tertutup oleh lapisan kulit tipis seperti beludru. Saat tanduk tumbuh sempurna, uratnya terputus sehingga tidak dapat lagi memberi makan bagi lapisan kulit tersebut. Pada tahap ini, rusa menggarut kulitnya dengan menggosokkan tanduknya pada benda keras sehingga struktur tulang mucul. Setelah berumur enam tahun, tanduknya telah tumbuh sempurna. Setelah itu, tanduk rusa perlahan-lahan rusak. Panjang, bentuk dan jumlah cabang tanduk rusa berbeda-beda antara satu dengan yang lain.

Barangkali kalian bertanya, “Mengapa rusa memiliki tanduk?” tanduk merupakan senjata penting bagi rusa. Dengan tanduknya mereka menjaga diri dari serangan musuh. Kadang-kadang hanya melihat tanduknya seekor pemangsa akan meninggalkan rusa seorang diri.

Rusa merah jantan membuat suatu batas di sekeliling wilayahnya dengan melumurkan zat yang berasal dari kelenjar baunya. Dalam wilayah ini, ia membentuk kawanan yang terdiri atas rusa betina. Ia menjaga kawanannya dari musuh dengan tanduknya. Jika ada makhluk asing masuk ke wilayahnya, ia mendorongnya keluar dengan aumannya atau menyeruduknya dengan tanduk.

Allah telah menciptakan binatang-binatang ini dengan tanduk di kepalanya, karena itu mereka dapat melindungi diri dan kawan-kawannya. Jika Allah tak memberikan tanduk padanya, binatang ini akan lemah dan tak berdaya menghadapi musuh-musuhnya. Rusa jantan tak akan dapat melindungi betinanya dan dengan demikian kawanannya akan tercerai berai. Mereka tak akan memiliki senjata untuk melawan binatang buas.

Barangkali ada beberapa orang berpikir, “aku menginginkan binatang memiliki struktur bercabang, keras dan seperti tulang di atas kepalanya agar mereka mampu melindungi dirinya sendiri.” Jika ada yang berkeinginan seperti itu, mereka tak akan mampu mewujudkan keinginan tersebut. Hanya Allah-lah, yang menciptakan makhluk-makhluk dengan begitu cantiknya, yang melengkapi rusa dan binatang-binatang lainnya dengan mekanisme pertahanan diri yang sesuai dengan keperluan mereka.

Dalam Alqur’an, Allah mengingatkan kita tentang kenyataan ini:

Katakanlah: Siapakah yang di tangan-Nya berada kekuasaan atas segala sesuatu sedang Dia melindungi, tetapi tidak ada yang dapat dilindungi dari (azab)-Nya, jika kamu mengetahui? (Surat Al Mu’minuun: 88)

Sebagaimana dinyatakan dalam ayat berikut, pelindung dan penjaga segala makhluk adalah Allah sendiri.

… Dan Tuhanmu Maha Memelihara segala sesuatu (Surat Saba’: 21)

Kangguru dan Kantongnya

Barangkali kalian bertanya, “Mungkinkah binatang memiliki kantong?” Ternyata, kangguru memiliki kantong pada perutnya, tempat bayi kangguru makan dan berlindung selama mereka tumbuh.

Pemandangan bayi kangguru yang kepalanya muncul dari kantong induknya membangkitkan rasa sayang dalam diri kita. Bayi ini, keluar dari rahim induknya ketika baru satu sentimeter panjangnya – itu sebelum ia tumbuh sempurna- dan mencapai kantong ibunya setelah tiga menit perjalanan.

Terdapat empat macam puting dalam kantong induk kangguru. Bayi kangguru yang baru lahir mengisap puting yang berisi susu dengan suhu dan jumlah lemak yang tepat bagi bayi baru lahir. Tiga puting lainnya berisi air susu yang dibutuhkan oleh bayi kangguru yang lebih tua. Dalam beberapa minggu, bayi kangguru tersebut berhenti mengisap putingnya dan mengisap puting lain yang berisi air susu yang dipersiapkan untuk keperluannya. Saat ia bertambah umurnya, ia mengisap puting ketiga yang berisi air susu yang sesuai dengan keperluannya.

Anak-anak! Sekarang kalian pasti bertanya, “Bagaimana bisa seekor bayi kangguru sepanjang satu sentimeter mengetahui puting yang tepat yang ia butuhkan? Bagaimana induk kangguru menempatkan air susunya pada empat macam puting dengan kandungan yang berbeda-beda? Terlebih lagi, air susu yang dihisap oleh bayi kaguru yang baru lahir suhunya lebih panas daripada air susu dari puting-puting lainnya. Kandungannya pun berbeda-beda. Bagaimana induk kangguru mengatur suhu air susunya? Bagaimana ia menambahkan kandungan yang diperlukan pada air susu ini?

Ingatlah bahwa bukan induk kangguru yang mengerjakan ini semua. Induk kangguru tidak mengetahui bahwa air susu dari puting-puting itu berbeda. Adalah mustahil baginya untuk menghitung suhu air susu yang diproduksi oleh puting itu. Ia tidak mampu mengatur agar puting-puting itu menghasilkan jenis air susu yang berbeda. Bahkan ia tidak mengetahui kalau air susu itu berbeda-beda. Ia hanyalah seekor kangguru yang hidup di bawah perawatan Allah. Kebutuhan bayi-bayinya dipenuhi semuanya oleh Allah. Tuhan kita yang Maha Pengasih dan Penyayang, telah menempatkan air susu yang tepat pada tempat yang tepat, yaitu dalam kantong induknya.

Bayi kangguru menghabiskan enam setengah bulan pertamanya dalam kantong ini. Setelah menghabiskan delapan bulan berikutnya di dalam dan di luar kantong, ia meninggalkan kantong induknya untuk seterusnya.

Sementara itu, sebelum anak kangguru yang pertama meninggalkan kantong tersebut, “saudara-saudari” barunya merangkak ke dalam kantong. Mereka hidup bersama dalam kantong untuk beberapa lama, tanpa membahayakan satu sama lain. Masing-masing anak kangguru mengisap satu puting dengan air susu yang memiliki kandungan yang tepat untuk keperluan mereka. Kemudian, bagaimana dua “saudara kandung” itu mengetahui puting yang tepat untuk dihisap? Jawabannya jelas, yaitu dengan ilham Allah.

Kangguru sungguh menakjubkan dengan tubuh besarnya; panjang tubuhnya 1,5 meter dan panjang ekornya satu meter . Berkat kaki belakangnya yang panjang, kangguru dapat menempuh jarak delapan meter dalam satu detik. Saat berlari, mereka menjaga keseimbangan dengan ekornya yang besar dan kuat. Apakah kalian berpikir bahwa kakinya menjadi besar secara kebetulan? Atau, apakah kalian berpikir bahwa induknya mengira-ngira mereka perlu kaki yang besar untuk melompat? Tentu saja, itu semua bukanlah jawaban yang tepat. Tak ada yang tercipta karena kebetulah. Allah, yang menciptakan segala sesuatu sesuai kebutuhan makhluk-Nya, juga menciptakan kangguru, seperti juga makhluk-makhluk lainnya, dalam bentuk yang paling sempurna.

Koala Si Tukang Tidur

Kita selalu ingat pada koala berbulu abu-abu yang melingkarkan tangan dan kakinya pada batang pohon ekaliptus. Pemandangan seperti itu nampak sangat manis. Pasti kalian ingin tahu mengapa kita menyebut koala sebagai “si tukang tidur”. Mari kita ingat kembali bahwa koala tidur 18 jam setiap hari!

Cakar depan dan belakang koala memungkinkan mereka menghabiskan sebagian besar hidupnya di atas pohon ekaliptus. Allahlah yang menciptakan cakar mereka.
Koala dapat memanjat pohon dengan lengannya yang panjang dan cakar tajam yang dapat berpegang erat pada pohon. Dua jari bagian depannya terpisah dari tiga jari yang lain. Jika kita bandingkan dengan tangan manusia, seolah-olah mereka mempunyai dua ibu jari. Ibu jari ini, yang sangat berbeda dari jari-jari lainnya, membantu mereka menempel pada cabang kecil. Seperti pengait, koala menancapkan kuku-kukunya pada pohon, dan dengan begitu menempel pada permukaan batang pohon yang lembut dan halus. Inilah yang membuat koala hidup dengan mudah di atas pohon.

Meskipun koala terkenal sangat malas, mereka dapat bergerak sangat cepat di atas pohon. Bahkan mereka dapat meloncat dari satu cabang ke cabang lainnya yang berjarak satu meter dengan sekali lompatan. Koala betina melahirkan seekor anak setiap dua tahun, dan seperti halnya kangguru, mereka merawat anaknya dalam kantong. Selama bulan pertama, bayi koala tinggal di kantong induknya. Setelah masa ini, bayi koala kemudian menaiki punggung induknya selama setahun. Induk koala menjadikan satu pohon kesukaan di hutan ekaliptus untuk dijadikan rumah karena mereka makan daun ekaliptus - dan hanya itulah makanan mereka! Itulah sebabnya kalian hanya dapat menemukan koala di Australia, di mana pohon ekaliptus melimpah.

Meskipun terdapat lebih dari 600 jenis pohon ekaliptus di Australia, koala hanya makan daun tertentu dari 35 jenis di antara mereka. Koala tidak dapat hidup di sembarang tempat karena, selain menjadi persediaan daun-daunan, pohon ekaliptus merupakan tempat tinggal yang khusus bagi mereka.

Terdapat bermacam-macam jenis koala. Masing-masing memakan daun ekaliptus yang berbeda. Jika kalian berencana memindahkan seekor koala, kalian harus membawa serta daun ekaliptus yang dimakannya. Koala sangat jarang turun dari pohon karena mereka kesulitan untuk bergerak di atas tanah. Daun ekaliptus tersusun atas zat kimia yang berbeda. Zat-zat kimia ini mengandung racun dan berbahaya bagi binatang lain kecuali bagi koala. Sebelum menelannya, koala mengunyah daun-daun ini dengan giginya. Zat-zat berbahaya dalam daun itu disaring dalam jaringan hati koala untuk dikeluarkan dari tubuhnya. Dengan kehendak Allah, makanan ini, yang sangat beracun bagi binatang lain, tidak membahayakan koala. Bahkan, koala dapat makan satu kilogram daun-daun beracun tersebut setiap hari tanpa masalah. Bahkan mereka memperoleh air dari daun-daun ini. Pada musim tertentu, dua pertiga bagian daun ekaliptus terdiri atas air. Oleh karena itu, hanya dengan memakan daun ekaliptus, koala dapat bertahan hidup tanpa minum air. Sekitar pucuk pohon ekaliptus bisa sangat berangin. Untuk itulah, koala memiliki bulu sangat tebal.

Keserasian antara tumbuhan beracun dan seekor binatang memperlihatkan bahwa koala dan pohon ekaliptus telah diciptakan oleh Pencipta yang sama. Pencipta ini, yang menciptakan segala sesuatu dengan sempurna, pastilah Allah, Tuhan semesta alam.

<< kembali
lanjut >>
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - PESONA ALAM SATWA

PESONA ALAM SATWA

DAFTAR ISI

Pendahuluan
Tupai : Pencinta Buah Kenari
Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
Biri-biri Kecil Berbulu Putih
Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
Jerapah: Seperti Menara Bertotol-totol
Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
Kangguru dan Kantongnya
Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
Singa: Si Raja Hutan
Kucing Liar: Harimau
Beruang yang Gemar Madu
Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
Pinguin Dengan Jasnya
Pufin Si Pemancing
Penguasa di Udara: Burung
Bangau Berkaki Panjang
Burung Merah Muda: Flamingo
Angsa yang Anggun
Burung Unta (Terlalu Besar untuk Bisa Terbang)
Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
Burung Peniru: Beo
Itik Berkepala Hijau
Kupu-kupu: Keajaiban Warna-warni
Penghuni Lautan: Ikan
Ikan Badut
Lumba-lumba yang selalu Tersenyum
Ikan Paus Raksasa
Kesimpulan

Kucing Lincah yang Ingin Disayang

Kucing adalah binatang yang mandiri, dan hidup tanpa tergantung orang lain. Mereka tidak pernah menyerah pada keinginan pemiliknya, sebagaimana dilakukan oleh anjing piaraan. Seperti yang mungkin kalian sering lihat, kucing mengeong bila merasa lapar, menggesekkan badannya ke kakimu bila ingin di belai, mendengkur dengan senangnya bila dielus dan maksud-maksud lain dengan aneka tingkah laku mereka.

Tahukah kalian bahwa kucing memiliki pandangan sempurna pada malam hari?

Ya, bahkan dalam tempat yang temaram binatang berbulu ini dapat melihat. Allah telah menciptakan mata mereka berbeda dari mata-mata lainnya. Dalam gelap pupil matanya membesar dan membulat untuk menerima cahaya sebanyak mungkin. Hal ini menjadikan penglihatannya tajam.

Disamping itu, mata kucing memiliki lapisan tambahan di belakang retinanya. Menembus retina tersebut, cahaya mencapai lapisan ini dan dipantulkan kembali ke retina. Cahaya melewati retina dua kali karena lapisan ini memantulkan cahaya kembali. Dengan demikian, tidak seperti manusia, kucing dapat melihat dengan sangat jelas di tempat temaram maupun gelap.

Pernahkah kalian berpikir mengapa mata kucing menyala di malam hari?

Hal ini berkaitan dengan lapisan tambahan pada matanya yang telah kita kemukakan. Seperti kalian ketahui, lapisan ini memantulkan cahaya layaknya sebuah cermin. Pantulan cahaya inilah yang membuat mata kucing terlihat menyala.

Tahukan kalian ciri-ciri kaki kucing?

Dalam keadaan bahaya, kaki-kaki kecil ini berubah menjadi cakar buas. Yang membuatnya berbahaya adalah kuku tajam yang tersembunyi di balik telapak kakinya.

Mengapa mereka selalu jatuh di atas keempat kakinya?

Kalian telah tahu bahwa kucing selalu jatuh di atas keempat kakinya, sekalipun mereka jatuh dari tempat tinggi. Alasan mengapa kucing jatuh di atas kakinya adalah bahwa mereka menggunakan ekornya untuk menjaga keseimbangan ketika mereka jatuh, dan dengannya menyetel pusat gravitasi tubuh mereka dan mendarat di atas kakinya.

Yang memberikan mereka sifat yang akan menjamin keamanan binatang yang suka memanjat pohon atau berkeliaran di tempat yang tinggi adalah Tuhan Yang Maha Perkasa, Yang Maha Pengasih dan Penyayang.

Singa: Si Raja Hutan

Singa termasuk dalam keluarga kucing dan sangat buas. Dengan badannya yang panjang, kaki pendek, kepala besar, penampakan yang kuat dan agung, ia pantas mendapat julukan “Raja Rimba” meskipun singa sebenarnya tidak hidup di rimba melainkan di sabana.

Ekor singa memiliki panjang kira-kira satu meter . Panjang badannya kira-kira 3 meter dan beratnya 230 kilogram . Dengan kata lain, singa adalah kucing besar yang satu setengah sampai dua meter lebih panjang dari tubuhmu.

Singa jantan memiliki surai. Rambut-rambut lembut ini mengelilingi wajahnya, menutupi bagian belakang kepalanya, leher dan bahunya, dan memanjang dari dada hingga perutnya. Surai ini membuat peanmpilan singa sungguh berwibawa. Surai yang telah Allah berikan kepada singa jantan membuat mereka nampak jauh lebih kuat dan lebih mengesankan dari yang sebenarnya.

Singa menghabiskan seluruh harinya untuk berbaring atau tidur di bawah naungan batu-batu atau pohon dan bangun di malam hari untuk berburu. Singa memiliki penglihatan yang sangat tajam pada malam hari dan dapat melihat mangsanya dengan mudah. Terdapat rancangan khusus pada mata singa yang menyebabkannya dapat mengumpulkan cahaya sebanyak-banyaknya. Pupil dan lensa matanya relatif lebih besar daripada mata binatang lain sehingga singa menjadi pemburu hebat di Pesona Alam Satwa. Allah telah memberinya sifat yang sangat sesuai dengan lingkungannya.

Kalian dapat mendengar singa mengaum terutama di malam hari, saat mereka berburu, dan sebelum fajar datang. Ketika singa mengaum, kehidupan di sabana terasa berhenti, serigala berhenti melolong, dan macan tutul berhenti menggerung. Setiap binatang terdiam dan mendengarkan sang raja rimba sementara kera-kera memanjat pucuk pohon, berteriak sekeras-kerasnya.

Kucing Liar: Harimau

Jangan berpikir bahwa mereka benar-benar seperti kucing. Mereka sangat liar dan kuat. Merekalah yang paling kuat di antara keluarga kucing.

Bayi-bayi harimau baru membuka mata dua hari setelah mereka lahir. Meskipun harimau sangat liar terhadap binatang lain, seekor induk harimau sangat perasa dan sayang kepada bayi-bayinya. Ia menyusui mereka selama enam minggu. Setelah itu, ia mengajari mereka cara berburu dan medapatkan makanan.

Setelah masa pendidikan ini , harimau muda tumbuh menjadi harimau dewasa yang kuat yang dapat bergerak dengan sangat cepat. Dengan sekali lompatan, mereka mampu menempuh jarak empat meter . Sekarang bentangkan tanganmu. Jarak antara ujung jari tangan kanan dan tangan kiri kira-kira satu meter. Empat kali jarak ini adalah jarak yang ditempuh oleh seekor harimau dalam sekali lompatan.

Harimau dapat menyamarkan diri, beradaptasi dengan lingkungannya, suatu sifat yang mereka miliki tanpa mereka sadari. Bulu-bulu mereka, sangat serasi dengan warna alami dari lingkungan tempat tinggalnya, sungguh sangat cocok untuk penyamaran dalam hutan. Oleh karenanya, mereka dapat mendekati mangsa tanpa terlihat. Selain itu, warna tersebut memberi harimau penampakan yang cantik dan menarik. Garis-garis pada bulu dan pipinya dan juga bentuk alisnya, berbeda antara harimau satu dengan lainnya.

Harimau sangat menghormati daerah berburu masing-masing. Seekor harimau menandai daerahnya dengan meninggalkan bau yang disemprotkan pada semak-semak. Bau ini adalah peringatan bagi harimau lain akan adanya wilayah berburu harimau lain.

Ciri khusus seekor harimau tidak sebatas itu saja. Tidak seperti jenis kucing lainnya, kucing liar ini sangat menyukai air. Lebih jauh lagi, meskipun tubuh mereka besar, mereka adalah perenang hebat. Seperti halnya makhluk-makhluk lain, Allahlah yang menganugerahi harimau sifat-sifat yang mengagumkan ini.

Bayi kecil harimau sangat manis dan membangkitkan rasa sayang kita. Meskipun menjadi binatang liar, Allah telah mengilhami induk harimau untuk mengasihi dan menyayangi bayi-bayinya.

<< kembali
lanjut >>
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - PESONA ALAM SATWA

PESONA ALAM SATWA

DAFTAR ISI

Pendahuluan
Tupai : Pencinta Buah Kenari
Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
Biri-biri Kecil Berbulu Putih
Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
Jerapah: Seperti Menara Bertotol-totol
Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
Kangguru dan Kantongnya
Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
Singa: Si Raja Hutan
Kucing Liar: Harimau
Beruang yang Gemar Madu
Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
Pinguin Dengan Jasnya
Pufin Si Pemancing
Penguasa di Udara: Burung
Bangau Berkaki Panjang
Burung Merah Muda: Flamingo
Angsa yang Anggun
Burung Unta (Terlalu Besar untuk Bisa Terbang)
Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
Burung Peniru: Beo
Itik Berkepala Hijau
Kupu-kupu: Keajaiban Warna-warni
Penghuni Lautan: Ikan
Ikan Badut
Lumba-lumba yang selalu Tersenyum
Ikan Paus Raksasa
Kesimpulan

Beruang yang Gemar Madu

Beruang, terkenal dengan bulu tebalnya dan kegemarannya makan madu, memiliki penglihatan dan pendengaran yang kurang peka. Lalu, kalian mungkin bertanya, bagaimana mereka mendapatkan madu? Baiklah, dengan hidung panjang yang dikaruniakan Allah kepada mereka. Hidung mereka atau daya penciuman mereka yang tajam memastikan mereka menemukan madu terbaik di sekitarnya.

Kalian barangkali mengetahui bahwa beruang tampak kaku dalam penampilan. Tapi jangan sesekali berpikir mereka itu lamban. Sungguh, mereka dapat berlari 48 kilometer per jam. Perlu juga kami sebutkan bahwa mereka sangat kuat. Dengan tubuhnya yang berukuran 2 – 3 meter, beberapa jenis beruang memanjat hingga cabang atas pohon dan menghabiskan waktu di sana. Beruang, yang biasanya makan tanaman, bahkan mampu menmanjat sampai 30 meter untuk menemukan makanannya.

Sekali beruang menemukan sarang lebah, ia menghantamnya beberapa kali dengan cakarnya, yang menyebabkan lebah-lebah dalam sarang pergi. Kemudian ia memakan madunya dengan lahap. Tapi, kalian jangan pernah mencobanya! Karena, lebah-lebah akan menyengatmu dan kalian bisa sakit karenanya. Namun, bulu tebal yang dikaruniakan Tuhankepada beruang melindungi mereka dari sengatan lebah-lebah itu. Jadi, mereka dapat dengan mudah mendapatkan madu tanpa masalah.

Beruang yang tidur di musim gugur tidak pernah meninggalkan sarang di mana mereka tidur berselimut ranting-ranting dan rerumputan kering hingga musim semi. Sebelum masa tidur panjang tersebut, mereka banyak makan , terutama buah cemara dan buah chestnut, sehingga lapisan lemak pada bagian bawah kulitnya menjadi tebal. Mereka harus menyimpan lemak dalam tubuh mereka. Hal ini dikarenakan sebelum musim semi berat badan mereka akan turun banyak. Jika seorang manusia kehilangan berat badan sebanyak itu, mereka akan segera mati. Akan tetapi, beruang dapat bertahan meskipun mereka sangat banyak kehilangan berat tubuh.

Melahirkan merupakan alasan lain mengapa beruang menghabiskan waktunya di gua-gua. Beruang biasanya melahirkan tiga ekor bayi, dan menyusui mereka hingga musim semi. Selama waktu itu mereka tidak meninggalkan gua. Bayi-bayi beruang lahir dalam keadaan buta, tidak bergigi, dan tidak berbulu. Sekali bayi-bayi itu meninggalkan gua, induk beruang harus melindungi mereka. Jika tidak, mereka mungkin akan terbunuh oleh pemburu atau beruang jantan.

Tuhan kita, yang Maha Pengasih dan Penyayang, mencukupkan kebutuhan semua makhluk-Nya dan melindungi mereka. Demikian pula, Dia telah menyediakan bagi bayi-bayi beruang yang manis segala sesuatu yang mereka perlukan untuk dapat bertahan dan agar tidak tersakiti. Tuhan telah menjamin keamanan bagi mereka melalui induknya yang kuat yang tak pernah meninggalkan mereka.

Boneka Salju Raksasa: Beruang Kutub

Jika kalian melihat seekor beruang kutub, yang merupakan salah satu binatang terbesar di dunia ini, kalian barangkali akan mengiranya sebagai boneka salju. Boneka salju raksasa ini berbobot sekitar 800 Kg dan tingginya sekitar 2,5 meter. Kumpulkan 10 orang dewasa dan seberat merekalah seekor beruang kutub.

Beruang kutub mempunyai ciri-ciri menakjubkan yang memungkinkan mereka hidup di kutub utara. Meskipun beriklim kutub, banyak es dan badai salju, karena kebesaran Allah, lapisan lemak tebal yang berada di bawah kulit beruang kutub melindunginya dari kedinginan. Bulunya tebal, lebat, panjang dan halus. Pernahkah kalian berfikir mengapa beruang kutub dengan ciri khas seperti itu tidak hidup di gurun Afrika? Tentu saja jawabannya adalah bahwa Allah menciptakan beruang kutub sesuai dengan kondisi lingkungan dimana ia tinggal. Coba pikirkan sejenak! Jika beruang kutub hidup di gurun, ia tidak dapat bertahan dalam iklim panas gurun semenitpun.

Apa yang membuat beruang kutub berbeda dengan beruang-beruang lainnya adalah, ia tidak suka tidur di musim dingin. Hanya beruang betina, terutama yang sedang hamil, akan tidur panjang di musim dingin. Allah, ar-Razzaq, yang selalu memberi rizqi kepada mahluk-Nya, telah menyediakan makan bagi bayi beruang yang baru lahir. Susu beruang kutub mengandung sangat banyak lemak. Susu berlemak inilah yang sangat dibutuhkan oleh bayi beruang. Mereka tumbuh sangat cepat berkat susu berlemak ini, dan mereka siap keluar dari gua di musim semi.

Pernahkah kalian berfikir bahwa beruang kutub adalah perenang dan penyelam yang hebat ? Benar ! Beruang kutub sangat pandai berenang dan menyelam. Ketika berenang, mereka menggunakan kaki depannya. Allah telah memudahkan hidup beruang kutub dengan kemampuannya menggunakan kaki tersebut sebagai dayung. . Selain itu, di dalam air, mereka dapat menutup lubang hidung, dan tetap membuka matanya, kemudian kakinya yang berselaput, mirip dengan bebek, menjadikannya perenang yang mahir.

Beruang kutub hidup di kawasan terdingin di dunia seperti Kutub Utara, Kanada Utara dan Siberia Utara. Tapi kaki beruang kutub tak pernah kedinginan. Kalian pasti tidak tahan ketika tangan atau kaki kalian diletakkan di atas es selama beberapa menit. Namun hebatnya, beruang kutub tidak pernah merasakan dinginnya es karena bulunya yang tebal. Allah telah memberikan keistimewaan ini sehingga mereka tidak pernah kedinginan. Jika saja kulit mereka sama dengan kulit manusia, tentu mereka tidak akan bertahan hidup di kutub. Terlebih lagi, lapisan lemak setebal 10 cm di bawah kulit mereka menjadi penahan panas. Oleh karena itu, di air sedingin es, mereka dapat berenang sejauh 2000 km dengan kecepatan 10-11 kilometer per jam.

Tahukah kalian mengapa warna beruang kutub putih atau putih kecoklatan? Jika kita perhatikan, susah diketahui ada beruang putih di antara salju yang menutupi sungai-sungai dan lempengan es kutub utara yang membentang ribuan kilometer. Bayangkan bagaimana sulitnya mereka bersembunyi jika warna kulitnya hitam seperti burung gagak atau berwarna-warni seperti burung betet yang hidup di hutan tropis.

Beruang kutub mempunyai indra penciuman yang sangat tajam sehingga mereka mengetahui adanya bau anjing laut yang bersembunyi di bawah lapisan salju setebal 1,5 m. Ketika berburu, mereka juga menggunakan berbagai taktik. Sekarang bayangkan beruang kutub dengan bulu putih saljunya. Apakah kalian mengira seseorang akan mudah melihatnya jika ia menelungkup di atas salju? Jika kalian hanya memperhitungkan bulunya yang putih, kalian pasti menjawab “tidak”. Tapi ingat bahwa beruang kutub mempunyai hidung yang berwarna hitam. Di atas salju yang berwarna putih, hidung ini membuat penyamarannya tidak sempurna. Tapi beruang kutub melakukan sesuatu yang cerdik untuk mengatasi hal itu. Ia menutupi hidungnya dengan kaki depannya yang putih. Sekarang penyamarannya sempurna dan ia menunggu mangsa yang mendekatinya.

Hal ini patut memperoleh perhatian khusus karena untuk mempunyai taktik seperti itu, beruang kutub pasti cerdik. Renungkan sejenak, beruang kutub ini tahu bahwa warna putih bulunya sangat cocok dengan lingkungan tempat dia hidup. Terlebih lagi, mereka cukup pandai untuk menyadari perlunya menutupi hidung hitamnya, satu-satunya penghalang penyamarannya. Kalian juga dapat bayangkan, bahwa tidak mungkin beruang kutub ini mengetahui taktik ini setelah beberapa kali pengalaman berburu yang gagal! Beruang diilhami oleh Allah yang telah mengajari cara itu. Karena, seperti ciptaan-Nya yang lain, mereka semua juga dalam perlindungan Allah.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - PESONA ALAM SATWA

PESONA ALAM SATWA

DAFTAR ISI

Pendahuluan
Tupai : Pencinta Buah Kenari
Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
Biri-biri Kecil Berbulu Putih
Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
Jerapah: Seperti Menara Bertotol-totol
Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
Kangguru dan Kantongnya
Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
Singa: Si Raja Hutan
Kucing Liar: Harimau
Beruang yang Gemar Madu
Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
Pinguin Dengan Jasnya
Pufin Si Pemancing
Penguasa di Udara: Burung
Bangau Berkaki Panjang
Burung Merah Muda: Flamingo
Angsa yang Anggun
Burung Unta (Terlalu Besar untuk Bisa Terbang)
Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
Burung Peniru: Beo
Itik Berkepala Hijau
Kupu-kupu: Keajaiban Warna-warni
Penghuni Lautan: Ikan
Ikan Badut
Lumba-lumba yang selalu Tersenyum
Ikan Paus Raksasa
Kesimpulan

Perenang Cepat: Anjing Laut

Binatang manis ini, yang sering kalian saksikan di televisi dan sirkus, banyak menghabiskan hidupnya di air. Mereka perenang dan penyelam yang ulung. Mereka merasa betah dan nyaman di air dan sungai-sungai es sebagaimana kita nyaman di daratan. Bahkan di musim semi suhu tempat tinggal mereka tetap sekitar – 5 derajat celsius. Sementara itu kita harus berpakaian berlapis-lapis dan melakukan berbagai hal untuk mengurangi rasa dingin, mereka tidak merasa kedinginan sama sekali. Ini karena bulu mereka dan lemak yang tersimpan di dalam tubuhnya mencegah mereka dari kedinginan.

Anjing laut hidup dalam kelompok besar. Bagaimanamenurut kalian ibu anjing laut mengenali anaknya dalam kelompok tersebut? Mudah sekali. Setelah melahirkan, anjing laut memberi anaknya ciuman selamat datang sehingga ia mengenali bau anaknya dan mampu membedakannya dengan bayi anjing laut lainnya.

Ketika lahir, sejenis minyak yang disebut “minyak bayi” menutupi tubuh bayi anjing laut. Berkat minyak ini, tubuh mungil ini senantiasa hangat. Lapisan minyak ini sangat tebal sehingga selama berlatih berenang dengan induknya, ia terapung di permukaan air seolah memakai pelampung. Ini karena minyak tersebut lebih ringan daripada air. Anak anjing laut perlu sekitar 2 minggu untuk belajar renang. Setelah selesai, anak anjing laut sudah bisa mandiri.

Sebagaimana binatang lainnya, anjing laut juga diberi Allah ciri-ciri khas yang sesuai dengan lingkungannya. Ini adalah satu tanda lain yang menunjukkan kasih sayang Tuhan kita.

Pinguin Dengan Jasnya

Penguin sebenarnya termasuk bangsa burung tetapi tidak dapat terbang. Mereka membentuk kelompok yang besar. Mereka telah diciptakan dengan begitu sempurna oleh Allah sehingga mereka dapat hidup di daerah yang suhunya kadang-kadang bisa serendah 88 derajat celsius di bawah titik beku. Renungkan sejenak, pada suhu tersebut kita perlu memakai jaket, kaos kaki, kaos tangan, mantel, dll. Tetapi penguin tak perlu itu semua. Mereka bahkan tidak memakai alas kaki. Meski demikian, mereka dapat berjalan dengan mudah di atas es tanpa terpeleset. Selain itu, penguin tidak punya rumah, mereka hidup di atas es begitu saja. Tidakkah mereka merasa kedinginan? Jawabnya, “tidak” karena Allah telah menciptakan mereka sedemikian rupa sehingga dapat bertahan di lingkungan yang penuh dengan es.

Ciri-ciri badan penguin sangat berbeda dengan manusia. Tidakkah kita ingin mengetahuinya?

Di musim dingin, makhluk manis ini, yang berasal dari kelompok beranggotakan 400.000 ekor penguin, memutuskan untuk berpindah lebih ke selatan menuju Antartika yang dingin membeku! Kesepakatan yang mereka capai ini adalah suatu keajaiban tersendiri. Bahwa penguin-penguin ini mengetahui datangnya musim dingin dan secara bersama-sama menentukan tujuan dan waktu untuk berpindah serta kesepakatan mereka atas semua keputusan tersebut tanpa ada keberatan dari anggota kelompok hanya dapat dijelaskan oleh adanya penguasaan Allah atas mereka. Jika tidak, tidaklah mungkin bagi ribuan penguin tersebut mencapai kesepakatan dan berpindah ke tempat lain.

Musim berpindah juga merupakan musim kawin bagi pinguin. Pada saat seperti ini yang dilakukan pertama kali oleh penguin adalah memilih pasangannya. Langkah kedua adalah mempelajari nyanyian pasangannya agar tidak kehilangan dia. Dengan kata lain, penguin jantan memiliki kemampuan untuk mengenali satu suara khusus di antara suara-suara yang lain. Ingatlah bahwa ini hanya karena kehendak Allahlah penguin – makhluk yang tidak bisa bernalar dan berpikir seperti manusia – dapat memilih pasangannya di antara 400.000 penguin dan mengenali suaranya.

Kemampuan mengenali suara ini juga dimiliki oleh bayi pinguin. Mereka dapat mengenali orang tuanya melalui suaranya saja. Jika tidak ada cara pembedaan seperti itu di Pesona Alam Satwa yang amat mirip satu sama lain ini, keadaan pasti akan kacau balau. Keteraturan khas yang diberikan Allah pada pinguin dan ciri-ciri lainnya yang diberikan kepada mereka menjamin ketenangan hidup pinguin.

Setelah masa kawin, pinguin betina hanya bertelur satu butir. Pinguin jantan bertanggung jawab untuk mengerami telur tersebut. Pada suhu serendah minus 30 derajat celcius pinguin jantan berusaha melaksanakan tugasnya tanpa bergerak selama 65 hari. Ini benar-benar merupakan saat yang berat bagi pinguin jantan. Karena mengerami telur, ia tidak dapat keluar untuk mencari makan. Sementara itu pinguin betina pergi mencari makan untuk anaknya yang akan segera menetas.

Dapatkah kalian bayangkan menunggu selama 65 hari tanpa makan apapun? Bagi manusia hal ini dapat mengantarkannya pada kematian. Namun pinguin menjalani pengorbanan ini tanpa menunjukkan ketidaksabaran atau kebosanan dan tetap melaksanakan tugas yang diilhamkan oleh Allah sampai selesai.

Setelah mengeram selama dua bulan, pinguin jantan kehilangan sepertiga berat tubuhnya. Pada kejadian yang sama, manusia dengan berat 60 kilogram akan berkurang 20 kilogram. Setelah telur menetas, bayi pinguin diletakkan di antara kedua kaki induknya selama satu sampai dua bulan. Perlindungan ini sangat penting untuk anak pinguin karena jika ia meninggalkan tempat yang hangat ini selama beberapa menit saja ia akan mati. Tentu saja Allahlah yang telah mengilhami mereka untuk melindungi anaknya dengan cara ini. Dari sini, sekali lagi, kita meyaksikan bahwa Allah adalah pelindung semua makhluknya.

Lebih jauh lagi, kelompok pinguin yang mencapai 400000 ekor ini menunjukkan sebuah contoh sempurna tentang kesetiakawanan dengan yang berkumpul bersama dan saling mendekatkan diri satu sama lain untuk melindungi diri dan yang lainnya dari cuaca kutub. Melalui tindakan tersebut, mereka dapat menjaga kehangatan kelompoknya karena dapat mencegah kehilangan suhu tubuh sampai setengahnya. Selain itu mereka juga memasukkan kembali anggotanya yang berada di bagian pinggir satu demi satu ke bagian tengah kelompok dan memastikan mereka tidak kedinginan. Dari generasi ke generasi penguin telah hidup dengan sangat harmonis dan mereka akan tetap melanjutkan keharmonisan ini tanpa satu pun anggota yang merasa keberatan.

Pufin Si Pemancing

Kalian mungkin belum pernah mendengar nama burung ini, tapi jika nanti kalian telah mengenalnya, kalian akan menyukai dan mengaguminya.

Kebanyakan orang mengira bahwa pufin adalah sejenis pinguin. Namun, sebenarnya pufin adalah burung jenis lain. Tidak seperti pinguin, pufin dapat terbang, inilah perbedaan besar di antara keduanya. Pufin hidup di Kutub Utara sedangkan pinguin hidup di Kutub Selatan. Yang sama adalah keduanya dapat menyesuaikan diri dengan mudah dengan lingkungannya yang membeku.

Pufin mempunyai cara hidup yang menarik. Pasangan Pufin jantan dan betina selalu bersama-sama sepanjang hidupnya, dan melahirkan seekor pufin setiap tahunnya.

Pada saat musim kawin, garis-garis di paruhnya yang biasanya suram, berubah menjadi cerah. Perubahan warna ini tidak terjadi secara kebetulan. Garis-garis ini, yang mempunyai fungsi tertentu, telah diberikan secara khusus pada pufin oleh Allah. Berkat garis-garis ini, pufin menggunakan paruhnya sebagai bendera dan berkomunikasi dengan yang lain dari jarak jauh dengannya.

Dapatkah kalian membuat sebuah garis muncul di hidungmu kapan saja kalian mau? Anggaplah garis seperti itu sudah ada sejak lahir. Dapatkah kalian mengubah atau menghilangkannya? Kalian pasti menjawab “tidak”, karena kalian tahu bahwa hanya Allah yang mempunyai keahlian seperti itu!

Sangatlah mudah bagi Tuhan untuk menciptakan berbagai jenis burung dan menganugerahinya ciri-ciri yang sesuai dengan tempat hidupnya. Demikian pula, sangat mudah bagi Allah menciptakan atau menghilangkan garis pada paruh pufin.

Allah, yang telah menciptakan pufin dengan begitu indah, juga memberinya keistimewaan yang menakjubkan. Sekarang, mari kita lanjutkan membahas keistimewaan tersebut:

Setelah anak pufin berumur enam minggu, mereka meninggalkan induknya dan mulai terbang di atas lautan bebas.

Pufin yang sehat bisa hidup hingga 25 tahun.

Pufin dapat menyelam dalam sekali. Tahukah kalian apa yang diperlukan manusia yang ingin menyelam sedalam pufin? Pertama, ia membutuhkan pasokan oksigen. Disamping itu, ia akan membahayakan dirinya sendiri karena tekanan air semakin tinggi jika ia menyelam semakin dalam. Karena alasan inilah, menyelam membutuhkan suatu keahlian. Bagaimana pufin mempelajari teknik yang diperlukan untuk menahan nafasnya saat di dalam air dan untuk kembali ke permukaan? Tuhan kita sekali lagi menunjukkan ke-Mahakuasaan-Nya dan keindahan ciptaan-Nya yang tiada tara.

Ada satu lagi ciri indah dari pufin : Bentuk mulut pufin memungkinnya membawa banyak ikan kecil di mulutnya. Pada kenyataannya, seekor pufin dapat membawa 62 ekor ikan sekaligus. Induk pufin hanya mempunyai satu tujuan dengan membawa begitu banyak ikan: untuk memberi makan anak-anaknya. Maka, jika kalian melihat pufin membawa begitu banyak ikan di mulutnya, ingatlah bahwa ia sedang mempunyai anak untuk di beri makan.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - PESONA ALAM SATWA

PESONA ALAM SATWA

DAFTAR ISI

Pendahuluan
Tupai : Pencinta Buah Kenari
Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
Biri-biri Kecil Berbulu Putih
Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
Jerapah: Seperti Menara Bertotol-totol
Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
Kangguru dan Kantongnya
Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
Singa: Si Raja Hutan
Kucing Liar: Harimau
Beruang yang Gemar Madu
Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
Pinguin Dengan Jasnya
Pufin Si Pemancing
Penguasa di Udara: Burung
Bangau Berkaki Panjang
Burung Merah Muda: Flamingo
Angsa yang Anggun
Burung Unta (Terlalu Besar untuk Bisa Terbang)
Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
Burung Peniru: Beo
Itik Berkepala Hijau
Kupu-kupu: Keajaiban Warna-warni
Penghuni Lautan: Ikan
Ikan Badut
Lumba-lumba yang selalu Tersenyum
Ikan Paus Raksasa
Kesimpulan

Penguasa di Udara: Burung

Tidakkah mereka memperhatikan burung-burung yang dimudahkan terbang di angkasa bebas. Tidak ada yang menahannya selain daripada Allah. sesungguhnya pada yang demikian itu benar terdapat tanda-tanda (kebesaran Tuhan) bagi orang-orang yang beriman. (Surat An Nahl : 79)

Seperti kebanyakan orang, kalian mungkin ingin terbang seperti burung. Saat melihat burung, kalian mungkin berpikir terbang itu mudah, tapi kenyataannya tidak semudah itu!

Seekor burung menggunakan energi yang sangat besar saat mulai mengepakkan sayapnya karena harus mengangkat seluruh tubuhnya dengan sayapnya yang kecil. Namun,setelah berada di udara, Allah memudahkannya untuk tetap melayang tanpa mengeluarkan usaha yang besar. Burung dapat terbang dalam waktu yang lama dengan bergantung pada angin. Melalui cara ini, mereka hampir jarang merasa lelah karena hanya mengeluarkan sangat sedikit tenaga. Ketika pengaruh angin berkurang, mereka mulai mengepakkan sayapnya lagi. Berkat keistimewaan yang telah Allah berikan ini, mereka dapat menempuh jarak yang sangat panjang dan berpindah ke tempat yang amat jauh.

Beberapa jenis burung dapat menempuh jarak antara 1000 sampai 40000 kilometer. Karena 40000 kilometer adalah keliling bumi, kalian dapat bayangkan betapa jauhnya jarak yang ditempuh burung. Saat melintasi lautan mereka tidak berkesempatan untuk berhenti dan beristirahat. Bagaimana burung-burung tersebut mempertahankan arahnya selama penerbangan ribuan kilometer masih merupakan sebuah misteri. Setiap tahun, burung berpindah ke tempat yang ditujunya tanpa tersesat. Hal ini berlaku baik bagi burung muda maupun dewasa.

Kaki yang dimiliki burung sangat menarik, begitu ramping dan kecil jika dibandingkan dengan badannya, namun dapat menahan seluruh tubuhnya. Adanya begitu banyak otot, pembuluh darah dan syaraf yang terdapat pada kaki sekecil itu sungguhmenakjubkan! Jika kaki burung lebih tebal dan besar sekali, tentu akan lebih merepotkan mereka untuk terbang.

Hampir semua burung tidur di atas satu kaki. Tapi tubuhnya tetap seimbang karena seluruh berat badannya tertumpu pada satu kaki ini. Allah telah menciptakan burung dengan keistimewaan yang memungkinkan mereka menjaga keseimbangan sehalus itu.

Salah satu indra terbaik pada burung adalah matanya. Selain kemampuannya terbang, Allah juga menganugerahi burung penglihatan yang luar biasa, karena terbang, yang merupakan keajaiban tersendiri, bisa menjadi sangat berbahaya jika tidak didukung dengan pengelihatan yang baik. Burung dapat melihat benda di kejauhan lebih baik daripada manusia dan juga mempunyai sudut pandangan lebih luas. Dengan mengetahui apa-apa yang membahayakan di depannya, mereka secara tepat menentukan kecepatan dan arah terbangnya.

Mata burung terkunci pada rongga matanya sehingga mereka tidak bisa menggerakkan bola matanya seperti manusia. Namun mereka dapat memperluas cakupan pandangannya dengan memutar kepala serta lehernya dengan cepat.

Lebih jauh lagi, burung malam seperti burung hantu mempunyai mata yang sangat lebar. Beberapa sel khusus di matanya sangat peka terhadap cahaya yang redup. Sebagai contoh, penglihatan burung hantu barred 100 kali lebih tajam daripada mata manusia. Berkat keistimewaan ini burung hantu dapat melihat dan berburu dengan baik di malam hari.

Sementara itu mata unggas air telah diciptakan untuk melihat dalam air dengan jelas. Sementara itu kita tidak dapat terus membuka mata di dalam air bahkan hanya untuk 45 detik, burung air dapat dengan mudah menangkap serangga dan keong ketika mereka memasukkan kepalanya ke dalam air. Karena inilah satu-satunya cara mereka mencari makanan, mereka harus mempunyai penglihatan yang tajam di dalam air. Untuk itulah, Allah telah menciptakan struktur khusus pada mata mereka, yang memungkinkan melihat di dalam air. Berkat struktur ini, burung-burung ini tidak rabun di dalam air, mereka dapat melihat dengan jelas dan dapat berenang secepatnya menuju mangsa mereka.

Pendengaran juga sangat penting bagi burung. Beberapa jenis burung mempunyai gendang telinga yang membuat mereka mampu mendengar suara yang sangat pelan. Melihat dengan baik di kegelapan dan di dalam air serta mendengar suara yang sangat pelan adalah kemampuan yang tidak dimiliki manusia. Kenyataanya kita tidak memerlukan itu semua karena kehidupan kita tak akan terganggu tanpa kemampuan tersebut. Namun, bagi burung, tanpa kemampuan tersebut mereka tidak akan mampu untuk mencari makan, mengasuh anaknya dan melangsungkan hidup dan jenisnya.

Telinga burung hantu sangat peka terhadap suara. Mereka mempunyai pendengaran yang lebih baik daripada manusia. Ada semacam bulu-bulu seperti sikat pada dua sisi muka burung hantu yang menangkap gelombang suara dan meneruskannya ke dalam telinga. Bulu-bulu tersebut juga memisahkan satu telinga dari yang lainnya sehingga suara yang datang dari arah kanan akan lebih jelas terdengar pada telinga kanan. Terlebih lagi, posisi telinga di kepalanya tidaklah sejajar. Telinga yang satu lebih tinggi letaknya dari satu lainnya. Dengan demikian, burung hantu mampu menentukan arah suara yang dating dari berbagai penjuru. Karenanya, walaupun ia tidak melihat makhluk yang bersuara itu, ia dapat mengetahui letaknya secara tepat. Ini sangat menguntungkan sekali pada musim salju ketika mencari mangsa menjadi sangat sulit.

Beberapa jenis burung mengeluarkan berbagai jenis suara untuk mengelabui pemangsanya. Sebagai contoh, beberapa burung bersarang di dalam lubang-lubang pohon mendesis mirip ular jika mereka diganggu. Sehingga pemangsa yang akan menyerang sarangnya tak berani mendekat karena mengira ada ular di tempat tersebut.

Selain itu, Tuhan telah memberi kaki berselaput pada beberapa jenis burung untuk memudahkan mereka berenang dengan cepat ketika di air. Kaki berselaput ini mirip dengan pendayung. Jika kalian pernah memakai sepatu katak saat berenang, kalian akan tahu bagaimana itu membantumu berenang. Beberapa jenis burung mempunyai kaki seperti itu saat lahir.

Beberapa jenis burung membuat sarang palsu untuk melindungi anak-anaknya dari pemangsa. Di Afrika dan India, binatang pemakan telur burung sangat banyak. Karena inilah, burung Wren Afrika melindungi telur-telurnya dengan membuat sarang-sarang palsu di sekitar sarang aslinya. Sementara itu ular-ular pohon di daerah tropis sangat beracun. Karena itulah, pintu masuk sarang burung penduline-tit dibuat dengan sangat tersembunyi dan rumit. Lebih jauh lagi, untuk berjaga-jaga, burung-burung ini membuat sarangnya di atas pohon akasia dengan ranting-ranting yang rapat dan berduri serta mengelabui pemangsa dengan banyak sarang tipuan yang kosong.

Pernahkah kalian perhatikan paruh-paruh burung yang terbang di sekitar kita setiap hari? Allah menciptakan paruh-paruh ini, yang berbeda antara satu jenis dengan yang lainnya, dengan fungsi yang penting. Paruh burung mempunyai bentuk paling sesuai yang memudahkan mereka mencari makan di lingkungan hidupnya. Contohnya, paruh burung pemakan ikan biasanya panjang dan seperti sekop sehingga memudahkan mereka mencari ikan. Jika makanannya adalah tumbuhan, paruh burung tersebut akan sangat sesuai dengan tumbuhan yang menjadi makanannya. Contoh-contoh ini menunjukkan bahwa ciptaan Allah sangat sempurna dan lengkap karena Ia telah memberikan ciri-ciri sesuai kebutuhan makhluk-Nya.

Bangau Berkaki Panjang

Pada hari-hari hangat di musim semi, beberapa ekor burung putih besar yang kita lihat di angkasa ketika sedang bermain layang-layang adalah burung bangau. Bangau adalah burung besar yang suka berpindah tempat dengan tinggi satu sampai satu setengah meter dan hampir semuanya bersayap putih lebar serta berekor hitam panjang. Paruh dan kaki panjangnya berwarna merah, menjadikan mereka terlihat cantik.

Salah satu ciri khusus bangau adalah cara mereka terbang. Saat terbang, mereka menjulurkan kepalanya ke depan dan mendorong kakinya ke belakang. Gaya bangau yang indah ini memungkinkan mereka terbang lebih cepat dengan membelah angin secara aerodinamis. Setiap tahun bangau berpindah ke daerah yang lebih hangat karena mereka sangat rentan terhadap hawa dingin. Itulah mengapa ketika kita melihat bangau berdatangan, kita juga menerima kabar gembira bahwa musim panas segera tiba. Pada musim panas, bangau tinggal di daerah hangat yang membentang dari Eropa sampai ke Afrika Utara dan dari Turki sampai ke Jepang. Sebelum musim dingin tiba, mereka berpindah ke belahan bumi selatan di daerah tropis Afrika dan India.

Yang menakjubkan, bangau tahu bahwa di belahan bumi selatan lebih hangat pada saat itu. Ini adalah sebuah keajaiban. Tetapi, yang lebih menakjubkan adalah, setelah enam bulan, tepat di musim semi, bangau terbang kembali pulang, menempuh jarak ribuan kilometer, dan menemukan kembali sarang yang telah mereka tinggalkan. Benar-benar menakjubkan.

Bangau menemukan sarang-sarang yang telah dibuatnya tahun lalu dan menempatinya kembali. Tapi bagaimana mereka menemukan segera sarangnya yang telah sekian lama ditinggalkan? Apakah mereka menggunakan kompas agar tidak kehilangan arah? Tentu saja, ingatan dan ketajaman perasaan terhadap arah yang sedemikian baik dimiliki bangau atas kemurahan Allah.

Sebagai tambahan, binatang berkaki ramping tersebut tidak suka perjalanan melewati lautan luas karena mereka memerlukan daratan untuk berhenti dan beristirahat saat mereka kelelahan. Dengan alasan ini, mereka lebih suka melewati laut yang dekat dengan daratan seperti Laut Bhosporus, Selat Gibraltar dan Terusan Suez.

Bangau tidak menghindari manusia dan mereka membuat sarang-sarangnya di atas gedung, pohon dan cerobong asap. Biasanya sekelompok bangau berpindah bersama-sama. Ketika mereka tiba di Eropa, mereka menghabiskan beberapa waktunya di sana. Biasanya, selama minggu pertama bulan April, bangau jantan membuat sarang dari ranting-ranting pohon. Seperti yang kami sebutkan di muka, mereka memilih tempat yang sama setiap tahunnya. Ia dengan hati-hati menjaga sarang ini dan kadangkala meninggalkannya untuk mencari makan. Beberapa jenis bangau membuat sarangnya di atas dahan-dahan di rawa-rawa dan mereka hidup secara berkelompok. Kalian dapat menemukan dua belas sarang bangau pada satu batang pohon cypress (sejenis cemara). Kenyataan bahwa burung-burung hidup secara berkelompok juga dijelaskan dalam Al Qur`an :

Dan tiadalah binatang-binatang yang ada di bumi dan burung-burung yang terbang dengan kedua sayapnya, melainkan umat-umat (juga) seperti kamu. Tiadalah Kami apakan sesuatu apapun di dalam Al-Kitab, kemudian kepada Tuhanlah mereka dihimpunkan. (Surat Al An`am : 38)

Tahukah kalian bagaimana bangau berkomunikasi satu sama lain? Mereka berkomunikasi dengan yang lainnya tidak melalui suara yang berbeda-beda tapi melalui bunyi-bunyian yang ditimbulkan oleh paruhnya. Mereka menjelaskan berbagai hal di antara mereka dengan suara ”tek-tek”.

Satu lagi pertanyaan lain: Apakah kalian tahu bahwa bangau bisa menari? Ketika mereka sedang bersama-sama, bangau jantan dan pasangannya menari dengan menghentakkan paruh dan mengepak-kepakkan sayapnya. Selama menari, bangau jantan berusaha menarik perhatian bangau betina. Jika kalian tahu, bangau jantan tingginya hampir sama dengan manusia dewasa, maka kalian dapat bayangkan betapa mengesankan tarian mereka.

Tidak semua bangau setinggi itu. Yang terkecil adalah si paruh terbuka dari Asia dan Afrika. Ketika mereka menutup paruhnya, hanya bagian belakang paruhnya yang dapat menutup. Bagian lainnya tetap terbuka. Jenis paruh semacam ini memungkinkan bangau ini makan siput dan kerang lebih mudah.

Allah telah menciptakan setiap makhluk dengan berbagai kemampuan dan segala keindahannya. Ini membantu kita memperdalam iman kepada-Nya, melihat keagungan serta ciptaan-Nya yang sempurna pada segala sesuatu di sekitar kita dan memahami tanda-tanda kekuasaan-Nya.

Burung Merah Muda: Flamingo

Kalian mungkin pernah melihat burung berleher dan berkaki panjang di TV. Burung ini dinamakan “Flamingo.” Flamingo meletakkan telurnya di dalam danau berlumpur yang dangkal. Apa yang menarik adalah flamingo betina menyimpan telurnya di sarang yang dibuatnya dari lumpur yang cepat kering.

Bayangkan kalian menjadi flamingo dan anggaplah kalian ingin membuat sebuah sarang. Pertama-tama, kalian perlu menemukan jenis lumpur mana yang cepat kering dan di mana telur flamingo dapat lebih mudah menetas. Sementara itu kalian harus mencari jawaban atas berbagai pertanyaan seperti "apakah lebih baik meletakkan telur di bawah sinar matahari atau di tempat yang teduh?” Namun setiap flamingo tahu bagaimana melakukan hal ini. Terlebih lagi, walaupun kaki panjangnya membuatnya kurang nyaman, ia tetap mengerami telurnya selama satu bulan dan menunggu anaknya menetas.

Jika kalian flamingo, apakah kalian berani duduk di atas telur ini dengan badanmu yang besar? Dapatkah kalian memperkirakan apakah telur akan pecah saat kalian mendudukinya? Tentu saja sangat sulit bagi kalian untuk mengetahui semuanya. Namun, semua flamingo memperkirakan hal-hal ini tanpa perencanaan atau melakukan uji coba terlebih dahulu karena Allah telah mengajarinya.

Flamingo menarik perhatian kita dengan warnanya yang mencolok dan lehernya yang panjang dan mereka juga perenang yang ulung. Kakinya yang berselaput membantunya saat berenang. Dengan kaki ini, yang bentuknya lebar, mereka dapat berjalan dengan mudah tanpa terbenam walaupun di atas lumpur yang lembek. Selaput di antara jari-jarinya memperlebar permukaan kakinya sehingga flamingo dapat menggunakannya untuk mengayuh dalam air. Seperti yang kita lihat, flamingo telah diciptakan dengan segala sesuatu yang diperlukan untuk mempertahankan kehidupannya.

<< kembali
lanjut >>
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - PESONA ALAM SATWA

PESONA ALAM SATWA

DAFTAR ISI

Pendahuluan
Tupai : Pencinta Buah Kenari
Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
Biri-biri Kecil Berbulu Putih
Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
Jerapah: Seperti Menara Bertotol-totol
Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
Kangguru dan Kantongnya
Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
Singa: Si Raja Hutan
Kucing Liar: Harimau
Beruang yang Gemar Madu
Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
Pinguin Dengan Jasnya
Pufin Si Pemancing
Penguasa di Udara: Burung
Bangau Berkaki Panjang
Burung Merah Muda: Flamingo
Angsa yang Anggun
Burung Unta (Terlalu Besar untuk Bisa Terbang)
Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
Burung Peniru: Beo
Itik Berkepala Hijau
Kupu-kupu: Keajaiban Warna-warni
Penghuni Lautan: Ikan
Ikan Badut
Lumba-lumba yang selalu Tersenyum
Ikan Paus Raksasa
Kesimpulan

Angsa yang Anggun

Angsa putih berenang dengan anggun dengan lehernya yang elok dan ramping serta badannya yang besar. Setiap orang mengagumi penampilannya yang menawan. Mereka begitu indah seperti hiasan dalam sebuah karya seni.

Kalian mungkin pernah mendengar cerita tentang itik buruk rupa. Dalam cerita ini dikisahkan bahwa anak angsa sangat jelek saat baru menetas. Warna mereka coklat atau coklat muda. Anak angsa yang baru saja menetas disebut “signet”, berleher pendek dan tertutup oleh bulu yang lebat. Dalam beberapa jam setelah telur menetas, mereka sudah dapat berlari dan berenang. Induknya mengasuhnya dengan seksama selama beberapa bulan. Sampai akhirnya itik buruk rupa ini berubah menjadi angsa yang anggun. Kemampuan anak angsa untuk berenang dalam waktu secepat itu dan perubahan bentuknya menjadi makhluk indah bisa terjadi karena kesempurnaan keahlian Allah dalam penciptaan. Sebagaimana yang diwahyukan Allah dalam ayat berikut : “(Allah) Yang membuat segala sesuatu yang Dia ciptakan sebaik-baiknya...” (Surat As Sajadah : 7)

“Trumpeter (Angsa penyanyi)” adalah sejenis angsa yang mengerami telurnya untuk menjaganya agar tetap hangat. Kadang-kadang ia berdiri dan memutar telurnya. Melalui cara ini ia berusaha membuat panas tersebar secara merata. Tentu saja, Allahlah yang mengajari angsa cara perawatan yang dibutuhkan telur-telurnya.

Berkat kemampuan yang diberikan Allah atas merelka, angsa dapat bergerak sangat cepat baik di air maupun di udara. Angsa merasa lebih nyaman di dalam air dan dapat berenang dengan cepat berkat kakinya yang berselaput.

Angsa akan berpindah tempat jika musim dingin tiba, dan mereka terbang di atas ketinggian, berjajar-jajar. Dalam perjalanannya, untuk menembus angin kuat yang menerpa, mereka membuat bentuk “V.” Dengan cara cerdik ini mereka dapat terbang lebih cepat dan tidak terlalu merasa lelah. Tentu saja, tidak mungkin bagi angsa menemukan cara seperti ini, yang membutuhkan pengetahuan mendalam tentang aerodinamika (aerodinamika adalah ilmu tentang gaya dan gerakan yang dihasilkan benda-benda saat menembus udara) dan fisika. Mereka terbang seperti itu karena Allah, Yang Maha Mengetahui, telah mengajari angsa-angsa ini.

Dan apakah mereka tidak memperhatikan burung-burung yang mengembangkan dan mengatupkan sayapnya di atas mereka Tidak ada yang menahannya (di udara) selain Yang Maha Pemurah. Sesungguhnya Dia Maha Melihat segala sesuatu. (Surat Al Mulk : 19)

Makanan angsa adalah tumbuhan yang ditemuinya di dasar rawa-rawa, sungai dan kolam. Lehernya yang panjang membantunya meraih makanan. Seperti bebek, mereka dapat masuk ke dalam air dan tak mengalami kesulitan untuk penyelaman pendek. Ada kegunaan lain dari dicabutinya tumbuhan itu oleh angsa: Beberapa tanaman tumbuh dan berkembang karena tanah menjadi gembur. Ketika angsa mengaduk-aduk dasar air untuk mencari makanan, mereka membuat tanaman tumbuh subur. Maka dengan Kehendak Tuhan kita, mereka menyebabkan beberapa tanaman dapat tumbuh. Dengan cara ini, melalui perantara angsa, Allah menjamin tumbuhnya tanaman.

Burung Unta (Terlalu Besar untuk Bisa Terbang)

Burung unta merupakan burung terbesar di dunia. Mereka lebih tinggi dari kita. Seekor burung unta bisa mencapai tinggi dua setengah meter dan berat 120 kilogram.

Burung ini, yang hidup secara berkelompok di Afrika Tengah, tidak dapat terbang. Sebagai gantinya, Allah memberinya kemampuan lain supaya mereka dapat lepas dari pemangsanya: Mereka dapat berlari sangat cepat dengan kakinya yang panjang. Mereka berlari begitu cepat sehingga tidak ada seorang pun yang dapat menandinginya. Burung unta adalah binatang berkaki dua yang berlari paling cepat dan kecepatannya dapat mencapai 70 kilometer per jam. Dan sekarang kami beritahu kalian sesuatu yang sangat menarik. Tahukah kalian bahwa burung unta hanya mempunyai dua jari di kakinya? Terlebih lagi, satu jarinya jauh lebih besar dibanding yang satunya. Dan burung unta berlari hanya pada jarinya yang besar.

Disamping itu, berkat kaki panjang yang membuatnya dapat berlari dengan cepat, mereka juga petarung sejati. Untuk melindungi dirinya dari musuh, mereka menendang pemangsanya.

Telur dari burung terbesar di dunia ini juga merupakan telur burung yang terbesar di dunia. Mereka menggali lubang yang sangat dalam di pasir dan meletakkan semua telur di dalamnya. Tapi ketika mereka bertelur lebih dari 10 – 12 butir, mereka perlu mengubah ukuran lubang tersebut supaya cukup. Jika burung unta membuat lubang di tanah sebagai ganti pasir, ini akan membutuhkan waktu yang lebih lama, menyebabkan mereka mengeluarkan banyak energi.

Sesungguhnya menggali pasir adalah lebih mudah dibandingkan tanah. Kalian bahkan dapat menggali pasir dengan tangan, sementara kalian akan membutuhkan sekop untuk menggali tanah. Dengan alasan inilah, burung unta, dengan petunjuk Allah, lebih suka menggali pasir daripada tanah sehingga menghemat tenaganya. Kemudian mereka menutupi telur-telur ini dengan pasir lagi tanpa kesulitan.

Satu hal lagi yang menarik dari burung unta adalah penjagaan dan perawatan semua telur dalam sebuah kelompok hanya ditangani oleh seekor burung onta betina. Tapi karena sarang hanya dapat melindungi sejumlah telur, burung unta betina itu mengutamakan telurnya sendiri.

Burung unta mengenali telur-telurnya melalui pori-pori udara pada kulit telur tersebut.

Anak-anak burung unta yang baru menetas keadaannya sangat tidak berdaya. Dalam setiap waktu, mereka dapat diserang oleh burung-burung pemangsa. Saat burung-burung unta yang baru menetas tersebut merasa ada bahaya, mereka berbaring di atas tanah dan berpura-pura mati. Melalui cara ini, para pemangsa mengira mereka telah mati dan tidak menyerangnya. Tanpa kecuali, semua anak burung onta melakukan pertahanan diri dengan cara ini.

Tidaklah mungkin bagi anak burung unta yang baru lahir untuk sampai memikirkan taktik semacam itu atau belajar bagaimana melakukanya! Maka, bagaimana seekor anak burung yang baru dapat membuka matanya ini dapat berpura-pura mati? Jawabannya sangat jelas. Tuhan kita, Yang Maha Mengajari dan Membimbing setiap yang hidup, juga telah mengajari anak burung kecil ini cara yang sedemikian cerdik, sehingga mereka dapat melindungi diri mereka sendiri.

Merak yang Gemerlapan
(Burung paling Elok di Pesona Alam Satwa)

Jika kalian pernah ke kebun binatang, kalian pasti pernah melihat burung merak dengan bulu-bulunya yang mempesona. Ciri-ciri utama dari burung merak adalah bulu-bulu ekornya yang dihiasi dengan warna-warna yang sangat indah. Namun, hanya merak jantan yang mempunyai ekor sehebat itu.

Dengan kepala dan leher birunya, burung merak juga dihiasi bulu-bulu hijau gemerlapan di ekornya. Bulu-bulu indah yang disebut “totol merak” ini mempunyai ujung bulat dengan bintik-bintik kecil.

Namun kalian tidak dapat selalu menyaksikan pemandangan yang mempesona ini. Kalian harus menunggu saat musim kawin merak. Burung merak jantan hanya mengembangkan ekornya seperti kipas dan memperlihatkan keindahannya untuk menarik perhatian merak betina.

Di sinilah kita perlu merenungkan hal berikut ini: Bagaimana merak jantan yang tidak dapat melihat dirinya sendiri yakin bahwa ia kelihatan indah dan menarik saat ia mengembangkan ekornya? Pasti ada yang mengajarinya hal tersebut, benar bukan? Tidak diragukan lagi, Tuhan kita, Yang telah menciptakan keindahan tersebut, juga telah mengajari burung merak bagaimana menggunakannya.

Dapatkah penampilannya yang sempurna tersebut datang dari usaha burung merak sendiri? Atau dapatkah keserasian warna yang mengagumkan tersebut terjadi secara kebetulan? Tentu saja, itu tidak mungkin. Dapatkah kalian percaya ketika temanmu bercerita bahwa lukisan yang tergantung di dinding kamarmu terjadi secara tiba-tiba karena percikan cat yang tidak disengaja? Kalian tentu tidak mempercayainya! Karenanya, ekor burung merak yang jauh lebih indah dibandingkan lukisan apapun, tak mungkin tercipta secara tidak sengaja. Tidak ada orang yang tidak mengagumi keserasian warna ekor burung merak karena yang menciptakannya dengan sempurna adalah Allah.

Burung Peniru: Beo

Burung beo mempunyai bulu berwarna-warni dan hidup di daerah tropis. Mereka hidup secara sosial. Sangat menarik melihat burung beo ini memperlihatkan kedermawanan dengan saling berbagi makanan dengan yang lain. Di hutan tropis, sekelompok burung beo terbang sambil berkicau di atas pucuk-pucuk pohon. Dari sahutan sekelompok lainnya mereka dapat menemukan tempat di mana pohon sedang berbuah.

Burung beo memegang makanan dengan kaki dan mengigitnya, seperti sedang memakan sepotong roti. Makanan favoritnya adalah biji bunga matahari, yang juga kita makan. Dengan bantuan lidah bengkoknya, mereka dengan mudah membelah menjadi dua kulit biji tersebut – yang agak sukar untuk dibuka – dan memakan bijinya.

Mereka bertelur dua sampai delapan butir per tahun. Selama masa pengeraman (saat dimana embrio masih dalam telur) burung beo jantan dan betina duduk di atas telur secara bergantian. Setelah menetas, anak burung beo tidak berbulu dan disuapi dengan makanan yang telah dicerna oleh induknya.

Ciri-ciri paling menonjol dari burung beo adalah kemampuannya dalam menirukan suara. Mereka dapat melantunkan kata-kata yang didengarnya secara berulang-ulang. Namun, mereka tidak memahami kata-kata tersebut; mereka hanya dapat mengulang suara yang didengarnya. Mereka bahkan dapat meniru suara bel pintu atau dering telepon. Oleh karena itu, jika kalian punya burung beo di rumah, kalian mungkin harus meyakinkan apakan bel pintu benar-benar berbunyi.

Jika binatang berbulu cerah dan cerewet ini tidak diciptakan, kita tidak akan pernah membayangkan bahwa binatang seperti itu ada. Kita tidak akan pernah dapat berharap akan ada burung berwarna-warni, yang dapat menirukan suara kita seperti itu. Kita tidak dapat memahami apapun jika Allah tidak mengajari kita. Allah adalah Yang Mengadakan segala sesuatu dan Ia menciptakan segala sesuatu dengan segala kelebihannya. Hal ini sesuai dengan ayat Al Qur`an berikut ini:

Dia-lah Allah Yang Menciptakan, Yang Mengadakan, Yang Membentuk Rupa, ... (Surat al-Hasyr : 24)

Sebagaimana burung beo, Allah telah menciptakan berbagai hal yang indah untuk kita semua. Dia menunjukkan kebesaran dan tanda-tanda-Nya di mana-mana di setiap kejadian. Sebagai ganti atas itu semua, Allah hanya menyuruh kita mengenali keindahan ciptaan-Nya yang tidak terbatas dan bersyukur - berterimakasih – kepada-Nya serta selalu memenuhi hati kita dengan ingatan (dzikir) kepada-Nya.

<< kembali
lanjut >>
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - PESONA ALAM SATWA

PESONA ALAM SATWA

DAFTAR ISI

Pendahuluan
Tupai : Pencinta Buah Kenari
Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
Biri-biri Kecil Berbulu Putih
Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
Jerapah: Seperti Menara Bertotol-totol
Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
Kangguru dan Kantongnya
Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
Singa: Si Raja Hutan
Kucing Liar: Harimau
Beruang yang Gemar Madu
Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
Pinguin Dengan Jasnya
Pufin Si Pemancing
Penguasa di Udara: Burung
Bangau Berkaki Panjang
Burung Merah Muda: Flamingo
Angsa yang Anggun
Burung Unta (Terlalu Besar untuk Bisa Terbang)
Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
Burung Peniru: Beo
Itik Berkepala Hijau
Kupu-kupu: Keajaiban Warna-warni
Penghuni Lautan: Ikan
Ikan Badut
Lumba-lumba yang selalu Tersenyum
Ikan Paus Raksasa
Kesimpulan

Itik Berkepala Hijau

Berbicara tentang itik, kalian mungkin akan ingat betapa manisnya anak-anak itik berbaris berlenggak-lenggok mengikuti induk mereka.

Itik mempunyai dua cara untuk mencari makan. Saat berenang, tanpa menyelam ke dalam air, beberapa di antaranya memakan serangga dan tumbuh-tumbuhan. Kalian akan sering melihat mereka mencari makan dengan kepala dan separo badannya di dalam air. Sementara itu, beberapa jenis bebek mencari makanan dengan menyelam di dalam air. Kaki mereka yang berselaput dan lebar membantunya saat menyelam tetapi tidak nyaman untuk berjalan di daratan. Itulah mengapa mereka hanya meninggalkan air sesekali saja kecuali di musim kawin .

Unggas air seperti bebek mempunyai udara di tubuhnya. Inilah mengapa mereka dapat terapung di atas permukaan air. Dalam tubuh bebek ada kantong air yang terlihat seperti balon-balon kecil. Ketika kantong-kantong itu terisi udara, mereka membantu bebek terapung. Saat bebek ingin menyelam, mereka memompa udara tersebut keluar dari kantong dan dengan mudah menyelam dalam air karena lebih sedikit udara yang tertinggal di dalam tubuhnya.

Selain itu, kebanyakan unggas air adalah perenang yang baik. Kakinya yang berselaput adalah salah satu alasannya. Saat mereka mendorong ke belakang salah satu kakinya, selaput ini melebar untuk memberikan tenaga dorong yang lebih baik. Tentunya bukanlah kebetulan jika semua ciri yang dibutuhkan agar dapat berenang dengan baik ada pada unggas air. Semua keistimewaan tersebut telah diberikan oleh Allah, Pencipta semua makhluk hidup, kepada unggas air.

Itik jantan mempunyai bulu yang lebih menyolok daripada itik betina. Bagi itik betina ini merupakan keuntungan tersendiri:

Selama mengerami telurnya, pemangsa sulit menemukannya berkat warna bulu yang tidak menyolok. Warnanya yang pucat sangat cocok untuk menyamarkan diri, itik betina sulit dicari walaupun pada jarak yang sangat dekat. Sementara itu, bulu-bulu menyolok itik jantan menarik perhatian pemangsa kepadanya.
Ketika pemangsa datang mendekati sarang, itik jantan mengepakkan sayapnya dan mengeluarkan suara-suara keras, berusaha mengusir pemangsa agar menjauh dari sarangnnya.

Itik dewasa, yang berkeliling secara berkelompok, kadang-kadang mengasuh anak-anaknya. Bebek jantan tidak ikut mengerami telur. Hanya beberapa jam setelah menetas, anak bebek sudah mulai berenang dan makan sendiri. Bebek-bebek kecil tersebut sudah tahu bagaimana mencari makan dan mempertahankan diri dengan petunjuk dari Allah.

Bayangkan diri kalian sendiri. Apa yang akan terjadi jika kalian dibiarkan di dalam air saat baru lahir? Pastilah secepatnya kalian akan mati lemas karena menelan air. Tapi karena Tuhan telah menganugerahkan kemampuan berenang setelah lahir pada anak-anak itik tersebut, maka mereka tidak tenggelam.

Tahukah kalian bahwa itik dapat terbang dengan kecepatan 50 km per jam? Tahukah juga kalian bahwa mereka menghindari binatang buas dengan selalu merubah arah? Baiklah, dapatkah seseorang menjelaskan bagaimana itik tahu harus merubah arahnya? Tentu saja, seperti keistimewaan-keistimewaan lainnya, itu adalah pengetahuan yang Allah berikan kepada itik tersebut.

Kupu-kupu: Keajaiban Warna-warni

Tahukah kalian bahwa kupu-kupu tidak mempunyai sayap ketika mereka dilahirkan?

 Benar sekali! Kupu-kupu lahir tanpa sayap. Mereka harus melalui beberapa tahap untuk menjadi kupu-kupu yang kalian saksikan jika pergi ke pedesaan atau taman. Beberapa jenis kupu-kupu mempunyai masa hidup satu sampai dua bulan sementara yang lain hanya hidup sekitar 24 jam. Kupu-kupu keluar dari telur sebagai ulat kecil. Segera, mereka tumbuh menjadi ulat yang lucu dan memulai tahap kedua dari kehidupan kupu-kupu.

Tubuh ulat terbagai dalam 14 – 15 benjolan. Ia juga mempunyai mata kecil di kepalanya, dan rahang untuk mengunyah. Pada bagian depan tubuhnya terdapat delapan kaki. Ketika masih berupa ulat, kupu-kupu tidak punya sayap dan sungutnya sangat pendek. Sementara itu kelenjar ludahnya mengeluarkan semacam benang.

Ulat tidak bertambah panjang saat tumbuh, hanya beratnya yang bertambah. Untuk itu, ulat perlahan-lahan mengelupas kulitnya dan menggantinya dengan kulit yang lebih pas dengan tubuhnya yang membesar. Ulat merupakan makanan yang lezat bagi burung pemakan serangga. Oleh karena itulah Allah telah mengajari ulat berbagai cara pertahanan diri. Saat menegakkan badan, beberapa di antaranya mirip dengan ranting, ada yang menyamarkan diri dengan diam pada daun yang sewarna dengan tubuhnya, sementara yang lain berpura-pura mati. Cara-cara pertahanan diri tersebut sangat penting untuk kelangsungan hidup mereka. Berkat hal tersebut, mereka tetap hidup dan tumbuh menjadi kupu-kupu.

Ketika tumbuh menjadi kupu-kupu, cara penyamaran seperti itu masih mereka lakukan. Kupu-kupu hidup di daerah yang sesuai dengan warna tubuhnya.Tapi bagaimana kupu-kupu tersebut mengetahui bahwa warna mereka sesuai dengan lingkungannya? Bukankah mereka tidak bisa melihat diri mereka sendiri? Bagaimana mereka yakin bahwa mereka aman? Tentu saja, mereka tidak dapat melihat dan yakin akan itu semua. Allah, penciptanya, telah meletakkan kupu-kupu di tempat yang paling sesuai untuk dapat hidup dengan aman.

Allah adalah “Pengasih” dan “Pelindung”, dan sebagai perwujudan dari nama-nama itu, Ia memberikan berbagai kemampuan pada makhluk-Nya agar dapat melindungi diri dari bahaya. Jika tidak, kupu-kupu tidak akan pernah berpikir bahwa mereka harus melindungi dirinya. Akibatnya, mereka tidak akan pernah mempunyai cara pertahanan diri seperti dengan penyamaran. Dia yang telah menciptakan cara-cara tersebut sehingga membuat hidup menjadi mudah adalah Allah, pencipta langit dan bumi ini serta semua di antara keduanya.

Ulat, yang tumbuh di bawah perlindungan cara pertahanan diri yang diajarkan oleh, akhirnya mencapai tahap ke tiga dalam kehidupannya. Pada tahap ini, ia mengisi perut sebanyak-banyaknya dengan dedaunan sampai seperti akan pecah. Kemudian, ulat mengurung diri dalam sebuah kantung dan mulai bermetamorfosis.

Kulit keras yang terbentuk membungkus tubuh ulat pada tahap ini disebut sebagai “kepompong”. Di dalamnya, ia tinggal dan tidak makan apapun. Pada tahap ini, ia menggunakan tenaga dari dedaunan yang telah dimakannya saat masih berupa ulat. Kepompong ini menempel pada daun, batu atau dahan pohon. Jika kalian menemukannya, perhatikanlah, karena, saat kalian memperhatikan ulat dalam kepompong itu, kalian dapat melihat bakal sungut dan anggota badan lain yang akan terbentuk saat menjadi kupu-kupu.

Setelah kira-kira sepuluh hari, dengan merobeknya dalam beberapa menit, kupu-kupu muncul dari dalam kepompong tersebut.

Pada saat itu, sayap kupu-kupu belum mencapai ukuran yang normal. Pada tahap keempat ini, untuk meregangkan sayapnya itu, kupu-kupu mengisi pembuluh pada sayapnya dengan cairan tubuhnya. Saat sayap tersebut telah kering, seketika itu juga ia mulai terbang tanpa berlatih. Sayap tersebut juga membantunya bernafas.

Seperti kalian lihat, bahkan seekor kupu-kupu kecil adalah satu keajaiban besar yang diciptakan oleh Allah. Para peneliti telah melakukan penelitian untuk menjawab pertanyaan: “Bagaimana seekor ulat memutuskan untuk berubah menjadi kupu-kupu?” Metamorfosis ini hanya terjadi karena Tuhan kita menginginkan hal itu. Allah memperlihatkan kepada kita betapa beraneka ciptaan yang dapat Ia buat, dan betapa menakjubkan cara yang Dia tetapkan untuk merubahnya.

Keistimewaan lainnya adalah sayap kupu-kupu tertutup dengan sisik-sisik lembut. Sayap tersebut terdiri atas sisik-sisik yang tersusun satu di atas yang lain. Bagaimana menurut kalian hal tersebut bisa terjadi?

Apakah sisik tersebut bergabung bersama secara kebetulan dan membentuk sayap dengan begitu sempurna?

Apakah sisik-sisik tersebut secara tiba-tiba bersatu untuk membentuk sebuah sayap?

Apakah kupu-kupu sendiri yang menempelkan sisik-sisik tersebut untuk membentuk sayap? Apakah kupu-kupu sendiri yang melekatkan sayap itu dipunggungnya?

Kupu-kupu tidak dapat melihat punggungnya. Tapi dia mempunyai pola simetris yang sempurna di punggungnya yang tidak pernah ia lihat. Sisik-sisik itu disusun sedemikian rapi sehingga pola di kedua sayap tersebut benar-benar sama. Jika kalian mengukur pola-pola itu dengan penggaris, kalian akan melihat bahwa ukurannya sama persis.

Semua ini menunjukkan keahlian, luasnya pengetahuan, dan tak terbatasnya kekuatan Tuhan kita. Setelah melihat ini semua, kita seharusnya mengambil hikmah dari mereka dan tunduk kepada-Nya.

Penghuni Lautan: Ikan

Rumah tempat kita tinggal, sekolah yang kita datangi, jalan yang kita lewati, taman tempat kita bermain, udara yang kita hirup semuanya termasuk dalam dunia manusia. Namun, ada juga dunia lain yang kita tidak terbiasa dengannya. Kita tahu keberadaan dunia lain tersebut dan menyaksikannya di TV. Ada juga dunia hewan dan dunia tumbuhan di bumi ini. Binatang dan tumbuhan ini tak mempunyai gambaran tentang dunia kita. Kita tidak bisa hidup di dunia mereka, sebaliknya mereka juga tak akan dapat hidup di dunia kita. Kita bahkan tidak dapat menarik nafas sekalipun di dunia itu.

Dunia lain yang kita bicarakan tersebut adalah dunia bawah air tempat ikan-ikan hidup. Tapi ada yang perlu kita ingat. Ikan bukan satu-satunya makhluk hidup yang menghuni dunia bawah air tersebut. Dunia bawah air merupakan tempat reptil, serangga dan tanaman serta tempat tinggal dari jutaan jenis makhluk lainnya. Makhluk yang hidup di dunia air ini mempunyai cara tersendiri yang khas dalam hal makan, bernafas dan tidur.

Sistim pernafasan pada ikan berbeda dengan makhluk hidup yang lain. Sebagai ganti hidung ikan mempunyai insang. Dengan memakai insang ini, mereka dapat menghirup oksigen di dalam air. Air yang terus menerus dihisap melalui mulut dilewatkan pada lekuk-lekuk insangnya. Sementara itu, pembuluh kapiler pada insang menyerap oksigen yang terlarut dalam air dan melepaskan karbondioksida dari badannya ke air. Kebanyakan ikan mempunyai lubang hidup tapi tidak digunakan untuk bernafas. Hidung terbuka membuat kantung kecil, yang dengannya ikan mengenali bau air yang memenuhi kantung itu. Sebagai contoh ikan hiu, mereka menemukan mangsanya melalui baunya.

Ikan tidak mempunyai kelopak mata seperti manusia. Ia melihat sekitarnya melalui tirai tembus pandang yang menutupi matanya. Tirai ini bagaikan kacamata para penyelam. Karena ikan perlu melihat benda-benda yang sangat dekat dengannya, mata ikan telah diciptakan untuk memenuhi kebutuhannya tersebut. Bentuk mata ikan yang bulat dan keras telah dibuat untuk melihat benda yang sangat dekat. Ketika mereka ingin melihat benda yang terletak pada jarak jauh, lensa matanya ditarik ke belakang melalui mekanisme khusus otot matanya.

Selain mempunyai lima indera dasar yakni pengelihatan, penciuman, pendengaran, peraba, dan perasa, ia juga dapat mengetahui keadaan di sekelilingnya melalui ‘gurat sisinya’. Syaraf sensitif yang berada di sepanjang gurat sisi tersebut dapat mengetahui ukuran dan arah benda yang dilewatinya. Melalui cara ini ikan gua yang buta dapat bergerak dengan mudah di kegelapan. Sistem ini bagaikan sistem pada radar atau sonar bawah air.

Lebih jauh lagi, banyak jenis ikan yang mempunyai kantung berisi udara yang panjang dan bulat seperti balon dalam rongga perut mereka. Ikan tersebut menggunakannya untuk menjaga keseimbangan dalam air.

Berbagai jenis ikan yang diciptakan oleh Allah membuat kagum manusia dengan warna dan gerakannya yang indah. Kalian akan jarang menemukan warna-warna terang seperti yang terlihat pada berabagai jenis ikan pada binatang lainnya.

Kalian mungkin telah biasa dengan beberapa penjelasan sebelumnya. Tapi di sini ada hal-hal lain mengenai ikan yang akan membuatmu kagum.

Ikan-ikan yang besar biasanya membutuhkan ikan-ikan kecil untuk membersihkan dirinya dari parasit dan sisa-sisa makanan. Kadangkala, ikan-ikan kecil tersebut masuk ke dalam mulut ikan yang lebih besar tanpa merasa takut. Mereka membersihkan gigi-gigi dan insangnya, sebuah pelayanan yang karenanya si ikan besar tidak akan memakan mereka.

Baiklah, bagaimana ikan-ikan kecil tersebut yakin bahwa ikan yang dibersihkannya tidak akan menelannya secara tiba-tiba? Bagaimana ikan yang besar tahu bahwa ikan-ikan pembersih tersebut tidak akan mencelakakannya? Bagaimana mereka saling mempercayai? Seolah-olah mereka telah mempunyai persetujuan. Anggaplah ada persetujuan seperti itu, bagaimana ikan yang kecil yakin si ikan besar tidak akan melanggar persetujuan tersebut dan memakannya, saat mereka melakukan tugasnya.

Pada kenyataannya ikan-ikan kecil tersebut selalu mudah untuk diserang oleh ikan yang besar. Tapi Allah telah mengilhami keduanya untuk saling membutuhkan, ikan besar tak akan mencelakai ikan kecil sebaliknya ikan kecil tak merasa takut terhadap yang lebih besar. Ikan yang besar menjadi bersih sementara ikan-ikan kecil memperoleh makan dari parasit-parasit ikan besar. Allah telah mengilhami mereka, sehingga keduanya hidup dalam keselarasan dan kerjasama.

<< kembali
lanjut >>
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - PESONA ALAM SATWA

PESONA ALAM SATWA

DAFTAR ISI

Pendahuluan
Tupai : Pencinta Buah Kenari
Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
Biri-biri Kecil Berbulu Putih
Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
Jerapah: Seperti Menara Bertotol-totol
Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
Kangguru dan Kantongnya
Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
Singa: Si Raja Hutan
Kucing Liar: Harimau
Beruang yang Gemar Madu
Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
Pinguin Dengan Jasnya
Pufin Si Pemancing
Penguasa di Udara: Burung
Bangau Berkaki Panjang
Burung Merah Muda: Flamingo
Angsa yang Anggun
Burung Unta (Terlalu Besar untuk Bisa Terbang)
Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
Burung Peniru: Beo
Itik Berkepala Hijau
Kupu-kupu: Keajaiban Warna-warni
Penghuni Lautan: Ikan
Ikan Badut
Lumba-lumba yang selalu Tersenyum
Ikan Paus Raksasa
Kesimpulan

Ikan Badut

Ciri khas yang paling menarik dari ikan ini, yang badannya dihiasi dengan warna-warna cemerlang, adalah tempat hidupnya yang telah Allah pilihkan. Ikan badut hidup di cabang-cabang karang yang mirip pohon yang disebut sebagai ”anemon laut”. Ada kapsul-kapsul beracun pada cabang-cabang anemon laut yang akan membuat ikan yang menyentuhnya terluka atau mati. Namun Ikan badut tidak pernah terluka oleh anemon laut ini. Bahkan mereka bersembunyi di balik cabang-cabang tersebut yang membuatnya aman dari pemangsa. Ada cairan yang khusus di badan ikan badut ini yang melindunginya dari ‘gigitan’ kapsul anemon laut.

Tidakkah ini menakjubkan? Tidak seperti ikan-ikan lainnya, ikan ini mengeluarkan cairan yang melindunginya dari racun di sekitar tempat hidupnya. Bagaikan tahu bahwa anemon laut ini tidak membahayakannya, saat berada dalam bahaya, ia secara cepat bersembunyi di antara kapsul-kapsul beracun tersebut. Bagaimana mereka mengetahui bahwa ikan yang lainnya tidak dapat mendekatinya atau ikan yang lain tersebut tidak mempunyai cairan seperti yang dipunyainya? Tidak diragukan lagi, tidaklah otak maupun kemampuan ikan kecil itu yang dapat memberinya pengetahuan ini. Ada kekuatan yang telah mengajarinya, yakni Allah, pencipta langit dan bumi dan semua yang berada di antara keduanya.

Lumba-lumba yang selalu Tersenyum

Tidak ada hewan yang begitu ramah dan bersahabat seperti lumba-lumba. Sikap mereka yang jinak dan bersahabat nampak jelas dari mukanya.

Saat kelahiran, pertama kali yang keluar ekornya, kemudian badannya dan akhirnya kepalanya. Untuk memberi makan anaknya, induk lumba-lumba menggerakkan otot di kelenjar susunya untuk menyemprotkan air susu ke dalam mulut anaknya. Kalian dapat membandingkannya dengan menekan botol susu dengan tanganmu untuk menyemprotkan isinya ke luar.

Mamalia sebenarnya tidak butuh cara penyemprotan seperti ini untuk menyusui anaknya. Namun, cara seperti itu sangat penting saat di dalam air. Dapatkan induk lumba-lumba tersebut berpikir dan mengembangkan cara semacam itu sendiri? Mungkinkah ia mengetahui pentingnya cara seperti itu dan melengkapi kelenjar susunya dengan otot-otot? Seperti yang kalian bayangkan, itu tidak mungkin! Seperti yang kami tekankan semula, Allah telah menciptakan tubuh induk lumba-lumba dengan keadaan yang amat sesuai dengan kebutuhan anaknya.

Sistem pernafasan lumba-lumba juga mirip dengan manusia. Namun letak lubang hidungnya tidak di tengah-tengah wajahnya, tapi di bagian atas kepalanya. Seperti manusia, sebelum menyelam, lumba-lumba mengirup udara dan menahannya di dalam paru-paru. Saat mereka muncul dari kedalaman air, beberapa meter sebelum mencapai permukaan, mereka akan menghembuskan udara dengan kuat melalui lubang udara mereka.

Kalian mungkin pernah melihat di TV bagaimana santainya lumba-lumba berenang di air dan bahkan mampu berlomba dengan kapal. Mereka adalah perenang yang sempurna. Kulitnya yang licin dan halus adalah sebab utama mengapa mereka bisa berenang dengan begitu sempurna. Keistimewaan ini membantunya meluncur dalam air dan berenang dengan cepat. Keistimewaan lainnya yang membuat lumba-lumba berenang dengan cepat adalah hidungnya, yang disebut sebagai moncong. Moncong lumba-lumba bentuknya sangat pas untuk berenang cepat, bahkan menjadi model bagi desain kapal.

Berkat bentuk tersebut, kapal kita dapat berlayar lebih cepat daripada sebelumnya.

Tahukah kalian bahwa lumba-lumba tidak mempunyai indra penciuman dan juga buta?

Namun, Allah telah memberinya pendengaran yang sangat tajam. Lumba-lumba dapat mendengar suara yang jauhnya berkilo-kilometer. Sebagai tambahan, dengan menggunakan sistem yang ada pada tubuhnya yang mirip dengan peralatan “sonar” yang digunakan di bawah laut, mereka dapat dengan mudah mengetahui arah dan mengetahui tempat mangsanya. Sistem kerja alat tersebut sebagai berikut : Suara yang dikeluarkan lumba-lumba, yang tidak dapat didengar oleh manusia, menyebar dalam bentuk gelombang suara di bawah air. Ketika suara itu membentur suatu benda, ia akan menumbuknya dan memantul kembali. Waktu yang dibutuhkan suara untuk menumbuk ikan atau batu dan memantul kembali menunjukkan jarak dari mangsa atau batu tersebut. Sistem pada lumba-lumba tersebut mengilhami para ilmuwan untuk membuat sistem sonar pada kapal selam.

Indra pendengaran lumba-lumba yang sangat tajam melindunginya menjadi mangsa dari ikan lainnya di laut.

Ikan Paus Raksasa

Penghuni terbesar lautan adalah ikan paus. Jenis ikan paus yang dikenal sebagai “ikan paus biru” mempunyai berat lebih dari 150,000 kilogram dan panjangnya lebih dari 30 meter. Untuk bisa lebih membayangkan ukuran ikan paus ini, coba lihat bangunan bertingkat lima, ikan paus biru panjangnya sama dengan tinggi bangunan tersebut. Sementara itu, ingat bahwa berat ikan paus sama dengan berat 25 sampai 30 ekor gajah.

Baiklah, bagaimana seekor ikan raksasa dapat menyelam hingga kedalaman 800 – 1000 meter dan kembali ke permukaan dengan mudah? Sebagai contoh, bayangkan sebuah kapal dengan bobot 150 ton dan panjang 30 meter. Jika kapal itu tenggelam ke dasar laut sedalam 1000 meter, akan membutuhkan operasi besar-besaran selama bertahun-tahun untuk mengangkatnya kembali. Namun dengan ijin Allah, seekor paus dapat muncul ke permukaan dalam waktu 15 – 20 detik. Karena tulang ikan paus terbuat dari bahan berongga yang terisi minyak, ia dapat dengan mudah mengapung di permukaan air.

Ikan paus juga sangat terampil menyelam. Allah telah menciptakan tubuhnya sangat tahan terhadap tekanan yang tinggi di kedalaman air laut. Oksigen yang mengalir dalam darah dan otot-ototnya bercampur dengan zat-zat kimia memberinya tenaga saat di dalam air atau saat tidak bernafas. Paus mempunyai sistem sirkulasi yang khas yang dapat mengalirkan darah secara langsung dari organ menuju otak. Melalui cara ini, sampai saat ikan paus muncul di permukaan air untuk bernafas, ia tetap dapat mengirim oksigen di dalam tubuhnya secara langsung ke otak, organ yang paling membutuhkan oksigen.

Sistem hebat yang membuat kagum para ilmuwan ini adalah perwujudan dari keahlian Allah. Melalui cara ini ikan paus dapat tetap berada di bawah laut selama kurang lebih 15 – 20 menit tanpa bernafas.

Selain itu, tidak seperti manusia, ikan paus tidak menderita ‘bend’ (kejutan) ketikan muncul secara cepat ke permukaan air.

Kalian mungkin akan bertanya apa itu ‘bend’. ‘Bend’ adalah rasa sakit akibat penurunan tekanan di sekitar kita secara tiba-tiba. Saat penyelam ingin menyelam jauh ke dalam air, mereka berhenti sejenak di kedalaman tertentu dan menyesuaikan tubuhnya dengan tekanan di sekitarnya agar tidak terpengaruh oleh perubahan tekanan air. Cara ini membuat mereka mampu menyelam sangat dalam secara perlahan-lahan. Tapi ingat mereka perlu berhenti dan beristirahat pada jarak tertentu selama mereka kembali ke permukaan air. Jika tidak, pembuluh darah penyelam akan sakit atau pecah yang dapat mengakibatkan kematiannya. Ikan paus tidak mempunyai masalah tersebut, karena Allah telah memberi makhluk hidup apa yang diperlukan untuk hidup di lingkungannya. Ikan laut dapat hidup di lautan seperti halnya manusia yang dapat hidup di daratan.

Kalian mungkin tahu bahwa ikan paus menyemburkan air dari lubang di atas kepalanya. Tahukah kalian bahwa lubang itu memang hidungnya? Ikan paus menggunakan hidungnya hanya untuk bernafas. Banyak orang berpikir bahwa ikan paus hanya menyemburkan air dari lubang tersebut. Yang benar adalah, ikan paus melepaskan udara dari dalam paru-parunya. Karena udara ini mengandung uap air dan suhunya lebih panas daripada udara luar, ini tampak sebagai air dari kejauhan.

Badan ikan paus biasanya berbentuk seperti torpedo dan sangat cocok untuk berenang dalam air. Sementara itu jika kebanyakan ikan ekornya tegak lurus dengan permukaan air, ekor ikan paus melintang dan sejajar dengan permukaan air. Dengan ekor seperti ini, ikan paus mampu mendorong dirinya ke depan di dalam air.

Dibawah kulit ikan paus ada lapisan lemak yang tebalnya sekitar 50 centimeter. Fungsi lapisan lemak ini untuk menjaga suhu tubuhnya agar tetap sekitar 34 – 37 derajat celcius

Pada bagian ini, mungkin berguna untuk mengingatkan kalian tentang hal berikut: berkebalikan dengan dugaan orang kebanyakan, ikan paus dan ikan lainnya tidak minum air laut karena air garam berbahaya bagi mereka. Karena itulah mereka mencukupi kebutuhan airnya dari makanan yang ditelannya.

Setiap tahun di bulan Desember dan Januari, paus abu-abu berpindah dari Laut Utara ke pantai selatan Amerika Utara dan sampai di California. Tujuan mereka berpindah ke air yang lebih hangat adalah untuk melahirkan bayinya. Yang menarik adalah ikan paus betina yang hamil tidak makan apapun sepanjang perjalanan mereka, karena ia sama sekali tidak membutuhkannya. Selama hari-hari panjang musim panas, ia telah banyak makan dari laut yang subur di Utara, karenanya ia telah menyimpan cukup tenaga untuk perjalanan yang panjang. Setelah ikan paus betina mencapai pantai di Meksiko barat, ia segera melahirkan bayinya. Bayi ikan paus menyusu induknya dan menyimpannya sebagai lemak sebanyak mungkin. Persiapan ini membuat mereka kuat untuk berpindah kembali, yang dimulai di bulan Maret.

Seperti mamalia lainnya, ikan paus juga menyusui anaknya. Tapi bayi ikan paus tidak menyusu induknya karena mereka beresiko menelan air laut. Seperti yang telah disebutkan sebelumnya, air laut berbahaya bagi ikan paus. Yang menarik, seperti halnya ikan lumba-lumba,ada otot yang mengelilingi kelenjar susu ikan paus betina. Ketika ikan paus menggerakkan otot ini, tekanan yang dihasilkan membuat induk tersebut mampu menyemprotkan air susu langsung ke dalam mulut bayinya. Air susu ikan paus berbeda dengan yang biasa kita kenal. Bentuknya hampir seperti padatan dan sangat berlemak. Karena wujudnya seperti itu, air susu tersebut tidak dapat tercampur dengan air laut. Zat yang diminum – atau lebih tepatnya dimakan – bayi ikan paus tersebut akan terlarut di dalam perut. Makanan yang terlarut ini juga mengandung air yang dibutuhkan oleh bayi ikan paus. Seperti yang telah kita ketahui, Allah telah menyediakan bayi ikan paus dengan makanan yang paling sempurna.

Lapisan berminyak, yang tembus pandang menutupi mata ikan paus untuk melindunginya dari berbagai efek yang membahayakan dari air laut. Ikan paus mempunyai indera peraba dan pendengaran yang tajam. Ia mengetahui arah di dalam air dengan mengikuti gema suara yang dibuatnya. Cara kerja indera tersebut mirip dengan radar. Sesungguhnya, keistimewaan ikan paus ini menjadi ilham bagi pembuatan radar. Para ilmuwan mempercayai bahwa suara-suara yang ditimbulkan oleh ikan paus berisi bahasa yang sangat rumit. Bahasa ini sangat penting dalam hubungan dan komunikasi di antara mereka.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - PESONA ALAM SATWA

PESONA ALAM SATWA

DAFTAR ISI

Pendahuluan
Tupai : Pencinta Buah Kenari
Kelinci Penggemar Wortel
Binatang yang Setia: Anjing
Biri-biri Kecil Berbulu Putih
Kuda: Kawan Kita yang Setia
Zebra: Kuda Belang
Jerapah: Seperti Menara Bertotol-totol
Gajah Binatang Raksasa
Rusa: Terkenal Dengan Tanduknya
Kangguru dan Kantongnya
Koala Si Tukang Tidur
Kucing Lincah yang Ingin Disayang
Singa: Si Raja Hutan
Kucing Liar: Harimau
Beruang yang Gemar Madu
Boneka Salju Raksasa: Beruang Kutub

 Perenang Cepat: Anjing Laut
Pinguin Dengan Jasnya
Pufin Si Pemancing
Penguasa di Udara: Burung
Bangau Berkaki Panjang
Burung Merah Muda: Flamingo
Angsa yang Anggun
Burung Unta (Terlalu Besar untuk Bisa Terbang)
Merak yang Gemerlapan (Burung paling Elok di Pesona Alam Satwa)
Burung Peniru: Beo
Itik Berkepala Hijau
Kupu-kupu: Keajaiban Warna-warni
Penghuni Lautan: Ikan
Ikan Badut
Lumba-lumba yang selalu Tersenyum
Ikan Paus Raksasa
Kesimpulan

Kesimpulan

Sekarang marilah kita pikirkan apa yang sejauh ini telah kita pelajari tentang binatang. Dari biri-biri putih yang mengenali anaknya dari baunya sampai zebra yang kulitnya berpola unik, kalian telah mempelajari berbagai hal mengenai binatang. Namun, pengetahuan yang paling penting yang dapat kalian ambil dari buku ini adalah bahwa Allahlah yang telah memberikan binatang-binatang ini berbagai keistimewaan masing-masing.

Seperti semua contoh yang telah diperlihatkan dalam buku ini, Allah, Pencipta semua makhluk hidup di bumi ini, juga telah mengajari mereka bagaimana mempertahankan hidup. Kadangkala, Allah telah memberikan pengetahuan ini sejak mereka lahir.

Sebagai contoh, saat kalian membaca kalimat ini, kalian tahu bahwa kalian harus tetap membuka mata. Tapi patut kalian ketahui, bahwa sebenarnya, untuk dapat membaca, tidak cukup hanya dengan membuka mata. Mata kalian harus melakukan berbagai hal pada saat yang bersamaan. Kalian boleh menyamakannya dengan permainan di komputer, untuk memulai permainan, kalian hanya perlu menekan tombol ‘start’, yang merupakan satu perintah untuk memulai berbagai hal yang rumit di dalam komputer. Sementara itu, kalian tinggal duduk dengan nyaman di atas kursi dan menikmati permainan tersebut. Sebagaimana komputer yang tidak terbentuk secara tiba-tiba, begitu juga dengan berbagai bagian yang membentuk mata kita.

Sebagaimana halnya pada makhluk lainnya, Allahlah yang telah menciptakan mata dan badan kita dengan sempurna.

Tuhan kita, Yang Maha Luas Pengetahuannya, telah menganugerahkan segala keistimewaan pada tubuh kalian saat lahir, yang memungkinkan kalian hidup dengan sehat. Itulah mengapa, kita harus berterima kasih atas segala karunia-Nya ini.

Ketika orang yang bijak mau mempelajari lebih dalam tentang ciptaan Allah, keyakinannya pada-Nya akan semakin dalam dan ia akan semakin mengakui keagungan dan kekuasaan-Nya. Bahkan sebenarnya satu keistimewaan saja dari satu makhluk-Nya secara langsung mengingatkan kita kepada Allah. Tidak hanya makhluk hidup, tapi juga segala sesuatu yang ada di sekitar kita dan semua kejadian yang terjadi merupakan bukti nyata keberadaan Allah. Hal penting seperti ini ditekankan pada ayat berikut :

Sesungguhnya dalam penciptaan langit dan bumi, silih bergantinya malam dan siang, bahtera yang berlayar di laut membawa apa yang berguna bagi manusia, dan apa yang Allah turunkan dari langit berupa air, lalu dengan air itu Dia hidupkan bumi sesudah mati (kering)-nya dan Dia sebarkan di bumi itu segala jenis hewan, dan pengisaran angin dan awan yang dikendalikan antara langit dan bumi; sungguh (terdapat) tanda-tanda (keesaan dan kebesaran Allah) bagi kaum yang memikirkan. (Surat Al Baqarah : 164)

Kalian harus bercermin dari hal-hal tersebut dan tidak pernah melupakan Keperkasaan Allah yang Tak Terbatas dan bahwa Dialah yang memberi segala kemurahan yang kita nikmati.

Tanamkan selalu di benak kalian bahwa semua keindahan yang kalian lihat di sekeliling kalian ada karena Allah menciptakannya.

<< kembali

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - PESONA DI ANKASA RAYA

PESONA DI ANGKASA RAYA

PENDAHULUAN

Pernahkah kamu bayangkan betapa luas alam semesta tempat kita tinggal? Mungkin kamu memang belum banyak tahu tentang hal itu. Kalaupun pernah, kamu tentu masih sangat sulit membayangkan betapa besar ukuran alam semesta ini. Akan kami terangkan seberapa besar alam semesta ini dengan menggunakan suatu contoh. Seberapa jauhkah jarak yang dapat kamu bayangkan? Jarak antara batas kota tempat kamu tinggal mungkin tampak begitu besar bagimu. Anggap saja kamu sedang melintasi seluruh jalan-jalan di kotamu, dari timur ke barat, dan kamu akan terkagum-kagum oleh keluasannya. Mungkin diantara kalian ada yang pernah bepergian ke kota lain yang jauh jaraknya. Tapi, camkan satu hal! Meskipun kamu pergi mengelilingi dunia, tetap saja masih sulit untuk membantumu membayangkan betapa luas alam semesta ini. Karena ukuran bumi hanyalah sebesar debu jika dibandingkan dengan ukuran alam semesta yang teramat sangat luas ini.

Mungkin kamu terkejut, tapi memang itu kenyataannya; planet bumi hanyalah sebutir debu jika dibandingkan dengan luas seluruh alam semesta.

Sebuah mobil kecil diletakkan di atas bola yang menggelinding di lantai. Pernahkah kamu memikirkan bagaimana kita berdiri di atas bumi kita ini?

Anak-anakku! Sekarang bayangkan tentang bumi kita, sebutir debu di alam semesta yang tak terhingga. Setiap hari kamu bangun di rumah yang berada diatas bola bulat ini. Jalanan menuju sekolahmu-pun dibangun di atasnya.

Sekarang coba pikirkan! Jika kamu meletakkan mobil-mobilan di atas sebuah bola yang kamu pegang, dapatkah ia terus berada disana? Tentu saja tidak. Namun saat ini kamu menghabiskan seluruh hari-harimu di atas planet yang bulat ini, bermain dan bergembira bersama kawan-kawan tanpa tergelincir!

Sekarang, pikirkan tentang matahari. Bagaimana bisa kamu menghangatkan diri, dan dari manakah cahaya itu bisa datang tanpa bola api kuning tersebut? Akankah kamu dapat pergi berenang dan mandi? Akankah kamu dapat berekreasi bersama keluarga atau kawan-kawan sekelasmu? Pasti tidak bisa! Kamu tidak akan mampu melakukan apapun, karena tanpa matahari tidak akan ada kehidupan di atas bumi. Bahkan tidak hanya tanam-tanaman, pepohonan, burung, serangga dan binatang peliharaan yang kamu sayangi saja, tapi juga Ibu, Ayah, kawan-kawan, saudara-saudara, dan bahkan dirimu sendiri tak akan pernah ada jika tanpa adanya matahari.

Kedua contoh mengenai bumi dan matahari tadi menunjukkan betapa penting benda-benda angkasa beserta sifat-sifatnya bagi kehidupan kita. Akan kami tunjukkan banyak contoh-contoh serupa yang menarik di dalam buku ini. Kamu tentu harus berbagi tentang apa yang kamu pelajari ini kepada ibu, ayah, keluarga, dan teman-temanmu. Mereka pun akan senang untuk mempelajari hal-hal yang merangsang pikiran tersebut.

Ketika kamu membaca buku ini, kamu akan melihat bahwa Allah yang menciptakan kita, telah menciptakan alam semesta ini beserta seluruh isinya. Kamu pun akan melihat bahwa Allah telah menciptakan bulan, matahari, bumi dan seluruh isi alam semesta agar kita dapat hidup dengan nyaman dan menyenangkan, dan sebagai ujian dan cobaan bagi kita.

Kini, ayo kita mulai perjalanan menakjubkan menjelajahi alam semesta.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - PESONA DI ANKASA RAYA

PESONA DI ANGKASA RAYA

BAB 1: PENCIPTAAN ALAM SEMESTA

Pernahkah kamu berpikir tentang bagaimana alam semesta yang tak berujung ini dapat muncul? Bagaimana bisa bumi, matahari, bulan serta bintang-bintang yang berukuran sangat besar tersebut terjadi? Apakah kamu tahu bahwa alam semesta ini penuh dengan benda-benda menarik seperti halnya bumi, bulan dan matahari? Tahukah kamu bahwa ada suatu keseimbangan di alam semesta ini yang menjadikannya tepat bagi kehidupan?

Mari kita mulai mencoba menjawab pertanyaan-pertanyaan tadi, dan bagaimana Allah menciptakan alam semesta ini.

Ketika Alam Semesta Belum Ada!

Pada jaman dahulu kala, pengetahuan manusia mengenai alam semesta sangatlah terbatas. Peralatan untuk meneliti angkasa tidaklah secanggih sekarang. Karenanya, kadangkala manusia berpikir yang aneh-aneh tentang munculnya alam semesta. Pendapat bahwa alam semesta itu ada dan selalu ada merupakan yang paling “lucu”. Sebelum manusia memiliki teleskop dan peralatan lain untuk mengamati angkasa, banyak yang mengatakan dengan sekehendak hatinya bahwa alam semesta ini tak memiliki permulaan, namun telah ada dan akan terus ada selamanya.

Kenyataan bahwa ada seorang pemahat yang merancang dan membuat patung ini mengingatkan kita bahwa pasti ada seorang perancang yang membuat kita, dan tak ada sesuatu pun yang terjadi dengan sendirinya.

Tentu saja itu tidak masuk akal! Rumah dan juga sekolahmu dibangun pada suatu waktu tertentu. Bahkan tulisan yang sedang kamu baca ini pun ditulis pada suatu waktu tertentu. Seperti halnya kamu, ibu dan ayahmu memiliki hari lahir. Berarti segala sesuatu baik benda hidup maupun tidak, muncul pada waktu tertentu. Pernyataan “alam semesta tidak memiliki asal mula, karena ia selalu ada”, sangatlah menggelikan. Tak seorangpun mempercayai pernyataan tersebut sekarang.

Kami akan memberimu sebuah contoh: suatu pagi kamu berjalan ke sekolah, anggap kamu memalui jalan lain dan menemukan sebuah patung. Apa yang kamu pikirkan? Tentu kamu akan berpikir, “seorang pemahat telah membuat patung tersebut dan menaruhnya disitu,” benarkah demikian? Bagaimana kalau ada seorang kawanmu yang berkata, ”Tidak, patung ini selalu ada di sini, tidak ada seorangpun yang memahatnya.”? Mungkin kamu akan berkata padanya, “Jangan bercanda! Setiap karya seni pasti ada yang membuat!” Iya kan?

Orang-orang yang menganggap bahwa alam semesta ini selalu ada memiliki pikiran yang lebih menggelikan daripada kawanmu yang mengatakan bahwa patung itu memang selalu ada di sana. Sebuah patung hanyalah batu yang dipahat, sedangkan alam semesta memiliki banyak sekali benda-benda langit dan sistem yang jauh lebih rumit dan ruwet daripada sebongkah batu.

Berkat penemuan astronomi, semakin jelas pula kesalahan pernyataan bahwa alam semesta selalu ada. Penyelidikan tersebut menunjukkan bahwa, sebagaimana benda lainnya, alam semesta pun memiliki asal mula.

Orang pertama yang membuktikan bahwa alam semesta memiliki awal mula adalah seorang astronom yang bernama Edwin Hubble. (Ingat ya, astronom adalah orang yang mempelajari ruang angkasa, bintang, dan galaksi). Pada suatu hari di tahun 1929, dengan menggunakan teleskop berukuran raksasa, ia mendapati bahwa bintang-bintang itu bergerak.

Gerakan mereka bukanlah pergerakan yang biasa. Bintang-bintang terus menerus bergerak menjauhi kita. Selain itu, mereka juga bergerak saling menjauh satu dengan lainnya. Bila segala sesuatu yang ada di dalam alam semesta bergerak saling menjauh satu sama lain berarti alam semesta terus-menerus bertambah besar.

Belum genap seratus tahun manusia memahami hal tersebut. Sekarang, semua ilmuwan sepakat bahwa bintang-bintang bergerak saling menjauh satu sama lain sebagaimana mereka juga bergerak menjauhi bumi.

Pergerakan bintang-bintang tersebut memberikan informasi yang sangat penting mengenai penciptaan alam semesta. Kenyataan bahwa bintang-bintang saling menjauh satu dengan yang lainnya menunjukkan bahwa dahulu kala mereka itu saling berdekatan. Menurut para ilmuwan, 15 milyar tahun yang lalu alam semesta merupakan suatu titik tunggal sebesar ujung jarum. Alam semesta kita ini muncul ketika titik kecil tadi meledak.

Sekarang ayo kita tuliskan apa saja yang telah kita ketahui:

Bintang-bintang terus-menerus bergerak;

Bintang-bintang selalu bergerak menjauhi kita;

Jika kita dapat memutar mundur waktu, kita akan melihat bahwa bintang-bintang tersebut akan terus saling mendekat. Hingga akhirnya seluruh alam semesta berkumpul dalam suatu titik.

Jika kita lanjutkan terus, titik tersebut akan menghilang. Berarti alam semesta muncul dari sesuatu yang tidak ada: Allah telah menciptakannya.

Mungkin kamu akan lebih memahami makna “ketiadaan” dengan menjawab tiga pertanyaan sederhana berikut ini:

1. Berapa usiamu setahun yang lalu?
Kamu mungkin menjawab “setahun lebih muda.”

2. Jika kamu menghitung mundur usiamu dari tahun ke tahun, umur berapa yang terakhir kamu dapatkan?
Jawabanmu pastilah “satu.” Setahun setelah kelahiranmu, kamu berusia satu tahun. Ketika kamu dilahirkan tentunya kamu belum memilioki usia. Jadi bisa dianggap sebagai “usia ke nol.”

3. Pikirkan sejenak tahun sebelum kamu dilahirkan! Berapa usiamu saat itu? Dimana kamu saat itu?
Seharusnya kamu jawab dengan mengatakan, “Aku tidak ada di sekitar itu.”
Kamu tidak ada sebelum ibumu hamil.

Jika kita kembali ke masa lalu, gambaran dirimu akan terus menuju arah yang berlawanan hingga suatu ketika kamu tidak ada.

Jika kita juga memutar mundur waktu untuk badanmu, kamu akan tahu bahwa badanmu pun akan hilang diakhir putaran waktu. Setiap kita kembali ke masa lalu, badanmu akan mmengecil dan menjadi lebih kecil lagi, sampai akhirnya kamu menjadi seorang bayi dalam rahim ibumu. Jika kita teruskan lagi, kamu akan sampai pada saat di mana ibumu belum hamil.

Jadi, alam semesta tidak ada sebelum diciptakan oleh Allah. Jika kita memutar mundur waktu, alam semesta akan menjadi lebih muda. Ia akan mengecil, hingga berupa sebuah titik kecil tak berarti dan akhirnya lenyap. Semua itu menandakan bahwa alam semesta telah “diciptakan.”

Sementara itu, ayo kita mengingat kembali kata “penciptaan” yang kita pakai untuk menjelaskan munculnya sesuatu menjadi ada dari ketiadaan. Hanya Allah yang mampu menjadikan sesuatu dari ketiadaan. Jadi, hanya Allah yang mampu “menciptakan” sesuatu. Manusia juga mampu membuat suatu benda yang sebelumnya tak ada. Misalnya, mereka bisa melukis suatu gambar. Mereka bisa membuat kapal. Namun sebenarnya manusia dapat membuat sesuatu itu dengan menggunakan bahan-bahan yang telah tersedia di bumi dan dengan mencontoh apa-apa saja yang telah ada di bumi. Karena itu, kita tak bisa menyebutnya sebagai “penciptaan.” Penciptaan adalah menjadikan sesuatu “ada” dari sesuatu yang “tiada” tanpa contoh sebelumnya. Allah telah menciptakan segala sesuatu di alam semesta ini, termasuk bumi, dari sesuatu yang tak ada.

Dapatkah kamu menggambar sesuatu yang belum pernah kamu lihat? Hal ini tidak mungkin, karena hanya Allah yang dapat menciptakan sesuatu tanpa contoh sebelumnya. Bahkan benda-benda yang dibuat oleh para seniman dari pikiran mereka sebenarnya dibuat dari benda-benda yang sudah mereka lihat.

Manusia mencontoh apa saja yang telah diciptakan Allah, bahkan ketika manusia melukis sesuatu. Jika kamu diminta menggambar pemandangan diatas kertas, apa yang akan kamu gambar? Tentunya kamu akan menggambar matahari, gunung, pohon-pohon hijau, pelangi dan lautan. Bagaimanapun, pernahkah kamu berpikir bahwa tak mungkin kamu menggambar sebatang pohon jika kamu belum pernah melihatnya? Bayangkan tentang seseorang yang telah buta sejak lahir. Ia hanya tahu bahwa matahari itu bulat dan terang, jika seseorang menjelaskan kepadanya. Ia hanya akan memiliki gambaran tentang sesuatu jika ia melihatnya.

Anak-anak yang baik! Sebagaimana contoh-contoh yang telah diperlihatkan, hanya Allah-lah yang memiliki kekuatan untuk menciptakan sesuatu tanpa contoh sebelumnya. Alqur’an, Kitab Allah yang dikirimkan bagi seluruh umat manusia sebagai pedoman, mengatakan pada kita:

Dialah Pencipta langit dan bumi … (QS. Al-An’am:101)

Sekarang, saatnya kita belajar, bagaimana Allah menciptakan alam semesta. Kamu harus bersungguh-sungguh mendengarkan bagaimana suatu peristiwa besar terjadi.

BIG BANG DAN MENGEMBANGNYA ALAM SEMESTA

Kamu telah mengetahui bahwa milyaran tahun silam alam semesta ini hanyalah berupa titik kecil. Sekarang waktunya kita pelajari bagaimana titik kecil ini mulai mengembang secara tiba-tiba.

Barangkali kamu menonton film kartun di TV.

Biasanya, dalam film-film itu sang musuh menghalau sang pahlawan dan sang pahlawan berusaha keras agar dapat lolos. Satu hal yang sering dilakukan adalah dengan menggunakan dinamit. Misalnya, musuh Bug Bunny meletakkan dinamit di rumahnya, atau musuh Road Runner yang meletakkan dinamit di jalan yang akan dilaluinya. Dalam setiap kejadian, para pahlawan itu berusaha lolos dari ledakan itu dengan cara yang luar bisa.

Sekarang coba lihatlah ledakan itu. Misalkan, sang pemburu menangkap Bug Bunny dengan meletakkan dinamit di dalam rumah bawah tanahnya. Apa yang terjadi saat meledak? Tanah berhamburan dan butiran-butirannya saling menjauh satu sama lain, benar bukan?

Sebelum ledakan, tanah itu menyatu. Akan tetapi, butir-butiran tanah kecil tiba-tiba berpencar dan saling menjauh satu sama lain setelah ledakan itu terjadi.

Bermilyar-milyar tahun yang lalu, alam semesta terjadi setelah adanya suatu ledakan. Pecahan yang jumlahnya amat banyak pun muncul bersama dengan ledakan ini. Bagian pecahan tersebut saling menjauh dan berhamburan, sebagaimana butiran kecil tanah yang berhamburan tadi. Akhirnya terbentuklah alam semesta dengan segala isinya.

Ledakan tersebut, yang merupakan awal dari penciptaan alam semesta oleh Allah, kemudian disebut Big Bang. Ketika ledakan raksasa ini terjadi, alam semesta mulai tumbuh dan mengembang terus-menerus hingga sekarang.

Sebelum melangkah lebih jauh, ayo kita ingat kembali apa saja yang sudah kita ketahui:

1. Pada awalnya tidak ada Alam Semesta;

2. Alam semesta muncul setelah ledakan suatu titik kecil;

3. Setelah ledakan tersebut, terdapat banyak sekali terdapat pecahan-pecahan yang akhiernya membentuk alam semesta kita, kemudian pecahan-pecahan itu mulai bergerak saling menjauh satu sama lain;

4. Alam semesta mengembang karena semua benda-benda di dalamnya terus bergerak saling menjauh satu sama lain.

Semua ini adalah bukti kekuatan Allah yang tak terbatas. Bahkan jika semua orang di dunia ini berkumpul bersama, mereka tak akan pernah bisa sekalipun membuat tiruan terburuk alam semesta. Bahkan jika semua bahan yang ada di bumi dikumpulkan, tetap saja manusia tidak mampu meniru ledakan sedahsyat Big Bang. Segala kekuatan adalah milik Allah Yang Menciptakan segala sesuatu. Dengan terus membaca buku ini, kamu akan lebih mengerti luasnya alam yang Allah ciptakan dengan kearifan dan kekuatanNya.

KETERATURAN YANG MUNCUL DARI SUATU LEDAKAN

Ledakan bom membinasakan segala sesuatu yang ada di dekatnya. Setelah ledakan, tak ada satu pun struktur teratur yang menjadi ada karena kebetulan.

Anakku, bila kamu bayangkan, maka tak ada ledakan yang menghasilkan keteraturan. Sebaliknya, sebuah ledakan merusak keteraturan yang telah ada, bahkan membahayakan segala sesuatu yang ada di sekitarnya. Bom dengan daya ledak tinggi akan meruntuhkan gedung menjadi tak berbentuk. Bom terkuat di dunia adalah bom atom. Ketika dijatuhkan, bom ini akan menghancurkan seluruh kota yang menjadi sasarannya.

Kekuatan ledakan Big Bang jauh lebih kuat daripada milyaran bom atom. Sebaliknya, ternyata Big Bang justru menghasilkan sebuah keteraturan yang sangat sempurna. Bumi ini, yang dirancang dengan sangat baik agar sesuai dengan kebutuhan kita, juga terjadi setelah ledakan itu.

Bagaimana bisa Big Bang menghasilkan suatu keteraturan yang sempurna?

Istana pasir dalam gambar ini tak dapat terbentuk karena kebetulan setelah adanya ledakan. Demikian pula, setelah Big Bang, planet Bumi dengan segala benda hidup yang ada di atasnya tidak dapat terjadi dengan sendirinya, tanpa campur tangan Allah Ta’ala.

Allah menciptakan alam semesta dari ketiadaan dengan ledakan besar tersebut. Dengannya, Allah menciptakan alam semesta dengan keteraturan yang sempurna.

Jawaban selain itu adalah salah. Misalnya, adalah tidak rasional untuk mengatakan bahwa keteraturan itu terjadi secara kebetulan setelah ledakan terjadi. Coba perhatikan penjelasan berikut ini:

Apa yang akan terjadi dengan pasir pantai jika sebuah bom dijatuhkan disana? Butir-butiran pasir akan berhamburan kesana kemari, benar begitu? Bagaimana menurutmu jika seseorang mengatakan ada sebuah istana yang terbentuk karena ledakan dahsyat di pantai?
Kamu mungkin akan menganggapnya tidak waras atau sedang membual. Sama halnya dengan orang yang menganggap bahwa alam semesta muncul dengan sendirinya adalah orang gila. Terlalu banyak terdapat hal-hal terperinci, seperti kesetimbangan dan keteraturan yang sempurna dalam alam semesta yang sangat luas ini, yang jauh lebih rumit daripada sebuah istana pasir.

Jadi, keteraturan yang sempurna di alam semesta ini membuktikan bahwa alam semesta tidaklah terjadi dengan sendirinya. Setiap keteraturan dan kesetimbangan yang ada merupakan bukti dari kearifan Allah Maha Luas.

AL QUR’AN MEMBERITAHU KITA TENTANG ALAM SEMESTA

Allah menurunkan Kitab Suci Al Qur’an bagi manusia. Al Qur’an memberikan informasi paling akurat tentang segala hal. Karena setiap yang tercantum di dalam Al Qur’an merupakan Firman Allah Yang Maha Agung dan Maha Perkasa. Namun, ketika Al Qur’an diturunkan, ilmu pengetahuan dan teknologi masih belum secanggih sekarang. Bahkan, hingga saat ini, tak seorang pun mampu membuat penelitian mengenai semua hal-hal yang tercantum dalam Alqur’an. Meskipun demikian, saat ini ilmu pengetahuan dan teknologi telah sangat maju. Pertumbuhan Ilmu Pengetahuan seluruhnya sesuai dengan yang tercantum dalam Alqur’an. Alqur’an mengabarkan pada kita bahwa langit dan bumi –alam semesta- dahulu merupakan satu kesatuan, tapi kemudian Allah memisahkannya. Dalam Alqur’an, fakta ilmiah ini digambarkan sebagai berikut:

Dan apakah orang-orang yang kafir tidak mengetahui bahwa langit dan bumi itu bahwasannya langit dan bumi itu dahulunya adalah sesuatu yang padu, kemudian Kami pisahkan antara keduanya …. (Surat al-Anbiya': 30)

Mari kita cermati ayat tersebut:

Kata “langit” meliputi seluruh penjuru langit, termasuk ruang angkasa.

Pernyataan “langit dan bumi itu dahulunya adalah sesuatu yang padu” menggambarkan segala sesuatu di alam semesta ini dahulunya bersatu padu.

Akhirnya, pernyataan ”kemudian Kami pisahkan antara keduanya” menjelaskan bahwa alam semesta menjadi berkeping-keping dengan adanya suatu ledakan.
Contoh ini membuktikan dua fakta penting:

Alqur’an adalah kitab suci yang diturunkan oleh Allah.

Berita yang diberikan oleh Alqur’an adalah yang paling benar. Karena Allah, Yang menciptakan alam semesta ini menurunkan Alqur’an, sedangkan Allah yang paling tahu apa yang telah Dia ciptakan.

Dalam Bab ini, kita lihat bahwa Allah menciptakan alam semesta ini dari ketiadaan. Kini, bersiaplah untuk mulain menjelajahi alam semesta, yang menunjukkan betapa Tak Terbatasnya Pengetahuan dan Kekuatan Allah.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - PESONA DI ANKASA RAYA

PESONA DI ANGKASA RAYA

BAB 2: ALAM SEMESTA

Pada bab ini kita akan menyinggahi planet-planet dan benda-benda angkasa yang lain. Matahari, bulan, dan bumi adalah yang paling kita kenal diantara semuanya. Sebenarnya masih banyak lagi benda angkasa yang tidak bisa kamu lihat.

Bayangkanlah film kartun atau film-film mengenai angkasa luar! Di film tersebut nampak bahwa angkasa di atas awan penuh dengan bintang, planet, dan meteorit. Semuanya merupakan benda langit. Milyaran benda langit berkumpul bersama-sama membentuk kumpulan sistem bintang yang dinamakan galaksi. Semua benda langit sangatlah besar. Bumi kita teramat kecil dibandingkan benda angkasa lain. Namun, bumi sudah cukup besar untuk dihuni manusia, binatang, gunung-gunung, lautan, dan segala sesuatu yang dapat kamu bayangkan.

Sekarang ayo kita teruskan perjalanan ke kumpulan sistem bintang, yaitu galaksi yang didalamnya terdapat milyaran bintang..

GALAKSI

Galaksi terdiri dari milyaran bintang-bintang. (Bintang merupakan benda langit seperti halnya matahari. Namun bumi dan bulan bukan bintang). Terdapat sekitar tiga trilliun bintang dalam galaksi yang terbesar. Pada umumnya setiap galaksi berisi 200 hingga 300 milyar bintang, sementara galaksi kecil memiliki 100 milyar bintang.

Sekarang cobalah berpikir sejenak: apa artinya satu milyar untukmu? Jika kamu meletakkan dua nol setelah angka satu, akan menjadi 100. Jika kamu menambahkan satu nol lagi maka ia akan menjadi 1000. Tambahkan satu nol lagi, dan kamu memiliki angka 10,000 (sepuluh ribu). Dapatkah kamu berhitung sampai 10.000? Kamu pasti bisa, walau tentunya sangat lama. Tapi, kita masih belum mencapai angka satu milyar. Sekarang kita tambahkan dua nol lagi untuk 10,000. Sekarang menjadi 1,000,000 (satu juta). Kita baru sampai pada sedikit sekali jumlah bintang-bintang dalam sebuah galaksi. Namun, jika kamu menambahkan tiga nol lagi setelah 1,000,000, maka sampailah kita pada angka 1,000,000,000 (satu milyar). Dapatkah kamu berhitung sampai 1,000,000,000? Berhitung sampai satu milyar akan menghabiskan waktu beberapa dekade, satu dekade sama dengan sepuluh tahun.

Kini kita hampir mencapai jumlah bintang-bintang dalam galaksi. Jika kamu letakkan dua nol lagi setelah angka 1,000,000,000, ia akan menjadi 100,000,000,000 (seratus milyar). Ini adalah jumlah bintang didalam galaksi yang paling kecil.

Sudahkan terbayang olehmu mengenai ukuran alam semesta? Jika kamu menghabiskan hidupmu hanya untuk berhitung, tetap saja kamu masih akan gagal untuk menghitung semua bintang di angkasa. Allah, sang Pencipta alam semesta, telah menciptakan ruang angkasa yang tak terbayangkan luasnya olehmu dari sesuatu yang tak ada, dan Allah selalu mengawasi setiap titik di jagat raya ini. Allah mengetahui dan melihat semua yang ada di dalam alam semesta ini, berikut segala sesuatu yang terjadi di dalamnya. Al Qur’an menjelaskan Kekuatan Allah yang tak terbatas ini sebagai berikut: :

... Allah mengetahui apa-apa yang ada di langit dan apa-apa yang ada di bumi. Dan Allah maha Kuasa atas segala sesuatu. (Surah Al 'Imran: 29)

Sekarang ayo kita coba kembali untuk mempelajari galaksi lebih lanjut.

Dalam setiap galaksi terdapat pusat galaksi. Di sekeliling pusat galaksi terdapat lengan yang berputar dengan kecepatan yang luar biasa. Lengan ini terdiri atas bintang-bintang, gas dan awan debu.

Galaksi, dengan pusat galaksi dan lengannya, menjadi benda langit yang terbesar di angkasa. Benda langit ini juga membentuk gugusan galaksi. Didalamnya terdapat ribuan galaksi. Selanjutnya, gugusan-gugusan galaksi tersebut membentuk kumpulan gugusan benda langit. Gugusan-gugusan ini semakin besar dan terus membesar.

Sekarang perhatikan apa saja yang telah kita ketahui:

Galaksi terdiri atas milyaran, bahkan trilliunan bintang-bintang;

Setiap galaksi memiliki pusat galaksi;

Galaksi memiliki lengan yang terdiri atas bintang-bintang, gas dan awan debu yang berputar mengelilingi pusat galaksi dengan kecepatan tinggi.

Galaksi-galaksi secara bersama-sama membentuk gugusan galaksi. Bahkan terdapat hampir ribuan galaksi yang membentuk gugusan tersebut.
Gugusan-gugusan galaksi juga bersama-sama membentuk gugusan-gugusan lagi.

Ingatlah bahwa sebuah galaksi kecil memiliki 100 milyar bintang-bintang yang besarnya belum tentu sebesar matahari. Selain itu, terdapat planet yang besar dan kecil seperti halnya bumi kita yang berputar mengelilingi bintang-bintang tersebut.

Sekarang coba perhatikanlah. Dapatkah milyaran bintang berkumpul bersama dengan teratur secara kebetulan? Dapatkah bintang-bintang memunculkan sebuah keteraturan yang memungkinkannya bergerak tanpa bertabrakan dengan benda-benda langit lainnya (misalnya bumi kita dengan planet-planet yang lain)?

Nyatanya tidaklah demikian. Semua memperlihatkan bahwa perputaran dan pergerakan bintang-bintang dengan kecepatan tinggi tanpa bertabrakan dengan benda langit lainnya sejak saat pertama keberadaanya merupakan tanda dari keberadaan Alah Sang Pencipta, Sang Perencana, Sang Pengatur, Yang Mengatur Alam Semesta. Allah telah membuat jalur bagi setiap planet, bintang, dan komet di angkasa. Mereka semua berada di jalurnya masing-masing tanpa bertabrakan dengan yang lainnya.

Sekarang mari kita lanjutkan petualangan kita ke galaksi kita sendiri.

Bima Sakti

Bumi kita berada di dalam galaksi yang bernama Bima Sakti yang ukurannya sangat besar. Sebagaimana galaksi lainnya, Bima Sakti juga memiliki pusat galaksi. Mungkin kamu masih ingat apa yang disebut sebagai pusat galaksi seperti yang sudah kita bahas dibagian sebelumnya. Bintang-bintang yang terdapat di bagian tengah merupakan bintang-bintang yang sangat tua dab berwarna merah atau kuning. Sedangkan yang berada di lengan galaksi masih berusia muda dengan suhu tinggi dan berwarna biru. Selain itu, gas dan awan debu juga terdapat di lengan ini.

SaTanda panah menunjukkan letak planet Bumi dalam Milky Way.

Bima Sakti berbentuk spiral; kenyataannya, bentuk galaksi ini menyerupai “Setir Mobil”. Ia memiliki lengan dari pusatnya ke arah luar. Ada empat lengan. Salah satunya dinamakan “Hunter Arm”. Kumpulan planet yang disebut “Tata Surya” berada di lengan ini, dan bumi kita merupakan salah satu planet yang berada di dalam kelompok ini.

Sistem Tata Surya kita terletak sedikit lebih jauh dari setengah lengan yang keluar dari pusat spiral galaksi. Matahari (dan sistem tata surya kita) berevolusi mengelilingi pusat galaksi, dan menyelesaikan perjalanannya mengelilingi galaksi setiap 220 milyar tahun lebih.

Bima Sakti yang sangat besar ini telah berbentuk dan bergerak seperti saat ini selama milyaran tahun. Meskipun semua bintang berevolusi dengan kecepatan luar biasa, mereka tetap berada di jalurnya masing-masing.

Walaupun demikian, mustahil bintang-bintang itu membentuk diri atas kemauan mereka sendiri. Juga mustahil bagi mereka untuk mencapai kesepakatan; menetapkan lintasan yang tepat dan bergerak secara teratur. Juga mustahil jika aturan yang mengatur bintang-bintang ini terbentuk dengan sendirinya. Bayangkan batu-batu di tamanmu!

Dapatkah batu-batu itu mengambil keputusan dan berkata, “Biarkan sebagian dari kami berada di tengah dan sebagian lagi pada jari-jari, untuk kemudian berputar mengelilingi taman itu?“ Apakah kamu akan percaya apabila ada yang mengatakan bahwa batu-batu itu telah saling bicara tentang hal ini? Tentu saja tidak. Dengan demikian, mengatakan bahwa Bima Sakti terbentuk secara kebetulan dan bintang-bintang mulai bergerak menurut kemauan mereka sendiri akan menjadi sama lucunya dengan cerita batu-batu di taman tadi. Ingatlah bahwa benda langit adalah benda mati yang tak memiliki kesadaran seperti halnya batu-batu di taman.

Tak ada selain kekuasaan Allah yang mampu menciptakan milyaran bintang raksasa di alam semesta dengan teratur. Allah menciptakan mereka beserta aturanNya untuk setiap mereka. Mereka membuktikan Kekuasaan dan Pengawasan Allah atas alam semesta. Karenanya, setiap informasi yang kita pelajari mengenai alam semesta ini mengingatkan kita pada keberadaan Allah Yang menciptakan alam semesta. Demikianlah, Allah pun memperlihatkan kepada kita Kearifan dan Ilmu-Nya yang tak terhingga..
Sekarang, mari kita amati bintang-bintang.

BINTANG

Bintang dan planet terbentuk melalui pemadatan gas dan debu di angkasa yang disebut “nebula”. Karenanya, nebula, sumber dari benda-benda angkasa, memiliki peran terpenting di alam semesta. Nebula tidak memiliki cahaya sebagaimana bintang-bintang. Sehingga sangat sulit untuk melihatnya. Mereka terlihat hanya jika gas didalamnya keluar memancarkan cahaya atau jika mereka memantulkan cahaya bintang. Kita juga dapat melhatnya ketika mereka melewati suatu sumber cahaya.

Dilihat dari kejauhan, kita melihat bintang-bintang dalam bentuk segilima maupun segienam. Sebenarnya, bintang-bintang itu bundar, seperti matahari kita.

Bintang memancarkan panas, cahaya, dan energi. Selain dari bintang-bintang berukuran kecil, terdapat pula bintang yang berukuran sangat besar. Ternyata matahari bukanlah sebuah bintang besar; masih banyak sekali bintang yang lebih besar darinya.

Baiklah, tahukah kamu bahwa bintang juga memiliki jangka hidup? Bintang bukan makhluk hidup, namun ia seperti makhluk hidup yang dilahirkan, hidup, dan kemudian mati.

Telah kita ketahui, bintang-bintang terlahir di dalam nebula. Kehidupan sebuah bintang besar seringkali berakhir dengan sebuah ledakan dahsyat, bahan penyusunnya berhamburan ke segala arah. Dari serpihan-serpihan itu, akan muncul bagian-bagian yang akan membentuk bintang atau planet yang lebih kecil. Matahari dan planet-planet di dalam Tata Surya termasuk bumi kita terbentuk setelah adanya ledakan dahsyat sebuah bintang raksasa di masa lalu.

Sekarang, ayo kita jelajahi Tata Surya kita dan melihat seperti apakah dia!

SISTEM TATA SURYA

Dalam Tata Surya, terdapat sembilan planet besar dengan 61 satelit dan asteroid yang tak terhitung jumlahnya, semuanya berevolusi mengelilingi satu bintang yang bernama matahari. Matahari terletak di pusat Tata Surya.

Sembilan planet ini, yang merupakan bagian dari Solar system (Tata Surya), saling berevolusi mengelilingi matahari dalam sebuah keteraturan. Mari kita ingat kembali nama-nama planet dari yang terdekat dengan matahari: Merkurius, Venus, Bumi, Mars, Yupiter, Saturnus, Uranus, Neptunus, dan Pluto. Jadi, bumi kita adalah planet ke-tiga dari matahari.

Setiap planet di Tata Surya memiliki ciri-ciri yang berbeda. Suhu pada beberapa planet cukup tinggi untuk meleburkan sesuatu. Sedangkan ada diantaranya yang permukaannya tertutup oleh es. Beberapa planet hampir seluruhnya terdiri atas gas. Bahkan beberapa planet berukuran kecil seperti bulan.

Terdapat hubungan yang sangat harmonis antara satelit dengan induknya. (Dalam astronomi, induk adalah sesuatu yang benda lain berkeliling terhadapnya.
Matahari adalah induk dari bumi, bumi adalah induk dari bulan). Planet menarik satelit-satelitnya. Satelit juga mengimbangi tarikan tersebut. Tanpa kesetimbangan tersebut, satelit akan menumbuk planet atau pecah dan menghilang angkasa.

Singkatnya, jika bulan berotasi lebih lambat, ia akan tersedot bumi dengan kecepatan sangat tinggi. Ini akan menjadi akhir kehidupan bumi. Dan jika ia berotasi lebih cepat, ia akan menjauh dari bumi dan tak menjadi satelit bumi lagi.

Sekarang mari kita amati matahari, pusat Tata Surya kita.

Matahari

Matahari adalah benda langit terbesar di Tata Surya. Ia terdiri atas gas yang sangat panas dan berpijar. Setiap detik, terjadi ledakan diseluruh permukaannya, matahari sendiri merupakan bom nuklir yang sangat besar. Ledakan di permukaannya sama dengan energi yang dipancarkan oleh jutaan bom atom. Mereka menghasilkan kobaran-kobaran api yang besarnya 40 hingga 50 kali besar bumi.

Matahari bagaikan bola api yang memancarkan panas dan cahaya yang sangat kuat dari permukaannya. Jika tidak ada matahari, sepanjang hari akan gelap, dan permukaan bumi akan tertutup es. Yang pasti, tidak akan ada kehidupan di bumi ini.

Suhu permukaan matahari adalah 6,000°C (11,000°F), sementara itu suhu intinya 12,000,000°C (21,600,000°F).

Ruang angkasa (ingatlah kembali film mengenai ruang angkasa) adalah tempat yang gelap, sangat luas, dan kosong. Bumi kita adalah salah satu benda langit di dalamnya, dan tak tidak ada satupun yang cukup dekat untuk menerangi dan memanaskan bumi kita.

Sinar matahari sangatlah terang. Mungkin kamu pernah mencoba menatap matahari di siang yang cerah. Setelah beberapa detik, matamu akan merasa silau bukan? Karena cahayanya yang sangat terang, menatap matahari secara langsung sangat berbahaya bagi mata. Demikian pula berjemur di terik matahari dalam waktu lama di musim panas juga berbahaya. Beberapa bagian kulit kita akan terbakar, dan hanya bisa disembuhkan oleh dokter. Terutama di musim panas, matahari sangatlah panas. Tetapi, jarak matahari jutaan kilometer jauhnya dari bumi kita, dan hanya seper dua ribu dari panas matahari yang sampai di bumi.

Jika suhu bumi cukup panas meskipun jarak matahari dan bumi sangat jauh, dapatkah kamu bayangkan panasnya matahari?

Para ilmuwan sudah memperkirakan besarnya. Namun, kita tidak akan mampu membayangkannya dengan mencoba membandingkannya dengan suhu benda-benda yang kita kenal di bumi. Anggap suhu permukaan matahari adalah 6,000°C (11,000°F). Di bagian tengahnya bisa mencapai 12,000,000°C (21,600,000°F). Tak ada benda panas mana pun di bumi yang dapat dibandingkan dengannya. Tanganmu sulit menyentuh air yang panasnya 50°C (120°F). Bahkan pada cuaca yang panas, suhunya hanya sekitar 40–50°C (105-120°F). Contoh ini menunjukkan bahwa Allah mengatur dengan sangat tepat jarak antara bumi dengan matahari. Jika matahari sedikit saja lebih dekat dengan kita, segala sesuatu di bumi ini akan layu dan kering karena panasnya dan berubah menjadi abu. Sebaliknya, jika ia sedikit lebih jauh, segala sesuatu akan membeku. Tentu saja, tidak akan ada kehidupan pada keduanya.

Jika matahari lebih dekat ke bumi, planet kita menjadi terlalu panas. Semua kesetimbangan yang rumit ini berada di bawah pengendalian Allah.

Daerah kutub, yang sedikit menerima panas matahari, selalu tertutup oleh es. Sedangkan daerah katulistiwa, dimana sinar matahari yang diterima jauh lebih banyak, selalu panas. Allah telah menciptakan daerah tersebut sebagai contoh untuk kita. Daerah lainnya lebih sesuai untuk hidup manusia. Hal ini menunjukkan karunia Allah kepada kita. Karena, jika Allah tidak menentukan jarak antara bumi dengan dan matahari dengan tepat, kita akan lebih sulit untuk hidup di bumi. Bahkan bisa jadi tak ada lagi kehidupan.

Sebagaimana yang telah dijelaskan, Allah menciptakan Matahari dan Bulan dengan sangat sempurna agar manusia dapat hidup di planet ini. Dala Al Qur’an, Allah memberitakan bahwa matahari dan bulan bergerak atas perintah Allah:

Allah-lah yang meninggikan langit tanpa tiang (sebagaimana) yang kamu lihat, kemudian Dia bersemayam di atas ‘Arasy, dan menundukkan matahari dan bulan. Masing-masing beredar hingga waktu yang ditentukan. Allah mengatur urusan (makhluk-Nya), menjelaskan tanda-tanda (kebesaran-Nya), supaya kamu meyakini pertemuan (mu) dengan Tuhanmu. (Surat ar-Ra'd: 2)

Gaya Tarik Gravitasi Matahari

Benda langit yang tak terhitung jumlahnya bergerak teratur secara sempurna tanpa saling bertubrukan karena Allah menempatkan mereka ke dalam orbitnya dengan tepat. Orbit adalah lintasan sebuah planet atau komet ketika berevolusi terhadap matahari. Tak satu pun planet yang berhenti mengikuti lintasan ini kecuali hilang di angkasa raya. Semua ini karena planet-planet mengalami gaya gravitasi matahari. Ketika kamu membaca tulisan ini, bumi kita bergerak dalam orbitnya dengan kecepatan 108,000 kilometer (700,000 mil ) per jam mengelilingi matahari. Penjelasan berikut mungkin dapat membantumu membayangkan kecepatannya yang dahsyat: kecepatan maksimal sebuah mobil kira-kira 200 kilometer (125 mil) per jam. Artinya kecepatan rotasi bumi mengelilingi matahari adalah 540 kali kecepatan mobil. Contoh lain adalah sebuah peluru bergerak 1,800 kilometer (1,100 mil) per jam. Kecepatan rotasi bumi mengelilingi matahari adalah 60 kali kecepatan peluru.

Keseimbangan ang rumit telah diciptakan oleh Allah, dan pengawasan-Nya meliputi segala sesuatu, sehingga kita dapat berjalan dan berlari di atas planet ini tanpa kesulitan.

Karena tingginya kecepatan bumi, gaya tarik gravitasi matahari menjadi sangat penting. Jika matahari mengurangi kekuatan gravitasinya, kita akan melayang-layang di angkasa bersama bumi kita. Hal ini akan mengakhiri keberadaan bumi…

Di sisi lain, jika matahari menambah besar gaya gravitasinya, bumi kita akan tersedot oleh matahari dan melebur. Tentunya kita pun akan musnah. Selain itu, gaya tarik gravitasi matahari juga menjaga planet-planet dalam lintasan/orbit yang benar sehingga terhindar dari tabrakan antar sesamanya. Namun, pernahkah kamu bayangkan bagaimana matahari menarik planet-planet tersebut?
Jawabannya sangat jelas. Adalah Allah Sang Pencipta, Yang Agung dalam Keperkasaan-Nya, Yang menciptakan dan senantiasa memelihara keseimbangan ini.

Selain itu, tidak hanya matahari yang memiliki gaya tarik gravitasi. Planet-planet di Tata Surya juga memiliki gaya gravitasi sendiri-sendiri. Misalnya, gaya gravitasi bumi terhadap bulan. Karena gaya gravitasi ini, bulan terus berada pada jarak tertentu. Karenanya, bumi tidak bertabrakan dengan bulan. Tak diragukan, Allah dengan KekuasaanNya yang maha luas telah mencegah Bulan menimpa Bumi.

Ada gaya gravitasi lain yang mirip dengan matahari, yang khusus dirancang untuk kehidupan manusia. Ia adalah gaya gravitasi bumi yang memberi kita berat badan. Gaya gravitasi, yang kita ketahui sebagai berat badan kita, membuat kita tetap berada di muka bumi dengan kemampuan berjalan dan berlari dengan mudah tanpa melayang ke angkasa.

Bayangkan sebuah bola di tanganmu. Apa yang terjadi ketika kamu melepaskannya? Bola itu jatuh, bukan? Karena gaya gravitasi menariknya ke tanah. Namun, jika kamu tinggalkan bola itu di angkasa raya, bola itu tak akan jatuh karena gaya gravitasi disana lebih kecil. Oleh karena itu, keberadaan gaya gravitasi yang lebih besar di bumi sangat penting bagi kita.

Masih ada satu hal penting lain mengenai gravitasi: Gravitasi tidak boleh melebihi ataupun kurang dari yang seharusnya. Jika kurang, kamu akan berjalan di udara, dan tak mampu menyentuh lantai dengan kakimu. Kamu tak akan bisa bergerak seperti yang kamu mau; kamu selalu melayang dari satu tempat ke tempat lain, akan memantul ketika melangkah dan menjejakkan kaki di langit-langit. Jika gaya gravitasi lebih besar, kamu tak akan mampu berjalan karena kamu terperosok ke dalam tanah. Maka, kamu hanya akan bisa merangkak pelan sepanjang jalan.

Saat ini, yang terjadi tidaklah demikian; Allah telah menentukan kekuatan gaya gravitasi yang tepat bagi kita.

Contoh berikut mungkin akan membantu kamu memahaminya: bulan, seperti halnya bumi, juga memiliki gaya gravitasi. Namun, gaya tarik gravitasi ini lebih kecil dari pada yang dimiliki oleh bumi. Karena itu, kamu tidak mungkin dapat bertahan di bulan. Kamu mungkin pernah menyaksikan di TV bagaimana seorang astronot berjalan di bulan. Dapatkah kita terus hidup dengan cara demikian? Tentu saja tidak.

Sekarang marilah kita lanjutkan perjalanan kita dengan mengunjungi planet-planet yang berada di dalam wilayah pengaruh gravitasi matahari.

PLANET

Telah disebutkan sebelumnya bahwa planet adalah benda langit yang berevolusi mengelilingi bintang. Dibagian ini, akan kita amati planet-planet di tata surya dimana bumi kita berada. Jika kita menganggap bahwa tata surya adalah lingkaran, matahari tepat di tengahnya.

Pluto adalah planet di lingkaran terluar. Pluto adalah planet terkecil dan terjauh dari matahari. Sangat sulit mengamati planet ini, bahkan teleskop Hubble hanya mampu menunjukkan sekilas permukaannya. Planet ini sungguh merupakan tempat yang dingin. Suhunya sekitar -238°C (-396°F) .Di musim dingin, ketika suhu permukaan bumi sekitar -2 atau -3°C (28 atau 26°F), maka akan membeku. -238°C (-396°F) adalah 100 kali lebih dingin daripada suhu bumi terdingin untuk kita bisa hidup walau sulit. Kedinginan itu akan mengakhiri hidup kita. Dari sisi luar, Pluto nampak seperti bola yang tertutup es.

Mendekati matahari, kita akan menjumpai Neptunus. Planet ini juga sangat dingin; suhu permukaannya sekitar -218°C (-360°F). Atmosfernya mengandung gas yang beracun bagi manusia. Disamping itu, badai yang kecepatannya mencapai 2.000 kilometer (1,250 mil) per jam bertiup di permukaannya.

Bergerak kembali ke matahari, di tengah-tengah lingkaran, kita temui Uranus. Uranus adalah planet terbesar ke-tiga di Tata Surya. Suhunya -214°C (-353°F), berarti planet ini sudah cukup dingin untuk membekukan kita dalam sedetik. Atmosfirnya mengandung gas beracun yang tentunya tidak akan memberikan kehidupan.

Jika perjalanan kita teruskan ke arah matahari, akan kita jumpai Saturnus. Ia adalah planet terbesar kedua dalam tata surya, dikenal dengan cincin yang melingkarinya. Cincin ini terbuat dari gas, batu-batuan, dan es. Suhu planet ini sekali lagi tidak sesuai bagi kehidupan manusia: -178°C (-288°F).

Semakin mendekati matahari, kita berjumpa dengan Jupiter, planet terbesar dalam Tata Surya. Jupiter adalah planet yang besarnya 11 kali planet bumi. Keadaan planet ini pun tidak sesuai untuk hidup, dan merupakan tempat yang sangat dingin.

Setelah Jupiter adalah Mars. Mars adalah planet mati yang tidak pernah dibandingkan dengan bumi. Tidak ada kehidupan di Mars. Ada beberapa alasan: Pertama, atmosfir Mars merupakan campuran mematikan yang mengandung karbon dioksida pekat. Kedua, tak ada air disana. Ketiga, suhu di Mars sekitar -53oC (-63oF). Terakhir, terdapat angin yang sangat kuat serta badai pasir yang terjadi setiap saat.

Planet biru yang muncul setelah Mars adalah Bumi. Kita akan membicarakannya di bab terakhir buku ini. Sementara itu, ingatlah anak-anakku, Bumi adalah satu-satunya planet yang memungkinkan bagi adanya kehidupan.

Semakin dekat ke matahari, pencarian kita akan sampai di planet Venus. Venus merupakan bintang paling terang setelah matahari dan bulan. Karena itulah, manusia telah mengenalnya sejak lama. Meskipun planet-planet yang sama jauhnya dengan Venus juga telah dikenal oleh manusia, Venus memiliki terang yang tak tertandingi baik pada waktu pagi maupun malam. Kebalikan dari planet-planet lain, Venus sangat panas. Suhu permukaannya mencapai 450oC (840oF), cukup untuk meleburkan segala sesuatu. Ciri lain dari Venus adalah ketebalan atmosfirnya yang terdiri atas lapisan karbon dioksida. Selain itu, atmosfir Venus memiliki lapisan asam setebal beberapa kilometer. Tidak ada satupun makhluk hidup yang dapat hidup disana walau sedetik.

Kita tinggalkan Venus, kita temui Merkurius, planet yang paling dekat dengan Matahari. Rotasinya sangat lambat karena dekat dengan matahari sehingga planet tersebut hanya membuat tiga putaran penuh selama dua kali berevolusi mengelilingi matahari. Inilah mengapa salah satu sisi Merkurius sangat panas sedangkan sisi lainnya sangat dingin. Perbedaan malam dan siang pada Merkurias sebesar 1,000oC (1,800oF). Tentu saja lingkungan seperti ini tak mendukung adanya kehidupan.

Perjalanan kita sejauh ini menunjukkan bahwa selain bumi, tak ada satupun planet di Tata Surya yang memungkinkan bagi kehidupan. Semuanya tidak memiliki kehidupan dan tak berpenghuni. Namun, Bumi kita adalah planet yang menyediakan segala sesuatu yang diperlukan untuk hidup. Dengan hijaunya hutan dan birunya laut, ia nampak sangat cantik dari angkasa. Astronot pertama yang sampai di bulan kagum oleh pemandangan penuh warna dan cerah yang dimiliki bumi kita.

Benda Langit Lainnya

Komet

Benda langit lain di Tata Surya adalah komet, asteroida, dan meteorit. Semuanya adalah benda-benda langit yang tersisa dari nebula ketika pembentukan Tata Surya empat sampai enam milyar tahun yang lalu.

- Komet terbentuk dari gas dan debu-debu terpadatkan. Kadang-kadang, orbitnya membawa mereka mendekati matahari. Ketika komet mendekati matahari, permukaannya menjadi menguap karena panas. Penguapan ini menimbulkan cahaya terang. Bola besar dari gas dan debu muncul disekitar inti. Bola gas dan debu ini disebut “coma.” Terdapat juga ekor gas dan debu yang terhubung ke “coma”.

Meterorit adalah meteor yang mencapai permukaan bumi.

- Meteor adalah batu-batuan di angkasa. Biasanya, mereka teramati di antara orbit Mars dan Yupiter. Beberapa diantara mereka, diameternya mencapai 1,000 kilometer (620 mile).

- Meteorit adalah benda langit padat yang jatuh ke bumi dari angkasa. Kepingan batu, atau campuran batu dan besi, terpisah dari meteor atau komet. Misalnya suatu ketika bumi melintasi awan debu yang tersisa dari komet, benda dalam awan debu tersebut akan terbakar di atmosphere. Mereka terbakar ketika memasuki atmosfer bumi dan meninggalkan garis terang cahaya di langit. Inilah yang dinamakan meteor. Kadang-kadang, jika mereka tidak habis terbakar, meteor akan menumbuk bumi. Meteor-meteor yang dapat mencapai bumi dinamakan aerolit atau meteorit.
.

Renungkanlah satu hal penting di sini: meteor yang mencapai atmosphere kadangkala bisa sampai di bumi. Saat mereka jatuh, kerusakan yang diakibatkannya berbeda-beda, tergantung pada besarnya. Bumi kita sangat mungkin kejatuhan meteor setiap saat, akan tetapi Allah telah menciptakan mereka secara khusus sehingga mereka selalu terbakar dan musnah di atmosphere sehingga tidak membahayakan kita. Allah melindungi kita dengan menunjukkan kemurahan dan kasih sayangNya.

Sekarang kamu harus yakin bahwa Allah mengendalikan semua benda-benda langit, yang kecil maupun besar, dan memerintahkan mereka setiap saat dengan terencana dan teratur.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - PESONA DI ANKASA RAYA

PESONA DI ANGKASA RAYA

BAB 3: BUMI

Dalam bab ini, kamu akan mengenali planet bumi lebih baik lagi. Kamu akan mengerti arti penting bentuk bumi dan birunya langit bagi hidup kita. Kamupun akan mengakui bahwa sistem sempurna yang kamu amati diciptakan Allah hanya agar memungkinkan bagi kita untuk hidup.

BUMI KITA YANG SANGAT SEIMBANG

Hingga abad ke-16, sekitar 500 tahun yang lalu, meskipun beberapa orang Yunani telah memiliki gagasan mengenai hal ini, pada umumnya orang belum tahu kalau bumi adalah planet. Pengamatan di masa itu membantu orang untuk engetahuinya. Pada abad ke-20, manusia meyakini tentang lokasi bumi di Tata Surya. Bumi adalah planet ketiga dari matahari, dan planet terbesar kelima.

Para Ilmuwan percaya bahwa Bumi memiliki inti besi dengan suhu 7,500°C (13,500°F). Suhu ini bahkan lebih panas daripada permukaan matahari. Namun karena kamu tidak pernah merasakan sedikit pun panas yang luar biasa itu, kamu dapat duduk tenang di kelas sambil mendengarkan gurumu, atau terlelap di tempat tidurmu. Kerak bumi melindungi kita dari panas itu. Allah sangat sayang pada kita karena Allah telah menciptakan kerak bumi yang cukup tebal untuk menjaga kita dari panas bumi secara langsung. Selain itu, Allah telah menciptakan atmosfer yang nyaman bagi kita. Allah juga memberikan kemampuan tumbuh-tumbuhan untuk memelihara keseimbangan oksigen dan karbon dioksida.

Struktur bumi dan kesetimbangan sempurna yang ada padanya membuktikan bahwa bumi ini dirancang secara khusus bagi manusia untuk hidup.
.

Menjaga ikan dalam aquarium memerlukan perawatan yang rumit. Atmosphere menyediakan “perawatan” ini bagi bumi.

Dari atmosfer hingga geografisnya, dari jarak terhadap matahari hingga segala bentuk keseimbangan yang ada, bumi adalah planet khusus yang diciptakan untuk mendukung kehidupan. Ayo kita bandingkan bumi kita dengan akuarium. Akuarium menyediakan kondisi yang sesuai bagi ikan-ikan. Ada pengatur panas untuk menjaga suhu air, ada motor sirkulasi udara, dan pasir-pasir yang ditempatkan di dasarnya. Terdapat butiran khusus yang diletakkan dalam air, terdapat tutup pelindung akuarium, sistem penyaringan yang terus-menerus menyaring air, dan pemberian makan yang teratur,… Semuanya ini mendukung kehidupan ikan di dalam akuarium.

Meskipun demikian, ikan di akuarium itu tidak menyadari keberadaan lingkungan buatan ini. Mereka merasa hidup secara “alami” atau dalam lingkungan yang ada secara tiba-tiba. Mereka tidak menyadari bahwa seseorang telah menyediakan pengatur panas dan menyetel air atau memfungsikan motor ventilasi di dalam air. Mereka juga tidak tahu siapa yang menyediakan makanan yang secara tiba-tiba ada di permukaan air. Meski demikian, sumbernya jelas, pemilik aquarium menyediakan segala sesuatu yang diperlukan oleh ikan.

Jelasnya, hidup di bumi memerlukan sistem yang lebih rumit daripada kehidupan di dalam sebuah akuarium.

Manusia yang bijaksana tidak menghabiskan hidupnya tanpa kepedulian seperti halnya ikan dalam akuarium. Ia memahami bahwa bumi telah diciptakan baginya dan bumi memiliki Pencipta dan Pengatur. Pastilah Allah telah mengatur kesetimbangan yang sempurna ini dan mengaturnya hingga bumi bisa menjadi tempat bagi kehidupan. Manusia yang cerdas tentu ingin mengetahui Tuhan yang telah memberikan segala keberkahan hidup kepadanya dan mempelajari apa yang Allah inginkan darinya. Dalam Kitab yang Allah turunkan pada kita, Allah memberikan kita kesempatan untuk mengenalnya sekaligus mengetahui harapan-Nya pada kita.

Jelaslah, Allah membuat keseimbangan sempurna dan aturan yang membuat hidup di atas bumi menjadi mungkin. Allah berfirman dalam Alqur’an:

Dan telah Kami jadikan di bumi ini gunung-gunung yang kokoh, supaya bumi itu tidak goncang bersama mereka, dan telah Kami jadikan pula di bumi itu jalan-jalan yang luas gar mereka mendapat petunjuk. Dan Kami menjadikan langit itu sebagai atap yang terpelihara … (Surat al-Anbiya': 31-32)

Allah merancang, menyeimbangkan, dan menyelaraskan setiap yang ada di bumi agar kita dapat hidup. Seseorang yang menyadari hal ini seharusnya percaya kepada Allah, menyadari kekuatan-Nya yang tak terbatas, dan mensyukuri segala hal yang telah Allah berikan kepadanya.

Sekarang, mari kita amati beberapa kesetimbangan yang telah Allah tetapkan pada planet kita dan menyaksikan Kekuasaan-Nya yang tak terbatas.

Letak Bumi di Alam Semesta

Apa yang terjadi jika bumi kita berada sedikit lebih dekat dengan matahari? Jawabannya sudah jelas, karena siapapun tahu bahwa matahari itu sangat panas. Sesungguhnya, dengan panasnya yang tak terkira itu, kita tak akan memiliki atmosfer, tidak juga lautan dan samudera … Suhu bumi akan menjadi sangat tinggi yang menyebabkan menguapnya sebagian besar air di bumi. Ketika itu, tidak ada air yang tersisa di bumi. Bumi-pun akan sekering gurun pasir.

Sebagai contoh, pada bab sebelumnya telah disebutkan bahwa planet Venus lebih dekat dengan matahari daripada bumi. Oleh karenanya, suhu Venus lebih tinggi daripada Bumi. Bahkan suhu Venus bisa mencapai 475°C (885°F). Untuk menggambarkan betapa tingginya suhu ini, bayangkan saat kamu meletakkan air ke dalam pemanas, dan air itu mulai mendidih pada suhu 100°C (212°F)..

Jika matahari sedikit saja lebih dekat pada planet bumi kita, bumi akan kering kerontang seperti gurun, seperti gambar di atas. Jika matahari lebih jauh, bumi akan tertutup es seluruhnya, sebagaimana nampak pada gambar di sebelah kanan.

Kini, mari kita coba berpikir sebaliknya. Apa yang terjadi jika bumi terletak lebih jauh dari matahari? Yang terjadi bumi kita akan lebih dingin. Kamu dapat membayangkan bahwa jika hal ini terjadi, sebagian besar wilayah di bumi akan membeku dan menjadi es. Permukaan bumi akan menjadi kering, tertutup es seperti planet Mars yang sedikit lebih jauh dari matahari dibandingkan bumi. Jadi ada dua kesimplan: Letak bumi kita sudah tepat di tempatnya. Menurutmu bagaimana ini bisa terjadi? Dapatkah bumi kita berada di tempatnya dengan tepat secara kebetulan? Tentu saja tidak. Bumi merupakan benda tak hidup yang tak memiliki kesadaran. Bumi tidak dapat menempatkan diri dengan sendirinya di tempat yang tepat atau berada di sana secara kebetulan. Tepatnya posisi bumi di tata surya merupakan bukti kesempurnaan ciptaan Allah.

Penemuan astronomi paling mutakhir menunjukkan arti penting keberadaan panet-planet bagi bumi. Contohnya, arti penting ukuran dan posisi Jupiter. Sebagai planet terbesar di dalam sistem, Jupiter menjadikan bumi stabil berada di orbitnya.

Jika planet dengan ukuran serupa tidak berada di posisi Jupiter, bumi akan menjadi sasaran meteor dan komet yang bertebaran di ruang angkasa. Berarti, Jupiter merupakan tameng pelindung bumi. Jika Jupiter ada di orbit yang lain, bumi kita, dan juga kita tak akan dapat hidup lama.

Orang bijak yang tahu mengenai hal ini, memahami bahwa tak satu pun di dunia ini yang diciptakan tanpa tujuan. Pemahaman ini digambarkan dalam Alqur’an sebagai berikut:

Sesungguhnya dalam penciptaan langit dan bumi, dan silih bergantinya malam dan siang hari, terdapat tanda-tanda kekuasaan bagi orang-orang yang berakal. (Surah Al 'Imran: 190)

Maksud dari ayat itu, kita seharusnya berpikir atas penciptaan langit dan bumi. Apa yang telah kamu pelajari dalam buku ini menggambarkan penciptaan alam semesta oleh Allah. Ketika kamu memahami ilmu pengetahuan ini, kamu akan memiliki pemahaman yang lebih baik mengenai kekuatan Allah.

Bentuk Bumi Kita menurut Al Qur’an

Anak-anak, kamu tahu bahwa bumi ini bulat. Dengan menggunakan teknologi, teramatilah bahwa bumi itu bulat berdasarkan photo bumi yang diambil dari ruang angkasa. Al Qur’an, yang diturunkan Allah 14 Abad yang lalu, mengandung pernyataan yang menjadikan ilmuwan Muslim memahami bahwa bumi itu bulat.

Dia menciptakan langit dan bumi dengan tujuan yang benar. Dia menutupkan malam atas siang, dan menutupkan siang atas malam … (Surat Az-Zumar: 5)

“Takwir,” kata yang dipakai untuk “menutupkan” dalam bahasa Arab berarti “membungkus sesuatu yang bulat sebagai penutup.” Informasi yang diberikan dalam ayat tentang malam yang menutup siang dan sebaliknya, (takwir) juga memberi gambaran pada manusia untuk memandang bumi dengan bentuknya yang bulat.

Walau demikian, selama beberapa masa dipercaya bahwa bumi tidak bulat namun datar. Segala perhitungan dan penjelasan ilmiah yang mendasarinya adalah salah. Ketika manusia masih tak peduli dengan ruang angkasa mereka memegang teguh kepercayaan bahwa bumi berada diantara tanduk lembu jantan.

Anak-anak yang baik, sekarang telah kamu ketahui bahwa informasi yang baru dibuktikan secara ilmiah beberapa waktu lalu ternyata telah diisyaratkan oleh Allah dalam Al Qur’an sejak jauh hari. Hal ini adalah bukti jelas bahwa Al Qur’an adalah firman Allah, Sang Pencipta alam semesta dan Yang Maha Tahu atas segalanya.

Suhu Bumi

Anak-anak, tahukah kamu berapa suhu rata-rata di ruang angkasa? -270°C (-455°F)! Mustahil ada kehidupan pada suhu serendah itu. Suhu bumi rata-rata adalah 15oC dan 20°C (60-70)°F. Suhu ini berbeda-beda untuk setiap lapisan atmosfir yang lebih tinggi.

Dengan adanya ketinggian yang berbeda-beda di permukaan bumi, pada suatu ketinggian tertentu orang bisa berenang dan berjemur, dan pada tingkat yang lebih tinggi lagi di daerah yang sama orang bisa bermain bola salju dan ski.

Singkatnya, benua Afrika adalah daerah panas. Apa yang akan kamu katakan jika kami bertanya, “Dapatkah kamu membuat boneka salju di Afrika?” Kami tahu apa jawabanmu. Mungkin kalian akan menjawab, “Untuk membuat boneka salju kami perlu salju. Karena mustahil menemukan salju di daerah panas, maka tidak mungkin untuk membuat boneka salju.” Akan tetapi kamu salah, karena kamu dapat membuat boneka salju di Afrika kapan pun kamu suka, sekalipun kita sama-sama tahu disana sangatlah panas. Untuk melakukannya, kamu harus mendaki gunung Kilimanjaro, yang puncaknya merupakan titik tertinggi di benua tersebut. Puncak gunung yang sangat tinggi ini selalu tertutup salju. Karena, semakin ke atas suhu akan semakin dingin. Suhu udara akan mendekati -50°C (-58°F) pada lapisan atmosfer yang bernama “Stratosphere.” Makin ke atas lagi, cuaca menjadi panas kembali. Dengan perlindungan yang Allah berikan kepada kita, tidak ada perbedaan suhu yang terlalu jauh di bumi ini.

Pengaturan suhu tersebut terkait dengan jumlah panas yang dipancarkan matahari serta jarak antara bumi dan matahari. Dalam bab sebelumnya kita sedikit menyinggung hal ini. Kita akan membahas hal ini secara lebih terperinci. Berdasarkan perhitungan, jika matahari mengurangi 10 % pancaran energinya maka permukaan bumi akan tertutup oleh lapisan es hingga beberapa meter. Jika energi matahari naik sedikit saja, segala benda hidup akan hangus dan mati.

Kecepatan rotasi bumi juga membantu menjaga keseimbangan penyebaran suhu. Bumi berotasi penuh sekali setiap 24 jam. Karena itulah, pergantian malam dan siang sangatlah singkat. Karenanya, perbedaan suhu antara siang dan malam menjadi sangat kecil.
Sebagai contoh yang paling jelas dapat dilihat di planet Merkurius, disana siang hari akan berakhir setelah lebih dari setahun waktu bumi sehingga perbedaan suhu siang dan malam hampir 1,000°C (1,800°F).

Letak geografis juga membantu penyebaran panas di atas bumi secara merata. Perbedaan suhu antara daerah kutub dengan daerah katulistiwa adalah sekitar 100°C (212°F). Jika perbedaan suhu lebih besar dari itu, akibatnya adalah berhembusnya badai angin topan yang akan menghancurkan segala sesuatu.

Rantai pegunungan yang melintasi Bumi mencegah badai dahsyat di daerah kutub yang menyebabkan kekacauan di bumi, dan membantu menjaga keseimbangan suhu planet bumi.

Bahkan, bumi dipenuhi oleh penghalang geografis yang menghalangi hembusan udara yang kencang sehingga terjadi perbedaan suhu. Penghalang tersebut adalah deret pegunungan yang terbentang dari timur ke barat, dari Himalaya di China, berlanjut ke pegunungan Taurus di Anatolia dan pegunungan Alpen di Eropa.

Kita telah memperlajari bagaimana bumi menjaga da mengatur suhu bumi, meskipun di luar angkasa suhunya dapat mencapai -270°C (-455°F). Jika suhu bumi terlalu dingin atau terlalu panas, maka akan sangat merugikan bagi manusia sehingga kita tak dapat bertahan hidup. Oleh karenanya, suhu yang sedang ini merupakan rahmat dari Allah.

Karena itulah, seharusnya kita bersyukur kepada Allah, yang telah menyiapkan kondisi yang sangat nyaman untuk kita tinggali. Hal ini penting untuk dicamkan dalam pikiran kita.

Seberapa besarkah bumi kita dan bagaimana Allah menjaga bumi kita dari benda-benda langit lainnya?

Jawabannya terdapat di bagian berikutnya dari buku ini…

Bentuk Bumi dan Perlindungan Terhadap Benda Langit

Sebagaimana yang kamu ingat pada bab awal, kita telah menyebutkan berbagai macam ukuran planet.

Sekarang mari kita bandingkan ukuran bumi kita dengan planet lain. Kita mulai dengan membuat perbandingan berikut ini; bayangkan bahwa bumi kita adalah sebutir kacang polong. Dalam hal ini, Merkurius dapat dianggap sebagai sebutir biji wijen, Venus adalah kacang polong seperti bumi kita, Mars adalah biji semangka, Jupiter sebuah jeruk, Saturnus jeruk keprok, Uranus dan Neptunus buah cherry dan Pluto adalah biji wijen. Secara terpisah, matahari akan menjadi sebuah bola besar, lebih besar daripada bola basket dibanding kacang polong.

Apakah perbandingan ukuran bumi dengan planet lain ini merupakan “kebetulan”? Atau mungkin terdapat “kesengajaan”?

Jika kita amati ukuran bumi, kita dapat dengan mudah mengatakan bahwa bumi dirancang untuk memiliki ukuran seperti sekarang..

Jika bumi sedikit lebih kecil, gravitasi akan melemah, sehingga tidak mampu untuk mengikat atmosfer yang mengelilinginya. Tanpa atmosfer, bumi akan rentan terhadap meteor serta radiasi berbahaya dari angkasa. Terlebih lagi, kekurangan oksigen akan merupakan akhir kehidupan. Jika bumi lebih besar, gaya tarik gravitasi akan meningkat, kemudian mengubah atmosfer menjadi campuran mematikan karena ia akan menyimpan berbagai gas beracun.

Setiap benda yang dihasilkan oleh tukang sepatu, tukang kayu, atau pande besi adalah rancangan yang rumit bagi para pengrajin ini. Mereka merencanakan setiap langkah kerja dan membuat perhitungan dengan hati-hati. Tak seorang pun berani mengatakan bahwa pekerjaan seni ini muncul dengan sendirinya, tanpa perancangan atau perencanaan. Demikian pula, adalah omong kosong bahwa milyaran galaksi, planet-planet, dan bintang-bintang di alam semesta terjadi dengan sendirinya.

Berkaitan dengan massanya, interior bumi juga didesain secara khusus. Lapisan-lapisan di dalam intinya bergerak saling mengelilingi satu sama lain, gerakan ini menimbulkan adanya medan magnet yang berperan penting untuk melindungi kehidupan. Medan magnet yang meliputi wilayah yang jauh berada diatas permukaan bumi turut melindungi bumi dari efek radiasi berbahaya dari angkasa luar.

Penemuan ilmiah lain menunjukkan bahwa alam semesta tidak dibiarkan begitu saja. Allah, Tuhan Alam semesta Yang Maha Pencipta, mengendalikan seluruh alam semesta, menciptakan serta mengatur galaksi-galaksi, bintang-bintang, dan planet-planet di bawah kekuatan-Nya.

Planet biru tempat kita hidup diciptakan Allah secara khusus. Dalam Alqur’an Allah menggambarkan penciptaan yang mengagumkan ini dalam ayat ke-2 surat Al-Furqon, … Dia telah menciptakan segala sesuatu, dan sia menetapkan ukuran-ukurannya dengan serapi-rapinya. Barangkali ini pernyataan yang sederhana untuk mengungkapkan berbagai ayat Alqur’an mengenai alam semesta, bahwa pada planet ini, Allah menyediakan segala sesuatu yang dibutuhkan manusia.

Anak-anak yang baik, dari sekarang kita akan mulai menjelajahi Bumi. Pertama, marilah kita pahami alasan mengapa Allah menciptakan laut dan samudera, serta mempelajari manfaatnya bagi kita.

Lautan dan Samudera

71% permukaan bumi tertutup oleh air. Bumi adalah satu-satunya planet yang airnya berbentuk cair. Air berkumpul dalam kubangan raksasa membentuk lautan, yang sangat penting bagi kehidupan.

Makanan laut yang lezat adalah bentuk rahmat Allah yang lain yang diciptakan untuk kita dari lautan.

Sebagai contoh, air mencegah terjadinya perubahan suhu yang tiba-tiba sehingga membantu makhluk hidup untuk berada dalam suhu yang stabil. Air juga membuat iklim menjadi ramah. Bahkan, laut membentuk pantai melalui erosi dan korosi. Tak satu planet pun memiliki sistem demikian.

Terlebih lagi, lautan menawarkan berbagai macam ikan dan makanan bagi kita. Memakan makanan laut yang lezat, berenang di laut, dan bepergian dengan kapal merupakan rahmat yang Allah berikan kepada kita.

Anak-anak yang baik, Allah telah menciptakan segala sesuatu yang kita butuhkan dengan sangat sempurna. Tentu saja, di luar hal-hal yang indah tadi, terdapat juga hal-hal yang berbahaya, seperti gunung berapi yang kadang-kadang meletus, meskipun nampaknya mereka diam. Kini, kita akan mengalihkan perhatian pada gunung-gunung api ini.

Gunung-Gunung yang Memuntahkan Magma

Karena magma atau lelehan batu, terdapat cairan di bawah kerak bumi yang sesekali dapat keluar melalui retakan kerak bumi dan meletus dengan kencang. Kejadian menakutkan ini disebut letusan gunung berapi.

Letusan gunung berapi membuktikan bahwa bagian dalam planet kita teramat panas. Jika kita tidak berada dalam lindungan Allah, kita akan menghadapi letusan gunung berapi yang hebat sekali.

Seringkali bersamaan dengan ledakan dahsyat, gunung berapi memancarkan berton-ton debu dan asap ke atmosfer. Letusan ini membentuk awan raksasa yang gelap di langit. Selanjutnya magma mulai mengalir di muka bumi, menyapu hutan dan kota yang dilaluinya.

Magma yang mengalir dari dalam gunung berapi ke muka bumi disebut “lava”. Suatu waktu, lava membeku di atas muka bumi dan menjadi batu. Sepanjang sejarah, banyak kota hancur karena bencana ini. Misalnya, pada abad pertama Masehi, ledakan gunung berapi telah menghancurkan kota Pompeii, sebuah kota makmur sejahtera jaman Romawi, dari muka bumi. Kejadiannya sangat mengejutkan sehingga orang-orang tewas tanpa sempat menyelamatkan diri. Lava dengan cepat mencapai kota Pompeii dan menutup seluruh kota, menyebabkan seluruh penduduk kota tewas.

Tak ada yang tersisa, penduduk Pompeii yang terkenal biadab serta durhaka pada perintah Allah, hancur seketika. Kejadian atas mereka digambarkan dalam Al Qur’an sebagai berikut:

…Kami timpakan kepada mereka hujan batu dan kerikil; dan diantara mereka ada yang ditimpa suara keras yag mengguntur, dan diantara mereka ada yang Kami tenggelamkan ke dalam bumi, dan diantara mereka ada yang kami tenggelamkan … (Surat al-'Ankabut: 40)

Anak-anak yang baik, ayat ini menandakan bahwa Allah memiliki kekuatan atas segala sesuatu, Allah dapat menghancurkan segala sesuatu kapan pun Allah mau. Tak seorang pun dapat selamat dari hukuman-Nya. Namun, Allah juga sangat mengasihi dan Maha Pengampun bagi hamba-hamba-Nya. Dalam keseluruhan buku ini, kita telah menyaksikan bukti Kasih Sayang Allah yang tiada batas. Bahwa letusan gunung berapi yang hanya terjadi sesekali merupakan Rahmat Allah juga, jika kita dapat mengambil pelajaran darinya.

ATMOSFER

Anak-anakku, pernahkah kamu perhatikan apa saja yang terdapat di langit ketika kamu melihatnya? Tentu kamu semua ingin mengetahuinya. Sekarang ayo kita amati langit tersebut!

Lapisan udara yang mengelilingi bumi dinamakan “Atmosfer”.
Atmosfer memiliki tujuh lapisan. Setiap lapisan memiliki susunan gas-gas yang berbeda, semua berada dalam keselarasan yang sempurna antara satu dengan lainnya.

Dalam Al Qur’an Allah menyatakan bahwa Dia menyusun langit dalam tujuh lapisan.

dan Dia menjadikan tujuh langit dalam dua masa … (Surah Fushilat: 12)

Kata “samaa” yang dipakai dalam beberapa ayat Al Qur’an juga diartikan sebagai “langit”. Ia juga dianggap mengacu pada lapisan ruang angkasa seperti halnya pada langit bumi. Jika makna digunakan makna yang kedua, maka ayat tersebut menyatakan bahwa Atmosfer terdiri atas tujuh lapisan. Tentu saja, ayat ini dapat memiliki makna lain, menariknya adalah ketika kita mempelajari langit, kita temukan bahwa langit terdiri atas tujuh lapisan:

- Troposphere: merupakan lapisan terdekat dengan permukaan bumi. Ketebalan lapisan ini bervariasi tergantung pada iklim. Semakin tinggi dari permukaan maka suhunya akan semakin turun, pada ketinggian maksimal suhunya antara -51°C (-60°F) dan -79°C (-110°F).

- Stratosfer: merupakan lapisan di atas troposfer. Semakin ke atas suhupun akan meningkat.

- Mesosfer: lapisan di atas stratosfer. Disini suhu udara turun hingga mencapai -73°C (-100°F).

- Thermosfer: merupakan lapisan di atas Mesosphere. Suhunya meningkat dengan perlahan. Perbedaan suhu antara malam dan siang hari lebih dari 100°C (212°F).

- Exosfer: lapisan yang dimulai dari ketinggian 500 kilometer (310 mil) diatas muka bumi.

- Ionosfer: gas dalam wilayah ini ditemukan dalam bentuk ion. Gas-gas yang terionisasi inilah yang menjadi nama dari lapisan ini.

- Magnetosfer: Karena medan magnetik bumi terdapat pada lapisan ini, maka ia dinamai Magnetosfer. Lapisan ini, berfungsi seperti perisai dan terletak antara 3,000 sampai 30,000 kilometer (1,850 sampai 18,500 mil) diatas permukaan bumi. Seperti penjelasan sebelumnya, wilayah ini, yang melindungi bumi dari radiasi yang berasal dari antariksa, disebut Sabuk Van Allen.

Untuk memiliki pemahaman yang lebih baik mengenai pentingnya Atmosfer bagi kita, ayo kita lihat planet-planet lain. Anggaplah sekarang kita berada di Merkurius. Planet tersebut tidak memiliki atmosfer. Bagaimanapun, Atmosfer sangat penting artinya bagi kita. Hingga sejauh ini, kita telah menyampaikan pentingnya gas-gas dalam Atmosfer, seperti oksigen, atau sifat Atmosfer yang melindungi bumi. Namun, ternyata bobot Atmosfer juga sangat penting bagi kehidupan manusia.

Atmosfer terbuat dari udara yang ringan.

Hal ini tidak berarti bahwa Atmosfer tidak berbobot. Sebenarnya, lapisan-lapisan udara yang tebalnya berkilo-kilo meter di atas kita ini sangatlah berat.

Menurut penelitian, Atmosfer menekan setiap orang hingga berton-ton beratnya. Hal ini dinamakan “tekanan udara”. Sekarang mungkin kamu akan bertanya, ”Terus, bagaimana bisa kita tidak terhimpit?” Kita tidak terhimpit olehnya karena tubuh kita memiliki kekuatan untuk menahan bobot Atmosfer. Kita tak akan berfungsi bahkan tak akan ada dalam lingkungan yang memiliki tekanan udara lebih rendah. Itulah mengapa, tanpa tekanan ini, darah yang bersirkulasi dengan cepat dalam tubuh kita akan berusaha menekan dengan hebat pembuluh darah kita. Tanpa keseimbangan oleh tekanan atmospheric ini, pembuluh darah kita akan pecah karena tekanan darah yang tinggi.

Karena itulah, manusia tidak mungkin hidup di lingkunganseperti yang terdapat di planet Merkurius, yang tak memiliki Atmosfer.

Planet Venus memiliki atmosfer. Karena tekanan di atas Venus 90 kali lebih besar daripada tekanan Atmosfer bumi, maka ia tidak akan sesuai untuk kehidupan manusia. Dengan demikian, kita mengerti bahwa tak satu pun kehidupan ada di planet Venus karena dengan tekanan udara yang besar sekali semua makhluk hidup akan musnah.

Mari kita ingat kembali hal penting yang sudah kita ketahui: Atmosfer sangat penting untuk kehidupan di bumi. Atmosfer sangat banyak manfaatnya, salah satunya telah dijelaskan di atas. Coba diingat, satu diantara adalah arti penting gas yang membentuk Atmosfer bagi kehidupan manusia. Jika Atmosfer tidak ada, makhluk hidup tak akan dapat bernapas, sehingga tak akan ada kehidupan di atas bumi.

Atmosfer melindungi planet kita dari meteor dan radiasi berbahaya dari matahari.
Sinar ultraviolet mencapai bumi setelah disaring oleh atmosfer.

Fungsi Atmosfer yang lain adalah melindungi bumi kita dari serangan yang berasal dari luar angkasa, misalnya meteor. Atmosfer mencegah meteor jatuh menimpa bumi, dan menimbukan bahaya.

Atmosfer juga menghalangi radiasi berbahaya dari ruang angkasa. Dengan Atmosfer ini, hanya 7 % radiasi berbahaya yang dapat sampai di bumi. Di sini terdapat satu hal yang layak kita perhatikan: Radiasi yang mampu menyokong kehidupan di muka bumi hanyalah radiasi yang diterima oleh bumi. Dan ingatlah, bahwa jarak bumi dan matahari adalah tepat, tidak terlalu jauh dan tidak terlalu dekat.

Percayakah kamu jika ada yang mengatakan bahwa kue lezat yang kamu makan muncul begitu saja? Kamu tahu bahwa ibumu membuat kue-kue tersebut, maka kamu dapati bahwa mereka berbohong. Demikian pula, alam semesta tak bisa muncul begitu saja secara kebetulan, karena sesungguhnya ia memiliki Perancang dan Pencipta.

Anak-anak yang baik, dapatkah Atmosfer yang sangat penting bagi kehidupan kita, terbentuk dengan sendirinya secara kebetulan?

Perumpamaan berikut ini akan menunjukkan bahwa hal ini tidak mungkin terjadi: pikirkanlah sebuah kue manis yang lezat. Siapa yang memberi kue-kue ini rasa yang lezat? Tak diragukan, kue-kue ini begitu lezat karena ibumu menambahkan sejumlah bumbu-bumbu dalam tepung, membuat adonan dengan tepat, dan memanggangnya pada suhu yang tepat pula. Akankah kamu percaya jika ada orang yang mengatakan, “Kamu tak usah meminta ibumu membuat kue lezat itu, kue-kue itu dapat terbentuk dengan sendirinya”? Tentu saja kamu mengatakan itu adalah bohong besar. Jadi, dapatkah Atmosfer yang menyelimuti bumi ini muncul sendiri? Kita telah tahu bahwa hal ini mustahil terjadi.

Setiap orang yang mengetahui semua ini mungkin akan berkata seperti berikut, ketika menatap langit, “Jika Allah tidak menciptakan Atmosfer, tak akan mungkin kita hidup di dunia. “ Atau, ia akan berpikir sendiri, “Allah adalah kekuatan yang Agung. Jika tuhan kita tidak menjaga bumi ini, meteor-meteor raksasa akan menimpa bumi dan menghancurkannya.” Kamu dapat merenungkan segala informasi yang kamu pelajari dengan cara yang sama. Yang demikian itu akan menjadi jalan untuk menunjukkan kebesaran Allah.

Atmosfer yang Tepat Untuk Hidup

Atmosfer bumi juga dilengkapi dengan berbagai sifat yang penting untuk kehidupan. Mari kita gambarkan struktur khusus yang dimiliki Atmosfer kita.

Atmosfer terdiri atas 77% nitrogen, 21% oksigen, dan 1% karbon dioksida, argon, dan gas-gas lainnya. Sekarang kita cermati oksigen terlebih dahulu.

Oksigen sangatlah penting bagi kehidupan, selama energi yang diperlukan untuk hidup didapat melalui proses kimiawi yang melibatkan oksigen dalam jumlah tertentu. Itulah mengapa kita selalu memerlukan oksigen, dan bernafas adalah untuk mengambil oksigen yang dibutuhkan.

Jumlah oksigen dalam Atmosfer sangat tepat. Jika jumlahnya menjadi 22% dari yang seharusnya yaitu 21%, satu kilatan petir saja sudah cukup untuk membakar seluruh hutan. Jika jumlahnya menjadi 25%, api yang besar akan membakar bumi, karena oksigen adalah gas yang mudah terbakar.

Jika jumlah oksigen di atmosphere 22% dari yang sebenarnya 21%, atmosphere mungkin akan terbakar dan menyebabkan ancaman besar bagi kehidupan di bumi.

Pertanyaan berikut ini barangkali ada dalam pikiranmu: apa jadinya jika semua oksigen di Atmosfer habis? Dengan tingkat polusi yang tinggi dalam seabad terakhir, hal ini belum menjadi ancaman, karena lebih dari 80% oksigen diproduksi terus-menerus di atas bumi oleh organisme mikroskopis di lautan. Bahkan, jika seluruh hutan habis, akan masih ada oksigen di Atmosfer.

Suatu sistem yang sempurna telah memelihara kandungan oksigen di Atmosfer. Hal ini dinamakan sistem daur ulang. Binatang dan manusia menggunakan oksigen dan mengeluarkan karbon dioksida. Sedangkan tumbuh-tumbuhan, menyerap karbon dioksida serta mengeluarkan oksigen. Mereka memelihara keberlangsungan hidup dengan mengubah kembali karbon dioksida menjadi oksigen. Setiap hari, milyaran ton oksigen dihasilkan oleh tumbuh-tumbuhan dan dilepaskan ke Atmosfer.

80% oksigen di atmosphere diproduksi oleh organisme mikroskopis di laut seperti terlihat pada gambar di atas.

Satu hal penting disebutkan di sini. Mengapa hanya tumbuh-tumbuhan yang menghasilkan oksigen? Tidakkah hidup akan lebih mudah jika semua makhluk hidup menghasilkan oksigen sendiri?

Hal itu tidak benar! Hidup tidak akan lebih mudah. Bahkan sebaliknya, jika binatang dan manusia juga menghasilkan oksigen, jumlah oksigen akan meningkat, sehingga Atmosfer akan mudah terbakar dalam sekejap. Akibatnya, percikan api kecil saja dapat menyebabkan kebakaran yang besar.

Lain halnya, jika semua makhluk hidup, juga tumbuh-tumbuhan menghasilkan karbon dioksida, oksigen dalam Atmosfer akan dengan cepat menipis, maka makhluk hidup akan mati sesak, karena bila ini terjadi maka tidak akan ada oksigen untuk bernapas.

Anak-anakku, sebagaimana kamu lihat, selain melindungi kita, Atmosfer juga menyediakan oksigen bagi kita untuk bernapas. Allah telah menciptakan sistem yang saling berkaitan untuk menjaga kestabilan jumlah oksigen. Adalah Allah, yang telah menciptakan berbagai keseimbangan yang rumit. Sangat mudah bagi Allah untuk melakukannya.

Ingatlah selalu bahwa setiap kemudahan dalam hirupan nafas, adalah alasan untuk bersyukur kepada Allah. Karena, jika Allah tidak melakukannya, maka tak akan ada Atmosfer, dan juga tak ada oksigen.

AWAN YANG BERGANTUNGAN

Ketika kita menatap langit, kita lihat ada awan kelabu atau awan putih, yang nampak seperti gumpalan kapas. Kadang-kadang kita berpikir awan-awan itu mirip dengan benda-benda lain, bukan? Pernahkah kamu berpikir bagaimana awan menjadi ada? Kini, mari kita lihat bagaimana awan bisa terjadi?

Segumpal awan dengan ukuran rata-rata 300,000 ton (300 juta kilogram atau 660 juta pon) air.

Setiap hari, panas matahari menyebabkan air di muka bumi menguap. Di udara bentuk air seperti ini disebuat “uap air”. Semakin kebawah udara semakin hangat. Suhu udara meningkat, dan dalam perjalannya udara membawa uap air ke atas. Pada ketinggian tertentu, uap air dalam udara yang panas bercampur dengan udara yang dingin, dan berubah menjadi butiran-butiran air dan membentuk awan.

Air yang menguap dari laut yang kaya akan garam dan danau yang kaya akan mineral membawa partikel-partikel garam ke daerah yang lebih tinggi. Partikel garam sangat kecil, sehingga tidak nampak oleh mata telanjang. Angin yang membawa titik-titik air mengumpulkan 27 juta ton garam setiap harinya ke Atmosfer. Garam-garam ini membentuk pusat gugusan hujan.

Awan nampak seperti kapas dari bumi. Mungkin karenanya kamu berpikir ia tidaklah seberapa berat. Namun, ketika butir-butir hujan jatuh ke bumi, lihatlah berton-ton air turun ke tanah. Awan hujan rata-rata terdiri atas 300,000 ton air. (satu ton sama dengan 1000 kilogram, atau 2,200 pound. 300,000 ton adalah 300 juta kilogram atau 660 juta pound). 300,000 ton bergantung di udara.

Allah menurunkan hujan dari awan raksasa ini untuk memberi kehidupan bagi bumi. Dengan demikian setiap sudut bumi dapat menerima cukup air. Dalam Al Qur’an, Allah telah memberitahukan bagaimana awan menyebabkan hujan:

Tidakkah kamu melihat bahwa Allah mengarak awan, kemudian mengumpulkan antara (bagian-bagian)nya, kemudian menjadikannya bertindih-tindih, maka kelihatanlah olehmu hujan keluar dari celah-celahnya … (Surat an-Nur: 43)

Selain itu, Allah juga menggambarkan pada kita betapa jernih air yang Allah turunkan dari langit:

…dan Kami turunkan dari langit air yang amat bersih.(Surat al-Furqan: 48)

Sebagaimana dijelaskan dalam ayat di atas, hujan yang turun dari langit murni dan bersih. Ia juga mengandung sejumlah kecil garam dan mineral-mineral. Hal ini sungguh merupakan rahmat dari Allah, karena tanah menerima garam dan mineral yang ia perlukan dari air hujan. Jika air yang menguap dari lautan mengandung garam dengan jumlah yang lebih tinggi, kemudian ketika ia jatuh ke tanah dalam bentuk hujan akan sangat berbahaya bagi kehidupan di atas planet ini. Jika air hujan sangat asin (mengandung garam lebih banyak) ia akan membuat layu tanah dan tumbuh-tumbuhan, yang akan menyebabkan kematian seluruh makhluk hidup. Pendek kata, kehidupan di atas bumi akan berakhir. Namun, hal ini tak pernah terjadi, karena Allah sangat sayang kepada umat manusia. Hal ini diberitakan dalam Al Qur’an:

Maka terangkanlah pada-Ku tentang air yang kamu minum. Kamukah yang menurunkannya dari awan, ataukah Kami yang menurunkannya? Kalau Kami kehendaki niscaya Kami jadikan dia asin, maka mengapakah kamu tidak bersyukur? (Surat al-Waqi'a: 68-70)

Penjelasan dalam ayat di atas membuat hal ini makin jelas, bahwa Allah secara khusus menciptakan segala sesuatu di muka bumi sesuai dengan kehidupan manusia.

Anak-anakku, seperti yang telah kamu ketahui, kita tidak memiliki kekuatan apa pun atas segala sesuatu yang kita butuhkan untuk hidup kita. Kecuali Allah menginginkannya, kita tak akan dapat hidup di bumi ini. Karenanya, setiap saat kita harus ingat bahwa Allah adalah Pencipta segala sesuatu dan kita harus selalu bersyukur kepada-Nya.

Kita telah mempelajari menguapnya air di bumi, bagaimana awan terbentuk dan menjadi hujan. Sekarang, bagaimana kalau kita mempelajari bagaimana hujan turun ke bumi sesuai dengan ukurannya?

UKURAN AIR HUJAN

Hujan turun ke bumi dalam jumlah tertentu. Jumlah ini hanya diketahui dengan penelitian mutakhir. Perhitungan menyebutkan bahwa 16 juta ton air menguap setiap dua detik. Dalam satu tahun, jumlah ini menjadi 505 trilyun ton. Sekali lagi, setiap tahun, 505 trilyun ton hujan jatuh ke bumi. Karena hujan memiliki siklus, maka jumlah ini selalu sama dari tahun ke tahun. Fakta ini, yang baru saja di temukan oleh ilmuwan, telah dinyatakan dalam Al Qur’an 1,400 abad yang lalu:

Dan Yang menurunkan air dari langit menurut kadar (yang diperlukan) (Surat az-Zukhruf: 11)

Setiap tahun rata-rata 505 trilyun to air jatuh ke bumi. Jumlah ini tidak berubah dari tahun ke tahun. Hal ini merupakan contoh nyata bahwa Allah menciptakan segala sesuatu dalam keseimbangan dan ukuran yang tepat.

Anak-anakku sayang! Menaruik sekali ketika tahu bahwa Allah menentukan jumlah air yang ia turunkan dari langit, sebagaimana hasil penemuan bahwa jumlah itu selalu sama setiap tahun. Di sini, hubungannya nampak jelas.

Penguapan dan kondensasi dari seluruh jumlah air yang disebutkan di atas, yang dinamakan “siklus air”, memelihara kesinambungan hidup di muka bumi. Pemeliharaan takaran ini secara buatan/tiruan adalah mustahil, meskipun semua teknologi mutakhir dikerahkan untuk itu.

Perubahan sedikit saja dalam siklus air akan menyebabkan ketidakstabilan di alam dalam waktu singkat, yang berarti akhir dari kehidupan. Bagaimana pun, hal itu tak akan pernah terjadi; permukaan bumi selalu menerima hujan dalam jumlah yang sama. Allah “menurunkan hujan dari langit menurut kadar yang diperlukan …”

Kamu kini harus mengerti bahwa Allah mengendalikan jumlah air hujan yang harus turun. Sebaliknya, bagaimana mungkin jumlah air hujan yang sama turun ke bumi sepanjang tahun? Hal ini tidak mungkin terjadi secara kebetulan. Allah adalah Tuhan semesta alam, dan segala sesuatu terjadi atas kehendak-Nya.

Kini kita akan memperhatikan hal yang sangat menarik, yaitu pelangi.

Pelangi yang Berwarna-warni

Tentu kamu pernah melihat pelangi paling tidak sekali dalam hidupmu. Jika belum, mungkin pernah melihat gambar pelangi di buku atau televisi. Pelangi sangat mengagumkan, karena warna dan bentuknya yang mempesona. Pernahkah kamu berpikir bagaimana ia muncul? Jika belum, kami akan menjelaskannya padamu.

Pelangi terbentuk ketika sinar matahari yang terpisah-pisah dalam tujuh warna berbeda melewati sekumpulan air hujan. Jika diamati dari langit, pelangi berbentuk lingkaran, akan tetapi kita hanya dapat melihat setengahnya saja.

Pelangi kadang-kadang muncul ketika matahari menampakkan diri setelah hujan. Ada sebuah pita melelngkung terdiri atas tujuh warna. Pelangi nampak seperti mahkota dan sangat mengesankan.

Pelangi sebenarnya adalah tipuan cahaya. Ia merupakan warna dasar sinar matahari. Sesungguhnya, warna sinar matahari terdiri dari banyak warna. Warna-warna yang berasal dari matahari ini dinamakan spektrum. Warna dasar spektrum ini yaitu merah, jingga, kuning, hijau, biru, nila dan ungu. Warna putih sinar matahari terjadi jika ketujuh warna ini bercampur. Ketika sinar matahari melalui sekumpulan air hujan, warna-warna pembentuknya muncul. Hal ini karena air membiaskan atau memisah warna didalam sinar. Warna-warna tersebut dipisahkan oleh sekumpulan air hujan pada sudut yang berbeda.

Apakah hal ini nampak rumit? Jika demikian, ambillah sebuah gelas kristal, dan sorotkan cahaya yang kuat melaluinya. Di sini, gelas diumpamakan sebagai hujan. Lihatlah, ketika gelas dilalui sebuah cahaya kuat, nampak pelangi kecil di dinding.

Ketika kita membicarakan pelangi, kita selalu melihatnya berbentuk setengah lingkaran. Bagaimanapun, hal itu tidak benar, karena pelangi sesungguhnya berbentuk lingkaran. Namun, tidak mungkin mengamati keseluruhan lingkaran ini dari darat. Karena itulah, kita selalu melihat pelangi setengah lingkaran. Hanya dari pesawat udara kita dapat melihat pelangi sebagai suatu lingkaran.

Pusat lingkaran pelangi selalu berlawanan dengan matahari. Ketika matahari meninggi, pelangi pun bergerak meninggi untuk menyamakan ketinggian matahari.

Tuhan kita menciptakan pelangi berwarna-warni dan mempesona secara khusus agar kita mendapatkan kesenangan dari keindahan Bumi, dan merenungkan kekuatan dan kekayaan-Nya. Allah memiliki kekuatan untuk menciptakan keindahan yang tiada ternilai. Karena itu, hal itu tidak mengejutkan kita tetapi semakin membuat kita menghormati Allah dengan lebih baik dan makin bersyukur kepada-Nya.

Kini, kita akan memusatkan perhatian pada pesona lainnya. Sekarang, kita akan mencermati sebuah benda langit kecil, bulan, yang cantiknya mengagumkan di kala malam hari.

Bulan yang Menerangi Gelapnya Malam

Bulan menyerupai batu bundar yang sangat besar dan berputar mengelilingi bumi. Pada malam hari, saat langit tak berawan, bulan bercahaya terang benderang di puncak kegelapan. Bulan bukanlah sumber cahaya yang sesungguhnya. Bulan memantulkan cahaya matahari seperti cermin. Sifat bulan yang seperti ini disebutkan dalam Al Qur’an:

Maha Suci Allah yang menjadikan di langit gugusan-gugusan bintang dan Dia menjadikan juga padanya matahari dan bulan yang bercahaya (Surat al-Furqan: 61)

Kita selalu melihat sisi yang sama pada bulan karena bulan berotasi terhadap dirinya sendiri dan terhadap bumi setiap dua puluh sembilan hari. Karena periode rotasi keduanya sama, maka kita melihat permukaan bulan yang sama.

Ketika kita menatap langit di malam hari, bulan kadang-kadang nampak bundar penuh, kadang-kadang berbentuk setengan lingkaran. Karena bulan berotasi mengelilingi bumi, permukaan yang bercahaya bentuknya berbeda-beda.

Bumi dan bulan saling tarik-menarik, namun gaya gravitasi bumi enam kali lebih besar daripada bulan. Walaupun demikian, gravitasi bulan mempengaruhi bumi, dan menyebabkan air laut mengalami pasang surut. Perubahan yang teratur terjadi pada ketinggian permukaan air laut. Jika gaya tarik gravitasi bulan lebih kuat, ketinggian air akan meningkat dan menurun perlahan-lahan. Dengan demikian, daerah pantai lautan dan samudera akan tergenangi air secara teratur.

Namun, selama pasang, air selalu naik sampai tingkat tertentu karena Allahkita telah “menyetel” gaya gravitasi bulan dan bumi sedemikian rupa untuk melindungi kita dari bencana.

SIANG-MALAM dan MUSIM-MUSIM

Bumi condong terhadap sumbunya sebesar 23° 27'. Jika sudut ini tidak ada, maka tak akan ada musim di bumi ini.

Selama berotasi pada sumbunya, bumi agak miring terhadap orbitnya. Inilah yang menyebabkan terjadinya empat musim: musim semi, panas, gugur, dan musim dingin.

Jika Allah berkehendak, bisa saja bumi kita lurus terhadap orbitnya. Dan tak akan ada musim. Suhu udara akan sama di seluruh penjuru bumi. Mulai dari makanan yang kita makan hingga udara yang kita hirup, gaya hidup serta lingkungan kita, semuanya akan berubah.

Anak-anak, pernahkah kamu berpikir mengapa ada siang dan malam? Ruang angkasa benar-benar gelap. Namun bumi, yang juga berada di ruang angkasa, memiliki perubahan siang dan malam. Di pagi hari, kita bangun untuk menyongsong cahaya matahari, tapi ketika malam datang, hari menjadi gelap. Baiklah, bagaimana kamu berpikir bumi kita menjadi terang di pagi hari.

Seperti halnya bumi kita yang bergerak sepanjang orbitnya, ia juga berputar terhadap dirinya sendiri. Karena semua putaran itu maka sisi yang menghadap matahari menjadi terang.

Tidak seperti bumi kita, Uranus berotasi terhadap sisinya, seolah-olah planet tersebut “terjatuh”. Hal ini menyebabkan planet tersebut “menggelinding” mengelilingi matahari seperti sebuah bejana. Garis Khatulistiwa Uranus kemiringannya mencapai 980 terhadap orbitnya, sehingga kutubnya hampir menghadap ke matahari selama separuh orbitnya. Uranus memerlukan waktu 84 tahun bumi untuk mengitari matahari! Karena itu, selama beberapa tahun pada suatu waktu, tiap kutub terus menerus menerima cahaya matahari atau terus-menerus dalam gelap.

Apa jadinya jika salah satu sisi bumi selalu siang dan sisi yang lain selalu malam? Jika terjadi demikian, orang tidak akan memiliki waktu khusus untuk tidur. Setiap orang akan tidur atau terjaga pada waktu yang benar-benar berbeda. Akan ada “kebingungan” luar biasa dalam hubungan antar manusia.

Seorang pengembara yang bergerak terus menerus pada kecepatan tertentu ke arah Barat dengan sebuah pesawat selalu berada di siang hari karena Matahari tak pernah tenggelam. Jika Bumi tidak berotasi pada sumbunya, kita tak akan pernah melihat malam hari, sama seperti pengembara di dalam pesawat itu.

Marilah kita bayangkan jika kita hanya memiliki siang hari: dapatkah kita tidur nyenyak? Di samping itu, kita tak akan pernah melihat bulan dan bintang-bintang yang hanya nampak di kegelapan malam.

Kemungkinan lain, apa yang terjadi bila kita selalu dalam gelap? Yang pertama, kita tidak akan pernah bisa melihat matahari, langit biru, atau hal-hal indah lainnya yang hanya bisa kita saksikan pada siang hari. Tak seorang pun tahu akan menjadi bagaimana jam tidur dan jadwal sekolah kita. Kita akan pergi ke sekolah dalam kegelapan malam dan istirahat dalam gelap pula.

Dan yang lebih penting adalah tumbuh-tumbuhan yang butuh siang dan malam untuk hidup akan hilang dengan segera. Alhasil, hal ini berarti berakhirlah kehidupan.

Walau demikian, Tuhan kita telah menciptakan malam dan siang hari untuk mempermudah hidup kita. Dengan menciptakan malam dan siang hari, Dia telah menjadikan hidup kita teratur. Alasan diciptakannya malam dan siang dinyatakan dalam Al Qur’an sebagai berikut:

Dialah yang menjadikan untukmu malam (sebagai) pakaian, dan tidur untuk istirahat, dan Dia menjadikan siang untuk bangun berusaha. (Surat al-Furqan: 47)

Perhatikanlah bahwa setiap hari penemuan baru selalu dibuat. Akan tetapi, tak satu pun dari hal-hal tadi yang tidak diawali oleh sesuatu: itu semua diilhami oleh benda dan makhluk yang telah ada di alam sebelumnya. Penemuan yang mana yang dapat membuat bumi berotasi terhadap dirinya dan menyebabkan terjadinya siang dan malam? Tak satu pun, bukan? Hanya Tuhan, Sang Pencipta langit, bumi beserta segala sesuatu diantara keduanya yang menyempurnakannya.

Camkan selalu dalam pikiranmu bahwa hanya Allah yang menciptakan malam dan siang. Dia dengan mudah dapat merubahnya. Dan hidup kita akan berada dalam kekacauan. Lagi pula, kita tidak akan membahas hal ini lebih lanjut. Dalam Al Qur’an, Allah memberitakan bahwa jika Allah berkehendak, Dia dapat dengan mudah memperpanjang malam atau siang hari.

…Jika Allah menjadikan untukmu malam itu terus-menerus sampai hari kiamat, siapakah Tuhan selain Allah yang mendatangkan sinar terang kepadamu?... (Surat al-Qasas: 71)

…Jika Allah menjadikan untukmu siang itu terus-menerus sampai hari kiamat, siapakah tuhan selain Allah yang akan mendatangkan malam kepadamu yang kamu beristirahat padanya?... (Surat al-Qasas: 72)

Ayat ini menjelaskan bahwa baik malam maupun siang tidak akan pernah terjadi tanpa kehendak Allah. Alam semesta ini dan segala sesuatu di dalamnya adalah kepunyaan Allah, Sang Pencipta.

Anak-anak yang baik, janganlah lupakan bahwa Allah yang Maha Perkasa telah menciptakan kamu dengan segala sesuatu yang dapat kamu ketahui dan bayangkan.
<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - PESONA DI ANKASA RAYA

PESONA DI ANGKASA RAYA

KESIMPULAN

Anak-anakku sayang, ini adalah akhir perjalanan kita menjelajahi ruang angkasa. Selama perjalanan, kamu menyaksikan keajaiban penciptaan alam semesta dan melihat bahwa dengan kesimbangan yang dimilikinya, bumi menjadi planet yang khusus diciptakan untuk kita di alam semesta. Sekarang, secara singkat mari kita tinjau kembali apa yang telah kita bahas dalam buku ini. Bumi kita terletak di ruang angkasa yang tenang, dingin, dan tidak ada kehidupan. Jika kita bandingkan alam semesta dengan sebuah gurun pasir yang sangat luas dan terpencil, maka tidak berlebihan untuk mengumpamakan bumi kita sebagai sebuah istana di gurun pasir ini.

Istana ini melindungi kita dari badai gurun pasir dan panas menyengat, dan menyediakan segala sesuatu yang kita perlukan. Seperti halnya istana di gurun pasir, bumi adalah istana di antariksa. Seperti layaknya pesawat ruang angkasa yang berjalan mengarungi antariksa, ia melindungi kita dari benturan dengan bahaya di ruang angkasa. Di sini, terdapat banyak sekali hal: air, udara, dan segala sesuatu yang kita butuhkan. Sebuah istana tak mungkin terjadi dengan sendirinya secara spontan. Hal ini juga berlaku pada planet kita. Adalah nyata bahwasannya bumi merupakan sebuah pertanda penciptaan yang agung.

Dan lagi, jutaan kesetimbangan yang rumit, selain dari yang telah kamu pelajari dalam buku ini, ada di alam semesta. Apa yang telah kita lihat di sini sebenarnya membuktikan bahwa alam semesta atau pun bumi tidak terjadi melalui rangkaian aneka kebetulan yang bertahap.

Sekali lagi, semua ini memperlihatkan kenyataan. Allah, Pemilik Kekuatan yang tak terbatas dan Yang Maha Kuasa, telah menciptakan alam semesta, bintang, planet, gunung dan laut dengan sempurna, serta menghidupkan manusia dan makhluk lainnya. Ciptaan Allah yang sempurna ini digambarkan dalam Al Qur’an:

Apakah kamu yang lebih sulit penciptaannya, ataukah langit? Allah telah membinanya. Dia meninggikan bangunannya lalu menyempurnakannya. Dan Dia menjadikan malamnya gelap gulita, dan menjadikan siangnya terang benderang. Dan bumi sesudah itu dihamparkan-Nya. Ia memancarkan dari padanya mata airnya, dan (menumbuhkan) tumbuh-tumbuhannya. Dan gunung-gunung dipancangkan-Nya dengan teguh. (semua itu) kesenanganmu dan untuk binatang-binatang ternakmu. (Surat an-Nazi'at: 27-33)

Anak-anak yang baik! Camkan selalu dalam pikiranmu bahwa Allah menciptakan kamu dengan segala yang kamu miliki. Semuanya adalah berkah dari Allah. Sadarilah kenyataan ini, sadarilah akan rahmat Allah yang ada padamu, dan bersyukurlah pada Allah atas itu semua.

Mereka menjawab, “Maha Suci Kamu,
tidak ada yang kami ketahui selain apa yang telah Kamu ajarkan kepada kami;
sesungguhnya Kamulah yang Maha Mengetahui lagi Maha Bijaksana.
(Surat al-Baqara: 32)

<< kembali

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - Selamat Datang Di Dunia Semut

SELAMAT DATANG
DI DUNIA SEMUT

Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Dalam perjalanannya ke sekolah setiap hari, Umar berjalan melewati halaman rumah di seberang jalan dan menunggu di sana untuk beberapa saat. Temannya yang sangat baik tinggal di dalam taman ini. Tak seorangpun tahu siapakah teman ini, tetapi Umar sangat menyayanginya. Umar tidak pernah lupa untuk mengunjungi temannya, dan sangat senang bersahabat dengannya. Lagi pula, temannya ini lebih pandai dari siapapun juga. Meskipun tubuhnya sangat kecil, teman Umar ini mampu melakukan berbagai pekerjaan penting. Ia juga sangat rajin bekerja. Ia melakukan seluruh pekerjaannya dengan sangat baik dan tepat waktu, seolah-olah ia adalah seorang prajurit dalam angkatan bersenjata. Kendatipun ia tidak bersekolah sebagaimana Umar, ia mampu melakukan berbagai macam kewajiban-kewajiban yang harus ia lakukan dalam hidupnya.

Tentunya engkau bertanya-tanya, siapakah teman mungil ini?

Teman rahasia Umar adalah seekor semut kecil, yang dapat melakukan berbagai pekerjaan yang menakjubkan.

Engkau mungkin belum pernah mendengar betapa terampil dan pandainya semut-semut itu. Beberapa di antara kamu bahkan mungkin menganggap mereka sebagai serangga-serangga sederhana yang berkeliaran sepanjang hari tanpa melakukan pekerjaan apapun. Akan tetapi jika ada di antara kalian yang beranggapan demikian, maka kalian telah keliru. Sebab semut, seperti halnya makhluk hidup yang lain, juga memiliki cara hidupnya sendiri.

Umar berkesempatan untuk mempelajari seluk-beluk kehidupan semut dari temannya, sang semut. Inilah yang menyebabkan mengapa Umar tidak pernah lupa mengunjungi temannya dan sangat senang bercakap-cakap dengannya.

Umar sangat takjub dengan hal-hal yang ia pelajari dari temannya tentang dunia semut. Dia ingin berbagi segalanya yang ia pelajari dengan orang lain tentang ketrampilan, kepandaian dan semua kemampuan luar biasa yang dimiliki teman kecilnya itu.

Lalu, apakah yang membuat Umar begitu gembira? Mengapa ia begitu terpesona dengan dunia semut? Engkau pasti bertanya-tanya mengapa. Kalau begitu, teruslah membaca...............

Semut memiliki jumlah yang jauh lebih banyak dari kebanyakan makhluk hidup lain di dunia ini. Untuk setiap 700 juta semut yang lahir di dunia ini, hanya ada 40 bayi manusia baru. Dengan kata lain, jumlah semut di dunia lebih banyak dibandingkan jumlah manusia.

Keluarga semut juga sangat besar. Sebagai contoh, engkau mungkin mempunyai keluarga beranggotakan 4-5 orang. Sebaliknya, dalam satu keluarga semut, kadang terdapat jutaan semut. Sekarang coba pikirkan barang sejenak: jika engkau memiliki kakak dan adik laki-laki ataupun perempuan dengan jumlah jutaan, dapatkah kalian hidup dalam satu rumah? Tentu saja tidak!

Beberapa keluarga semut melakukan pekerjaan layaknya tukang jahit, sebagian yang lain bercocok tanam seperti petani, dan bahkan sebagian lagi ada yang memiliki peternakan-peternakan kecil dimana mereka memelihara beberapa binatang yang lebih kecil. Sebagaimana manusia yang mengembangbiakkan sapi dan mengambil susunya, semut juga beternak kutu tanaman kecil (afid) dan memanfaatkan susunya.

Sekarang marilah kita dengarkan kisah Umar tentang dunia semut.

Semut penganyam adalah penjahit yang terampil. Mereka menggabungkan dedaunan dengan menarik mereka dari kedua sisi dan menjahit dedaunan tersebut. Dengan cara ini, mereka membuat rumah yang nyaman bagi mereka sendiri.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - Selamat Datang Di Dunia Semut

SELAMAT DATANG
DI DUNIA SEMUT

Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Semut penjaga pintu menjaga sarang. Mereka menjalankan tugas ini dengan sangat baik. Semut - semut lain juga bekerja dengan sangat rajin. Mereka semuanya melakukan pekerjaan sarangnya,

Umar: Aku pertama kali bertemu dengannya ketika aku melihat kepalanya yang mungil muncul dari dalam tanah. Kepalanya menarik perhatianku, sebab ukurannya sedikit lebih besar daripada tubuhnya. Aku heran mengapa kepalanya sebesar itu dan mulai mengamati temanku yang mungil ini. Kepala besar pada tubuhnya yang mungil membantu dalam tugasnya sebagai penjaga di pintu masuk sarangnya. Apakah kalian ingin tahu 'bagaimana' caranya? Ia melakukannya dengan memeriksa apakah semut-semut yang memasuki sarangnya termasuk anggota keluarganya atau bukan, dan tidak mengizinkannya masuk jika bukan termasuk keluarganya.

Segera setelah melihatnya, aku menemuinya dan bertanya apa yang sedang terjadi di dalam sarang. Temanku yang mungil mengerti rasa ingin tahuku, dan mulai bercerita kepadaku. Yang paling membuatku penasaran adalah bagaimana semut-semut berkepala besar mengenali teman-teman serumah mereka dan membiarkannya masuk ke sarang.

Semut :Umar, pertama-tama aku hendak mengatakan kepadamu bahwa kami menyebut keluarga kami sebagai 'koloni'. Dengan kata lain, kami hidup dalam masyarakat yang disebut koloni. Seekor semut dapat dengan mudah mengatakan apakah seekor semut lain termasuk anggota koloninya atau bukan. Ia melakukannya dengan cara menyentuh tubuh semut lain tersebut dengan antenanya (batang kecil tipis yang menjulur keluar dari bagian atas kepala semut), yang membantunya mengenali semut-semut asing melalui 'bau koloni' yang mereka miliki.. Jika semut tersebut ternyata asing, maka kami tidak akan mengizinkannya memasuki rumah kami. Bahkan terkadang kami harus menggunakan kekuatan untuk memaksa mereka pergi.

Ia juga sangat rajin bekerja.

Semut "berbicara" satu sama lain dengan cara saling menyentuh

Semut :Umar, pertama-tama aku hendak mengatakan kepadamu bahwa kami menyebut keluarga kami sebagai 'koloni'. Dengan kata lain, kami hidup dalam masyarakat yang disebut koloni. Seekor semut dapat dengan mudah mengatakan apakah seekor semut lain termasuk anggota koloninya atau bukan. Ia melakukannya dengan cara menyentuh tubuh semut lain tersebut dengan antenanya (batang kecil tipis yang menjulur keluar dari bagian atas kepala semut), yang membantunya mengenali semut-semut asing melalui 'bau koloni' yang mereka miliki.. Jika semut tersebut ternyata asing, maka kami tidak akan mengizinkannya memasuki rumah kami. Bahkan terkadang kami harus menggunakan kekuatan untuk memaksa mereka pergi.

Semut tidak menghendaki makhluk atau semut asing masuk ke dalam sarangnya, sebab ini akan mengancam keamanan mereka. Mereka tak segan bertempur untuk melindungi sarang dan teman-teman mereka.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - Selamat Datang Di Dunia Semut

SELAMAT DATANG
DI DUNIA SEMUT

Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Umar kagum setelah mendengarkan tentang [image] sistim keamanan mereka yang sempurna dan bertanya-tanya bagaimana mungkin binatang-binatang asing yang mencoba memasuki sarang tersebut akan berani melakukannya. Ketika Umar menyampaikan apa yang diikirkannya ini kepada temannya, ia tersenyum kepada Umar dan mengatakan bahwa masih banyak hal lain yang akan membuat Umar takjub.

Kemudian semut berkata: "Sekarang akan kujelaskan kepadamu tentang bagian dalam sarang kami yang kau sangat ingin ketahui. Koloni kami terdiri atas ratu semut, semut pejantan, semut prajurit, dan semut pekerja."

.

.
Semut, pekerja keras tulen yang sedang melaksanakan tugas mereka.

Ratu semut dan semut pejantan menjaga kelestarian jenis kami. Ratu semut berukuran lebih besar dari yang lain. Tugas para semut pejantan adalah menjadikan sang ratu melahirkan bayi-bayi semut baru. Para prajurit bertanggung jawab melindungi koloni kami, berburu, dan menemukan tempat-tempat baru untuk membangun sarang. Kelompok terakhir terdiri dari semut-semut pekerja. Seluruh semut pekerja adalah semut betina yang mandul. Dengan kata lain, mereka tidak dapat melahirkan bayi-bayi semut. Mereka menjaga ratu semut serta bayi-bayinya, dan membersihkan serta memberi makan mereka. Selain itu, mereka juga melakukan pekerjaan-pekerjaan lain di dalam koloni. Mereka membangun gang-gang baru di dalam sarang, mencari makanan, dan membersihkan sarang. Di antara para semut pekerja dan prajurit juga terjadi pembagian lagi menjadi kelompok-kelompok yang lebih kecil. Di antara mereka terdapat kelompok peternak, kelompok pembangun sarang dan kelompok pencari makanan. Sertiap kelompok mempunyai pekerjaan yang berbeda. Ketika satu kelompok bertempur melawan musuh atau berburu, satu kelompok yang lain membangun sarang, dan yang lain lagi bertanggung jawab dalam kebersihan dan perbaikan sarang."

Saat teman Umar yang mungil menjelaskan semua hal ini, ia mendengarkannya dengan terheran-heran dan kemudian bertanya kepadanya: "Apakah engkau tidak pernah merasa bosan dengan menunggu di pintu masuk sarang sepanjang waktu? Apa tugasmu di dalam sarang?"

Semut menjawab: "Saya juga seorang pekerja, dan tugas saya di sini sebagai penjaga pintu masuk. Seperti yang kau lihat, kepalaku cukup besar untuk menutup lubang pintu masuk sarang. Saya sangat bersyukur karena memiliki kemampuan ini, dan saya melaksanakan kewajiban saya dengan senang hati. Saya tak pernah merasa bosan; bahkan sebaliknya, saya merasa sangat bahagia karena dapat melindungi teman-teman saya dari ancaman bahaya."

Dari apa yang telah disampaikan temannya yang mungil, Umar dapat dengan mudah memahami bahwa pekerjaan dalam sarang secara sempurna terbagi di antara para semut. Telah jelas bahwa kehidupan semut sangatlah teratur rapi dan seluruh semut tidak mementingkan dirinya sendiri. Kemudian Umar bertanya apakah mereka saling berkelahi di antara mereka karena sebagian merasa lebih baik atau lebih kuat dari yang lain. Teman Umar menjawab bahwa hal seperti itu tidak pernah terjadi dan menambahkan:

"Kami adalah keluarga besar, Umar. Tidak ada rasa cemburu, persaingan atau ambisi di antara kami. Kami selalu saling tolong-menolong dan melakukan yang terbaik untuk koloni kami. Segala sesuatu kami kerjakan dalam koloni dengan pengorbanan diri kami. Setiap semut [image] senantiasa memikirkan kebaikan teman-temannya terlebih dahulu, baru kemudian dirinya sendiri. Contohnya begini: Ketika persediaan makanan dalam koloni berkurang, para semut pekerja segera merubah dirinya menjadi semut 'pemberi makan', dan mulai memberi makan semut-semut lainnya dengan makanan yang ada dalam perut mereka yang berfungsi sebagai penyimpan cadangan makanan. Ketika tersedia makanan yang cukup dalam koloni, mereka akan berubah kembali menjadi semut pekerja.

Saya seringkali mendengar orang-orang mengatakan bahwa terjadi persaingan di antara makhluk hidup di alam. Jangan pernah percaya pada apa yang mereka katakan. Kami tahu benar bahwa kami harus saling bekerja sama dan tolong-menolong agar dapat hidup dengan baik."

Umar mengatakan bahwa apa yang semut katakan tentang dirinya sendiri dan koloninya adalah contoh yang sangat bagus dalam hal ini. Umar merasa sangat bahagia setelah tahu bahwa Allah menciptakan semut yang sangat tidak mementingkan diri sendiri, penolong dan penuh perhatian terhadap teman-temannya. Setelah mengatakan hal ini pada semut, Umar berniat untuk setidaknya menjadi orang yang senantiasa memikirkan kebaikan orang lain sebagaimana para semut, dan menjadi orang baik yang dicintai Allah.

Waktu masuk sekolah sudah dekat dan Umar sudah harus berada di sekolah. Umar berkata kepada temannya bahwa ia harus pergi, namun ia akan menjumpainya lagi besok.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - Selamat Datang Di Dunia Semut

SELAMAT DATANG
DI DUNIA SEMUT

Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Keesokan harinya, Umar datang lagi ke tempat yang sama dan menunggu teman mungilnya. Setelah beberapa menit, si semut pun muncul. Umar berkata kepadanya bahwa ia sudah tidak sabar menunggu sepanjang malam untuk bertemu dengannya lagi. Lalu Umar mengingatkan tentang janji temannya untuk bercerita tentang bagian dalam sarang semut. Maka mulailah sang semut bercerita tentang rumahnya:

Meskipun kami adalah binatang yang mungil, sarang kami berukuran sangat besar, seperti halnya markas sebuah angkatan bersenjata yang besar. Jika engkau adalah seekor semut asing, kau tidak akan pernah dapat memasukinya. Sebab, sebagaimana telah kau ketahui, terdapat para penjaga seperti saya di pintu masuk.

Di bagian dalam sarang, terdapat pekerjaan yang berlangsung dengan sangat teratur rapi dan tanpa henti. Ribuan, bahkan jutaan semut prajurit dan semut pekerja melaksanakan pekerjaan mereka dengan cara yang sangat tertata rapi. Bangunan sarang kami sangat sesuai untuk pekerjaan dalam ruangan. Terdapat ruangan-ruangan khusus untuk setiap pekerjaan, dan ruangan-ruangan ini didisain sedemikian rupa agar para semut prajurit dan pekerja seperti saya dapat bekerja dengan sangat mudah dan nyaman.

Pada bagian ini, kita melihat kota bawah tanah yang dibangun oleh semut. Hebatnya, kendatipun ukurannya yang kecil, mereka mampu membangun kota sebesar ini.

Selain itu, kami mempertimbangkan seluruh kebutuhan kami saat membangun sarang. Misalnya, sarang kami mempunyai lantai-lantai di bawah tanah yang hanya membolehkan masuknya sinar matahari dengan jumlah terbatas. Akan tetapi ada juga beberapa ruangan yang membutuhkan energi matahari. Kami membangun ruangan-ruangan seperti ini pada lantai paling atas, yang menerima sinar matahari pada sudut yang paling lebar. Dan juga, ada ruangan-ruangan yang harus senantiasa berhubungan satu sama lain. Kami membangun ruangan-ruangan ini berdekatan satu sama lain, sehingga semut-semut tersebut dapat dengan mudah bertemu satu dengan yang lain. Ruang penyimpanan makanan kami, tempat dimana kelebihan material disimpan, dibangun sebagai ruangan terpisah pada salah satu sisi sarang. Lumbung-lumbung tempat kami menyimpan makanan adalah tempat-tempat yang mudah dijangkau. Selain itu, ada pula ruangan besar yang terletak tepat di pusat sarang di mana kami berkumpul bersama pada waktu-waktu tertentu."

1.Sistem pertahanan udara
2.Rumah kaca
3.pintu masuk utama dan pintu masuk samping.
4.Bilik-bilik yang telah selesai dibuat
5.kuburan
6.Bilik penjaga
7.pelindung bagian luar
8. Bilik perawatan bayi
9. Tempat penyimpanan daging
10.Tempat penyimpanan biji-bijian
11. Perawatan larva
12.Ruang musim dingin
13.Ruang pemanasan pusat
14.Ruang pengeraman
15. Ruang ratu semut.

Tidak ada keraguan bahwa semut tidak dapat merencanakan dan merancang bangunan beserta seluk-beluknya dengan kemampuan mereka sendiri. Mereka mendapatkan wahyu dari Allah sehingga mampu melakukan semua pekerjaan ini.

Rumah yang dibangun oleh semut untuk mereka sendiri terlihat hampir menyerupai sebuah istana bagi mereka.

Ketika Umar mendengar semua itu, ia bertanya kepada teman mungilnya: "Apakah kamu benar-benar melakukan seluruh pekerjaan ini? Aku tidak tahu bahwa semut dapat melakukan pekerjaan seperti para insinyur dan arsitek yang terampil. Jika manusia hendak membangun bangunan sempurna [image] semacam itu, mereka harus menghabiskan waktu bertahun-tahun di sekolah dan harus bekerja sangat keras. Apakah kalian juga mendapatkan pelatihan semacam itu? Ketika menjawab pertanyaan ini, si semut justru menceritakan kepadanya hal-hal yang lebih sulit diterima akal tentang teman-temannya:

"Tidak, Umar. Semua kami memiliki berbagai kemampuan ini dalam diri kami. Hal ini tidak pernah diajarkan kepada kami, tetapi kami tahu pasti apa yang harus kami lakukan, dan kapan. Ini belum seberapa. Apa yang akan aku ceritakan kepadamu selanjutnya sungguh akan membuatmu lebih terkejut lagi.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - Selamat Datang Di Dunia Semut

SELAMAT DATANG
DI DUNIA SEMUT

Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Seperti yang telah kukatakan sebelumnya, sarang kami sangatlah besar dibandingkan dengan ukuran tubuh kami. Meskipun demikian, sarang ini memiliki kehangatan yang merata. Di dalam sarang kami terdapat sistem pemanasan pusat yang sangat canggih. Dengan cara ini, suhu menjadi tidak berubah sepanjang hari. Agar hal ini terjadi, kami menutupi permukaan bagian luar sarang kami dengan bahan yang dapat mencegah panas agar tidak masuk ke dalam. Dengan demikian, kami mencegah masuknya udara dingin ke dalam sarang selama musim dingin, dan menjaga udara panas agar tetap di luar dan tidak masuk ke dalam sarang selama musim panas. Begitulah cara bagaimana kami selalu menjaga agar suhu di dalam tetap tidak berubah."

Sungguh, jika Umar tidak pernah berjumpa dengan teman kecilnya, ia akan sulit mempercayai bahwa semut dapat melakukan semua pekerjaan ini. Umar berkata kepada si semut: "Sebelum engkau bercerita kepadaku tentang semua ini, jika seseorang datang dan berkata padaku tentang seluk-beluk sarang kalian dan bertanya siapakah yang dapat membangun sarang seperti itu, aku akan menjawab dengan jawaban yang sangat berbeda. Aku akan mengatakan bahwa sarang seperti itu hanya dapat dibangun dengan menggunakan peralatan yang sangat baik dan kerja keras dari orang-orang yang sangat terampil. Jika seseorang mengatakan kepadaku bahwa bangunan ini tidak dibangun oleh orang-orang yang berpendidikan akan tetapi oleh semut, maka kukatakan sesungguhnya bahwa aku tidak akan pernah mempercayainya."

Saat temannya yang mungil, si semut, berbicara dengan Umar, beragam pikiran melintas dalam benaknya. Umar berpikir bahwa semut lebih terampil daripada manusia, dan ia kini melihat hewan-hewan tersebut dengan pandangan yang berbeda dari sebelumnya. Umar mengerti bahwa semut diciptakan oleh Allah, dan ilham atau wahyu Allah yang diberikan kepada mereka setiap saat inilah yang menjadikan mereka berperilaku demikian. Kalau tidak, mereka tidak akan pernah mampu melakukan semua ini dengan sangat baik.

Di saat semua pikiran ini terbayang dalam benak Umar, teman kecilnya terus berbicara. Di saat ia melanjutkan ceritanya, Umar pun semakin tertarik saja, dan ingin menanyakan segala sesuatu yang muncul dalam pikirannya. Ia langsung saja melontarkan pertanyaan pertama yang muncul di benaknya. Ia telah diberitahu sebelumnya bahwa semut melakukan pekerjaan sebagaimana petani, lalu ia pun meminta penjelasan kepada semut bagaimana mereka melakukannya. Bagaimana seekor semut yang sedemikian kecil bercocok tanam pada lahan tanpa menggunakan satu peralatan pun, padahal seorang manusia pun akan sulit melakukannya?

Semut berkata: "Kuceritakan kepadamu satu hal lagi tentang kami. Setelah itu, akan lebih mudah untuk menjawab pertanyaanmu. Walaupun kami tampak sangat mirip, kami terbagi menjadi banyak kelompok yang berbeda berdasarkan cara hidup dan penampakan fisik kami. Ada sekitar 8.800 jenis semut yang berbeda. Semua jenis tersebut mempunyai ciri-ciri yang berbeda. Semut petani adalah salah satu di antara jenis yang beragam ini. Kini, akan kuceritakan kepadamu tentang para semut yang hidup dengan bertani. Mereka disebut "Atta", yaitu semut yang memotong daun.

..

Atta memotong dedaunan dengan terampil dan sangat berhati-hati

Ciri yang menonjol pada "Atta" adalah kebiasaan mereka membawa potongan dedaunan yang mereka potong di atas kepala mereka. Untuk memudahkan pekerjaan ini, pertama-tama mereka membuat dan meratakan jalan setapak agar mereka dapat dengan mudah melaluinya. Jalan yang mereka lalui menuju sarang, sambil membawa potongan daun, terlihat seperti jalan raya kecil. Semut berjalan perlahan sepanjang jalur ini, mengumpulkan semua ranting-ranting, kerikil-kerikil kecil, rumput dan tumbuhan liar pada permukaan tanah, dan memindahkan mereka. Dengan cara ini, mereka membersihkan jalan setapak yang akan mereka gunakan sendiri.

Setelah kerja keras yang panjang, jalan raya tersebut menjadi lurus dan rata seakan-akan telah diratakan dengan suatu peralatan khusus. Atta berjalan menuju sarang mereka dengan melewati jalur ini, sambil bersembunyi di bawah potongan daun besar yang mereka bawa dengan rahang mereka yang mengapit kuat.

Umar: Kau mengatakan mereka bersembunyi di bawah dedaunan? Mengapa Atta merasa perlu bersembunyi di bawah dedaunan?

Semut: Atta terkadang harus berhati-hati, Umar. Misalnya, semut Atta pekerja yang berukuran sedang menghabiskan waktunya hampir sepanjang hari jauh di luar sarangnya dan membawa dedaunan. Sulit bagi mereka untuk melindungi diri mereka sendiri saat mereka melakukan hal itu, sebab mereka membawa dedaunan menggunakan rahang mereka yang biasanya digunakan untuk mempertahankan diri.

1. Semut memotong-motong dedaunan yang mereka bawa ke sarang menjadi potongan kecil-kecil

2.Semut mengunyah potongan-potongan tersebut menjadi bubur.

3.Mereka meletakkan bubur ini di atas alas dedaunan kering di dalam bilik baru

4.Mereka menempatkan potongan-potongan kecil jamur yang mereka ambil dari bilik lain di atas bubur ini.

5.Sekelompok semut membersihkan kebun dan membuang benda-benda yang tak berguna

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - Selamat Datang Di Dunia Semut

SELAMAT DATANG
DI DUNIA SEMUT

Tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; Sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana."
(QS. Al-Baqarah, 2:32)

Umar: Jadi, kalau mereka tidak dapat melindungi diri sendiri, siapakah yang melindungi mereka?

Semut: Semut-semut pekerja pemotong daun selalu ditemani oleh para pekerja lain yang lebih kecil ukuran tubuhnya. Pekerja-pekerja ini menaiki bagian atas dedaunan yang dibawa oleh Atta dan mengawasi musuh. Di saat ada serangan musuh, mereka, walaupun ukurannya kecil, berusaha melindungi teman mereka.

Umar: Sebuah contoh lain yang mengagumkan tentang pengorbanan diri. Tapi aku ingin tahu satu hal lagi. Sebenarnya untuk apakah Atta menggunakan dedaunan ini? Mengapa Atta terus-menerus mengangkut dedaunan tersebut sepanjang hari?

Semut: Mereka membutuhkannya untuk kegiatan bertani mereka. Atta menggunakan dedaunan ini untuk menumbuhkan jamur. Semut tidak

dapat memakan dedaunan tersebut. Jadi, para semut pekerja membuat gundukan dengan potongan-potongan daun ini setelah mengunyahnya, dan kemudian menempatkannya dalam bilik-bilik bawah tanah dalam sarang. Di dalam bilik ini, mereka menumbuhkan jamur pada dedaunan dan mendapatkan makanan mereka dari tunas-tunas jamur yang sedang tumbuh

Sekarang engkau pasti bertanya-tanya bagaimana semut-semut mungil ini dapat melakukan semua pekerjaan yang menakjubkan ini secara mandiri?

Umar: Ya. Aku benar-benar sedang berusaha memahami bagaimana semut mampu melakukan itu semua. Misalnya, jika engkau memintaku untuk menumbuhkan jamur, maka ini bukanlah perkara yang sangat mudah untuk mengerjakannya. Setidaknya, aku akan harus membaca beberapa buku atau bisa juga dengan bertanya kepada orang yang benar-benar tahu bagaimana cara melakukannya. Tapi aku tahu bahwa Atta tidak pernah mendapatkan pelatihan seperti ini.

Sekarang aku dapat lebih memahami mengapa engkau dan teman-temanmu sedemikian pandai. Engkau telah diciptakan sekaligus dengan kemampuan dan ketrampilan untuk melakukan pekerjaanmu. Misalnya, Atta hadir di dunia ini dengan pengetahuan tentang pertanian yang sudah ada dalam dirinya. Sudah pasti, Allah, Pencipta semua makhluk hidup, telah memberi Atta ketrampilan ini. Itulah Allah yang menciptakanmu dan semua teman-temanmu beserta semua ciri-ciri yang mengagumkan ini.

Semut : Kamu benar, Umar. Kami memiliki semua pengetahuan dan kemampuan ini dalam diri kami sejak lahir. Pencipta kami, Allah, telah memberikan semua ini kepada kami sebagai rahmat.

Umar terlambat lagi. Ia berterima kasih pada si semut dan beranjak pergi ke sekolah. Di saat ia berjalan kaki, hal-hal yang telah disampaikan temannya si semut kepadanya masih terngiang-ngiang di telinganya. Untuk beberapa saat, ia masih saja berpikir.

Perilaku cerdas semut-semut tersebut menunjukkan adanya hikmah atau

Atta sedang membawa dedaunan yang telah mereka potong

pengetahuan yang luar biasa. Akan tetapi hikmah ini tidak mungkin berasal dari semut-semut itu sendiri. Sebab, mereka hanyalah sekedar mahluk-mahluk kecil. Jadi kalau demikian, semua keahlian semut pasti memperlihatkan kepada manusia tentang hikmah Allah. Untuk membentangkan kebesaran-Nya dan seni penciptaan-Nya, Allah, Pencipta semut, menjadikan makhluk-makhluk kecil ini mampu melakukan pekerjaan-pekerjaan yang tidak akan pernah mampu mereka lakukan berdasarkan pengetahuan dan kehendak mereka sendiri.

Teman Umar, semut, memperoleh sifat bawaan dalam dirinya berupa hikmah, pengetahuan, ketrampilan dan sifat pengorbanan diri yang berasal dari atau wahyu ilham Allah. Segala yang ia lakukan bukanlah merupakan bukti akan kekuasaan dan pengetahuannya, melainkan kekuasaan dan kebijaksanaan Allah.

Setelah memikirkan ini semua, Umar akhirnya paham bahwa sebelumnya ia membayangkan hal-hal tertentu melalui sudut pandang yang berbeda. Akan tetapi pandangannya tersebut kini telah berubah setelah melihat kenyataan yang sesungguhnya. Ia sekali lagi sadar bahwa penjelasan-penjelasan yang disampaikan mengenai makhluk hidup, bagaimana mereka muncul menjadi ada secara kebetulan, bagaimana mereka memperoleh ketrampilan mereka dengan [image] sendirinya secara kebetulan selama jangka waktu tertentu, adalah kebohongan belaka. Bagaimana semua hal ini dapat dikatakan benar? Bayangkan, bagaimana mungkin semut-semut dapat saling "berbicara" sesamanya dengan sempurna jika mereka muncul menjadi ada hanya karena kebetulan? Bagaimana mungkin mereka dapat berkomunikasi dengan sesamanya tanpa ada kerancuan, dan membangun sarang yang sempurna? Disamping itu, taruhlah semua semut ini terlahir secara kebetulan dan mereka hidup hanya untuk mempertahankan diri mereka sendiri, lalu mengapa mereka mau melakukan pengorbankan diri yang besar untuk sesamanya?

Umar memikirkan beragam hal ini sepanjang hari di sekolah. Saat Umar sampai di rumah pada sore harinya, ia mengambil dan membaca Alqur'an, kitab yang Allah turunkan kepada semua manusia. Ayat pertama yang dibacanya berbunyi sebagai berikut :

Sesungguhnya dalam penciptaan langit dan bumi, dan silih bergantinya malam dan siang terdapat tanda-tanda (ayat) bagi orang-orang yang berakal, (yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring dan mereka memikirkan tentang penciptaan langit dan bumi (seraya berkata): "Ya Tuhan kami, tiadalah Engkau menciptakan ini dengan sia-sia. Maha Suci Engkau, maka peliharalah kami dari siksa neraka." (QS. Aali 'Imraan, 3:190-191)

Umar benar-benar yakin bahwa Allah-lah satu-satunya yang telah menciptakan semut, dirinya sendiri, ibu dan ayahnya, saudaranya dan segala sesuatu di alam semesta. Teman mungilnya telah mengingatkannya akan kenyataan paling penting di dunia ini: tidak ada pencipta kecuali Allah SWT semata.

Darwin

Saya percaya bahwa ketika kalian membaca baris-baris tulisan ini, kalian semua akan memahami kebenaran ini seperti halnya Umar, dan mengetahui bahwa Allah-lah yang menciptakan segala sesuatu. Kemudian kalian akan mengatakan: "Darwin, yang mengatakan bahwa mahluk hidup tidak diciptakan, akan tetapi muncul menjadi ada karena kebetulan" adalah sebuah kebohongan besar. Di saat kita dikelilingi oleh beragam makhluk dengan berbagai kemampuan menakjubkan yang dimilikinya, maka adalah mustahil untuk beranggapan bahwa mereka muncul menjadi ada di dunia ini dengan sendirinya secara kebetulan.

Jadi, jika suatu saat tanpa disangka-sangka engkau juga berjumpa dengan teman baik, sebagaimana Umar, jangan lupa bahwa engkau pun dapat belajar banyak darinya. Telitilah dan pikirkanlah kesempurnaan ciptaan Allah, yang menciptakan temanmu itu. Dan jika engkau pernah bertemu dengan pembohong-pembohong seperti Darwin, ceritakan pada mereka tentang ciri-ciri yang menakjubkan tentang temanmu itu dan dan katakan bahwa engkau takkan pernah mempercayai berbagai kebohongan mereka yang tidak masuk akal.

<< kembali
lanjut >>

Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.


Harun Yahya - Keajaiban di Dalam Tubuh Kita

Home | Buku Buku

Keajaiban di Dalam Tubuh Kita

Hai manusia, apakah yang telah memperdayakan kamu (berbuat durhaka)
terhadap Tuhanmu Yang Maha Pemurah. Yang telah menciptakan kamu lalu menyempurnakan kejadianmu dan menjadikan (susunan tubuh)mu seimbang, dalam bentuk apa saja yang Dia kehendaki, Dia menyusun tubuhmu.
(QS. Al Infithaar, 82:6-8)

PENDAHULUAN

Anak-anak yang manis, bersiaplah-siaplah, kita segera akan melangkah ke dalam sebuah dunia yang luas dan penuh dengan keajaiban. Ya, dunia ini akan sangat menarik buat kalian. Meskipun kalian mungkin tidak pernah menyadarinya hingga sekarang, bertriliun-triliun pekerja dalam dunia ini telah bekerja tak kenal lelah untuk kalian. Kalian bingung, bukan? Dunia seperti apakah ini?

Dunia yang luar biasa ini adalah tubuh kita sendiri, sedangkan para pekerjanya adalah sel-sel tubuh kita. Semua titik yang terdapat dalam tubuh kita terdiri atas sel-sel. Saat ini dalam tubuh kita terdapat triliunan sel yang bekerja untuk kita. Mereka tetap bekerja, bahkan ketika kalian sedang membaca buku ini. Sebagai contoh, sel-sel mata kalian melakukan sejumlah pekerjaan tanpa henti agar kalian bisa membaca. Ketika kalian bernafas, sel-sel di dalam saluran pernafasan, kemudian yang ada di paru-paru kalian melakukan tugasnya. Sementara itu, sel-sel yang ada di perut kalian mungkin tengah mencerna makanan yang kalian makan beberapa jam sebelumnya.

Tubuh kita tersusun atas sel-sel, masing-masing menjalankan tugas yang berbeda. Gambar di atas memperlihatkan beberapa jenis sel tubuh kita. Sel-sel ini saling bekerja sama sehingga kita dapat tetap hidup.

Semua yang kita sebutkan tadi hanyalah beberapa proses saja yang terus terjadi di dalam tubuh kita. Semua ini terjadi bahkan tanpa kalian sadari. Bagaimanakah triliunan sel sekaligus bisa mengetahui apa yang akan dikerjakannya dan bekerja sama dalam pekerjaannya? Lebih hebatnya lagi tidak pernah ada masalah yang timbul selama proses tersebut. Tidak ada sel yang merebut pekerjaan sel lain, atau menolak untuk melakukan tugasnya sendiri. Di samping itu, seluruh proses ini terjadi dalam kecepatan yang luar biasa.

PENAMPAKAN SEL-SEL KITA DI BAWAH MIKROSKOP...

Sel-sel mata
 sel saraf

sel darah merah

Dalam halaman-halaman berikutnya, kita akan membahas bahwa tugas-tugas harian, seperti pencernaan, pernafasan, penglihatan, dan pendengaran, memang sungguh-sungguh luar biasa. Kita akan menyaksikan bahwa sel-sel tubuh kita kadangkala berlaku seperti seorang ahli kimia yang membuat zat-zat kimiawi, kadang-kadang pula berlaku seperti seorang insinyur yang melakukan perhitungan, dan kadangkala bekerja untuk memenuhi kebutuhan sel-sel lainnya.

Menakjubkan, semua ini dilakukan oleh sel-sel yang begitu kecil untuk dilihat dengan mata telanjang. Lagipula, sel-sel di dalam tubuh kita melakukan pekerjaan-pekerjaan yang sangat penting ini tanpa memerlukan pertolongan apa pun. Ingatlah bahwa sel-sel ini bukanlah manusia seperti kita. Mereka tidak dapat melihat maupun mendengar satu sama lain, ataupun memutuskan untuk "melakukan pekerjaan yang bijaksana". Mereka tidak punya kuping atau otak. Mereka tidak mempelajari ilmu kimia, namun, seperti yang akan kita lihat di bagian berikutnya, mereka justru mengetahui rumus-rumus kimia dan bisa membuat zat-zat menurut rumus-rumus ini. Bagaimana mereka bisa melakukan semua itu?

Kalian akan keheranan ketika membacanya, dan sadar bahwa sel-sel tidaklah melakukan seluruh tugas ini atas keinginan mereka sendiri. Kalian pastilah menyadari bahwa mereka tidak mungkin bisa mempelajari bagaimana melakukan tugas-tugas ini secara kebetulan.

Namun begitu, kita menggantungkan kehidupan kita pada perilaku sadar makhluk-makhluk mungil ini, yang kita bahkan tak mampu melihat dengan mata telanjang. Sungguh, dalam diri mereka ada kebenaran teramat penting yang perlu kita pahami. Terdapat pemilik kecerdasan mahatinggi yang menjadikan sel-sel kita melakukan semua tugas ini dan mengajari mereka apa yang mereka kerjakan. Pemilik kecerdasan tanpa batas ini adalah Allah, Yang telah menciptakan segala sesuatu, yang mencintai kita, dan mengetahui segala kelemahan dan keperluan kita.

Masing-masing dari triliunan sel dalam tubuh kita melakukan tugasnya dengan sempurna karena perencanaan yang sempurna dari Allah, sehingga kita bisa menjalani kehidupan kita tanpa kesulitan apa pun. Bangun setiap pagi untuk pergi sekolah, merasakan manisnya madu, bernafas tanpa kesulitan, berlari di pekarangan sekolah kalian dan bermain bersama teman-teman, menulis, membaca, dan banyak lagi hal lain yang kalian lakukan adalah berkat rasa kasih dan sayang Allah.

Seperti segala hal lainnya di bumi ini, Allah telah menciptakan kalian dengan sempurna dan memberikan untuk kalian segala hal yang kalian butuhkan. Yang harus kalian lakukan sebagai balasannya hanyalah bersyukur kepada Allah, Yang telah memberikan kalian segala anugerah yang jauh lebih berharga dibandingkan segala hadiah yang mungkin kalian dapatkan di dunia ini.

Di dalam setiap sel tubuh kita, yang terlalu kecil untuk dapat dilihat dengan mata telanjang, berlangsung aneka proses yang jumlahnya lebih banyak daripada yang ada di dalam laboratorium di bawah ini

Oleh karena itu, kita perlu berpikir mendalam tentang apa yang telah dikaruniakan oleh Allah untuk kita. Dalam ayat-ayat Al Qur’an, Allah memberikan banyak contoh untuk direnungkan oleh manusia. Berikut ini adalah salah satunya:

Pada gambar di atas, kalian dapat melihat bagian dalam sebuah sel. Di bagian tengah sel adalah inti sel, yang dikelilingi oleh bagian-bagian lain dari sel.

Sesungguhnya dalam penciptaan langit dan bumi, silih bergantinya malam dan siang, bahtera yang berlayar di laut membawa yang berguna bagi manusia, dan yang Allah turunkan dari langit berupa air, lalu dengan air itu Dia hidupkan bumi sesudah mati (kering)nya dan Dia sebarkan di bumi itu segala jenis hewan, dan pengisaran angin dan awan yang dikendalikan di antara langit dan bumi; sungguh (terdapat) tanda-tanda (keesaan dan kebesaran Allah) bagi kaum yang memikirkan.
(QS Al Baqarah: 164)

Dalam buku ini kita akan merenungkan tubuh kita. Kita akan melihat betapa sempurna dan telitinya tubuh manusia telah diciptakan oleh Allah. Begitu kalian membaca buku ini, kalian akan lebih mencintai Allah dan bersyukur kepada-Nya. Kalian akan heran atas sikap acuh tak acuh orang-orang di sekitarmu, yang tidak berpikir, dan kalian akan berani untuk memberi tahu mereka tentang apa yang kalian ketahui, sehingga mereka pun tunduk kepada Allah.


Harun Yahya - Keajaiban di Dalam Tubuh Kita

Home | Buku Buku

Keajaiban di Dalam Tubuh Kita

Hai manusia, apakah yang telah memperdayakan kamu (berbuat durhaka)
terhadap Tuhanmu Yang Maha Pemurah. Yang telah menciptakan kamu lalu menyempurnakan kejadianmu dan menjadikan (susunan tubuh)mu seimbang, dalam bentuk apa saja yang Dia kehendaki, Dia menyusun tubuhmu.
(QS. Al Infithaar, 82:6-8)

PABRIK RAKSASA YANG TIDAK TERLIHAT OLEH MATA TELANJANG: SEL

Seperti telah kita bahas di awal buku ini, tubuh kita terdiri atas triliunan sel. Jumlah ini tidak bisa disepelekan. Jelaslah satu triliun adalah jumlah yang begitu besar. Setiap tubuh manusia dewasa terdiri atas 100 triliun sel. Tetapi syukurlah sel-sel ini sangat kecil, sehingga tubuh kita tidak berukuran raksasa. Contoh-contoh yang akan kita berikan di sini akan membantu kalian untuk lebih memahami betapa kecilnya sel-sel itu. Ketika satu juta sel-sel tubuh kita berkumpul bersama, mereka menempati sebuah tempat yang tidak lebih besar daripada sebuah ujung jarum. Meskipun demikian kecil, bentuk sebuah sel tidak pernah bisa dipahami dengan sempurna. Para ilmuwan masih melakukan penelitian tentang sistem yang dimiliki oleh sebuah sel.

Sel pertama yang membentuk tubuh kalian berasal dari rahim ibu kalian dengan menyatunya dua sel, yang satu dikeluarkan oleh tubuh ibu kalian dan satunya lagi oleh ayah kalian. Sel ini terus membelah dan menjadi segumpal daging beberapa waktu kemudian. Kemudian, begitu sel-sel yang membentuk daging ini terus membelah untuk membentuk sel-sel baru, tubuh kalian pun mulai sedikit demi sedikit terbentuk.

Sel-sel yang membelah dan memperbanyak diri sebagaimana tampak pada gambar di atas kemudian mengalami perubahan dan menjadi ratusan jenis sel yang berbeda, sebagiannya diperlihatkan di bawah ini.

Setiap sel baru memiliki bentuk berbeda. Beberapa menjadi sel darah, beberapa menjadi sel tulang, dan lainnya menjadi sel syaraf. Ada 200 jenis sel berbeda di dalam tubuh kita. Yang jelas, seluruh sel ini terdiri atas bagian-bagian yang serupa, namun masing-masingnya melakukan tugas berbeda-beda. Misalnya, sel-sel otot dalam kaki kalian menyerupai anyaman tali sehingga kalian bisa berjalan dan berlari. Berkat bentuk ini, otot-otot tangan dan kaki kalian tidak robek karena peregangan yang berlebihan ketika kalian bermain bola. Adapun sel darah berbentuk bulat seperti piringan. Tugas mereka adalah membawa oksigen, yang diperlukan oleh tubuh kalian, melalui perantaraan pembuluh darah. Berkat bentuk mereka ini, mereka bisa dengan mudah mengalir melalui pembuluh darah bersama oksigen yang mereka bawa. Sel-sel kulit, di lain pihak, menyatu dan teratur rapat. Dengan demikian, kulit kalian tidak dapat ditembus oleh mikroba dan air.

Kabel-kabel sebagaimana tampak di atas dibuat oleh para pakar yang khusus ahli di bidang ini, dengan kata lain masing-masing kabel ini adalah hasil proses perancangan.

Begitu juga dengan semua sel-sel lainnya. Mereka juga mempunyai bentuk yang sesuai dengan tugasnya masing-masing. Akan tetapi sel-sel ini tidaklah mendapatkan bentuknya secara kebetulan. Coba renungkan komputer, mobil, atau pesawat. Ada orang yang telah merancang bentuknya dan sistem yang diperlukan untuk menjalankan masing-masing alat ini. Seluruh perinciannya dipertimbangkan dan direncanakan oleh ahli perusahaan yang memproduksinya. Mobil-mobil diproduksi sehingga nyaman dan aman untuk dijalankan. Televisi diproduksi sehingga dapat menampilkan gambar dan suara dengan mutu terbaik kepada pemirsanya. Ini tidak hanya berlaku untuk alat-alat teknologi, melainkan juga untuk seluruh benda yang kita gunakan. Meja, kursi, bangunan tempat kalian tinggal, pensil yang kalian gunakan, peralatan makan seperti sendok dan garpu di dapur kalian... masing-masingnya adalah hasil sebuah rancangan. Masing-masingnya telah direncanakan dengan terperinci dan tidak ada yang terjadi karena kebetulan. Seperti yang kalian ketahui, agar sebuah rancangan dan sebuah produk bisa terjadi, diperlukan akal.

Sekarang, mari kita renungkan tubuh kita. Sel-sel kita memiliki perencanaan dan fungsi yang lebih maju dibandingkan sebuah televisi atau peralatan teknologi mana pun. Bahkan, sel-sel ini memiliki sifat yang luar biasa, yaitu mereka hidup. Seperti telah disebutkan sebelumnya, para ilmuwan tidak sepenuhnya memahami sistem dalam bentuk kecil yang menakjubkan ini.

Kalian tentu ingin tahu, bagaimana rancangan seperti itu, yang tidak bisa diketahui dengan sempurna oleh pikiran manusia, bisa tercipta dalam ruang yang kecil itu?

Ini membuktikan kepada kita bahwa sel-sel kita telah direncanakan dan diciptakan oleh sesuatu yang memiliki kecerdasan mahahebat. Pemilik kecerdasan seperti itu adalah Allah, Yang telah menciptakan kita dengan sempurna hingga perincian terkecilnya.


Harun Yahya - Keajaiban di Dalam Tubuh Kita

Home | Buku Buku

Keajaiban di Dalam Tubuh Kita

Hai manusia, apakah yang telah memperdayakan kamu (berbuat durhaka)
terhadap Tuhanmu Yang Maha Pemurah. Yang telah menciptakan kamu lalu menyempurnakan kejadianmu dan menjadikan (susunan tubuh)mu seimbang, dalam bentuk apa saja yang Dia kehendaki, Dia menyusun tubuhmu.
(QS. Al Infithaar, 82:6-8)

JARINGAN RAKSASA YANG MENGELILINGI TUBUH KITA

Pernahkah kalian bertanya pada diri sendiri tentang hal-hal berikut ini?

Apakah saya harus bernafas sekarang?

Cukupkah darah yang dipompa oleh jantung saya?

Sel dan bagian tubuh saya yang manakah yang memerlukan energi dalam jumlah banyak?

Kapan perut saya mulai mencerna makanan yang telah saya makan?

Apakah cahaya yang memasuki mata saya telah pas jumlahnya?

Otot-otot yang manakah yang harus saya kerutkan untuk menggerakkan tangan saya?

Pertanyaan-pertanyaan ini terdengar aneh, bukan? Ini karena kita tidak pernah bertanya pada diri kita seperti itu. Bahkan, sebagian besar kita tidak pernah menyadari terus berlangsungnya proses-proses yang disebutkan dalam pertanyaan itu. Tubuh kita melakukan seluruh proses tersebut secara otomatis. Dan tubuh kita menggunakan jaringan syaraf untuk melakukannya. Jaringan ini terbentuk oleh persatuan triliunan sel syaraf, yang bisa kalian lihat di halaman-halaman buku ini. Kita dapat membandingkan jaringan syaraf ini, yang mencapai segala sudut tubuh kita, dengan jalan raya, seperti yang terlihat di gambar. Berkat jaringan ini, sel-sel di otak kita terhubung dengan sel otot di kaki kita, dan seluruh sel tubuh berkomunikasi satu sama lain. Akan tetapi, sistem syaraf kita memiliki sistem yang jauh lebih terpadu dibandingkan berkilo-kilometer jalan raya, yang memiliki banyak persimpangan dan jalan layang untuk kendaraan yang bergerak pada arah berlawanan. Seperti kendaraan yang bergerak dari satu tempat ke tempat lain di jalan raya, begitu pula halnya impuls-impuls syaraf diantarkan di sepanjang jaringan syaraf pada tubuh kita. Impuls-impuls ini membawa pesan-pesan dari satu bagian tubuh ke bagian lainnya.

Impuls-impuls ini bergerak di dalam tubuh jauh lebih cepat dibandingkan apa yang kalian bayangkan. Sebuah denyutan (stimulus) listrik keluar dari otak kalian, misalnya, ketika kalian melipat tangan. Selama perjalanan yang rumit ini, denyutan ini pertama-tama mampir di sumsum tulang belakang. Baru kemudian ia melanjutkan perjalanan ke bagian tubuh terkait, tempat pesan otak disampaikan. Otot-otot tangan kalian mengerut bersama-sama dan kalian pun melipat tangan. Semua kejadian ini terjadi hanya dalam seperseribu detik saja. Jika kita andaikan waktu yang dibutuhkan untuk menutup dan membuka mata kita secara perlahan adalah satu detik, tentu bisa dipahami betapa pendeknya seperseribu detik itu. Demikian pula halnya dengan denyutan yang dikirim ke seluruh tubuh kita ke otak melalui syaraf. Dari setiap bagian tubuh kita pesan-pesan dikirim ke otak kalian terus menerus dan dalam kecepatan mengagumkan. Karena itu kalian bisa berjalan, tertawa, berlari, mencicipi rasa es krim, bermain dengan anjing... seluruh proses ini terjadi tanpa hambatan. Kalian melakukan semua ini segera ketika kalian memikirkannya. Kalian melihat sebuah benda tepat ketika kalian memandangnya, kalian mendengarkan kata-kata tepat ketika kalian menyimaknya, dan merasakan apakah sebuah benda panas atau dingin tepat ketika kalian menyentuhnya. Semua ini berkat keselarasan yang sempurna antara otak dan sistem syaraf kalian.

Melalui saraf-saraf yang meliputi keseluruhan tubuh kalian, otak senantiasa menerima rangsangan dari bagian lain tubuh kalian. Otak menilai rangsangan ini dan menanggapinya pada bagian-bagian tubuh yang terkait. Tanggapan yang diberikan otak inilah yang menjadikan kalian dapat bergerak, melihat dan mendengar.

Jelas, impuls syaraf bekerja dalam tubuh kalian dalam waktu secepat itu pula. Syaraf-syaraf di ujung jari kalian mengirimkan pesan ke otak melalui berat buku yang sedang dipegang oleh tangan kalian, sehingga kalian pun mengangkat buku dengan kekuatan yang sesuai dengan bobot tersebut. Sementara itu, stimulus pun dikirimkan dari mata, hidung, telinga, kaki, dan banyak lagi bagian dari tubuh kalian ke otak kalian.

Otak kalian memeriksa stimulus yang datang ini dan mengirimkan tanggapan yang sesuai ke bagian tubuh kalian yang terkait, yang kemudian bergerak menurut tanggapan ini. Sekarang, mari kita ingat lagi seluruh kejadian ini. Banyak proses terjadi di dalam tubuh kalian secara serentak. Kalian membaca buku dan pada saat bersamaan mendengarkan musik dari dunia lain, merasakan bulu kucing yang lembut ketika ia melewati kaki kalian, merasakan jus buah yang kalian minum, jantung kalian tetap berdetak, dan banyak lagi tindakan yang terjadi di tubuh kalian.

Apa yang akan terjadi jika kalian harus mengendalikan semua ini dalam waktu beberapa detik saja? Tentu kalian tidak akan mampu mengendalikannya pada saat bersamaan. Namun, berkat penciptaan Allah yang sempurna, otak dan bagian lain tubuh kalian bekerja bersama dan menyelesaikan seluruh tugas ini tanpa memerlukan campur tangan kita. Seluruh jenis informasi diantarkan dari tubuh ke otak dalam bentuk stimulus, yang perlu ditafsirkan. Barulah kalian bisa merasakan lembutnya bulu anjing, sejuknya angin, rasa jus buah, bau kentang goreng. Jadi, mungkinkah otak kalian, yang hanya sebungkah daging seberat tak lebih dari 1,5 kilogram, melakukan semua ini sendirian? Berkat penciptaan sempurna dari Allah, otak kalian bisa melakukan seluruh proses ini pada saat bersamaan.

Kalian akan mengedipkan mata jika seorang teman mendekati kalian diam-diam, lalu tiba-tiba kalian menangkap tangannya, padahal kalian tidak memperhatikan kedatangannya. Ini bukanlah hal yang direncanakan, karena ini adalah refleks. Sebuah refleks adalah tanggapan tiba-tiba yang tidak direncanakan. Mengapa terjadi tiba-tiba? Karena stimulus tidak diantarkan ke otak pada saat itu, dan sebagai gantinya tanggapan langsung diterima dari sumsum tulang belakang. Ini adalah pemberian yang sangat bernilai yang telah Allah ciptakan untuk kita karena, berkat refleks, kita terlindungi dari banyak bahaya. Misalnya, kalian bisa menggerakkan tangan tiba-tiba ketika merasakan gelas yang panas. Refleks ini adalah cara perlindungan yang Allah ciptakan untuk melindungi tubuh kita. Dengan ilham dari Allah, stimulus syaraf berlanjut dalam tubuh kalian dalam kecepatan sekitar 9 kilometer (6 mil) dalam sedetik sehingga kalian terlindung dari banyak bahaya.


Harun Yahya - Keajaiban di Dalam Tubuh Kita

Home | Buku Buku

Keajaiban di Dalam Tubuh Kita

Hai manusia, apakah yang telah memperdayakan kamu (berbuat durhaka)
terhadap Tuhanmu Yang Maha Pemurah. Yang telah menciptakan kamu lalu menyempurnakan kejadianmu dan menjadikan (susunan tubuh)mu seimbang, dalam bentuk apa saja yang Dia kehendaki, Dia menyusun tubuhmu.
(QS. Al Infithaar, 82:6-8)

BAGAIMANA OTAK BEKERJA ?

Sel di sebelah kiri dengan cabang-cabang serabut adalah sel saraf (neuron). Miliaran sel saraf, yang saling bersambungan melalui cabang-cabang yang memanjang keluar dari badan sel, membentuk jaringan yang meliputi sekujur tubuh. Terdapat celah di antara ujung-ujung sel, dan sinyal saraf dibawa menyeberangi celah-celah ini ke sel-sel saraf berikutnya.

Ambillah sebuah puzzle, lalu acaklah bagian-bagiannya di atas lantai. Anggaplah bagian-bagian itu merupakan seluruh pengetahuan kita tentang dunia. Misalkan beberapa bagian menunjukkan cahaya, beberapa bagian adalah warna, dan lainnya adalah suara. Sekarang ambil bagian-bagian itu satu demi satu dan mulailah menyusun kembali untuk membentuk sebuah gambar. Pekerjaan yang kalian lakukan dengan berpikir panjang ini dilakukan seratus kali dalam sedetik oleh otak kalian, yang bekerja atas ilham dari Allah. Tahukah kalian, bagaimana itu terjadi?

Otak mengumpulkan informasi yang diterima dari mata, hidung, telinga, kulit, mulut, dll. dan menyimpulkannya. Yang melakukan penyimpulan ini adalah gabungan 100 miliar sel saraf dalam otak kalian. Sel-sel ini bekerja tanpa henti dan memungkinkan kalian melihat warna apel yang kalian makan, mengenali suara teman baik kalian, dan merasakan bau coklat.

Gambar di halaman berikutnya menunjukkan beberapa anak yang tengah bercakap-cakap, mendengar, mencium, berlari, dan tidur dalam otaknya. Tentu ini hanyalah gambar khayal yang tujuannya adalah untuk menunjukkan bagian-bagian tertentu dari otak dan kegunaannya. Sebenarnya, otak terdiri atas sel-sel syaraf, yang bisa dilihat di bawah mikroskop. Menurut kalian apakah sel-sel syaraf bisa melihat boneka kesukaan kalian atau rasa es krim coklat? Tentu saja tidak. Hal ini karena sel-sel syaraf terdiri atas bungkahan daging semata. Oleh sebab itu, pastilah ada suatu zat yang sangat hebat yang telah menciptakan dunia mengagumkan ini. Dia adalah Allah. Allah, pemilik segalanya, menciptakan segalanya dengan sempurna dan memberikan kepada kita kehidupan yang indah. Yang harus kita lakukan sebagai balasannya hanyalah bersyukur kepada Allah. Allah telah memberi kita mata dan telinga, misalnya, dan telah menyuruh kita untuk bersyukur kepada-Nya sebagaimana firmannya:

Dan Dia-lah yang telah menciptakan bagi kalian, pendengaran, penglihatan, dan hati. Amat sedikit kalian bersyukur. (QS Al-Mu'minun:78)


Harun Yahya - Keajaiban di Dalam Tubuh Kita

Home | Buku Buku

Keajaiban di Dalam Tubuh Kita

Hai manusia, apakah yang telah memperdayakan kamu (berbuat durhaka)
terhadap Tuhanmu Yang Maha Pemurah. Yang telah menciptakan kamu lalu menyempurnakan kejadianmu dan menjadikan (susunan tubuh)mu seimbang, dalam bentuk apa saja yang Dia kehendaki, Dia menyusun tubuhmu.
(QS. Al Infithaar, 82:6-8)

PERJALANAN YANG DITEMPUH OLEH MAKANAN YANG KITA MAKAN DI DALAM TUBUH

Kita memperoleh energi yang kita butuhkan untuk kerja tubuh dari berbagai makanan dan minuman. Akan tetapi, setiap makanan yang kita makan, misalnya nasi, daging, atau pisang, perlu dicerna dulu agar siap digunakan oleh tubuh. Makanan-makanan ini digunakan oleh sel-sel tubuh setelah dicerna. Gula yang terkandung di dalam pisang atau dalam apel memberikan bahan bakar untuk sel-sel kalian dan meningkatkan energi kalian. Protein yang terkandung di dalam daging sangat penting untuk pertumbuhan sel kalian, dan tentu juga untuk tubuh kalian. Sekarang mari kita kenang kembali masa ketika kalian masih bayi.

Berat kalian adalah sekitar 2-3 kilogram ketika lahir. Berat kalian ini akan meningkat menjadi 30-35 kilogram ketika kalian berumur 10 tahun, menjadi 40-50 kilogram ketika berusia 15 dan 50-60 kilogram ketika berusia 20-25 tahun.

Yang menyebabkan perbedaan sangat besar ini adalah karena sari makanan yang kalian makan bersatu pada tubuh kalian seiring waktu. Beberapa dari makanan ini memberikan energi yang diperlukan untuk mengendarai sepeda, berlari, atau bermain, sedangkan lainnya bersatu dengan tubuh dan membentuk daging dan tulang. Zat-zat buangan dikeluarkan dari tubuh. Seluruh proses ini dilakukan oleh sistem pencernaan kalian. Alat-alat tubuh dan kelenjar yang terdiri atas lambung, usus, dan pankreas berperan dalam pencernaan.

Sistem kerja pencernaan mirip dengan sistem kerja penyulingan minyak. Minyak mentah yang tiba di penyulingan adalah bahan baku yang diproses lagi oleh mesin dan disuling sehingga bisa digunakan. Makanan yang kita makan adalah bahan baku pada tahap pertama dan kemudian diproses di dalam lambung sehingga bisa digunakan oleh tubuh. Setelah dilumatkan di dalam lambung dan usus, makanan siap untuk digunakan sebagai sari makanan untuk sel-sel dan diantarkan pada bagian-bagian yang membutuhkan dalam tubuh melalui pembuluh darah.

Satu zat asal diproses dalam penyulingan minyak bumi, lalu berbagai produk, misalnya bensin, yang merupakan bahan bakar mobil, atau karet yang digunakan sebagai sol sepatu, berasal dari zat ini. Demikian pula halnya dengan zat-zat dalam makanan yang dihancurkan menjadi lemak, gula, dan karbohidrat di dalam lambung. Tapi ingat bahwa yang terjadi di dalam lambung setelah kalian memakan nasi goreng yang lezat jauh lebih rumit dibandingkan yang terjadi di dalam penyulingan minyak. Bahkan, kerja pencernaan yang akan segera kita bahas ini tidaklah terjadi di pabrik yang besar, melainkan dalam daerah yang sangat kecil di dalam tubuh kalian.

Panjang total saluran pencernaan yang dilalui makanan adalah 10 meter. Saluran ini 6-7 kali lebih panjang dari rata-rata tinggi manusia dan begitu mengagumkan bisa dimasukkan ke dalam tubuh kita. Bagaimana saluran sepanjang itu bisa ditempatkan di dalam tubuh manusia? Jawaban pertanyaan ini sekali lagi mengungkap adanya rancangan khusus dalam penciptaaan tubuh kita.

Karena saluran pencernaan, seperti yang bisa kalian lihat dalam gambar di halaman kiri, berbentuk lipatan/gulungan, saluran itu pun pas masuk ke daerah yang sangat kecil, meskipun panjang. Bentuk khusus ini adalah rancangan sempurna dari Tuhan kita, Yang telah menciptakan segalanya. Bentuk sistem pencernaan ini hanyalah satu dari sekian banyak keajaiban yang Allah ciptakan dalam tubuh kita.

Tahukan kalian, mengapa gigi kalian berbeda-beda bentuknya?

Sebab gigi yang ada dalam mulut kita berbeda bentuknya adalah karena masing-masing gigi berbeda tugasnya. Misalnya, gigi depan kalian tajam, sehingga kalian bisa menggigit apel dengan mudah. Bagaimana jika gigi geraham kalian berada di depan? Benar. Kalian tidak akan bisa menggigit apel dengan geraham. Demikian pula halnya, jika gigi depan kita ada di belakang, kalian tidak akan bisa mengunyah makanan yang kalian makan.

Seperti halnya bagian lain dari tubuh kita, gigi dalam mulut kalian juga telah diatur oleh Allah dengan susunan yang paling nyaman dan bermanfaat untuk kalian.

Bakteri bermanfaat yang hidup di belakang lidah kalian

Bakteri pada umumnya menyebabkan penyakit, dan agar terlindung dari akibat-akibat yang merugikan, manusia harus dengan cermat memperhatikan kebersihan tubuh maupun lingkungan tempat mereka tinggal. Namun, belum lama ini para ilmuwan menemukan adanya beberapa bakteri yang bermanfaat dalam tubuh manusia, khususnya di belakang lidah. Ya, kalian tidak salah baca. Ada bakteri bermanfaat dalam tubuh kalian. Tugas bakteri-bakteri di belakang lidah ini adalah membunuh makhluk-makhluk sangat kecil (mikroba) yang merugikan di dalam lambung kalian. Tentu ini bukanlah tugas yang mudah dan memerlukan serangkaian tindakan. Pertama-tama, bakteri ini mengubah zat nitrat yang diperoleh dari sayuran hijau seperti bayam menjadi nitrit. Tetapi proses ini belum berakhir. Nitrit, yang bergabung dengan air liur yang dikeluarkan di dalam mulut, memiliki sifat anti-mikroba. Dengan kata lain, bakteri di belakang lidah kalian membantu menghasilkan zat yang membunuh mikroba. Seperti kalian ketahui, mikroba menyebabkan berbagai penyakit. Berkat bakteri bermanfaat yang menghasilkan zat pembunuh mikroba ini, kalian terlindung dari banyak penyakit. Bakteri-bakteri bermanfaat ini adalah salah satu wujud kasih sayang Tuhan kita, Yang telah menciptakan tubuh kita dengan cara yang paling sempurna. Allah telah memberi kita banyak anugerah dan pemberian. Pemberian-pemberian ini tidak terhitung jumlahnya, yang difirmankan dalam ayat-ayat Al Qur’an sebagai berikut:

Jika kalian hitung nikmat Allah, kalian tidak akan pernah dapat menghitungnya. Allah Maha Pengampun lagi Maha Penyayang. (QS An-Nahl: 18)

BAGAIMANAKAH PERUT MENCERNA MAKANAN?

Sekarang mari kita teliti lebih terperinci proses pencernaan tersebut. Renungkan tentang bernafas, berenang, mengendarai sepeda, makan... Semua ini adalah kegiatan keseharian kita, tetapi seringkali tidak kita pikirkan bagaimana semua itu terjadi. Tubuh kita memerlukan energi. Kita telah membahas bahwa kita memerlukn energi dari makanan yang kita makan. Tetapi zat makanan yang diperlukan oleh tubuh haruslah sederhana dan dalam bentuk kecil (partikel), yang cukup kecil untuk melalui pembuluh darah. Jika tidak demikian, zat-zat tersebut tidak akan bisa menembus sel-sel. Padahal, makanan yang kita makan bentuknya besar. Itulah sebabnya kita memerlukan sebuah mesin yang bisa membuat tubuh dapat menggunakan makanan yang kita makan. Kita bisa secara sederhana menyebutnya sebuah penumbuk, yang pada dasarnya bisa mengurangi ukuran makanan yang kita makan menjadi partikel-partikel yang lebih kecil. Mesin penumbuk ini dalam tubuh kita disebut dengan "sistem pencernaan".

Sistem ini, seperti halnya seluruh sistem mesin, terdiri atas berbagai komponen, dan berkat kerja sempurna setiap bagian (komponen)nya, kita bisa mencerna makanan. Sangat penting artinya bahwa komponen sistem pencernaan ini saling selaras dan sempurna, karena seluruh sistem akan gagal jika tidak demikian.

Sekarang mari kita ambil sebuah contoh untuk menggambarkan mengapa seluruh komponen sebuah sistem harus lengkap agar sistem itu bekerja dengan baik:

Sebuah mobil-mobilan yang dikendalikan dengan remote control terdiri atas roda, alat pengendali, motor, aki, gigi persneling, kabel, antena, dll. Demikian pula halnya, sistem pencernaan terdiri atas berbagai komponen, yakni gigi, lidah, kerongkongan, lambung, dan usus.

Sekarang pikirkanlah. Apakah mobil-mobilan yang dikendalikan remote control akan berjalan jika tidak ada antena atau roda? Tentu saja tidak. Mobil itu hanya bisa berjalan jika seluruh bagian ada. Hal yang sama berlaku pula untuk sistem pencernaan. Adanya lambung tidak akan ada artinya kecuali jika ada kerongkongan, karena yang membawa makanan ke lambung adalah kerongkongan. Demikian pula, usus tidak mungkin berguna jika tidak ada lambung, karena makanan yang dicerna dalam lambung diteruskan ke usus, tempat makanan itu menjadi bentuk kecil yang akan diteruskan ke sel-sel tubuh.

Ini menunjukkan pada kita bahwa Tuhan kita, Pencipta segalanya, telah menciptakan bagi kita sebuah sistem yang sempurna dalam segala hal. Ini menunjukkan sekali lagi bahwa tidak ada tuhan selain Allah:

Sesungguhnya Tuhanmu hanyalah Allah. Tidak ada Tuhan selain Dia. Pengetahuan-Nya meliputi segala sesuatu. (QS Thaha: 98)

MESIN PENCERNA MULAI BEKERJA...

Pencernaan makanan dimulai dalam mulut. Karbohidrat dalam makanan yang kalian makan pertama-tama dilumatkan menjadi partikel-partikel yang lebih kecil oleh air liur di dalam mulut kalian. Contohnya, mula-mula roti yang dimakan saat sarapan mulai dilumatkan di dalam mulut. Namun akan diperlukan waktu yang lebih lama untuk keju yang dimakan bersama roti agar bisa dilumatkan.

Makanan yang dilumatkan di dalam mulut melalui kerongkongan dan mencapai lambung. Di dalam lambung terdapat bentuk keseimbangan menakjubkan yang lain. Pencernaan makanan dalam lambung dilakukan oleh cairan yang sangat kuat. Cairan ini adalah asam hidroklorat. Seperti kalian ketahui, asam adalah zat yang membuat kulit terkelupas. Asam mampu melelehkan apa pun yang bersentuhan dengannya. Misalnya, untuk membersihkan lobang keran yang mampet ibu menggunakan cairan yang mengandung asam. Dengan membersihkan kotoran dan zat-zat sampah yang menghambat pipa, asam ini menghilangkan kemampetan. Berkat asam kuat yang ada dalam lambung, makanan yang berbentuk serpihan besar ketika memasuki lambung, dipecah menjadi partikel-partikel yang lebih kecil yang bisa digunakan oleh tubuh. Namun ada satu hal lain yang perlu dicatat.

Demikian itu ialah Allah Tuhan kamu; tidak ada Tuhan selain Dia; Pencipta segala sesuatu, maka sembahlah Dia; dan Dia adalah Pemelihara segala sesuatu. Dia tidak dapat dicapai oleh penglihatan mata, sedang Dia dapat melihat segala penglihatan itu dan Dialah Yang Mahahalus lagi Maha Mengetahui.
(QS. Al An’aam, 6:102-103)

Kita telah membahas bahwa makanan yang dimakan dihancurkan menjadi bagian-bagian kecil oleh lambung atau asam lambung. Lalu, mengapa asam ini tidak menghancurkan lambung itu sendiri, yang juga terbuat dari daging? Sekarang pikirkanlah. Asam lambung mencerna daging, misalnya yang kalian telan saat makan malam, tetapi justru tidak mencerna lambung, yang juga adalah sepotong daging. Mengapa demikian? Di sinilah, keunggulan penciptaan Tuhan terungkap kembali. Allah, Yang telah menciptakan segalanya dengan sempurna merancang perlindungan sehingga lambung itu sendiri tidak tercerna.

Perlindungan tersebut bisa disimpulkan sebagai berikut. Cairan lain, yaitu "mukus" dikeluarkan selama pencernaan untuk mencegah asam hidroklorat melumatkan lambung. Lapisan mukus khusus ini menutupi permukaan dalam lambung dan melindungi lambung dari kerusakan karena asam kuat ini. Hasilnya, lambung tidak mencerna dirinya sendiri.

Tempat berikutnya dalam perjalanan pencernaan adalah usus. Makanan dilumatkan menjadi pertikel-pertikel yang lebih kecil lagi dan menjadi siap digunakan oleh [image] tubuh setelah melalui dua usus, yaitu usus halus dan usus besar. Makanan yang bermanfaat disalurkan ke dalam aliran darah sedang sisa-sisa yang tidak diperlukan dikeluarkan dari tubuh oleh sistem pembuangan. Tahap makanan yang dimakan melalui usus juga sangat penting. Pencernaan berlanjut di dalam usus seperti halnya di dalam lambung. Makanan dilumatkan menjadi bagian yang lebih kecil lagi. Makanan itu sekarang begitu kecil sehingga bisa diserap oleh pembuluh darah di sekitar usus dan dimasukkan ke dalam aliran darah untuk dibawa ke setiap bagian tubuh.

Anak-anak, kalian harus tahu bahwa sistem pencernaan direncanakan dengan lengkap dan sempurna. Selama perjalanan ini, yang dimulai di mulut, diteruskan ke kerongkongan, lambung, dan usus, makanan yang kita makan melalui beberapa tahap. Dan akhirnya makanan yang diperlukan oleh sel tubuh kita pun diperoleh. Makanan ini diserap dalam usus dan diantarkan ke tubuh melalui aliran darah. Pencernaan makanan akan sangat sulit jika mekanisme ini tidak bekerja dengan begitu sempurna. Pertama-tama, jika gigi kita tidak cukup, kalian tidak akan mampu mengunyah makanan dengan baik dan makanan tidak akan bisa melalui kerongkongan. Meskipun bisa lewat, kerongkongan akan terluka parah karenanya. Jika lambung kalian tidak mampu mencerna makanan, segala yang kita makan akan tetap menjadi tumpukan makanan yang melimpah di dalam lambung, yang akan sangat mengganggu. Di samping itu, karena tidak mampu mencerna makanan, tubuh kalian tidak akan mendapatkan zat makanan yang diperlukannya. Tubuh yang tidak mendapatkan zat makanan akan kehilangan kekuatannya setelah beberapa waktu, dan sel-sel tubuh akan mulai mati. Tetapi kalian tidak mengalami hal itu, karena Tuhan kita telah menciptakan setiap bagian tubuh kita dengan sempurna. Sistem yang hebat ini bekerja tanpa cela, dan kita bahkan sangat tidak menyadarinya. Kehebatan penciptaan ini disebutkan dalam ayat berikut ini:

Dia-lah Allah Yang Menciptakan, Yang Mengadakan, Yang Membentuk Rupa, Yang Mempunyai Nama-Nama Yang Paling Baik. Bertasbih kepada-Nya apa yang ada di langit dan di bumi. Dan Dia-lah Yang Mahaperkasa lagi Mahabijaksana.
(QS Al-Hasyr: 24)


Harun Yahya - Keajaiban di Dalam Tubuh Kita

Home | Buku Buku

Keajaiban di Dalam Tubuh Kita

Hai manusia, apakah yang telah memperdayakan kamu (berbuat durhaka)
terhadap Tuhanmu Yang Maha Pemurah. Yang telah menciptakan kamu lalu menyempurnakan kejadianmu dan menjadikan (susunan tubuh)mu seimbang, dalam bentuk apa saja yang Dia kehendaki, Dia menyusun tubuhmu.
(QS. Al Infithaar, 82:6-8)

PERJALANAN DARAH DALAM PEMBULUHNYA

Pada bab sebelumnya kita telah menyebutkan adanya jaringan raksasa yang terdiri atas syaraf yang beredar di seluruh tubuh kita. Sebenarnya ada lagi jaringan luar biasa lainnya seperti itu. Jaringan ini terdiri atas pembuluh darah. Seperti halnya jaringan syaraf, pembuluh darah pun beredar ke seluruh tubuh. Jaringan ini begitu panjang sehingga panjang totalnya adalah sekitar 100.000 kilometer jika dibentangkan di atas permukaan datar. Sebenarnya tidaklah sulit sama sekali untuk memahami adanya pembuluh darah di sekujur tubuh kita. Bahkan luka kecil di bagian mana pun dari tubuh kita akan segera mengucurkan darah. Ini membuktikan bahwa darah beredar di sepanjang tubuh. Sangat penting artinya kita memiliki pembuluh darah di setiap titik tubuh, karena, seperti telah diterangkan pada bab sebelumnya, makanan yang diperlukan oleh sel tubuh diantarkan melalui pembuluh darah. Oksigen yang dibutuhkan oleh sel untuk bisa bekerja baik juga dibawa ke sel-sel oleh darah yang mengalir melalui pembuluh.

Pengangkutan sari makanan dalam pembuluh darah dapat dibandingkan dengan pengangkutan barang dengan kapal laut. Sebelum pengangkutan, pertama-tama seluruh barang ditempatkan di atas kapal di pelabuhan. Barang-barang harus dikemas dan ditaruh dengan baik. Setelah semuanya dimuat, kapal pun mulai bertolak dan menuju pelabuhan tujuan. Ketika mencapai pelabuhan tersebut, seluruh paket dibongkar dan dikirimkan ke alamat masing-masing. Dalam pembuluh darah, zat makanan juga diantarkan ke sel-sel, seperti halnya kapal mengantarkan muatan melalui samudera. Oksigen, lemak, dan asam amino mengalir di dalam aliran darah dalam bentuk paket-paket dan dibongkar di sel-sel tujuan. Jadwal pengangkutan ini tidak pernah batal. Jumlah zat yang diperlukan dalam jumlah seharusnya diantarkan ke sel yang tepat pada saat yang tepat pula. Jika tidak demikian, misalnya jika sebuah sel yang membutuhkan oksigen malah mendapatkan lemak, sel ini akan mati. Harus dicatat bahwa bahkan kesalahan terkecil pun dalam sistem ini bisa menyebabkan bahaya serius. Kesalahan seperti ini tidak pernah terjadi, kecuali dalam kejadian yang tidak biasa, karena tidak satu pun dari semua ini terjadi karena kebetulan. Allah, Sang Pencipta, telah menciptakan sistem ini dengan sempurna untuk kepentingan kita.

Ketika darah beredar di sepanjang tubuh, darah melakukan banyak tugas. Sekarang mari kita tinjau dengan singkat tugas-tugas apa sajakah itu.

MENGANGKUT MUATAN

Kita telah membicarakan bahwa seluruh jenis zat yang diperlukan oleh tubuh kita diedarkan ke bagian tubuh yang terkait oleh darah. Sementara itu, sel-sel darah mengumpulkan zat-zat limbah, seperti karbon dioksida, dan memastikan bahwa seluruhnya dibuang dari tubuh. Di satu sisi, darah bertindak sebagai pelumat sampah. Dengan berhenti di setiap 100 triliun sel terus-menerus sepanjang hari, darah meninggalkan di sel apa yang diperlukannya dan mengumpukan sampah sisa-sisa zat yang dipergunakan oleh sel.

Darah, yang hanya sebuah cairan, tidak pernah gagal melakukan suatu tugas yang memerlukan perhatian dan tanggung jawabnya. Darah tahu setiap zat yang dibawanya, untuk apa gunanya, dan kemana harus diantarkan. Misalnya, darah tidak keliru mengantarkan karbon dioksida ke sel, yang diambilnya dari sel lain sebagai zat buangan. Darah selalu memberi sel oksigen dan mengeluarkan karbon dioksida. Darah melakukan tugas ini tanpa kesalahan atau kelelahan, karena ini adalah bagian dari rencana sempurna yang Allah ciptakan dalam tubuh manusia. Karena darah menyerah tanpa syarat pada sistem yang diciptakan oleh Allah, seluruh sel darah melakukan tugasnya tanpa melakukan kesalahan apa pun.

TENTARA DI DALAM DARAH

Terdapat beragam jenis sel di dalam darah, masing-masing menjalankan tugas yang berbeda. Sebagaimana terlihat pada gambar di atas, sebagian sel-sel ini mengangkut makanan, sedangkan sebagian lainnya melindungi tubuh layaknya prajurit.

Setiap hari tubuh kita bertempur melawan banyak bakteri, virus, dan mikroba. Beberapa di antaranya dicegah memasuki tubuh, sedang beberapa lainnya berhasil masuk. Tetapi ada sel perlindungan khusus dalam tubuh kita untuk memerangi semua itu, yang disebut dengan sel kekebalan tubuh. Sel-sel ini, yang bisa dianggap sebagai tentara yang memerangi musuh dan melindungi tubuh kita dari bahaya, bergerak di dalam aliran darah. Kapan pun ada serangan musuh, mereka bisa mencapai bagian tubuh terkait melalui pembuluh darah dan dengan mudah memerangi musuh tersebut. Sel-sel kekebalan ini tidak belajar tentang misi yang mereka lakukan. Mereka telah mengetahuinya semenjak mereka ada. Mereka mulai melakukan tugas mereka dan melindungi tubuh ketika seorang bayi dilahirkan. Ini adalah perincian mengagumkan dalam ciptaan Allah. Tuhan kita telah mengajarkan pada sel-sel apa yang tidak bisa dilihat oleh mata telanjang tentang pengetahuan yang sangat penting dan menganugerahkan mereka untuk kepentingan kita.

KOMUNIKASI

Darah juga bertindak sebagai alat komunikasi dalam tubuh. Ada kurir-kurir di dalam darah yang membawa pesan dari satu bagian tubuh ke bagian lain. Kurir ini, yang dikenal sebagai hormon, membawa pesan ke bagian-bagian tubuh terkait seperti seorang petugas pos yang membawa surat. Banyak proses penting, termasuk pertumbuhan tubuh, rasa haus, pengeluaran keringat, dan pengendalian tingkat gula darah terjadi berkat pesan yang diantarkan dengan tepat tersebut.

Sebagaimana terlihat pada gambar di atas, hormon melakukan perjalanan melalui aliran darah dengan membawa pesan yang dibawanya, dan mengantarkan pesan ini ke organ-organ yang tepat.

DARAH YANG MENGOBATI LUKA

Kalian pasti pernah melihat luka kecil yang berhenti berdarah segera setelah beberapa saat. Kejadian ini tentu sangat menarik karena pada keadaan normal, cairan yang mengalir dari sebuah lubang tidak mungkin bisa berhenti mengalir dengan sendirinya. Untuk lebih memahami kejadian ini, anggaplah bahwa kalian memiliki sebuah balon yang terisi air. Jika kalian melubangi balon tersebut dengan jarum, air tentu akan keluar dari balon. Apakah air akan berhenti menyembur setelah beberapa saat tanpa campur tangan kalian? Tentu saja tidak. Semua air akan tetap mengucur hingga balon tersebut kehilangan airnya. Ini pun berlaku untuk seluruh cairan dalam ruang tertutup.

Darah mengalir keluar melalui luka.

Darah yang melingkupi luka kemudian membeku.

Sel-sel menutup luka bagaikan penyumbat.

Darah bergerak melalui tempat tertutup dalam pembuluh dan akan mengucur keluar jika ada luka. Namun, demi kesehatan kita, aliran darah itu harus dihentikan. Kalian mungkin pernah mendengar ada orang yang mati karena kehilangan banyak darah dalam kecelakaan atau operasi. Kalau begitu, apakah yang menyebabkan darah berhenti mengalir segera setelah luka mulai mengucurkan darah?

Ini disebut dengan penggumpalan darah, yang merupakan salah satu sistem pertahanan otomatis dalam tubuh kita. Beberapa zat yang ada dalam darah menghentikan dan menutupi luka tersebut. Berkat kemampuan penggumpalan darah ini, pendarahan berlebihan pun tercegah. Seperti yang ditunjukkan oleh gambar di sebelah kanan, beberapa sel dalam darah diberi tahu tentang pembuluh yang rusak, dan segera menuju ke tempat itu. Pertama-tama mereka berkeliling di sekitar luka, lalu menghambat aliran darah dengan membuat sebuah jaring. Jaring ini mengeras lambat laun dan membentuk apa yang kita sebut keropeng.

Pada gambar di atas, kalian dapat melihat sel-sel darah merah yang terperangkap di antara serat-serat gumpalan darah. Ini semua dapat terjadi berkat kemampuan darah untuk membeku, sehingga pendarahan terhenti segera ketika kalian terluka.

Sekarang mari kita renungkan bersama. Bisakah serangkaian peristiwa ini terjadi secara kebetulan? Bagaimana beberapa sel darah mendapat informasi tentang kerusakan di suatu tempat dalam pembuluh darah, yang merupakan sebuah dunia luas jika dibandingkan dengan ukuran mereka? Mengapa mereka bekerja keras untuk mencegah aliran darah? Bagaimana mereka tahu bahwa mereka harus menutup luka untuk menutup kehilangan darah? Siapa yang mengajari sel-sel ini agar mereka menutupi luka itu?

Sel-sel tidak pernah belajar tentang segala hal ini secara kebetulan dan juga tidak bisa melakukan ini dengan kemauan sendiri. Bahkan manusia, yang memiliki kecerdasan, tidak mungkin menciptakan sistem yang terperinci seperti itu dan mengajari sel apa yang harus dilakukan. Pastilah, kecerdasan yang ditunjukkan oleh sel-sel ini bukanlah milik mereka. Allah-lah yang telah mengilhami mereka dan mereka bertindak menurut sebuah perencanaan sempurna.

Allah memberi tahu kita tentang keistimewaan penciptaan-Nya ini sebagai berikut:

Dia menciptakan tujuh langit berlapis-lapis. Kamu sekali-kali tidak melihat pada ciptaan Tuhan Yang Maha Pemurah sesuatu yang tidak seimbang. Maka lihatlah berulang-ulang, adakah kamu lihat sesuatu yang tidak seimbang? Kemudian pandanglah sekali lagi, niscaya penglihatanmu akan kembali kepadamu dengan tidak menemukan sesuatu cacat pun, dan penglihatanmu itu pun dalam keadaan payah.
(QS Al-Mulk: 3-4)

CAIRAN AJAIB YANG TIDAK DAPAT DITIRU : DARAH

Para ilmuwan telah melakukan banyak penelitian untuk memproduksi cairan yang mirip dengan darah. Akan tetapi, karena gagal, mereka pun menyerah untuk meniru darah dan memusatkan penelitiannya dalam bidang lain saja.

Para ilmuwan tidak bisa meniru darah karena contoh darah yang diambil dari pembuluh darah akan segera menggumpal dan bentuk darah menjadi tidak cocok untuk penelitian. Tidak ada gunanya meletakkan contoh darah di dalam tabung gelas penelitian, karena sel darah tidak bisa bertahan lama dalam tabung. Oleh sebab itu, para ilmuwan harus memisahkan sel dalam darah dan menelitinya secara tersendiri. Tak diragukan lagi, adalah salah satu penjelasan yang paling tidak masuk akal dan tidak logis di dunia ini jika dikatakan bahwa zat yang begitu sempurna ini, yang tidak bisa ditiru dengan seluruh informasi yang telah dipelajari manusia selama bertahun-tahun, terjadi serta-merta dan karena kebetulan. Allah telah menciptakan darah sebagai zat yang tidak ada taranya. Sebuah sel darah yang memiliki banyak kemampuan menakjubkan hanyalah salah satu bentuk kebijaksanaan Allah yang tidak terbatas dalam tubuh manusia.

MESIN PENGGERAK TUBUH: JANTUNG

Pernahkan kalian memikirkan bagaimana berliter-liter darah beredar tanpa henti naik dan turun di sekujur tubuh? Setiap benda membutuhkan penggerak agar bisa terus bergerak. Mobil, pesawat, kapal motor, dan bahkan mobil-mobilan remote control kalian bergerak dengan motor. Begitu juga, darah yang beredar di sepanjang tubuh pun memerlukan sebuah motor. Motor yang memutar darah kita siang malam selama berbulan-bulan bahkan bertahun-tahun, adalah jantung kita.

Peganglah urat nadi kalian dan tunggu sebentar. Kalian akan merasakan detak jantung kalian. Jantung kalian berdetak 70 kali dalam semenit, dan memompa sekitar 152 juta liter (40 juta galon) darah sepanjang hidup kalian. Darah sebanyak itu setara dengan minyak yang memenuhi 10.000 mobil tanki. Angka ini tentu mengejutkan bukan? Sekarang misalkan kalian menuangkan secangkir air dari satu ember ke ember lainnya, 70 kali semenit. Akhirnya tentu otot tangan dan pergelangan kalian akan sakit dan kalian perlu beristirahat. Padahal, jantung kalian melakukan tugas seperti ini sepanjang hidup kalian dan tidak pernah beristirahat.

POMPA YANG PALING SEMPURNA

Jantung kalian merupakan otot yang luar biasa kuat. Jantung berdenyut sekitar 70 kali setiap menit, dan memompa 59 sentimeter kubik (3,6 inci kubik) darah di setiap denyutnya. Sebuah jantung yang berdenyut 2.500.000 kali dalam 70 tahun telah memompa kira-kira 152.000.000 (40 juta galon) darah dalam kurun waktu ini. Jumlah darah ini setara dengan bahan bakar yang dipompakan ke dalam tanki bahan bakar 10 pesawat jumbo jets Boeing 747 setiap tahun.

Pompa dengan bentuk paling sempurna di dunia ini sekarang tengah berdetak di bagian kiri dada kalian. Dengan rancangannya yang istimwa dan gerak tak kenal henti, jantung membuat seluruh darah dalam tubuh menyelesaikan 1000 putaran penuh dalam sehari.

Jantung adalah sebuah pompa yang terbuat dari daging, yang kira-kira sama besarnya dengan kepalan tangan kalian. Akan tetapi, jantung jelas-jelas adalah mesin yang terkuat, paling berdaya tahan, dan paling efisien di dunia jika kita melihat kemampuannya. Kita punya banyak alasan untuk mengungkapkan kekuatan jantung ini. Yang terpenting, jantung menggunakan sejumlah besar energi ketika berdetak. Dengan energi yang digunakan oleh jantung, darah bisa diangkat setinggi 3 meter. Mungkin akan membantu jika kita ambil contoh agar bisa dengan mudah memahami kemampuan jantung. Dalam satu jam jantung bisa menghasilkan sejumlah energi yang cukup untuk mengangkat sebuah mobil rata-rata setinggi satu meter di atas tanah.

Tanki bahan bakar satu pesawat jumbo jet akan berisi 217.000 liter (71.000 galon) ketika diisi penuh.

Pompa-Pompa Sesungguhnya di dalam Jantung

Jantung, yang hanyalah alat tubuh berbentuk otot sekepalan tangan, terdiri atas dua bagian. Ada dua pompa di setiap bagian ini. Pompa kiri, yang lebih kuat, menggerakkan darah kaya oksigen ke seluruh bagian tubuh. Pompa kanan, lebih lemah dari bagian kiri dan memompa darah kaya oksigen ke paru-paru. Pengangkutan dari jantung ke paru-paru ini melalui jarak pendek, sehingga disebut dengan "peredaran darah pendek". Adapun pengangkutan ke seluruh tubuh disebut dengan "peredaran darah panjang".

Masing-masing bagian jantung ini dibagi lagi atas dua bagian lain. Darah di antara keduanya melewati bagian lain melalui katup (klep) jantung. Pompa ini bekerja tak kenal henti dengan sejumlah besar energi, sehingga darah bisa beredar di tubuh kita 1000 kali sehari.

Jantung Merawat Dirinya Sendiri

Peralatan mesin memerlukan perawatan teratur. Mungkin diperlukan perawatan beberapa bagian mesin atau penggantian yang sudah aus/rusak. Mesin perlu dirawat dengan oli setelah bekerja selama beberapa waktu, sehingga bisa mengurangi keausan yang disebabkan oleh gesekan.

Seperti halnya mesin, jantung, yang terus bekerja sepanjang waktu, juga memerlukan perawatan. Akan tetapi, jantung justru melakukan perawatan sendiri. Jantung "melumasi dengan oli" dirinya sendiri.

Menurut kalian bagaimana jantung melakukan pelumasan itu? Jawaban pertanyaan ini tersembunyi dalam penciptaan jantung. Permukaan luar jantung tertutup oleh sebuah kantung yang terdiri atas dua selaput. Di antara kedua selaput ini ada cairan licin. Cairan ini berperan seperti oli motor dan mendukung kerja jantung yang lebih mudah. Bentuk perlindungan sendiri dalam jantung ini sekali lagi menunjukkan betapa sempurna dan lengkapnya daya seni Allah dalam penciptaan.


Harun Yahya - Keajaiban di Dalam Tubuh Kita

Home | Buku Buku

Keajaiban di Dalam Tubuh Kita

Hai manusia, apakah yang telah memperdayakan kamu (berbuat durhaka)
terhadap Tuhanmu Yang Maha Pemurah. Yang telah menciptakan kamu lalu menyempurnakan kejadianmu dan menjadikan (susunan tubuh)mu seimbang, dalam bentuk apa saja yang Dia kehendaki, Dia menyusun tubuhmu.
(QS. Al Infithaar, 82:6-8)

KERANGKA YANG TERDIRI ATAS TULANG

Ada 206 tulang dalam tubuh kita. Kalian mungkin menganggapnya terlalu banyak, tetapi dengan contoh yang akan kita lihat, kalian akan memahami perlunya banyak tulang dalam tubuh kita. Mari kita bayangkan jari-jari kita. Jika setiap jari kalian terdiri hanya atas satu tulang saja, kalian tentu tidak akan mampu memegang buku ini seperti yang kalian lakukan sekarang. Hal ini karena sebuah tulang keras tidak bisa ditekuk dan akhirnya akan patah jika kalian paksakan terlalu keras. Karena kalian tidak mampu menekuk jari kalian, kalian tidak akan mampu memegang atau menangkap dan memegang sebuah benda. Kalian juga tidak akan mampu menulis atau makan. Yang memungkinkan kalian memegang buku ini dengan mudah dan mungkin juga meminum jus buah kalian pada saat bersamaan adalah adanya 27 tulang yang saling bersambungan, termasuk yang ada pada jari-jemari kalian, di tangan kalian.

Seperti yang telah disebutkan sebelumnya, ada 206 tulang dalam tubuh kita, yang terhubung satu sama lain seperti yang ada pada tangan. Setiap tulang ini terletak pada tempatnya menurut perencanaan yang cerdas. Berkat perencanaan ini, kalian bisa membungkukkan tubuh ke depan, berlutut, atau menolehkan kepala ke samping. Tetapi jangan salah: kalian tidak bisa melakukan semua ini hanya dengan menggunakan tulang kalian, karena tulang tidak bisa ditekuk. Ada sambungan-sambungan di titik-titik penghubung tulang kalian. Berkat sambungan ini, kalian dengan mudah bisa menekuk tangan, mengangkat kaki, dan menggunakan jari-jari kalian.

Sekarang mari kita ambil sebuah contoh untuk membantu kalian lebih memahami betapa pentingnya sambungan-sambungan ini untuk gerakan tulang kita:

Bayangkan kalian membuat sebuah boneka kayu. Apa yang harus kalian lakukan untuk menggerakkan tangan-tangannya? Tangan-tangan boneka pasti tidak akan bergerak kecuali bila kalian menempatkan sebuah sambungan tempat tangan-tangan terhubung dengan bahu. Bagaimana agar kaki-kakinya juga bisa kalian gerakkan? Kalian harus menggunakan benda penggerak lagi, tempat kaki-kaki berhubungan dengan batang tubuh. Hanya dengan cara itu kalian bisa menggerakkan tangan dan kaki boneka kayu. Demikianlah, jika kalian memotong kayu yang telah kalian gunakan untuk tangan dan kaki menjadi dua bagian dan menempatkan benda penggerak, atau sambungan, di antara bagian ini, maka kaki dan tangan boneka juga akan bisa tertekuk di siku dan lututnya. Seperti yang mungkin telah dijelaskan oleh contoh ini, mempunyai banyak tulang dan sambungan yang ditempatkan di antaranya di tempat yang diperlukan akan memungkinkan kita bergerak dengan mudah.

KEISTIMEWAAN TULANG YANG TAK DAPAT DITIRU

Ada beberapa jenis sambungan yang berbeda antartulang kita. Jika beberapa sambungan memungkinkan tulang untuk bergerak muka belakang, lainnya memungkinkan kita bergerak ke samping. Sekarang mari kita teliti sambungan-sambungan dan tulang ini lebih dekat lagi.

Tulang-tulang kita melakukan tugas membawa dan melindungi tubuh kita. Pastilah, tulang itu telah diciptakan cukup kuat dan mampu melakukan tugas-tugas sulit ini.

Rancangan menyerupai jalinan sangkar ini, yang mendasari kekuatan tulang, juga diterapkan dalam perancangan gedung-gedung kokoh. Susunan bagian dalam tulang menjadi acuan bagi perancangan banyak gedung terkenal. Menara Eiffel adalah salah satunya.

Tulang-tulang kita ringan karena struktur bagian dalamnya berlubang seperti sarang madu. Akan tetapi, meskipun tulang itu sangat ringan karena bentuk berlubangnya ini, tulang juga sangat keras. Namun ini tidak berarti bahwa tulang tidak bisa patah. Sebaliknya, tulang begitu keras sehingga jika kalian mengambil sejumlah tulang dan baja, tulang lima kali lebih kuat daripada baja. Otot paha di kaki kalian, misalnya, memiliki banyak kemampuan seperti itu sehingga bisa mengangkat satu ton beban ketika berdiri tegak. Ketika kalian melompat atau berjingkrak dari satu tempat ke tempat lain, tulang ini akan berada dalam suatu bobot yang sama dengan 3-4 kali berat badan kalian. Akan tetapi, kalian tidak mengalami kerusakan apa pun berkat kekuatan tulang kalian.

TENGKORAK:
PELINDUNG OTAK
Selain melindungi otak, tempurung kepala juga menyediakan titik penempatan bagi mata, telinga, hidung dan mulut. Meskipun terlihat berbentuk sederhana, sesungguhnya tengkorak merupakan bagian paling lengkap dari keseluruhan rangka tubuh. Tengkorak memiliki 22 tulang berbeda yang saling berkaitan.

Apa yang menyebabkan tulang begitu kuat? Sebenarnya, jawaban atas pertanyaan ini tersembunyi dalam penciptaan tulang yang tidak ada taranya, yang telah kita terangkan secara singkat di atas. Tulang terbuat dari jaringan berlubang/berpori seperti sarang lebah madu. Berkat bentuk ini, tulang sangat keras dan sekaligus cukup ringan untuk digunakan dengan mudah. Jika berbentuk sebaliknya, yakni jika bagian dalam tulang itu kaku dan tidak ada ruang apa pun seperti bagian luarnya, tulang akan menjadi terlalu berat. Selanjutnya, karena tulang sama sekali tidak lentur, tulang kalian bisa patah atau retak hanya karena benturan yang terkecil sekalipun, katakanlah ketika tangan sedikit terbentur pada ujung lemari. Akan tetapi, Allah Maha Penyayang dan Dia telah menciptakan tulang kita sehingga bisa memberi kemudahan dan perlindungan tubuh.

Sejak detik kelahiran kalian, seluruh tulang telah tumbuh dan memanjang dengan perbandingan ukuran yang sempurna dan serasi. Inilah yang menjadikan tubuh kita semakin tinggi seiring dengan bertambahnya usia.

Bahan pembuat tulang telah membuat para ilmuwan sangat tertarik dan mereka telah mencoba meniru jaringan tulang selama bertahun-tahun. Jaringan ini, yang sangat kuat, meskipun juga sangat ringan, dan yang terpenting mampu memperbaiki dirinya sendiri, bisa tumbuh sendiri. Sebab panjang tubuh kalian saat ini tidak sama dengan panjang tubuh kalian 4-5 tahun yang lalu dan perbedaan tinggi kalian dengan sekarang ketika berumur 19-20 tahun adalah pertumbuhan tulang kalian. Yang menakjubkan, pertumbuhan itu sangat seimbang. Tangan kalian tumbuh ketika kaki kalian tumbuh. Jari-jari tangan dan kaki tumbuh secara selaras dan pertumbuhan setiap tulang berhenti pada saat yang tepat. Bahkan, ini tidak tidak hanya terjadi dalam tubuh kalian, melainkan juga pada tubuh setiap orang yang sehat. Setiap tubuh memiliki tulang yang mempunyai sifat ini.

Para ilmuwan melakukan penelitian untuk menghasilkan zat yang mirip dengan zat yang membentuk tulang dalam tubuh manusia. Namun, tak seorang pun mampu mengembangkan zat dengan sifat yang demikian canggih seperti yang dimiliki tulang.

Berkat sifat pengasih Allah, tulang kita memungkinkan kita untuk menjalani hidup dengan mudah dan melakukan berbagai gerakan tanpa kesulitan dan tanpa menyebabkan rasa sakit.

TULANG-TULANG YANG MERAWAT DIRINYA SENDIRI

Kita telah membahas bahwa ada sambungan tempat tulang saling terhubung satu sama lain. Misalnya, kita bisa membungkuk atau meregangkan tangan dan kaki berkat sambungan yang terletak pada siku dan lutut kita. Meskipun tulang-tulang terus bergerak sepanjang kehidupan kita, sambungan-sambungan ini tidak pernah perlu dilumasi dengan oli. Mesin, di lain pihak, memerlukan perawatan teratur. Misalnya, kalian perlu melumasi pedal rantai sepeda kalian dari waktu ke waktu karena jumlah oli berkurang begitu sepeda digunakan, yang akibatnya membatasi gerakan. Demikian pula halnya dengan sambungan antartulang kalian yang digunakan sepanjang waktu, tetapi kalian tidak pernah harus melumasinya. Mengapa begitu?

Jawaban pertanyaan ini telah diteliti oleh para ilmuwan, yang akhirnya menemukan kenyataan berikut: Dalam sebuah sambungan, sebuah jaringan yang kuat dan lentur yang disebut kartilase memenuhi ujung tulang di titik sambungan. Ada selaput tipis yang menghubungkan seluruh rongga sambungan yang mengeluarkan suatu cairan khusus. Ketika tulang memberi tekanan pada sambungan tersebut, cairan ini akan tertekan keluar dari selaput dan sambungan pun ”terlumasi”.

Sel-sel kita, yang bekerja setrampil seniman pemahat, tidak pernah bertindak melebihi batas sehingga menyebabkan dampak membahayakan. Sel-sel ini tidak melakukan kesalahan dalam membuat bentuk dan ukuran panjang tulang-tulang kita. Lebih dari itu, sel-sel ini tanpa kekeliruan sedikit pun memperhitungkan kapan harus memperbanyak diri dan kapan harus berhenti. Berpikirlah sejenak, apa yang terjadi jika tulang-tulang jari kalian terus tumbuh atau kaki kalian terus memanjang? Ini akan sangat menakutkan, bukan? Namun hal ini tidak pernah terjadi, dan seluruh tulang belulang kalian memanjang hingga ukuran yang paling sesuai. Ini adalah salah satu bukti nyata bahwa sel-sel tulang kalian berperilaku mengikuti ilham dari Allah.

Seluruh kenyataan ini menunjukkan pada kita bahwa tubuh manusia merupakan hasil dari rancangan yang hebat dan ciptaan yang unggul. Berkat rancangan yang hebat inilah kita bisa melakukan banyak gerakan berbeda dengan mudah dan cepat. Sifat-sifat tulang ini telah diciptakan oleh Allah. Allah mengajak manusia untuk merenungkan penciptaan tulang:

... dan lihatlah tulang-belulang itu, bagaimana Kami menyusunnya kembali, kemudian Kami menutupnya dengan daging. (QS Al-Baqarah: 259)

BAGAIMANA TULANG YANG PATAH SEMBUH?

Tulang pada kaki kalian berbeda dengan tulang jari kalian. Panjang, bentuk dan besar tulang berbeda satu sama lain. Namun demikian, sebagaimana yang kalian ingat, semuanya dihasilkan dan dibentuk oleh sel-sel tulang yang sama.

Kita telah membahas bahwa tulang itu sangat keras dan kuat. Namun, tulang itu mungkin saja patah jika menghadapi hantaman keras. Apa yang akan terjadi kemudian? Tulang akan memperbaiki dirinya sendiri. Dokter meluruskan tulang yang patah dan memasangkan gips sehingga tulang menyatu dengan benar. Tidak ada lagi yang perlu dilakukan oleh dokter karena tulang punya cara untuk memperbaiki diri sendiri. Ini ajaib karena tulang yang patah bisa menyembuhkan diri sendiri dan menjadi lebih kuat lagi daripada sebelumnya. Keajaiban ini dilakukan sebagai berikut:

Darah yang mengelilingi tulang patah menggumpal dan membentuk sebuah "hematoma", yaitu suatu kumpulan gumpalan darah beku yang besar. Gumpalan darah ini merupakan sebuah mantel yang mirip dengan keropeng pada kulit yang terjadi karena adanya luka. Mineral yang dikeluarkan oleh sel pembangun tulang mengubah gumpalan ini menjadi tulang yang keras. Begitu tahap ini selesai, sel penghancur tulang pun mulai bekerja. Seperti seorang pemahat profesional, sel-sel ini mengurangi bentuk tulang baru dengan asam hidroklorat, yang merupakan asam yang sangat kuat, dan memberikan bentuk khusus untuk tulang tersebut. Proses ini berlanjut hingga tulang mendapatkan kembali bentuk asalnya. Bahkan setahun kemudian, sel penghancur tulang ini akan terus mengurangi tulang seperti seorang pemahat cerdas untuk membentuknya.

Seperti yang telah kalian ketahui, seluruh tugas ini dilakukan oleh sel-sel tulang, yang terlalu kecil untuk dilihat dengan mata telanjang, merupakan pertanda adanya kecerdasan yang unggul. Hal ini karena sel-sel tidak memiliki mata untuk melihat, tetapi mereka bisa membangun tulang. Di samping itu, tulang bisa memahami ketika ruang antardua bagian tulang telah penuh sehingga bisa memutuskan untuk berhenti. Kemudian, sel-sel penghancur tulang melihat bahwa tulang yang baru dibangun perlu dibentuk, dan mereka pun mulai menguranginya. Untuk melakukan ini, mereka menggunakan suatu asam kuat untuk memecah tulang itu, dan memberinya bentuk yang paling cocok dengan menerapkan asam ini dalam jumlah yang lebih kecil atau besar sesuai keperluan.

Seperti yang bisa kalian lihat, semua sel tulang mengetahui dengan sangat baik bagaimana dan di mana melakukannya. Sistem yang dibangun untuk menyembuhkan tulang kita bekerja dengan sempurna dan memungkinkan tulang memperbaiki dirinya. Para ilmuwan mengagumi kemampuan tulang yang menakjubkan ini selama bertahun-tahun.

Bagaimana sel-sel tulang mendapatkan kemampuan yang mengagumkan ini, yang bekerja total tanpa kesadaran dari orang yang memilikinya? Bagaimana sel-sel mengetahui apa yang mereka perlukan untuk memperbaiki tulang yang patah dan tindakan apa yang dilakukan untuk menyembuhkannya? Ketika beberapa sel mendapatkan kemampuan untuk membangun tulang, yang lain melakukan tugas untuk membentuknya. Siapakah yang menugasi mereka? Bagaimana bisa tidak ada kekacauan dan bagaimana setiap sel tulang melakukan tugasnya pada saat yang tepat ketika diperlukan? Bagaimana sel-sel tulang mempelajari semua ini sendiri?

Tentu semua tugas luar biasa ini tidak bisa dilakukan atas kehendak sel-sel yang hampir tidak bisa dilihat ini. Mereka tidak mungkin pernah mempelajarinya secara kebetulan. Dengan bertindak atas ilham dari Allah yang Mahabijaksana, Yang telah menciptakan mereka, sel-sel tulang kita bisa memberikan bentuk kepada tulang seperti seorang pemahat ahli.

Pernahkah kalian berpikir tentang bagaimana sel-sel yang ada dalam tubuh membentuk tulang-belulang?

Bentuk sebagian besar dari 206 buah tulang dalam tubuh kita berbeda satu sama lain. Perbedaan ini dimulai ketika mereka pertama kali muncul, yakni, ketika kalian berada dalam rahim ibu. Sel-sel, yang secara bertahap meningkat jumlahnya, mengambil bentuk berbeda-beda seolah masing-masingnya telah diajari tentang bagian tubuh yang mana yang harus mereka bentuk.

Beberapa sel membelah untuk membentuk tulang-tulang kalian, beberapa membentuk hati kalian, beberapa membentuk ginjal, dan lainnya membentuk mata kalian. Tetapi sel-sel yang akan membentuk hati, tulang, atau mata tidak hanya berkumpul bersama. Mereka perlu membelah lebih banyak lagi. Misalnya, sel-sel harus menyadari tempat tulang yang akan mereka bentuk dalam tubuh. Kemudian mereka harus pergi ke tempat yang tepat dan membuat bentuk yang benar.

Celah-celah pada tulang tengkorak bayi akan tertutup seiring dengan pertumbuhan tulang tersebut.

Sel-sel tulang yang ada di kaki kalian bertindak bagaikan seorang pemahat profesional dan membentuk dengan sempurna tulang-tulang kaki yang terukir dengan jarak dan penataan untuk jari-jari kaki. Seolah-olah mereka tahu ukuran otak, sel-sel tulang yang membentuk tengkorak membangun sebuah tengkorak yang bertulang mulus yang dengan sempurna menutupi otak. Tengkorak itu tidak terlalu kecil atau terlalu besar, sehingga tidak pernah memeras otak atau membuat kalian sulit mengangkat tinggi kepala kalian.

Apakah yang menjadi sumber kesadaran sel-sel, yang memberikan bentuk sempurna bagi tulang, dengan mengetahui bentuk mana yang harus mereka buat dan jaringan apa yang harus mereka bentuk?

Sebagaimana semua tulang lain dalam tubuh kita, tulang tangan pun tumbuh berkembang seiring menuanya usia seseorang. Namun, hal yang patut disimak adalah masing-masing jari tumbuh dengan perbandingan ukuran yang serasi satu sama lain.

Tuhan kita mengilhamkan perencanaan yang terperinci ini kepada mereka. Pengetahuan Allah yang Mahaagung ditunjukkan dalam ayat berikut ini:

Dan kepunyaan-Nyalah siapa saja yang ada di langit dan di bumi. Semuanya hanya tunduk kepada-Nya. Dan Dia-lah yng menciptakan (manusia) dari permulaan, kemudian mengembalikan (menghidupkan)nya kembali, dan menghidupkan kembali itu adalah lebih mudah bagi-Nya. Dan bagi-Nyalah sifat yang Mahatinggi di langit dan di bumi; dan Dia-lah yang Mahaperkasa lagi Mahabijaksana. (QS Ar-Rum: 26-27)


Harun Yahya - Keajaiban di Dalam Tubuh Kita

Home | Buku Buku

Keajaiban di Dalam Tubuh Kita

Hai manusia, apakah yang telah memperdayakan kamu (berbuat durhaka)
terhadap Tuhanmu Yang Maha Pemurah. Yang telah menciptakan kamu lalu menyempurnakan kejadianmu dan menjadikan (susunan tubuh)mu seimbang, dalam bentuk apa saja yang Dia kehendaki, Dia menyusun tubuhmu.
(QS. Al Infithaar, 82:6-8)

MESIN-MESIN BERUKURAN SANGAT KECIL DALAM TUBUH: OTOT-OTOT

Otot merupakan sumber kekuatan tubuh kita. Otot bertanggung jawab atas pengalihan energi menjadi kekuatan, yang dengan sempurna mereka lakukan selama hidup kita. Kita kadang-kadang memperhatikan hal ini, tetapi paling sering kita tidak menyadarinya. Misalnya, beberapa otot mengerut meskipun kita tidak menyadarinya. Otot jantung dan lambung merupakan jenis otot ini. Tindakan mereka berada di luar kendali kita. Otot-otot yang mengerut atas dasar kehendak kita terkait pada rangka. Ada 650 otot sadar dalam tubuh manusia. Ketika kita bergerak, otot-otot ini mengerut atau beristirahat bersama-sama dengan tulang tempatnya menempel.

Otot digerakkan oleh pembuluh darah dan syaraf. Pembuluh darah membawa oksigen dan zat makanan ke otot-otot, sedangkan syaraf menggerakkan pergerakan otot.

Apa yang akan terjadi jika kendali otot kalian sepenuhnya terserah pada kalian? Anggaplah, misalnya, bahwa otot jantung kalian mengerut hanya jika kalian sadar harus mengendalikannya mulai sekarang. Kalian tidak akan bisa melakukan apa pun selain berkonsentrasi pada pengerutan dan pengistirahatan otot jantung kalian. Hal ini karena jika otot jantung kalian tidak mengerut bahkan untuk satu ketika saja, kalian akan mati. Dan kematian tidak akan terelakkan ketika kalian tertidur pulas, karena kalian tidak akan mampu mengendalikan kerja jantung kalian. Akan tetapi, hal ini tidak pernah terjadi karena kalian tidak perlu memikirkan hal-hal seperti itu berkat sistem pengendalian yang sempurna dalam tubuh kalian.

Yang perlu kita lakukan, akhirnya, hanyalah bersyukur pada Allah Yuang Maha Penyayang, Yang membuat segalanya mudah bagi kita, dan bertingkah laku dengan cara yang membuat-Nya ridha. Allah memerintahkan kita untuk menyembah-Nya saja dalam ayat berikut ini:

(Yang memiliki sifat-sifat seperti itu) adalah Allah Tuhanmu. Tidak ada Tuhan selain Dia. Pencipta segala sesuatu, maka sembahlah Dia. Dan Dia adalah Pemelihara segala sesuatu. (QS Al-An’am: 102)

OTOT BEKERJA DENGAN SELARAS

Tahukan kalian bahwa 17 otot dalam muka kalian akan mengerut serentak ketika kalian tersenyum? Jika salah satu dari otot ini tidak mengerut atau tidak bekerja, kalian tidak akan bisa tersenyum. Selanjutnya, kalian tidak akan punya ekspresi pada wajah kalian.

Dengan mengerutkan otot-otot wajah kalian secara bersamaan, kalian dapat menampilkan bentuk raut wajah yang serupa dengan gambar di atas.

Ada 28 otot yang mengendalikan raut muka kalian. Dengan adanya pengerutan sambungan otot-otot ini, kalian bisa melakukan ratusan ekspresi berbeda. Kalian bisa mengungkapkan kemarahan, kebingungan, kebahagiaan, dan kesenangan serta banyak lagi perasaan lain berkat otot-otot ini. Di samping otot-otot wajah, otot-otot lain dalam tubuh kita juga bekerja selaras. Untuk mengambil satu langkah sederhana, misalnya, 54 otot bekerja pada saat bersamaan. Oleh karena itu, kita bisa dengan mudah melakukan ratusan gerakan, yang terlihat biasa bagi kita. Tetapi, setelah membaca semua ini, kita harus berhenti dan berpikir, karena manusia tidak melakukan apa pun sama sekali agar otot-otot ini bisa bekerja. Jika otot-otot tidak bekerja dengan baik, kita tidak mungkin melakukan satu langkah pun, apalagi berlari, berenang, atau mengendarai sepeda. Oleh karena itu, kita harus mencamkan kebenaran yang sangat penting: Allah telah menciptakan sistem yang sempurna dalam tubuh manusia. Ini adalah pemberian dari Tuhan kita. Apa yang harus kita lakukan sebagai balasannya adalah merenungkan sifat pengasih Allah yang tidak terbatas, mengingat kebesaran-Nya dan bersyukur kepada-Nya.

TANGAN MEMEGANG SEGALA SESUATU DENGAN LIHAI

Membolak-balik halaman buku, membuka pintu mobil, mencuci tangan... Semua ini hanyalah beberapa dari hal-hal yang sering kita lakukan dengan menggunakan tangan, tanpa mengalami kesulitan apa pun. Kita menggunakan tangan kita dalam melakukan ratusan tindakan lain juga.

Tangan seorang manusia begitu kuat sehingga tangan bisa melakukan tekanan setara 45 kg pada suatu benda bahkan tanpa mengepalkan tangan. Di samping kekuatan seperti itu, kita juga bisa menggunakan tangan untuk perbuatan yang sangat membutuhkan ketelitian dan keluwesan tangan, seperti memasukkan benang ke dalam lubang jarum, kapan pun kita inginkan. Sementara beberapa tindakan memerlukan sejumlah besar kekuatan, lainnya memerlukan kecermatan tinggi. Akan tetapi, kita bahkan tidak menyadari betapa istimewanya prestasi yang dilakukan oleh tangan kita sesungguhnya. Kita tidak pernah sadar untuk memutuskan memberikan kekuatan sebesar 500 gram untuk mengangkat selembar kertas dari meja atau memberikan kekuatan 5 kilogram untuk melempar sebuah bola. Kita melakukan seluruh hal ini secara otomatis tanpa pemikiran sadar, karena Allah telah menciptakan kita dengan sempurna. Kemampuan tangan kita yang istimewa merupakan hasil dari penciptaan Allah yang tiada taranya.

Tahukah kalian bahwa salah satu usaha terbesar yang dilakukan oleh para ilmuwan adalah membuat tangan buatan yang mirip dengan tangan manusia? Tangan-tangan robot yang dibuat sejauh ini telah menyerupai tangan manusia dalam hal kekuatan, tetapi kurang dalam hal sentuhan dan kemampuan melakukan berbagai tugas pada saat bersamaan.

Sebenarnya, menurut pendapat banyak ahli, tangan sebuah robot yang memiliki seluruh fungsi tangan manusia tidaklah bisa dibuat. Insinyur Hans J. Schneebeli, yang telah merancang tangan robot yang dikenal sebagai "Tangan Karlsruhe" menyatakan bahwa semakin banyak ia membuat tangan robot, semakin ia mengagumi tangan manusia. Ia menambahkan bahwa tangan-tangan robot itu masih membutuhkan banyak waktu agar mampu melakukan sedikit pekerjaan yang dilakukan oleh tangan manusia.

Kalian dapat dengan bebas melakukan apa saja sekehendak kalian dengan tangan kalian. Kalian dapat menulis, melahap makanan, membasuh muka kalian, memegang bola dan sebagainya. Selain itu, kalian dapat melakukan semua ini tanpa mengalami kesulitan apa pun. Namun, tangan tiruan yang telah dibuat para ilmuwan dan perekayasa setelah penelitian bertahun-tahun, hanya mampu melakukan gerakan terbatas.

Tangan-tangan kita, yang tidak bisa ditiru oleh teknologi saat ini, dirancang oleh Allah. Tangan-tangan itu membuktikan kesempurnaan dalam nilai seni ciptaan Allah.

Tidak ada pencipta lain selain Allah. Dalam ayat berikut, Allah memberi tahu kita bahwa tidak ada tuhan selain-Nya dan memperingatkan orang-orang yang tidak melihat kenyataan ini.

Katakanlah, "Siapakah Tuhan langit dan bumi?" Jawabnya, "Allah." Katakanlah, "Maka patutkah kamu mengambil pelindung-pelindungmu dari selain Allah, padahal mereka tidak menguasai manfaat dan tidak pula mudarat bagi diri mereka sendiri?" Katakanlah, "Samakah orang buta dan yang dapat melihat, atau samakah gelap-gulita dan terang-benderang? Apakah mereka menjadikan beberapa sekutu bagi Allah yang dapat menciptakan seperti ciptaan-Nya sehingga kedua ciptaan itu serupa menurut pandangan mereka?" Katakanlah, "Allah adalah Pencipta segala sesuatu dan Dia-lah Tuhan Yang Maha Esa lagi Mahaperkasa." (QS Ar-Ra’d: 16)


Harun Yahya - Keajaiban di Dalam Tubuh Kita

Home | Buku Buku

Keajaiban di Dalam Tubuh Kita

Hai manusia, apakah yang telah memperdayakan kamu (berbuat durhaka)
terhadap Tuhanmu Yang Maha Pemurah. Yang telah menciptakan kamu lalu menyempurnakan kejadianmu dan menjadikan (susunan tubuh)mu seimbang, dalam bentuk apa saja yang Dia kehendaki, Dia menyusun tubuhmu.
(QS. Al Infithaar, 82:6-8)

PENGATUR UDARA (AC) YANG BEKERJA TAK KENAL HENTI DI DALAM TUBUH KITA

Bernafas adalah salah satu perbuatan yang kalian lakukan tanpa sadar sepanjang hari. Banyak proses yang terjadi selama tindakan ini, ketika hidung, saluran pernafasan, dan paru-paru terlibat. Sesungguhnya, bernafas berarti memberi makan sel tubuh kita dengan oksigen. Sel-sel tidak bisa bertahan hidup kecuali jika mereka diberi oksigen. Itulah sebabnya kalian hanya bisa menahan nafas untuk waktu yang singkat saja. Jika lebih lama lagi, sel-sel kalian mati, yang menyebabkan kematian tubuh kalian.

Udara yang kalian hirup pertama-tama dibersihkan dalam hidung kalian. Hidung kalian, yang mengatur udara, mengandung bulu-bulu yang berfungsi sebagai saringan. Bulu-bulu ini mengolah udara yang tercemar atau dingin menjadi udara yang cocok untuk paru-paru. Berkat bulu-bulu inilah udara yang kita hirup tersaring, dibersihkan, dilembabkan, dihangatkan, dan dimurnikan dari bakteri-bakteri. Jelaslah bulu-bulu halus ini melindungi tubuh kita dari sekitar 20 miliar partikel zat asing setiap hari.

Dua puluh miliar adalah bilangan yang setara dengan 3 kali penduduk dunia. Inilah proses yang begitu teliti dilakukan oleh hidung dan yang digunakan hidung untuk memisahkan begitu banyak partikel benda asing. Dua puluh miliar partikel benda asing tidak mungkin bisa dikenal dan dicegah dari melewati hidung secara kebetulan. Ini jelas menunjukkan besarnya kekuatan penciptaan Allah. Namun, ada manusia yang menyatakan bahwa ini terjadi secara kebetulan, meskipun mereka sadar akan kebenaran. Manusia seperti itu, yang percaya pada teori evolusi beranggapan bahwa seluruh makhluk hidup, termasuk segala hal yang telah kita bahas sejauh ini dalam buku ini, terjadi secara serta-merta dan karena kejadian acak yang terjadi di masa lalu. Tahukah kalian, mengapa mereka melakukan itu? Mereka menyatakan itu untuk mengingkari keberadaan Allah. Dan untuk melakukan itu mereka berpikir bahwa hanya ada satu cara, yaitu menyatakan bahwa segala hal terjadi secara kebetulan. Padahal, sebenarnya hanya perlu sedikit pemikiran untuk memahami betapa tidak masuk akalnya pernyataan ini. Sekarang, mari kita perhatikan sistem di dalam hidung sebagai contoh untuk mengalahkan pernyataan ini.

The Sistem pengaturan udara di dalam hidung adalah bagian sempurna lain di dalam tubuh manusia. Sistem yang bekerja sempurna seperti itu tidak bisa muncul akibat kebetulan. Mengambil perbandingan akan membantu kita untuk lebih memahami kemustahilan ini. Renungkanlah sebuah AC, yang mengendalikan suhu untuk melindungi kalian dari panas di musim panas dan menghangatkan kalian di musim dingin, yang dikendalikan dengan remote control. Bisakah sistem seperti ini terjadi secara kebetulan? Apa yang akan terjadi jika seluruh bagian AC itu dicerai-beraikan dan dibiarkan begitu saja? Bisakah bagian-bagian itu bersatu kembali suatu waktu dan menjadi AC yang lengkap dengan sendirinya?

Perangkat yang bekerja pada tubuh kalian ketika kalian bernapas memiliki kesempurnaan yang jauh lebih hebat daripada AC atau perangkat pengatur udara mana pun, yang berfungsi mendinginkan udara bagi kalian di saat cuaca panas.

Tentu saja tidak. Agar mesin bisa diciptakan, beberapa orang yang cerdas harus mengerjakannya. Ini sangat tidak bisa dibantah. Jangankan mesin, bahkan dalam permainan puzzle pun seseorang harus mengatur kembali bagian-bagiannya dengan benar agar bisa membentuk sebuah gambar. Hidung kalian, yang berfungsi seperti sebuah AC, terdiri atas banyak komponen pula dan memiliki sistem yang jauh lebih sempurna daripada AC mana pun di seluruh dunia. Seperti halnya AC yang tidak bisa ada secara kebetulan, begitu pula hidung, yang bahkan lebih canggih lagi. Kenyataan ini membuktikan kepada kita bahwa alat tubuh ini, yang dikenal sebagai ”AC terbaik di dunia”, diciptakan oleh Allah. Allah menekankan sifat-Nya sebagai Pencipta dalam ayat berikut:

Dia-lah Allah Yang Menciptakan, Yang Mengadakan, Yang Membentuk Rupa, Yang Mempunyai Nama-Nama Yang Paling Baik. Bertasbih kepada-Nya apa yang ada di langit dan di bumi. Dan Dia-lah Yang Mahaperkasa lagi Mahabijaksana. (QS Al-Hasyr: 24)

Bulu-bulu Dalam Saluran Pernafasan Yang Bisa Menunjukkan Arah Tanpa Kesalahan

Udara yang dibersihkan di dalam hidung akan meneruskan perjalanannya ke saluran pernafasan. Daerah selanjutnya yang dimasuki oleh udara yang kita hirup, setelah hidung, adalah pipa saluran pernafasan. Dalam udara ini, masih ada benda asing (seperti debu) yang merugikan kesehatan manusia. Oleh karena itu, udara yang dihirup perlu melalui pos keamanan lainnya sebelum mencapai paru-paru. Prosedur keamanan ini dijamin oleh lapisan licin yang membentuk permukaan saluran pernafasan. Prosedur selaput ini disebut lapisan mukus.

Di dalam udara yang kita hirup, terkandung banyak kuman dan zat-zat berbahaya. Kita terlindung dari kebanyakan bahaya ini berkat rambut-rambut yang menutupi saluran pernapasan. Benda-benda tersebut tidak dapat membahayakan kita berkat perangkat yang Allah ciptakan untuk kita ini.

Mukus, yang membentuk lapisan ini, menahan partikel-partikel yang sangat halus seperti debu yang kita hirup bersama dengan udara dan menghambatnya memasuki paru-paru. Akan tetapi, di samping itu, benda-benda asing selain itu juga harus dihilangkan dari tubuh. Pada saat ini, prosedur keamanan lainnya harus dilakukan. Prosedur ini terdiri atas bentuk-bentuk seperti

Rambut-rambut pada tenggorokan, tampak pada gambar di atas, menangkap butir-butir kotoran dan mencegahnya memasuki saluran pernapasan.

rambut (bulu) yang sangat kecil yang disebut dengan silia, yang berada di bawah lapisan mukus. Bulu-bulu yang sangat kecil ini secara berirama terlecut ke atas menuju mulut. Ini bisa diandaikan seperti bulir tanaman gandum yang melambai-lambai dalam angin semuanya bergerak ke arah yang sama. Berkat pergerakan silia ini, mukus, yang menahan benda-benda asing, didorong ke bagian atas dalam saluran pernafasan.

Begitu benda-benda asing disedot ke dalam tenggorokan, kalian dengan sendirinya merasa perlu menelannya. Dengan begitu, semua benda asing yang bisa membahayakan kesehatan kalian akan diteruskan ke lambung, yang kemudian akan dipecah dan dihancurkan oleh asam lambung.

Silia yang terletak di dalam saluran pernafasan tidak punya mata untuk melihat, juga tidak punya otak yang memberi mereka kecerdasan. Namun mereka bisa menentukan letak pangkal tenggorokan, yang begitu jauh darinya jika dibandingkan dengan ukurannya. Di samping itu, sadar akan bahaya yang mungkin datang dari benda asing, silia tidak membiarkannya memasuki tubuh. Meskipun penelitian ilmiah selama bertahun-tahun telah dilakukan, cara kerja bulu-bulu ini masih belum sepenuhnya terpecahkan. Tetapi ingatlah bahwa bulu-bulu ini, yang sistemnya belum ditemukan oleh manusia, telah bekerja dengan sempurna sebagaimana halnya komponen tubuh lainnya sejak manusia pertama diciptakan di muka bumi.

UDARA YANG KITA HIRUP SAMPAI DI PARU-PARU…

Udara yang telah mencapai paru-paru siap untuk digunakan setelah dibersihkan dan kelembabannya diatur melalui saluran pernafasan. Dengan menggunakan peredaran darah di dalam paru-paru, udara diteruskan ke seluruh sel tubuh untuk memberi makan sel-sel tersebut. Sementara itu, udara menerima karbon dioksida dari sel-sel, yang merupakan bahan buangan. Ketika kita menghembuskan nafas, kita mengeluarkan karbon dioksida ini yang dikumpulkan dari sel-sel kita.

Kalian mungkin menganggap bernafas merupakan proses yang sederhana saja, padahal pertukaran oksigen dan karbon diioksida yang begitu penting telah terjadi jauh di dalam tubuh kalian. Semua ini merupakan pemberian Allah bagi kita. Allah telah menciptakan semuanya dan menempatkannya demi kepentingan kita. Renungkanlah apa yang akan terjadi seandainya pernafasan semata-mata terjadi jika berada di bawah kendali sadar kita. Allah mengetahui bahwa kita tidak bisa melakukan tugas ini sendiri. Oleh karena itu Dia menciptakan sistem pernafasan yang berjalan sempurna seperti semua sistem lain yang telah kita terangkan di sepanjang buku ini. Ini adalah salah satu pemberian yang telah Allah berikan untuk kita di dunia ini. Seperti dinyatakan dalam sebuah ayat:

Dan Dia telah memberikan kepadamu (keperluanmu) dari segala apa yang kamu mohon kepada-Nya. Dan jika kamu menghitung nikmat Allah, tidaklah dapat kamu menghinggakannya. Sesungguhnya manusia itu sangat zalim dan sangat mengingkari (nikmat Allah). (QS Ibrahim: 34)


Harun Yahya - Keajaiban di Dalam Tubuh Kita

Home | Buku Buku

Keajaiban di Dalam Tubuh Kita

Hai manusia, apakah yang telah memperdayakan kamu (berbuat durhaka)
terhadap Tuhanmu Yang Maha Pemurah. Yang telah menciptakan kamu lalu menyempurnakan kejadianmu dan menjadikan (susunan tubuh)mu seimbang, dalam bentuk apa saja yang Dia kehendaki, Dia menyusun tubuhmu.
(QS. Al Infithaar, 82:6-8)

KESIMPULAN

Dalam buku ini telah diberikan beberapa contoh dan diterangkan bahwa ada banyak proses yang terjadi di dalam tubuh kita padahal kita benar-benar tidak menyadari semua itu. Setiap alat tubuh dan setiap sel dalam tubuh kita bekerja dengan kecepatan yang luar biasa dan melakukan tugasnya dengan sempurna pada saat bersamaan. Semuanya melakukan tugas yang diberikan kepada mereka dalam keselarasan. Darah tetap mengantarkan ke dalam sel zat makanan yang mereka butuhkan untuk hidup. Lambung dan usus memecah zat makanan ini dan menjadikannya cocok untuk digunakan oleh sel-sel. Sel-sel saraf tetap mengirimkan stimulus ke seluruh bagian tubuh. Otak meneliti stimulus-stimulus tersebut, sehingga kita bisa melihat, mendengar, mengecap, dan menggunakan alat indera lainnya.

Jika salah satu tugas ini tertunda atau tidak dilakukan, tata tertib fungsi tubuh akan menurun. Jika sel-sel saraf pincang, tangan dan kaki kita tidak akan bisa digunakan. Jika sel-sel lambung cacat, kita tidak dapat mencerna makanan yang kita makan. Jika sel-sel dalam lidah kita cacat, kita tidak bisa merasakan kue coklat, jeruk, pisang, atau biskuit yang kita makan. Syukurlah, kalau kita tidak sedang menderita suatu penyakit, semua itu tidak terjadi. Setiap bagian tubuh kalian terus melakukan tugas rutinnya tanpa henti sepanjang kehidupan kalian. Kesempurnaan yang dianugerahkan kepada kalian di setiap segi kehidupan pastilah ada sebabnya. Tidak ada yang bisa terjadi dengan sendirinya untuk kemudian menjadi mekanisme yang begitu lengkap dan sempurna seperti itu.

Televisi, kulkas, komputer, dan pena yang kalian gunakan ketika menulis, singkatnya segala hal mempunyai perancang dan pembuat. Sebuah mobil atau pesawat terbang tidak bisa muncul dengan sendirinya. Semuanya bisa digunakan berkat para insinyur dan teknisi yang merancang dan membuatnya. Oleh sebab itu, sangatlah tidak mungkin seluruh sistem dalam tubuh manusia yang sempurna terjadi karena kebetulan.

Kalian pasti penasaran, mengapa ada beberapa orang yang berpikir bahwa tubuh mereka bekerja begitu sempurna hanyalah karena kebetulan. Ini jelas adalah pernyataan yang paling tidak masuk akal yang pernah dilontarkan. Keteraturan mengagumkan dalam tubuh manusia tidak bisa terjadi karena kebetulan. Keteraturan yang hebat ini membuktikan bahwa semua ini dirancang oleh suatu Zat dengan kecerdasan dan kebijaksanaan agung. Itulah ciptaan Pencipta yang Mahaagung, Tuhan kita.

Allah memberi tahu kita dalam Al Qur’an bahwa Dia Maha Pengasih kepada hamba-hambanya. Yang harus kita lakukan adalah tunduk kepada-Nya, mematuhi perintah-Nya sepenuhnya dan bersyukur kepada-Nya atas segala karunia yang telah Dia berikan untuk kita. Dalam ayat Al Quran Allah berfirman kepada kita sebagai berikut:

(Yang memiliki sifat-sifat seperti itu) adalah Allah Tuhanmu. Tidak ada Tuhan selain Dia. Pencipta segala sesuatu, maka sembahlah Dia. Dan Dia adalah Pemelihara segala sesuatu. (QS Al-An’am: 102)