Harun Yahya - Buku-buku Harun Yahya

BUKU
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan

JIKA ANDA INGIN MEMBACA KARYA-2 HARUN YAHYA LAINNYA DALAM BENTUK SEPERTI YG ANDA BACA SEKARANG INI, SILAHKAN Download DI:
 www.pakdenono.com

Buku-buku Karya Harun Yahya

Beberapa buku-buku karya Harun Yahya telah diterjemahkan dan diterbitkan di Indonesia. Sementara itu buku-buku yang lain sedang dalam proses penerjemahan dan penerbitan. Di bawah ini adalah ringkasan dari isi buku-buku yang telah diterjemahkan dalam bahasa Indonesia yang telah tersedia dalam format elektronik. Anda dapat membaca buku-buku tersebut dengan mengikuti link pada tiap ringkasan. Atau jika Anda ingin langsung mendownload mereka silakan kunjungi halaman Download kami.
Keajaiban Desain di Alam

Seluruh Rancangan Dalam buku ini, kita akan menggali berbagai contoh sistem makhluk hidup yang melumpuhkan teori Darwin. Cara kerja tubuh ini dapat ditemui di mana pun mulai dari sayap burung hingga dalam tengkorak kelelawar. Ketika kita menelaah contoh-contoh ini, kita tidak hanya akan melihat kesalahan besar yang dibuat Darwinisme namun juga membuktikan begitu hebatnya kebijaksanaan yang menyertai penciptaan sistem tersebut. Oleh karena itu, kita akan melihat bukti yang tak terbantahkan tentang penciptaan oleh Allah yang tak bercela. Demikianlah, kekuasaan dan keindahan seni Allah dalam menciptakan tanpa cacat tersebut disebutkan di dalam sebuah surat Al Qur'an sebagai berikut:

Dia-lah Allah Yang Menciptakan, Yang Mengadakan, Yang Membentuk Rupa, Yang Mempunyai Nama-Nama Yang Paling Baik. Bertasbih kepada-Nya apa yang ada di langit dan di bumi. Dan Dia-lah Yang Maha Perkasa lagi Maha Bijaksana. (Surat Al Hasyr : 24)
CATATAN:
Buku-buku karya Harun Yahya asli berbahasa Turki keseluruhannya berjumlah sekitar 180 judul. Penterjemahan karya-karya asli ini ke dalam bahasa Inggris kini sedang berlangsung. Pada situs ini, Anda hanya dapat melihat buku-buku yang saat ini telah diterjemahkan ke dalam bahasa Inggris. Untuk melihat koleksi lengkap Harun Yahya, Anda dapat mengunjungi Catalog.
editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


SELURUH RANCANGAN - Harun Yahya

KEAJAIBAN DESAIN DI ALAM

Pengantar

Mari kita pikirkan sejenak mengenai aspirin, Anda akan langsung mengingat tanda di tengah tablet. Tanda ini dirancang untuk menolong konsumen yang hanya menggunakan setengah dosis. Setiap produk yang kita lihat di sekitar kita, meskipun tidak sesederhana aspirin, dibuat dengan desain atau rancangan tertentu, mulai dari kendaraan yang kita pakai untuk bekerja, hingga remote control televisi.

Desain atau rancangan, secara singkat berarti gabungan yang selaras dari berbagai bagian dalam bentuk yang teratur yang dirancang untuk tujuan tertentu. Dari pengertian ini, kita tidak akan sulit menerka bahwa sebuah mobil adalah suatu rancangan. Ini karena terdapat tujuan tertentu, yaitu untuk mengantarkan manusia dan barang. Untuk mewujudkan tujuan ini, berbagai bagian seperti mesin, ban dan rangkanya direncanakan dan dirakit di sebuah pabrik.

Akan tetapi, bagaimana halnya dengan makhluk hidup? Dapatkah seekor burung beserta cara terbangnya disebut sebagai rancangan pula? Sebelum memberi jawabannya, mari kita ulang penilaian kita dalam contoh mobil tadi. Tujuan burung, dalam hal ini, adalah untuk terbang. Untuk tujuan ini, tulang yang berbobot ringan, berongga, serta otot-otot dada yang kuat yang menggerakkan tulang-tulangnya digunakan bersama dengan bulu-bulu yang mampu mempertahankan kedudukannya di udara. Sayap terbentuk dengan sifat aerodinamis dan metabolisme tubuhnya sejalan dengan kebutuhan burung untuk memperoleh tingkat tenaga yang tinggi. Jelaslah bahwa burung merupakan hasil dari rancangan tertentu.

Jika kita tinggalkan sementara pengamatan kita atas burung dan menelaah bentuk lain dari kehidupan, maka kita akan menemui kenyataan yang sama. Di setiap makhluk, terdapat contoh-contoh rancangan yang sangat sempurna. Jika kita telaah lebih jauh, kita menemukan bahwa diri kita sendiri pun merupakan bagian dari rancangan itu sendiri. Tangan Anda yang memegang halaman-halaman buku ini memiliki kemampuan yang tidak bisa disamai oleh tangan robot mana pun. Mata Anda yang membaca baris demi baris buku ini memungkinkan penglihatan dengan pusat pandangan yang oleh kamera terbaik di dunia ini pun tidak mampu tercapai.

Oleh sebab itu, kita sampai pada kesimpulan penting ini: seluruh makhluk di alam, termasuk diri kita, merupakan suatu rancangan. Hal ini, pada gilirannya membuktikan keberadaan Sang Pencipta, Yang merancang semua makhluk dengan kehendak-Nya, memelihara seluruh ciptaan-Nya, dan memiliki kekuasaan dan kebijaksanaan yang mutlak.

Namun, semua kenyataan ini ditolak oleh teori evolusi yang dirumuskan pada pertengahan abad ke-19. Teori ini, yang dikemukakan dalam buku karya Charles Darwin On the Origin of Species menilai bahwa semua makhluk berevolusi melalui rangkaian kejadian kebetulan dan berubah dari satu bentuk ke bentuk lainnya.

Menurut dalil dasar dari teori ini, semua bentuk kehidupan melalui perubahan demi perubahan kecil yang acak. Jika perubahan acak ini memperbaiki suatu bentuk kehidupan, maka bentuk kehidupan itu akan mendapatkan kelebihan atas bentuk yang lain, yang pada gilirannya diturunkan kepada keturunan-keturunan selanjutnya.

Alur cerita ini telah bertahan sekitar 140 tahun seolah-olah sangat ilmiah dan meyakinkan. Ketika ditelaah dengan sebuah mikroskop yang lebih tajam dan ketika dibandingkan dengan contoh-contoh rancangan makhluk hidup, teori Darwin melukiskan gambaran yang sangat berbeda, yakni, penjelasan Darwin tentang kehidupan tidak lebih dari lingkaran setan yang menyalahi kehidupan itu sendiri.

Pertama, mari kita pusatkan perhatian pada perubahan acak. Darwin tidak mampu memberikan sebuah pengertian yang utuh tentang pandangan ini karena kurangnya ilmu sifat keturunan (genetika) di masanya. Para pendukung teori evolusi (evolusionis) yang sepakat dengannya menyarankan pemikiran tentang "mutasi." Mutasi merupakan suatu pemutusan, penempatan, atau pergeseran gen (sifat keturunan) makhluk hidup yang terjadi secara kebetulan. Padahal, dan ini yang terpenting, tak ada satu mutasi pun dalam sejarah yang terbukti memperbaiki keadaan suatu informasi genetik makhluk hidup. Hampir semua kejadian mutasi yang dikenal dapat melumpuhkan atau membahayakan makhluk tersebut, sementara lainnya tidak berakibat apa-apa. Karena itulah, berpikir bahwa suatu makhluk bisa membaik melalui mutasi sama halnya dengan menembak dalam keramaian dan berharap bahwa luka yang disebabkannya akan memunculkan manusia yang lebih baik dan lebih sehat. Ini jelas omong kosong.

Karena penting, dan bertentangan dengan semua data ilmiah, meskipun kita beranggapan bahwa mutasi tertentu bisa benar-benar memperbaiki keadaan suatu makhluk, ajaran Darwin (Darwinisme) tetap tidak mampu diselamatkan diri dari keruntuhannya yang tak terelakkan. Alasannya adalah sebuah pandangan yang disebut "kerumitan tak tersederhanakan (irreducible complexity)." Maksud dari pemikiran ini adalah bahwa sebagian besar sistem dan alat tubuh makhluk hidup bekerja karena berbagai bagian-bagian mandiri yang bekerja bersama, sehingga hilangnya atau berhentinya satu bagian saja dari sistem tersebut sudah cukup untuk menghentikan seluruh sistem atau alat tubuh itu.

Misalnya, telinga menginderakan suara hanya bisa dengan serangkaian alat-alat yang lebih kecil. Ambil atau ubahlah salah satunya, misalnya salah satu tulang telinga bagian tengah, maka tidak akan ada pendengaran sama sekali. Agar telinga dapat mengindera suara, berbagai bagiannya (semisal saluran pendengaran luar, selaput gendang, tulang-tulang di telinga bagian tengah, seperti tulang martil, tulang pelana dan tulang sanggurdi, cairan siput, penerima pendengaran atau sel-sel rambut, bulu getar yang membantu sel tersebut menginderakan getaran, jaringan saraf yang terhubung ke otak dan pusat pendengaran di otak) harus bekerja bersama tanpa kecuali. Sistem ini tidak dapat berjalan bagian per bagian karena tidak ada satu bagian pun yang dapat bekerja sendiri.

Oleh karenanya, pandangan kerumitan tak tersederhanakan tadi menghancurkan teori evolusi di akarnya. Menariknya, Darwin juga mengkhawatirkan kemungkinan mutlak ini. Dia menulis dalam On The Origin of Species:

Jika bisa ditunjukkan bahwa ada alat tubuh yang rumit, yang tidak mungkin dapat terbentuk oleh banyak perubahan-perubahan yang kecil dan bertahap, teori saya pasti akan runtuh 1

Darwin tidak mampu, atau mungkin tidak ingin menemukan alat tubuh seperti itu, ketika tingkat pengetahuan di abad ke-19 masih amat hijau. Namun, ilmu pengetahuan di abad ke-20 telah mempelajari hingga perincian terkecil dan membuktikan bahwa sebagian besar struktur kehidupan menunjukkan kerumitan yang tak tersederhanakan. Karenanya, Teori Darwin telah "dengan mutlak" jatuh, tepat seperti yang ia takutkan.

Dalam buku ini, kita akan menggali berbagai contoh sistem makhluk hidup yang melumpuhkan teori Darwin. Cara kerja tubuh ini dapat ditemui di mana pun mulai dari sayap burung hingga dalam tengkorak kelelawar. Ketika kita menelaah contoh-contoh ini, kita tidak hanya akan melihat kesalahan besar yang dibuat Darwinisme namun juga membuktikan begitu hebatnya kebijaksanaan yang menyertai penciptaan sistem tersebut.

Oleh karena itu, kita akan melihat bukti yang tak terbantahkan tentang penciptaan oleh Allah yang tak bercela. Demikianlah, kekuasaan dan keindahan seni Allah dalam menciptakan tanpa cacat tersebut disebutkan di dalam sebuah surat Al Qur'an sebagai berikut:

Dia-lah Allah Yang Menciptakan, Yang Mengadakan, Yang Membentuk Rupa, Yang Mempunyai Nama-Nama Yang Paling Baik. Bertasbih kepada-Nya apa yang ada di langit dan di bumi. Dan Dia-lah Yang Maha Perkasa lagi Maha Bijaksana. (Surat Al Hasyr : 24)

Sebuah Contoh Kerumitan yang Tak Tersederhanakan: Mata Udang Laut

Banyak jenis mata yang berbeda di dunia tempat kita hidup. Kita sudah terbiasa dengan mata sejenis kamera yang ditemukan pada makhluk hidup bertulang belakang. Bentuk ini bekerja atas dasar pembiasan cahaya yang jatuh ke atas lensa dan dipusatkan pada titik di belakang lensa di bagian dalam mata.

Akan tetapi, mata yang dimiliki oleh makhluk lain bekerja dengan cara yang berbeda. Sebagai contoh adalah udang laut (jenis lobster). Mata seekor udang laut bekerja atas dasar pemantulan, bukan pembiasan.

Ciri yang paling menonjol pada mata udang laut adalah permukaannya, yang terdiri atas banyak kotak persegi. Sebagaimana yang terlihat pada gambar di halaman berikutnya, kotak-kotak tersebut ditempatkan dengan begitu tepat.

Mata udang laut (lobster) tersusun atas kotak persegi yang amat banyak. Kotak-kotak yang tersusun rapi ini sebenarnya adalah ujung dari balok-balok persegi yang sangat kecil. Sisi setiap balok persegi ini seperti cermin yang memantulkan sinar yang datang. Cahaya yang dipantulkan dipusatkan pada retina dengan sempurna. Sisi-sisi dari tiap balok di dalam mata terpasang pada sudut-sudut yang sedemikian sempurna sehingga semuanya terpusat pada satu titik.

Mata udang laut memperlihatkan bangun ruang yang istimewa yang tidak ditemukan di tempat lain di alam - mata itu memiliki mata-mata majemuk yang amat kecil yang berbentuk persegi dengan sempurna, sehingga "menyerupai kertas gambar yang sempurna."2

Kotak-kotak persegi yang tersusun rapi itu sebenarnya merupakan ujung dari tabung persegi yang amat kecil yang membentuk suatu bangun menyerupai sarang madu. Sekilas, sarang madu terlihat tersusun atas bentuk segi enam, meskipun bentuk ini sebenarnya adalah sisi depan prisma segi enam. Di dalam mata udang laut, terdapat kotak-kotak persegi di tempat segi enam tersebut.

Lebih mengherankan lagi adalah karena sisi-sisi setiap tabung-tabung persegi ini seakan cermin-cermin yang memantulkan cahaya yang datang. Cahaya pantulan tersebut dipusatkan ke retina secara sempurna. Sisi-sisi tabung di dalam mata tersebut berada pada sudut yang sempurna sehingga semuanya terpusat pada satu titik tunggal.3

Sifat rancangan yang luar biasa dari sistem ini sangat tak terbantahkan. Seluruh tabung persegi yang sempurna ini memiliki suatu lapisan yang kerjanya seperti cermin. Lebih dari itu, tiap-tiap sel tersebut ditempatkan dengan menggunakan aturan bangun ruang yang begitu tepat sehingga seluruhnya memusatkan cahaya pada satu titik tunggal.

Jelaslah sudah bahwa rancangan pada mata udang laut menimbulkan kesulitan besar bagi teori evolusi. Yang terpenting, mata ini membuktikan pandangan kerumitan tak tersederhanakan. Jika salah satu bagiannya (seperti bagian mata majemuk dari mata tersebut, yang berbentuk persegi sempurna, sisi cermin di tiap satuannya, atau lapisan retina di belakangnya) dihilangkan, maka mata tidak akan pernah dapat bekerja. Oleh sebab itu, mustahil beranggapan bahwa mata ini berevolusi setahap-demi setahap. Tidak dapat dibenarkan secara ilmiah jika berpendapat bahwa rancangan yang sempurna seperti ini dapat muncul secara kebetulan. Sangat jelas bahwa mata udang laut diciptakan sebagai sebuah sistem yang menakjubkan.

Kita dapat menemukan lebih lanjut ciri-ciri mata udang laut yang menihilkan penilaian para evolusionis. Suatu kenyataan menarik muncul ketika kita mengamati makhluk-makhluk dengan struktur mata yang serupa. Mata yang memantulkan, yang salah satu contohnya adalah mata udang laut, hanya ditemukan pada sekelompok Crustacea (hewan air bercangkang), dekapoda yang berbadan panjang. Keluarga ini meliputi udang laut lobster, udang laut kecil berperut besar, dan udang laut kecil kurus.

Anggota lain dari kelas Crustacea menunjukkan "bentuk mata jenis pembiasan," yang bekerja dengan cara yang sangat berbeda dibandingkan anggota dengan jenis mata pemantulan. Di sini, mata terbentuk atas ratusan sel seperti sarang lebah. Tidak seperti sel-sel persegi pada mata udang laut, sel-sel tersebut berbentuk segi enam atau bulat. Lebih jauh lagi, bukan memantulkan cahaya, lensa-lensa kecil di dalam sel justru membiaskan cahaya ke atas titik pusat pada retina.

Sebagian besar anggota kelas Crustacea memiliki bentuk mata pembiasan. Sebaliknya, hanya satu kelompok dari Crustacea, yakni dekapoda berbadan panjang, yang memiliki mata pemantul. Menurut anggapan para evolusionis, seluruh makhluk dalam kelas Crustacea harus berevolusi dari nenek moyang yang sama. Karena itulah, para evolusionis menyatakan bahwa mata pemantul berevolusi dari suatu mata pembias yang jauh lebih lazim di antara anggota Crustacea dan dengan rancangan yang pada dasarnya lebih sederhana.

Padahal, alasan-alasan semacam itu mustahil, karena kedua bentuk mata ini bekerja secara sempurna di dalam sistemnya masing-masing dan tidak ada ruang untuk tahap "peralihan." Suatu Crustacea akan menjadi buta dan akhirnya hilang karena seleksi alam jika lensa pembias di dalam matanya menyusut dan digantikan oleh permukaan cermin pemantul.

Oleh sebab itu, pastilah kedua bentuk mata ini telah dirancang dan diciptakan secara terpisah. Terdapat ketepatan bangun ruang yang luar biasa di dalam mata-mata tersebut, sehingga usaha mendukung kemungkinan "kejadian kebetulan" hanyalah lelucon belaka. Sebagaimana pada keajaiban penciptaan lainnya, bentuk mata udang laut merupakan suatu bukti nyata akan kekuasaan tak terbatas Sang Pencipta untuk menciptakan dengan sempurna. Ini tak lain dari perwujudan ilmu Allah, kebijaksanaan, dan keagungan-Nya yang tanpa batas. Kita bisa menyaksikan keajaiban seperti ini, tak peduli apa pun yang kita teliti di dunia penciptaan.

1. Charles Darwin, The Origin of Species, 6th edition, New York: Macmillan Publishing Co., 1927, p. 179
2. J.R.P. Angel, “Lobster Eyes as X-ray Telescopes”, Astrophysical Journal, 1979, 233:364-373, cited in Michael Denton, Nature’s Destiny, The Free Press, 1998, p. 354
3. Michael F. Land, "Superposition Images Are Formed by Reflection in the Eyes of Some Oceanic Decapod Crustacea", Nature, 28 October 1976, Volume 263, pages 764-765.

lanju t >>
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


Seluruh Rancangan

Keajaiban Rancangan pada Kemampuan Terbang Serangga

Dialah Allah Yang Menciptakan, Yang Mengadakan, Yang Membentuk Rupa, Yang Mempunyai Asmaaul Husna. Bertasbih kepada-Nya apa yang di langit dan bumi. Dan Dialah Yang Maha Perkasa lagi Maha Bijaksana. (Surat al Hasyr: 24)

Jika masalah penerbangan direnungkan, burung segera terlintas dalam pikiran. Namun, burung bukanlah satu-satunya makhluk yang dapat terbang. Beberapa jenis serangga juga dilengkapi dengan kemampuan terbang yang melebihi kemampuan burung. Kupu-kupu Raja dapat terbang dari Amerika Utara hingga ke pedalaman Benua Amerika. Lalat dan capung bahkan dapat tetap diam di udara.

Para evolusionis menyatakan bahwa serangga mulai terbang sejak 300 juta tahun yang lalu. Meski demikian, mereka tidak mampu memberikan jawaban tuntas terhadap pertanyaan-pertanyaan mendasar seperti: bagaimana caranya serangga pertama membentuk sayap-sayapnya, memulai terbang, dan bisa diam di udara?

Evolusionis hanya menyatakan bahwa beberapa lapis kulit tubuhnya mungkin telah berubah menjadi sayap. Sadar akan tidak meyakinkannya pernyataan mereka, mereka juga menyatakan bahwa contoh bentuk-bentuk fosil yang menguatkan penilaian ini tidak tersedia lagi.

Padahal, rancangan sempurna pada sayap serangga tidak meninggalkan ruang bagi kejadian kebetulan. Dalam artikel berjudul "The Mechanical Design of Insect Wings (Rancang Gerak Sayap Serangga)," Ahli biologi Inggris Robin Wootton menulis:

Makin baik kita memahami guna sayap-sayap serangga, makin canggih dan indah rancangannya terlihat… Bentuk-bentuknya umumnya dirancang dengan cacat sekecil mungkin; cara kerjanya dirancang untuk menggerakkan bagian-bagian rancangannya dengan cara yang terencana. Sayap-sayap serangga menggabungkan kedua hal ini menjadi satu, dengan menggunakan bagian-bagian rancangan dari beragam bahan lentur, yang terangkai secara sempurna untuk memungkinkan perubahan bentuk dalam menanggapi kekuatan yang tepat dan untuk menghasilkan pemanfaatan udara sebaik mungkin. Mereka malah sudah lebih dahulu mempunyainya, jika memang ada kesesuaiannya dengan teknologi.4

Di sisi lain, tak ada satu bukti fosil pun untuk khayalan evolusi serangga. Inilah yang disebutkan oleh pakar ilmu hewan Prancis yang terkenal Pierre Paul Grassé ketika beliau menyatakan, "Kita berada dalam kegelapan ketika membahas asal mula serangga."5 Sekarang mari kita teliti beberapa keistimewaan yang menarik dari makhluk-makhluk ini yang meninggalkan para evolusionis di dalam gelap gulita.

Yang Mengilhami Helikopter : Capung

Sayap capung tidak dapat dilipat pada tubuhnya. Selain itu, cara otot terbang digunakan ketika sayap bergerak, berbeda dengan kebanyakan serangga lainnya. Karena sifat ini, para evolusionis menyatakan bahwa capung adalah "serangga terbelakang."

Padahal sebaliknya, sistem terbang makhluk yang disebut "serangga terbelakang" ini tidak lain adalah keajaiban perancangan. Pembuat helikopter terbaik dunia, Sikorsky, menuntaskan perancangan satu dari helikopter mereka dengan menjadikan capung sebagai model.6 IBM, mitra Sikorsky dalam proyek ini memulai dengan menempatkan suatu model capung ke dalam komputer (IBM 3081). Dua ribu jenis penggambaran khusus dilakukan di komputer dalam hal manuver (gerakan jungkir balik) capung di udara. Jadi, model helikopter Sikorsky yang ditujukan untuk pengangkutan tentara dan persenjataan telah dibuat berdasarkan contoh yang berasal dari capung.

Gilles Martin, seorang fotografer alam, telah melakukan pengamatan 2 tahun untuk meneliti capung, dan dia juga menyimpulkan bahwa makhluk ini memiliki cara terbang yang sangat rumit.

Helikopter Sikorsky dirancang dengan meniru rancangan sempurna dan kemampuan manuver dari seekor capung.

Tubuh capung menyerupai bentuk pilin yang terbungkus logam. Dua sayapnya saling silang pada badannya yang menampakkan bias warna dari biru muda hingga merah marun. Karena bentuk begini, capung dilengkapi dengan kemampuan manuver yang luar biasa. Tak peduli pada kecepatan atau arah bagaimana pun ia telah bergerak, capung dapat mendadak berhenti dan mulai terbang kembali dengan arah berlawanan. Atau, capung dapat tetap diam di udara untuk berburu. Pada kedudukan seperti itu, ia dapat bergerak dengan sangat cepat menuju mangsanya. Ia dapat mempercepat gerakannya hingga kecepatan yang sangat mengejutkan untuk seekor serangga: 25 mil per jam (40 kilometer/jam), yang dapat disejajarkan dengan seorang atlet lari 100 meter di Olimpiade dengan kecepatan 24,4 mil per jam (39 kilometer/jam).

Pada kecepatan ini, capung bertabrakan dengan mangsanya. Guncangan tabrakan ini sangat kuat. Namun, ketahanan capung sangat lentur sekaligus tahan terhadap benturan. Bentuk yang lentur dari tubuhnya meredam guncangan benturan. Sebaliknya, hal yang sama tidak akan terjadi pada mangsanya. Mangsa capung akan kehilangan kesadaran atau bahkan mati karena benturan itu.

Menyusul benturan ini, kaki belakang capung berperan sebagai senjatanya yang paling mematikan. Kaki menjulur ke depan dan menangkap mangsa yang kaget, kemudian dengan tangkas dicabik-cabik dan dimakan dengan rahangnya yang kuat.

Penglihatan capung sama mengesankannya dengan kemampuannya menunjukkan manuver mendadak pada kecepatan tinggi. Mata capung diakui sebagai contoh terbaik di antara semua serangga. Capung memiliki sepasang mata, tiap matanya memiliki sekitar 30 ribu lensa berbeda. Dua mata nyaris bulat, masing-masing hampir separuh ukuran kepalanya, memberi serangga ini wilayah pandang yang sangat luas. Karena mata-mata ini, capung hampir selalu dapat mengetahui keadaan di belakangnya.

Karena itu, capung merupakan gabungan sistem-sistem, yang masing-masingnya memiliki bentuk tersendiri dan sempurna. Tidak berjalannya salah satu saja dari sistem-sistem ini akan merusak sistem yang lainnya juga. Walaupun begitu, seluruh sistem ini diciptakan tanpa cacat, sehingga makhluk ini tetap bertahan.

Sayap Capung

Bagian tubuh yang paling penting dari capung adalah sayapnya. Akan tetapi, tidaklah mungkin menggunakan model evolusi perkembangan untuk menjelaskan cara terbang yang memungkinkan penggunaan sayap ini. Pertama, teori evolusi tidak punya penjelasan tentang masalah asal mula sayap, karena sayap hanya dapat bekerja jika berkembang bersama sekaligus agar dapat bekerja dengan benar.

Zat kitin yang menyelubungi tubuh serangga cukup kuat bertindak sebagai rangka, yang pada serangga ini, terbentuk dengan warna yang amat menarik perhatian.

Mari kita menganggap, untuk sementara, bahwa gen seekor serangga di tanah mengalami mutasi dan beberapa bagian dari jaringan kulit pada tubuhnya menunjukkan perubahan yang tidak pasti. Sangat tidak masuk akal bila menganggap bahwa mutasi lainnya di puncak perubahan ini bisa "secara kebetulan" menjadi sayap. Lebih dari itu, mutasi pada tubuhnya pun tidak akan menghasilkan sayap secara utuh bagi serangga ini atau pun menjadikannya lebih sempurna, malah akan menurunkan daya geraknya. Akibatnya, serangga perlu membawa beban lebih berat, yang tidak memberikan tujuan apa pun yang jelas. Ini akan membuat serangga ini berada pada keadaan yang tidak menguntungkan di hadapan musuhnya. Bahkan, menurut dasar teori evolusi, seleksi alam akan menimpa serangga cacat tersebut dan keturunannya pun punah.

Padahal, mutasi sangat jarang terjadi. Mutasi selalu merugikan makhluk hidup, mengakibatkan penyakit mematikan dalam banyak kejadian. Itulah mengapa mustahil suatu mutasi kecil dapat menyebabkan beberapa pembentukan pada tubuh capung untuk berevolusi menjadi suatu gerakan terbang. Setelah semua ini, mari kita tanyakan pada diri sendiri: meskipun kita beranggapan, jika hal-hal lain tak berpengaruh, bahwa jalan cerita yang ditawarkan para evolusionis mungkin saja terjadi, mengapa fosil-fosil "capung terbelakang" yang mendukung jalan cerita ini tidak ada?

Tidak ada perbedaan antara fosil capung tertua dengan capung di masa sekarang. Tidak ditemukan sisa-sisa "separuh capung" atau seekor "capung dengan sayap yang baru muncul" yang mendahului fosil tertua tersebut.

Layaknya bentuk kehidupan lainnya, capung juga muncul sekaligus dan tidak mengalami perubahan hingga saat ini. Dengan kata lain, capung memang diciptakan oleh Allah dan tidak pernah "berevolusi."

Kerangka serangga terbentuk dari zat yang kokoh dan melindunginya, yang disebut kitin. Zat ini diciptakan dengan kekuatan yang cukup untuk membentuk rangka luar. Bahan ini juga cukup lentur untuk digerakkan oleh otot-otot yang digunakan untuk terbang. Sayap-sayap tersebut dapat bergerak maju mundur atau pun atas bawah. Gerak sayap ini didukung oleh suatu bentuk persendian yang rumit. Capung memiliki dua pasang sayap, sepasang di bagian depan pasangan lainnya. Sayap-sayap tersebut bergerak secara berlawanan, yakni, ketika dua sayap di depan terangkat, maka kedua sayap belakangnya bergerak turun. Dua kelompok otot yang berlawanan menggerakkan sayap-sayap tersebut. Otot-otot tersebut terikat pada tuas di dalam tubuh. Ketika satu kelompok otot menarik sepasang sayap dengan mengerut, kelompok otot yang lain membuka sepasang sayap lainnya dengan serta merta. Helikopter naik dan turun dengan cara yang serupa. Hal ini memungkinkan capung untuk diam di udara, bergerak mundur atau seketika mengubah arah.

Perubahan Bentuk (Metamorfosis) Capung

Capung betina tidak akan kawin lagi setelah pembuahan. Namun, hal ini bukanlah masalah bagi jenis jantan Calopteryx virgo. Dengan menggunakan kait pada ekornya, capung jantan menangkap betinanya di lehernya (1). Sang betina melilitkan kakinya di sekitar ekor capung jantan. Pejantan dengan menggunakan sambungan khusus di ekornya (2), membersihkan mani yang mungkin tertinggal dari pejantan lain. Kemudian, dia memasukkan maninya ke dalam rongga kelamin sang betina. Karena peristiwa ini memakan waktu berjam-jam, mereka kadangkala terbang dalam posisi berhimpitan. Capung meninggalkan telur dewasa di kedangkalan danau atau kolam (3). Begitu kepompong menetas dari telur, kepompong tinggal di dalam air selama tiga sampai empat tahun (4). Selama masa tersebut, kepompong juga makan di dalam air (5). Karena itu, ia diciptakan dengan tubuh yang mampu berenang cepat untuk dapat menangkap ikan dan menjepitnya dengan cukup kuat untuk mencabik-cabik mangsanya. Dengan tumbuhnya kepompong, kulit yang membungkus tubuhnya menguat. Ia melepaskan kulit tersebut dalam empat masa yang berbeda. Ketika sampai pada perubahan terakhir, ia meninggalkan air dan mulai mendaki tumbuhan tinggi atau batu (6). Ia mendaki hingga kakinya terpancang kokoh. Kemudian, ia melindungi dirinya sendiri dengan bantuan penjepit di ujung kaki-kakinya. Sekali terpeleset dan terjatuh berarti kematian pada saat itu.

Tahap terakhir berbeda dengan empat tahap sebelumnya, inilah masa ketika Allah membentuk capung menjadi makhluk yang dapat terbang melalui peralihan yang mengagumkan.

Punggung kepompong pertama-tama terbelah (7). Belahan itu melebar dan menjadi celah terbuka, tempat makhluk baru yang sangat berbeda dari bentuk sebelumnya, berjuang untuk keluar. Tubuh yang sangat rentan ini dilindungi dengan ikatan yang ditarik dari makhluk sebelumnya (8) Ikatan ini diciptakan mempunyai kebeningan dan kelenturan yang sempurna. Jika tidak demikian ikatan akan putus dan tidak bisa dibawa, yang bisa berarti bahwa ulat tersebut dapat terjatuh ke dalam air dan mati.

Di samping itu, terdapat serangkaian cara khusus yang membantu capung memecahkan kulit kepompongnya. Tubuh capung menyusut dan mengeriput di dalam tubuh lamanya. Untuk "membuka" kepompong tersebut, suatu sistem pompa dan cairan tubuh khusus diciptakan untuk digunakan pada proses ini. Bagian tubuh yang mengeriput ini menggembung dengan memompakan cairan tubuhnya setelah berhasil keluar dari celah kepompong (9). Sementara itu, larutan-larutan kimiawi mulai memutus ikatan antara kaki baru dengan kaki lama tanpa merusaknya. Proses ini sangat sempurna meskipun akan menimbulkan kerusakan seandainya satu kaki terjebak. Kaki-kaki tersebut dibiarkan mengering dan mengeras selama sekitar dua puluh menit sebelum digunakan.

Sayap-sayapnya sudah terbentuk sempurna namun masih dalam keadaan terlipat. Cairan tubuh dipompakan dengan pengerutan tubuh yang kuat ke dalam jaringan sayap (10). Sayap tersebut mengering setelah meregang (11).

Setelah capung meninggalkan tubuh lamanya dan mengering dengan sempurna, capung mencoba seluruh kaki dan sayapnya. Kaki-kaki dilipat dan diregangkan satu demi satu dan sayapnya dinaik-turunkan.

Akhirnya, serangga ini mencapai bentuk yang dirancang untuk terbang. Sangatlah sulit bagi siapa pun untuk mempercayai bahwa makhluk yang terbang sempurna ini sama dengan makhluk yang menyerupai ulat yang meninggalkan air (12). Capung memompakan kelebihan cairan keluar, untuk menyeimbangkan sistemnya. Metamorfosis selesai dan sang capung siap mengudara.

Kita menyaksikan kemustahilan pernyataan teori evolusi kembali ketika kita mencoba dengan menggunakan akal untuk menemukan asal mula peralihan yang menakjubkan ini. Teori evolusi menyatakan bahwa semua makhluk muncul melalui perubahan acak. Padahal, metamorfosis capung merupakan suatu proses yang sangat rumit dan tidak memberi celah bahkan untuk satu kesalahan kecil pun pada tiap-tiap tahap yang dilaluinya. Rintangan terkecil dalam setiap tahap ini akan mengakibatkan metamorfosis tidak sempurna yang mengakibatkan luka atau kematian capung. Metamorfosis benar-benar merupakan daur hidup dengan "kerumitan yang tak tersederhanakan" sehingga menjadi bukti perancangan yang nyata.

Pendeknya, metamorfosis capung merupakan satu dari sekian banyak bukti nyata mengenai betapa sempurnanya Allah menciptakan makhluk hidup. Seni mengagumkan dari Allah terwujud dengan sendirinya bahkan dalam seekor serangga.

Gerak Terbang

Sayap lalat bergetar menurut sinyal listrik yang dihantarkan oleh saraf. Contohnya, pada belalang setiap satu sinyal saraf menghasilkan satu pengerutan otot yang akibatnya menggerakkan sayap. Dua kelompok otot yang berlawanan, yang dikenal sebagai "pengangkat" dan "peredam" menjadikan sayap bergerak naik dan turun dengan menarik dalam arah yang berlawanan.

Jangkrik mengepakkan sayapnya dua belas hingga lima belas kali per detik, namun serangga yang lebih kecil perlu jumlah kepakan yang lebih tinggi agar dapat terbang. Contohnya, jika lebah madu, tawon dan lalat mengepakkan sayapnya 200 hingga 400 kali per detik, jumlah ini meningkat hingga 1000 kali pada ngengat dan beberapa parasit sepanjang 1 milimeter.7 Bukti lain yang jelas tentang penciptaan yang sempurna adalah bahwa makhluk terbang sepanjang 1 milimeter mampu mengepakkan sayapnya dengan jumlah yang luar biasa mencapai seribu kali per detik tanpa membakar, mengoyak, atau pun melelahkan serangga itu.

Jika kita teliti makhluk terbang ini lebih dekat lagi, kekaguman kita akan rancangannya pun bertambah.

Telah disebutkan bahwa sayap mereka digerakkan dengan perantaraan sinyal listrik yang dikirimkan melalui saraf. Akan tetapi, suatu sel saraf hanya mampu menghantarkan sebanyak-banyaknya 200 sinyal per detik. Lalu, bagaimana mungkin serangga terbang kecil ini mencapai 1000 kepakan sayap per detik?

Lalat yang mengepakkan sayapnya 200 kali per detik memiliki hubungan saraf-otot yang berbeda dengan yang terdapat pada belalang. Terdapat satu sinyal yang dialirkan untuk setiap 10 kepakan sayap. Di samping itu, otot yang dikenal sebagai otot serat bekerja dengan pola yang berbeda dengan otot-otot belalang. Sinyal saraf hanya memerintahkan otot bersiap untuk terbang dan, ketika otot mencapai tingkat tegangan tertentu, otot pun mengendur dengan sendirinya.

Terdapat suatu sistem pada lalat, lebah madu, dan tawon yang mengubah kepak sayap menjadi gerakan "otomatis." Otot-otot yang memungkinkan penerbangan pada serangga-serangga ini tidak terikat langsung pada tulang-tulang tubuh. Sayap menempel ke dada dengan persendian yang berguna sebagai poros. Otot yang menggerakkan sayap dihubungkan dengan permukaan bawah dan atas dada. Ketika otot-otot tersebut mengerut, dada bergerak dalam arah berlawanan, yang pada gilirannya menimbulkan tarikan ke bawah.

Mengendurkan sekelompok otot secara otomatis menghasilkan pengerutan kelompok yang berlawanan yang diikuti dengan pengenduran. Dengan kata lain, hal ini merupakan suatu "sistem otomatis." Dengan cara ini, gerakan otot berlanjut tanpa henti hingga sinyal pemberitahuan berlawanan dikirimkan melalui saraf yang mengendalikan sistem tersebut.8

Cara terbang seperti itu dapat dibandingkan dengan sebuah jam yang bekerja berdasarkan pegas melingkar. Bagian ini ditempatkan dengan tepat sehingga satu gerakan tunggal saja dengan mudah menggerakkan sayap. Mustahil kita tidak melihat rancangan yang sempurna pada contoh ini. Ciptaan Allah yang sempurna pun terbukti.

Sistem di Balik Gaya Dorong

Encarsia

Tidak cukup hanya mengepakkan sayap naik turun untuk menjaga kelancaran terbang. Sayap harus mengubah sudut-sudut selama tiap kepakan untuk menghasilkan gaya dorong serta mengangkat tubuhnya. Sayap memiliki kelenturan tertentu untuk berputar tergantung pada jenis serangganya. Otot terbang utama, yang juga menghasilkan tenaga yang diperlukan untuk terbang, mendukung kelenturan ini

Sebagai contoh, untuk terbang lebih tinggi, otot-otot antara sambungan sayap mengerut lebih jauh untuk meningkatkan sudut sayap. Pengamatan yang dilakukan dengan menggunakan teknik film berkecepatan tinggi mengungkapkan bahwa sayap meninggalkan jejak bulat lonjong ketika terbang. Dengan kata lain, lalat tidak hanya menggerakkan sayapnya naik dan turun, namun juga menggerakkannya dalam gerak melingkar seperti mendayung perahu di air. Gerakan ini dimungkinkan oleh otot-otot utama tadi.

Permasalahan terbesar yang dihadapi jenis serangga dengan tubuh kecil adalah ketidakmampuan mencapai keadaan yang diperlukan ini. Udara bergerak seolah menghambat sayap serangga-serangga kecil ini dan sangat mengurangi efisiensi sayap.

Karena itulah, beberapa serangga yang ukuran sayapnya tidak lebih dari satu milimeter, harus mengepakkan sayapnya 1000 kali per detik untuk mengatasi ketidakmampuannya itu.

Para peneliti berpendapat bahwa bahkan kecepatan ini saja tidak cukup untuk mengangkat serangga, sehingga mereka menggunakan sistem lainnya juga.

Lalat debu memerlukan banyak energi untuk mempertahankan 1000 kepakan per detik. Energi ini diperoleh dari zat makanan kaya karbohidrat yang mereka kumpulkan dari bunga. Karena garis-garis kuning dan hitamnya serta kemiripan mereka dengan lebah, lalat ini berhasil menghindar dari perhatian banyak penyerang.

Sebagai contoh, beberapa jenis hewan pengganggu kecil, Encarsia, menggunakan cara yang disebut "tepuk dan buka." Dengan cara ini, sayap-sayap tersebut ditepuk sekaligus di puncak tekanan dan kemudian dibuka lagi. Sudut depan sayap, tempat pembuluh darah keras berada, mula-mula memisah, yang memungkinkan aliran udara menuju wilayah bertekanan udara di tengahnya. Aliran ini menghasilkan pusaran yang membantu mendapatkan gaya angkat sayap yang bertepuk.9

Banyak serangga yang dapat melipat sayapnya. Sayap dapat dengan mudah dilipat dengan bantuan lempeng kitin pendukung pada pangkalnya. Angkatan Udara Amerika telah memproduksi pesawat penyusup E6B dengan sayap yang dapat dilipat setelah terilhami oleh contoh ini. Sementara lebah dan lalat dapat melipat seluruh sayapnya ke badannya, E6B hanya mampu melipat separuh sayapnya ke atas separuh bagian yang lain.

Resilin

Sambungan sayap terbentuk dari suatu protein khusus, yang disebut resilin, yang memiliki kelenturan luar biasa. Di laboratorium, para insinyur kimia bekerja untuk menggandakan bahan kimia ini, yang menunjukkan sifat yang jauh lebih unggul dibandingkan karet alam maupun buatan. Resilin merupakan suatu zat yang mampu menyerap gaya yang dikenakan padanya maupun melepaskan energi kembali begitu gaya tersebut terangkat. Dari sudut pandang ini, efisiensi resilin mencapai nilai yang sangat tinggi, 96%. Dengan cara ini, sekitar 85% energi yang digunakan untuk mengangkat sayap disimpan dan digunakan kembali ketika sayap dikatupkan/terlipat lagi.11 Selaput dan otot dada juga dibuat untuk membantu keadaan ini.

[atas]

Gambar ini, yang menunjukkan jalan yang dilalui oleh seekor lebah yang ditempatkan di dalam kotak kaca, memperlihatkan bagaimana lebah itu berhasil terbang ke segala arah termasuk naik, turun, dan dalam mendarat serta lepas landas.

[bawah]Gambar di samping memperlihatkan kemampuan manuver dari tiga pesawat yang dianggap terbaik dalam kelompoknya. Namun, lalat dan lebah mampu secara tiba-tiba mengubah arah ke segala penjuru tanpa mengurangi kecepatan. Contoh ini dengan jelas menunjukkan betapa lemahnya teknologi pesawat jet dibandingkan dengan lalat dan lebah.

Ada sistem khusus lain yang diciptakan bagi serangga untuk mempertahankan posisi yang mantap di udara. Beberapa lalat hanya memiliki sepasang sayap dan alat tubuh berbentuk melingkar di punggungnya yang disebut halter (penyeimbang). Halter ini berdenyut seperti sayap pada umumnya selama terbang namun tidak menghasilkan daya angkat apa pun sebagaimana yang dihasilkan oleh sayap. Halter bergerak ketika arah terbang berubah, dan mencegah serangga kehilangan arah. Sistem ini menyerupai penggunaan giroskop yang digunakan untuk memandu arah penerbangan saat ini.10

Sistem Pernapasan Khusus pada Serangga

Hai manusia, telah dibuat perumpamaan, maka dengarkanlah olehmu perumpamaan itu. Sesungguhnya segala yang kamu seru selain Allah sekali-kali tidak dapat menciptakan seekor lalat pun, walaupun mereka bersatu menciptakannya. … Mereka tidak mengenal Allah dengan sebenar-benarnya. Sesungguhnya Allah benar-benar Maha Kuat lagi Maha Perkasa.(Surat al Hajj: 73-74)

"... Mereka sekali-kali tidak dapat menciptakan seekor lalat pun..."

Bahkan seekor lalat lebih canggih daripada semua perkakas teknologi yang telah manusia ciptakan. Lebih jauh lagi, lalat adalah "makhluk hidup". Pesawat dan helikopter hanya dapat dipakai dalam jangka waktu tertentu, setelah itu dibiarkan berkarat. Lalat, di lain pihak, malah menghasilkan keturunan yang serupa dengannya.

Lalat terbang pada kecepatan yang sangat tinggi jika dibandingkan dengan ukuran tubuhnya. Capung dapat mengembara dengan kecepatan 25 mil per jam (40 kilometer/jam). Bahkan serangga yang lebih kecil dapat mencapai kecepatan hingga 31 mil per jam (50 kilometer/jam). Kecepatan ini sebanding dengan manusia yang melakukan perjalanan dengan kecepatan ribuan mil per jam. Manusia hanya dapat mencapai kecepatan ini bila menggunakan pesawat jet. Padahal, jika kita mengingat ukuran pesawat jet jika dibandingkan dengan manusia, jelas bahwa lalat-lalat ini sebenarnya terbang lebih cepat daripada pesawat terbang.

Pesawat jet menggunakan bahan bakar khusus untuk menggerakkan mesin berkecepatan tingginya. Daya terbang lalat, pun memerlukan tingkat tenaga yang tinggi. Juga dibutuhkan sejumlah besar oksigen untuk membakar energi tersebut. Kebutuhan oksigen dalam jumlah besar ini dipenuhi oleh sistem pernapasan yang luar biasa yang terletak di dalam tubuh lalat dan serangga lainnya.

Sistem pernapasan ini bekerja sangat berbeda dengan sistem pernapasan kita. Kita menghirup udara ke dalam paru-paru. Di sini, oksigen bercampur dengan darah dan dibawa ke seluruh tubuh oleh darah. Kebutuhan lalat akan oksigen begitu tinggi sehingga hampir tidak ada waktu untuk menunggu oksigen dikirim ke sel-sel tubuh oleh darah. Untuk mengatasi masalah ini, ada suatu sistem yang sangat khusus. Tabung udara di dalam tubuh serangga mengangkut udara ke bagian-bagian berbeda dari tubuh lalat. Seperti halnya sistem peredaran dalam tubuh, ada suatu jaringan tabung yang canggih dan rumit (disebut sistem trakea) yang mengirim udara yang mengandung oksigen ke tiap sel di dalam tubuh.

Berkat sistem ini, sel-sel yang mendukung otot-otot terbang dapat mengambil oksigen secara langsung dari tabung-tabung tersebut. Sistem ini juga membantu mendinginkan otot setelah bekerja dengan tingkat tinggi yang setara 1000 putaran per detik.

Jelaslah sudah bahwa sistem ini merupakan contoh penciptaan. Tidak ada proses kebetulan yang mampu menjelaskan rancangan yang rumit ini. Mustahil pula sistem ini berkembang dalam tahap-tahap yang dikemukakan oleh teori evolusi. Jika sistem trakea tidak bekerja secara penuh, maka tidak akan ada tahap peralihan yang menguntungkan makhluk tersebut, sebaliknya malah akan membahayakannya karena membuat sistem pernapasannya tidak bekerja.

Seluruh sistem yang telah kita telaah sejauh ini sama-sama memperlihatkan bahwa terdapat suatu rancangan yang luar biasa bahkan hingga makhluk yang sering diabaikan seperti lalat. Setiap lalat merupakan suatu keajaiban yang membuktikan rancangan sempurna pada ciptaan Allah. Di sisi lain, "proses evolusi" yang dikemukakan oleh Darwinisme jauh dari penjelasan bagaimana satu sistem pun dari seekor lalat berkembang.

Dalam Al Qur'an, Allah mengajak seluruh manusia untuk merenungkan kenyataan ini:

Hai manusia, telah dibuat perumpamaan, maka dengarkanlah olehmu perumpamaan itu. Sesungguhnya segala yang kamu seru selain Allah sekali-kali tidak dapat menciptakan seekor lalat pun, walaupun mereka bersatu untuk menciptakannya. Dan jika lalat itu merampas sesuatu dari mereka, tidaklah mereka dapat merebutnya kembali dari lalat itu. Amat lemahlah yang menyembah dan amat lemah (pulalah) yang di sembah. (Surat Al Hajj :73)

Cara terbang lalat rumah merupakan suatu kejadian yang amat rumit. Pertama, lalat rumah dengan seksama memeriksa alat-alat tubuh yang akan digunakan dalam penentuan arah terbang. Kemudian, lalat mengambil posisi siap terbang dengan menyesuaikan alat-alat penyeimbang di bagian depan. Terakhir, lalat memperhitungkan sudut tinggal landas, yang tergantung pada arah dan kecepatan angin, dengan menggunakan indera antenanya. Kemudian, lalat pun terbang. Dan hebatnya, semua ini terjadi dalam seperseratus detik.

Oleh karena itu, kita bisa memberinya gelar "raja terbang akrobat." Lalat dapat terbang dengan gerak zig-zag yang luar biasa di udara. Lalat bisa lepas landas secara tegak lurus dari tempatnya berdiri. Tak peduli betapa licin dan gelapnya permukaan, lalat bisa berhasil mendarat di mana pun.

Ciri lain raja sihir terbang ini adalah kemampuannya mendarat di loteng. Karena daya tarik bumi, lalat rumah tidak dapat berpegangan dan jatuh. Akan tetapi, lalat telah diciptakan dengan suatu sistem untuk menjadikan yang mustahil itu menjadi mungkin. Di ujung kaki-kakinya, ada bantalan sedot yang amat kecil. Di samping itu, bantalan ini menyebarkan cairan lengket ketika bersentuhan dengan suatu permukaan. Cairan lengket ini memungkinkannya tetap menempel ke loteng. Ketika mendekati loteng, lalat meregang kaki-kakinya ke depan dan segera ketika lalat merasakan sentuhan loteng, lalat pun terjun dan mencengkeram permukaan loteng. Lalat mempunyai dua buah sayap. Sayap-sayap ini, yang menyatu dengan tubuhnya di bagian tengah dan terdiri atas selaput yang amat tipis yang dipotong oleh pembuluh-pembuluh darah, bisa digerakkan secara terpisah satu sama lain. Akan tetapi, ketika terbang sayap-sayap tersebut bergerak maju mundur pada satu sumbu seperti halnya pesawat bersayap tunggal. Otot-ototnya yang memungkinkan pergerakan sayap-sayap itu mengerut saat lepas landas dan mengendur saat mendarat. Meskipun dikendalikan oleh saraf-saraf di awal penerbangan, otot-otot dan gerakan sayap ini menjadi bergerak sendiri tak lama setelahnya.

Sensor-sensor di bawah sayap dan di belakang kepalanya mengirimkan informasi tentang penerbangannya segera ke otaknya. Jika lalat rumah menghadapi aliran udara baru selama terbang, sensor-sensor ini segera mengirimkan sinyal-sinyal yang diperlukan otak. Otot-ototnya pun mulai mengarahkan sayap-sayap menurut keadaan baru tersebut. Itulah mengapa seekor lalat dapat menentukan serangga lain yang menciptakan aliran udara itu dan seringkali selalu bisa lari mengamankan diri. Lalat rumah menggerakkan sayap-sayapnya seratus kali dalam sedetik. Energi yang dikeluarkan selama terbang kira-kira seratus kali dari yang digunakan saat istirahat. Dari sudut pandang ini, kita bisa mengatakan bahwa lalat adalah makhluk yang sangat kuat karena metabolisme tubuh manusia hanya bisa menggunakan sepuluh kali energinya dalam keadan darurat jika dibandingkan keadaan hidup yang biasa. Di samping itu, manusia bisa mempertahankan pembebasan energi ini paling banyak hanya beberapa menit. Sebaliknya, lalat dapat mempertahankan irama itu hingga setengah jam dan bisa terbang hingga satu mil dengan kecepatan yang sama.12
<< kembali
lanjut >>
4. Robin J. Wootton, "The Mechanical Design of Insect Wings", Scientific American, Volume 263, November 1990, page 120.
5. Pierre Paul Grassé, Evolution of Living Organisms, New York, Academic Press, 1977, p.30
6. "Exploring The Evolution of Vertical Flight at The Speed of Light", Discover, October 1984, pp. 44-45.
7. Ali Demirsoy, Yasamin Temel Kurallari (Basic Fundamentals of Life), Ankara, Meteksan AS., Volume II, Section II, 1992, p. 737.
8. Bilim ve Teknik Görsel Bilim ve Teknik Ansiklopedisi (Encyclopedia of Science and Technology), Istanbul, Görsel Publications, p. 2676.
9. Bilim ve Teknik Görsel Bilim ve Teknik Ansiklopedisi (Encyclopedia of Science and Technology) p. 2679.
10. Smith Atkinson, Insects, London, Research Press, Volume I, 1989, p. 246.
11. Bilim ve Teknik Görsel Bilim ve Teknik Ansiklopedisi (Encyclopedia of Science and Technology), p. 2678.
12. Dieter Schweiger, "Die Fliegen", GEO, April 1993, pp. 66-82.


Seluruh Rancangan

Burung : Mesin Terbang yang Sempurna

Karena mereka yakin bahwa burung pasti pernah berevolusi, para evolusionis menyatakan bahwa burung adalah keturunan reptil. Padahal, model evolusi yang berkembang tidak mampu menjelaskan satu pun dari gerak tubuh burung, yang memiliki bentuk sangat berbeda dengan hewan menyusui. Pertama, bagian tubuh utama dari burung, yakni sayap, merupakan rintangan besar untuk menjelaskan teori evolusi. Salah satu evolusionis Turki, Engin Korur, membuat pengakuan berikut ketika menyebutkan mustahilnya evolusi sayap:

Sifat umum mata dan sayap burung adalah bahwa keduanya hanya dapat bekerja jika sudah tumbuh sempurna. Dengan kata lain, mata yang baru mengalami separuh perkembangan tidak akan mampu melihat, dan seekor burung dengan sayap setengah terbentuk tidak akan mampu terbang. Bagaimana alat-alat tubuh tersebut menjadi seperti saat ini adalah salah satu misteri yang masih sedang terus diteliti.13

Dan apakah mereka tidak memperhatikan burung-burung yang mengembangkan dan mengatupkan sayapnya di atas mereka? Tidak ada yang menahannya (di udara) selain Yang Maha Pemurah. Sesungguhnya Dia Maha Melihat segala sesuatu. (Surat al Mulk: 19)

Pertanyaan tentang bagaimana bentuk sayap yang sempurna mungkin telah terbentuk melalui serangkaian mutasi acak bertahap, tetap sepenuhnya tak terjawab. Proses agar kaki depan reptil dapat beralih menjadi sebuah sayap yang sempurna juga tidak pernah terjelaskan.

Lebih dari itu, keberadaan sayap bukanlah satu-satunya prasyarat bagi makhluk darat untuk berubah menjadi burung. Hewan menyusui sama sekali tidak memiliki sejumlah hal yang digunakan burung untuk terbang. Sebagai contoh, tulang-tulang burung jauh lebih ringan daripada tulang hewan menyusui. Paru-paru mereka memiliki bentuk dan kegunaan yang berbeda, begitu pula bentuk rangka dan ototnya. Sistem peredaran mereka lebih khusus dibandingkan dengan yang dimiliki hewan menyusui. Seluruh hal ini tidak mungkin muncul sepanjang waktu melalui "proses sebab-akibat dari kejadian-kejadian sebelumnya." Pernyataan tentang peralihan hewan menyusui menjadi burung oleh karenanya hanyalah omong kosong.

Bentuk Bulu pada Burung

Teori evolusi, yang menyatakan bahwa burung adalah keturunan dari reptil, tidak mampu menjelaskan perbedaan yang begitu besar antara kedua kelas makhluk ini. Burung memperlihatkan ciri yang berbeda dengan reptil dalam hal memiliki bentuk kerangka yang berongga, tulang yang bobotnya sangat ringan, serta sistem pernapasan tersendiri dan sifatnya sebagai makhluk berdarah dingin. Struktur lain yang berbeda pada burung, yang menciptakan jurang pemisah tak teratasi antara burung dan reptil, adalah bulunya.

Bulu adalah yang terpenting dari segi keindahan yang menarik dari seekor burung. Ungkapan "ringan seperti bulu" menggambarkan kesempurnaan bentuk yang canggih dari sehelai bulu.

Bulu terbuat dari semacam zat protein yang disebut keratin. Keratin merupakan bahan yang keras dan berdaya tahan yang terbentuk dari sel-sel tua yang berpindah dari sumber-sumber zat gizi dan oksigen pada lapisan kulit yang lebih dalam dan mati untuk memberi jalan bagi sel-sel baru.

Rancangan pada bulu burung begitu rumit sehingga proses evolusi benar-benar tak mampu menerangkannya. Ilmuwan Alan Feduccia mengatakan bahwa bulu "memiliki kerumitan bentuk yang ajaib" yang "memungkinkan perbaikan aerodininamik secara mekanik" yang tak pernah dapat dicapai melalui cara lain manapun.14 Meskipun ia adalah seorang evolusionis, Feduccia juga mengakui bahwa "bulu merupakan penyesuaian yang hampir sempurna untuk terbang" karena bulu itu ringan, kuat, berbentuk pola yang memperlancar aliran udara, dan memiliki bentuk kawat berduri dan pengait yang sangat rumit.15

Rancangan bulu juga memaksa Charles Darwin untuk merenungkannya. Bahkan, keindahan sempurna bulu merak telah membuatnya "sakit" (menurut istilahnya sendiri). Dalam sebuah surat yang dia tulis untuk Asa Gray pada 3 April 1860, dia berkata, "Saya ingat benar ketika renungan tentang mata membuat saya jadi demam, tetapi saya telah pulih dari tahap yang menyusahkan ini…" Kemudian lanjutnya:

… dan sekarang bagian dari bentuk yang sepele sering membuatku sangat tidak nyaman. Pengamatan terhadap ekor merak, setiap kali memandanginya, membuatku sakit!16

Duri Kecil dan Pengait

Kita menemukan rancangan yang luar biasa jika bulu burung diamati di bawah mikroskop. Sebagaimana kita semua ketahui, terdapat ruas yang terbentang di bagian tengah bulu. Ratusan duri kecil tumbuh di tiap sisi ruas tersebut. Duri-duri dengan berbagai kelembutan dan ukuran memberikan bentuk aerodinamik pada burung. Terlebih lagi, setiap duri memiliki ribuan helaian yang lebih kecil yang menempel padanya dan disebut barbula (kawat-kawat halus), yang tidak dapat diamati dengan mata telanjang. Barbula ini terkunci bersama dengan alat seperti pengait (hamuli). Barbula tersebut terikat satu dengan lainnya seperti risleting dengan bantuan pengait-pengait ini. Sebagai contoh, satu helai bulu bangau memiliki sekitar 650 duri pada tiap sisi ruas bagian tengah. Sekitar 600 barbula bercabang di tiap duri. Setiap barbula terikat menjadi satu dengan 390 pengait. Pengait saling mengunci seperti gigi-gigi di kedua sisi risleting. Barbula-barbula ini saling mengunci begitu erat sehingga bahkan tiupan asap pada bulu tersebut tidak akan dapat menembusnya. Jika pengait-pengait tersebut terpisah karena suatu hal, burung dapat dengan mudah memperbaiki bulunya menjadi bentuk semula dengan mengocoknya sendiri atau dengan meluruskan bulu-bulunya dengan paruhnya.

Untuk bertahan hidup, burung harus menjaga bulunya tetap bersih, rapi, dan selalu siap untuk terbang. Mereka menggunakan kelenjar minyak yang berada di pangkal ekornya untuk perawatan bulu-bulu mereka. Mereka membersihkan dan menggosok bulunya dengan menggunakan minyak ini, yang juga memberikan kemampuan tahan air ketika mereka berenang, menyelam, atau berjalan dan terbang dalam hujan.

Seekor anak burung berumur 2-3 jam pada umumnya sudah mempunyai bulu untuk menghangatkan diri.

Di samping itu, pada cuaca dingin bulu-bulu tersebut mencegah suhu tubuh burung merosot. Bulu-bulu tersebut dirapatkan erat ke tubuh dalam cuaca panas agar tetap dingin.17

Macam-macam Bulu

Bulu memiliki kegunaan berbeda tergantung pada tempatnya di tubuh. Bulu di badan seekor burung memiliki sifat-sifat yang berbeda dengan yang ada di sayap atau ekor. Bulu-bulu ekor yang penuh ditumbuhi bulu berguna untuk mengendalikan dan mengerem. Di lain pihak, bulu sayap memiliki bentuk berbeda yang memungkinkan daerah permukaannya mengembang ketika mengepak untuk memperbesar gaya angkat. Ketika sayap mengepak ke bawah, bulu-bulu makin merapat, yang mencegah aliran udara lewat. Ketika sayap berada dalam gerakan ke atas, bulu-bulunya terbuka, memberi jalan pada aliran udara.18 Burung menggugurkan bulunya selama waktu-waktu tertentu untuk menjaga kemampuan terbangnya. Bulu yang tua atau rusak akan langsung diperbarui.

SIFAT-SIFAT RANCANGAN SANG MESIN TERBANG

Penelitian lebih dekat terhadap burung mengungkapkan bahwa mereka dirancang khusus untuk terbang. Tubuhnya telah diciptakan dengan kantung udara dan tulang berongga untuk mengurangi massa tubuh dan berat keseluruhan. Sifat cairan kotoran mereka memastikan agar kelebihan air dalam tubuhnya dibuang. Bulu-bulu mereka berbobot sangat ringan bila dibandingkan dengan volumenya.

Gerakan bersambung ini menggambarkan berbagai tahapan dalam cara terbang burung gereja: lepas landas, penerbangan singkat dan mendarat.

Bulu-bulu pada kepala, tubuh dan sayap melindungi burung dari kelembaban dan dingin. Bulu-bulu juga membantu burung membubung di udara. Bulu-bulu pada bagian sisi menutup kulit yang lunak sekaligus membantu mengatur suhu tubuh.

Sayap elang malam berkaki dan berparuh pendek (keluarga Caprimulgidae)

Garis kuning menggambarkan lengkungan sayap.

Bulu burung elang.

Mari kita telaah bentuk-bentuk khusus pada burung ini satu demi satu:

1- Kerangka

Kekuatan kerangka seekor burung lebih dari layak, meskipun tulangnya memiliki rongga. Sebagai contoh, seekor burung kutilang berparuh besar dan berleher pendek (Coccothraustes coccothraustes) sepanjang 7 inci (18 cm) melakukan tekanan sekitar 151 lbs (68,5 kg) untuk memecahkan suatu biji zaitun. Karena lebih "teratur" dibandingkan hewan menyusui, tulang bahu, panggul, dan dada pada burung bergabung bersama. Rancangan ini memperbaiki kekuatan bentuk burung. Sifat lain dari kerangka burung, sebagaimana telah disebutkan, adalah lebih ringan daripada rangka hewan menyusui. Sebagai contoh, kerangka seekor merpati beratnya hanya 4,4% dari keseluruhan berat tubuhnya. Tulang burung friget hanya seberat 118 gr, yang lebih ringan dibandingkan berat keseluruhan bulunya.

2- Sistem Pernapasan

PARU-PARU KHUSUS PADA BURUNG

Burung mempunyai bentuk tubuh yang jauh berbeda dengan binatang yang dianggap sebagai nenek moyangnya, reptil. Paru-paru burung bekerja dengan cara yang sama sekali berbeda dengan hewan menyusui. Hewan menyusui menghirup dan membuang udara melalui batang tenggorokan yang sama. Namun pada burung, udara masuk dan keluar melalui ujung yang berlawanan. "Rancangan" khusus semacam ini diciptakan untuk memberikan volume udara yang diperlukan saat terbang. Evolusi bentuk seperti ini dari reptil tidaklah mungkin.

Sistem pernapasan pada hewan menyusui dan burung bekerja dengan cara yang sepenuhnya berbeda, terutama karena burung membutuhkan oksigen dalam jumlah yang jauh lebih besar dibandingkan yang dibutuhkan hewan menyusui. Sebagai contoh, burung tertentu bisa memerlukan dua puluh kali jumlah oksigen yang dibutuhkan oleh manusia. Karenanya, paru-paru hewan menyusui tidak dapat menyediakan oksigen dalam jumlah yang dibutuhkan burung. Itulah mengapa paru-paru burung diciptakan dengan rancangan yang jauh berbeda.

Pada hewan menyusui, aliran udara adalah dua arah: udara melalui jaringan saluran-saluran, dan berhenti di kantung-kantung udara yang kecil. Pertukaran oksigen-karbon dioksida terjadi di sini. Udara yang sudah digunakan mengalir dalam arah berlawanan meninggalkan paru-paru dan dilepaskan melalui tenggorokan.

Sebaliknya, pada burung, aliran udara cuma satu arah. Udara baru datang pada ujung yang satu, dan udara yang telah digunakan keluar melalui lubang lainnya. Hal ini memberikan persediaan oksigen yang terus-menerus bagi burung, yang memenuhi kebutuhannya akan tingkat energi yang tinggi. Michael Denton, seorang ahli biokimia Australia serta kritikus Darwinisme yang terkenal menjelaskan paru-paru unggas sebagai berikut:

Dalam hal burung, bronkhus (cabang batang tenggorokan yang menuju paru-paru) utama terbelah menjadi tabung-tabung yang sangat kecil yang tersebar pada jaringan paru-paru. Bagian yang disebut parabronkhus ini akhirnya bergabung kembali, membentuk sebuah sistem peredaran sesungguhnya sehingga udara mengalir dalam satu arah melalui paru-paru…. Meskipun kantung-kantung udara juga terbentuk pada kelompok reptil tertentu, bentuk paru-paru burung dan keseluruhan fungsi sistem pernapasannya sangat berbeda. Tidak ada paru-paru pada jenis hewan bertulang belakang lain yang dikenal, yang mendekati sistem pada unggas dalam hal apa pun. Bahkan, sistem ini mirip hingga seluk-beluk khususnya pada semua burung…19

Dalam bukunya A Theory in Crisis, Michael Denton juga menunjukkan mustahilnya pembentukan sistem sempurna seperti itu melalui evolusi bertahap:

Bagaimana mungkin sistem pernapasan yang sangat berbeda bisa berevolusi secara bertahap dari suatu rancangan baku hewan bertulang belakang, khususnya jika mengingat bahwa keberlangsungan fungsi pernapasan begitu menentukan bagi kehidupan suatu makhluk hidup, sedemikian sehingga kegagalan fungsi yang terkecil pun akan mengakibatkan kematian dalam sekejap. Seperti halnya ketika bulu tidak berfungsi sebagai alat terbang hingga pengait dan barbula dapat saling bersesuaian agar cocok sekaligus secara sempurna, demikian pula paru-paru unggas tidak akan berfungsi sebagai alat pernapasan hingga sistem parabronkhus yang tersebar di dalamnya serta sistem kantung udara yang menjamin pasokan udara untuk parabronkhus, keduanya telah berkembang dengan sempurna dan mampu bekerja bersama dengan cara yang menyatu sempurna pula.20

Pendeknya, peralihan dari paru-paru hewan menyusui ke paru-paru unggas adalah mustahil karena ternyata paru-paru yang akan menjalani tahap perkembangan peralihan tidak akan mempunyai manfaat apa pun. Tidak ada makhluk tanpa paru-paru dapat hidup meski hanya beberapa saat. Karena itulah, makhluk hidup tidak akan mampu menunggu jutaan tahun untuk mutasi acak demi menyelamatkan hidupnya.

Bentuk berbeda dari paru-paru unggas menunjukkan adanya rancangan yang sempurna yang memasok sejumlah besar oksigen yang dibutuhkan untuk terbang. Hanya perlu sedikit kesadaran untuk melihat bahwa susunan tubuh burung yang tak ada bandingannya ini bukanlah suatu hasil sekonyong-konyong dari mutasi tak sadar. Jelaslah bahwa paru-paru burung merupakan satu dari bukti-bukti yang tak terbatas bahwa semua makhluk telah diciptakan oleh Allah.

3-Sistem Keseimbangan

Allah telah menciptakan burung tanpa cela sebagaimana Dia lakukan pada ciptaan-Nya yang lain. Kenyataan ini terwujud dalam setiap perincian. Badan burung telah diciptakan dengan suatu rancangan khusus yang menghilangkan segala ketidakseimbangan yang mungkin terjadi selama penerbangan. Kepala seekor burung sengaja diciptakan ringan sehingga hewan tersebut tidak condong ke depan ketika terbang: rata-rata, bobot kepala seekor burung adalah sekitar 1% dari berat tubuhnya.

Bentuk bulu-bulunya yang aerodinamik merupakan sifat lain dari sistem keseimbangan pada burung. Bulu, terutama yang berada pada sayap dan ekor, memberi sistem keseimbangan yang sangat tepat guna bagi burung.

Sifat ini menjamin agar seekor elang mempertahankan keseimbangan mutlak ketika menukik menuju mangsanya dalam kecepatan 240 mil per jam (384 kilometer/jam).

4-Masalah Kekuatan dan Tenaga

Setiap proses dalam bentuk rangkaian kejadian, yakni dalam biologi, kimia, maupun fisika mematuhi "Prinsip Penghematan Energi." Singkatnya, kita bisa menyimpulkannya "diperlukan sejumlah energi tertentu untuk menyelesaikan suatu pekerjaan."

Contoh penting tentang pengehematan energi ini bisa diamati dalam terbangnya burung. Burung yang berpindah-pindah harus menyimpan energi yang cukup untuk membawanya melalui perjalanannya. Di sisi lain, kebutuhan lain selama penerbangan adalah berbobot seringan mungkin. Apa pun hasilnya, kelebihan beban harus dihindari. Sementara itu, bahan bakar juga harus sehemat mungkin. Dengan kata lain, jika berat bahan bakar harus sekecil mungkin, hasil tenaga darinya justru harus sebesar mungkin. Semua permasalahan ini telah teratasi pada burung.

Langkah pertama adalah menentukan kecepatan terbang yang optimal. Agar seekor burung ingin terbang sangat lambat, maka sejumlah besar energi harus dikeluarkan agar tetap berada di udara. Agar seekor burung bisa terbang sangat cepat, maka bahan bakar akan digunakan untuk mengatasi halangan udara. Oleh karena itu, jelaslah bahwa kecepatan terbaik harus dipertahankan untuk menggunakan jumlah bahan bakar sekecil mungkin. Tergantung pada bentuk rangka dan sayap yang polanya memperlancar aliran udara, kecepatan terbaik tersebut berbeda pada setiap jenis burung.

Mari kita telaah masalah ini pada burung plover emas Pasifik (sejenis belibis (Pluvialis dominica fulva): burung ini berpindah dari Alaska ke Hawaii untuk menghabiskan musim dinginnya di sana. Tidak ada pulau dalam perjalanannya. Oleh karena itu, mustahil beristirahat. Penerbangannya adalah sejauh 2500 mil (4000 km) dari awal hingga akhir dan ini secara kasarnya berarti 250.000 kepakan sayap tanpa henti. Perjalanan ini menghabiskan lebih dari 88 jam.

Berat burung adalah 7 ons (200g) di awal perjalanan, 2,5 ons (70 gr) dari berat tersebut merupakan lemak yang akan digunakan sebagai bahan bakar. Akan tetapi, setelah memperhitungkan jumlah energi yang dibutuhkan burung untuk terbang selama 1 jam, diketahui bahwa burung membutuhkan 3 ons (82 gr) bahan bakar untuk penerbangan ini. Berarti terdapat kekurangan 0,4 ons (12 gr) bahan bakar, dan burung akan kehabisan energi ratusan mil sebelum mencapai Hawaii.

Meskipun demikian, burung plover emas ini tidak gagal mencapai Hawaii setiap tahunnya. Ada rahasia apa pada makhluk ini?

Pencipta burung ini, Allah, mengilhami mereka dengan cara untuk dapat terbang secara mudah dan efisien. Burung ini tidak terbang secara sendiri-sendiri, melainkan dalam kelompok. Mereka mengikuti aturan tertentu dan membuat bentuk barisan "V" di udara. Bentuk barisan ini mengurangi hambatan udara yang mereka hadapi. Bentuk terbang ini begitu efisien sehingga mereka menghemat sekitar 23% dari energi mereka. Itulah mengapa mereka masih memiliki lemak seberat 0.2 ons (6-7 kg) ketika mendarat. Kelebihan lemak tersebut bukan karena adanya salah perhitungan, melainkan merupakan suatu bantalan yang akan digunakan jika menghadapi aliran udara yang berlawanan.21

Keadaan yang luar bisa ini menimbulkan pertanyaan berikut ini dalam pikiran kita:

Bagaimana sang burung mengetahui banyaknya lemak yang dibutuhkannya?

Bagaimana sang burung mengatur untuk mendapatkan jumlah lemak tersebut sebelum terbang?

Bagaimana ia dapat menghitung jarak dan jumlah bahan bakar yang dibutuhkan?

Bagaimana caranya ia mengetahui bahwa suasana Hawaii lebih baik daripada Alaska?

Mustahil bagi burung untuk mencapai tingkat pengetahuan tersebut, untuk kemudian melakukan perhitungan-perhitungan ini, atau untuk membuat kelompok penerbangan berdasarkan perhitungan tersebut. Hal ini merupakan petunjuk bahwa burung tersebut "diilhami"dan diarahkan oleh suatu kekuasaan yang maha besar. Demikianlah Al Qur'an menarik perhatian kita pada "burung yang berbaris ketika terbang" dan memberi tahu kita tentang kesadaran yang diilhamkan dalam diri makhluk ini oleh Allah:

Tidakkah kamu tahu bahwasanya Allah: kepada-Nya bertasbih apa yang ada di langit dan di bumi dan (juga) burung dengan mengembangkan sayapnya. Masing-masing telah mengetahui (cara) sembahyang dan tasbihnya, dan Allah Maha Mengetahui apa yang mereka kerjakan. (Surat An-Nur: 41)

Dan apakah mereka tidak memperhatikan burung-burung yang mengembangkan dan mengatupkan sayapnya di atas mereka? Tidak ada yang menahannya (di udara) selain Yang Maha Pemurah. Sungguhnya Dia Maha Melihat segala sesuatu. (Surat Al-Mulk: 19)

5-Sistem Pencernaan

Burung lebih senang bepergian dalam kelompok untuk perjalanan jauh. Bentuk barisan "V" dari kelompok ini memungkinkan setiap burung menghemat tenaga sekitar 23%.

Terbang merupakan memerlukan sejumlah besar kekuatan. Karena itulah burung memiliki perbandingan jaringan otot terhadap massa tubuh yang terbesar daripada semua makhluk. Metabolisme tubuhnya juga sesuai dengan kekuatan otot yang tinggi. Rata-rata, metabolisme tubuh suatu makhluk berlipat dua kali sewaktu suhu tubuh meningkat sebesar 50°F (10°C). Suhu tubuh burung gereja yang sebesar 108°F (42°C) serta suhu tubuh burung murai (Turdus pilaris) setinggi 109,4°F (43,5°C) menunjukkan betapa cepat kerja metabolisme tubuh mereka. Suhu tubuh yang tinggi seperti itu, yang dapat membunuh makhluk darat, justru sangat penting bagi burung untuk bertahan hidup dengan meningkatkan penggunaan energi, dan, karena itu pula, kekuatannya.

Karena kebutuhan mereka akan banyak energi, burung juga mempunyai tubuh yang mencerna makanan yang mereka makan dalam cara yang optimal. Sistem pencernaan burung memungkinkan mereka memanfaatkan dengan cara terbaik makanan yang mereka makan. Misalnya, seekor bayi bangau menggunakan 2,2 lbs (1 kg) dari massa tubuhnya untuk setiap 6,6 lbs (3 kg) makanan. Pada hewan menyusui dengan pilihan makanan yang serupa, perbandingan ini adalah sekitar 2,2 lbs (1 kg) hingga 22 lbs (10 kg). Sistem peredaran burung juga telah diciptakan selaras dengan kebutuhan energi tinggi mereka. Jika jantung manusia berdetak 78 kali per menit, jumlah detakan adalah 460 untuk burung gereja dan 615 untuk burung murai. Begitu pula, peredaran darah pada burung pun sangat cepat. Oksigen yang memasok seluruh sistem yang bekerja cepat ini disediakan oleh paru-paru unggas khusus.

Burung juga menggunakan energinya dengan sangat efisien. Mereka memperlihatkan efisiensi yang tinggi secara meyakinkan dalam pemanfaatan energi dibandingkan hewan menyusui. Contohnya, burung layang-layang yang berpindah tempat membakar 4 kilokalori per mil (2,5 kilokalori per kilometer), sedangkan hewan menyusui kecil akan membakar 41 kilokalori.

Burung layang-layang

Mutasi tidak dapat menjelaskan perbedaan antara burung dengan hewan menyusui. Meskipun kita menganggap salah satu sifat ini terjadi melalui mutasi acak, dan ini justru sudah mustahil, satu sifat tunggal berdiri sendiri tidak akan berarti apa-apa. Pembentukan metabolisme tubuh yang menghasilkan energi tinggi tidak punya makna tanpa paru-paru unggas yang khusus. Bahkan, hal ini akan menyebabkan hewan kesulitan bernafas karena oksigen yang masuk tidak mencukupi. Jika sistem pernapasan akan bermutasi sebelum sistem lain, maka makhluk ini akan menghirup lebih banyak oksigen daripada yang diperlukannya, dan akan dirugikan dengan cara yang sama. Kemustahilan lain terkait dengan bentuk rangka: meskipun seekor burung sudah mempunyai paru-paru unggas dan sudah ada penyesuaian mekanisme tubuh, ia masih belum akan mampu terbang. Tak peduli betapa kuatnya, tidak ada makhluk darat yang bisa lepas landas dari tanah karena bentuk rangka yang berat dan relatif terkotak-kotak. Pembentukan sayap juga memerlukan "rancangan" yang tersendiri dan sempurna.

Semua kenyataan ini membawa kita kepada satu kesimpulan: teramat mustahil untuk menjelaskan asal burung melalui perkembangan secara kebetulan atau teori evolusi. Ribuan jenis burung berbeda telah diciptakan dengan seluruh sifat jasmani mereka saat ini dalam "sekejap." Dengan kata lain, Allah-lah yang telah menciptakan mereka satu demi satu.

CARA TERBANG YANG SEMPURNA

Dari burung elang laut hingga burung nazar, semua burung telah diciptakan dilengkapi dengan cara terbang yang memanfaatkan angin.

Karena terbang membutuhkan energi yang besar, burung telah diciptakan dengan otot dada yang kuat, jantung yang besar dan kerangka yang ringan. Bukti kehebatan penciptaan pada burung tidak berhenti pada tubuhnya saja. Banyak burung yang diilhami untuk menggunakan cara tertentu yang menurunkan energi yang diperlukan.

Burung alap-alap dalah burung liar yang terkenal di Eropa, Asia dan Afrika. Ia memiliki suatu kemampuan khusus: ia bisa menjaga posisi kepalanya dalam kedudukan diam sempurna di udara dengan menghadapi angin. Meskipun tubuhnya mungkin bergoyang dalam angin, kepalanya tetap saja tidak bergerak sedikit pun, yang meningkatkan keunggulan penglihatannya meskipun dipengaruhi semua gerakan. Giroskop, yang digunakan untuk menjaga kemantapan letak persenjataan pada kapal perang di lautan, bekerja dengan cara yang mirip. Itulah mengapa para ilmuwan biasanya menjuluki kepala burung tersebut "kepala yang distabilkan oleh giroskop."22

Teknik Pengaturan Waktu

Burung mengatur jadwal perburuannya untuk efisiensi optimal. Burung alap-alap suka memangsa tikus. Tikus biasanya berada di bawah dan permukaan tanah setiap 2 jam untuk makan. Waktu makan burung alap-alap bersamaan dengan tikus. Mereka berburu di siang hari namun baru memakan buruannya di malam hari. Oleh karena itu, di siang hari, burung alap-alap terbang dengan perut yang kosong dan berat tubuh yang ringan. Cara ini menghemat tenaga yang dibutuhkan. Setelah dihitung, burung ini menghemat 7% tenaga dengan cara ini.23

Membubung dalam Angin

Burung makin mengurangi energi yang digunakannya dengan memanfaatkan angin. Mereka membubung dengan meningkatkan aliran udara pada sayap-sayap mereka dan mereka bisa tetap "tertahan" dalam aliran udara yang cukup kuat. Udara yang berhembus ke atas merupakan nilai tambah bagi mereka.

Memanfaatkan aliran udara untuk menghemat energi terbang disebut "membubung." Burung alap-alap adalah salah satu burung dengan kemampuan ini. Kemampuan membubung merupakan suatu bukti kehebatan burung di udara.

Membubung memiliki dua keuntungan utama. Pertama, membubung menghemat energi yang dibutuhkan di udara ketika mencari makanan atau ketika mempertahankan tempat buruan. Kedua, membubung memungkinkan burung untuk secara meyakinkan meningkatkan jarak tempuh penerbangannya. Seekor burung camar dapat menghemat hingga 70% tenaganya ketika membubung.24

Tenaga dari Aliran Udara

Burung memanfaatkan aliran udara dengan cara-cara berbeda: Seekor alap-alap meluncur menuruni sisi bukit atau seekor camar laut menukik sepanjang karang di pesisir memanfaatkan arus udara, dan ini disebut "membubung di kecuraman."

Ketika angin yang kuat melewati puncak bukit, angin itu membentuk gelombang udara yang tak bergerak. Burung-burung pun bisa membubung di atas gelombang ini. Burung gannet (marga Morus) dan banyak burung laut lainnya menggunakan udara tak bergerak ini yang tercipta melalui pulau-pulau. Kadang-kadang mereka menggunakan aliran yang ditimbulkan oleh halangan yang lebih kecil seperti kapal-kapal, yang di atasnya burung-burung camar membubung tinggi.

Gelombang udara umumnya menghasilkan arus yang memiliki daya angkat untuk burung.

Gelombang udara merupakan pertemuan antara massa udara yang berbeda suhu atau kepadatan. Membubungnya burung di tempat pertemuan ini disebut "meluncur dalam hembusan." Gelombang udara ini, yang terbentuk khususnya di pesisir oleh arus udara yang datang dari laut, telah ditemukan dengan menggunakan radar, melalui pengamatan atas burung laut dalam kelompok yang meluncur di dalamnya. Dua jenis cara membubung lain yang diketahui adalah membubung dengan pengaruh panas (thermal soaring) dan membubung terus bergerak (dynamic soaring).

Thermal soaring merupakan suatu gejala yang diamati khususnya pada daerah pedalaman hangat di bumi. Begitu matahari menghangatkan daratan, daratan pun segera menghangatkan udara di atasnya. Begitu udara makin menghangat, udara pun makin ringan dan mulai naik. Kejadian ini dapat juga diamati pada badai debu atau jenis badai angin lainnya.

Cara Membubung Burung Nazar

Burung nazar menggunakan cara khusus untuk memindai bumi di bawahnya dari ketinggian yang tepat yang menyusuri gumpalan udara hangat yang meningkat, yang disebut arus panas (thermal). Mereka dapat terus-menerus memanfaatkan arus panas yang berbeda-beda untuk terus membubung di atas wilayah yang sangat luas dalam waktu yang sangat lama.

Di kala fajar, gelombang udara mulai naik. Pertama-tama, burung nazar yang lebih kecil lepas landas, menyusuri aliran udara yang lebih lemah. Ketika aliran udara menguat, burung yang lebih besar pun lepas landas. Burung hampir mengambang di atas aliran yang naik ini. Udara naik yang tercepat terletak di tengah-tengah arus tersebut. Mereka terbang dalam lingkaran rapat untuk menyeimbangkan gerak ke atas dengan gaya tarik bumi. Ketika mereka ingin naik, mereka merapat ke pusat aliran tersebut.

Burung pemburu lainnya juga memanfaatkan arus panas ini. Burung bangau memanfaatkan arus udara hangat, terutama ketika berpindah tempat. Bangau putih tinggal di Eropa tengah dan berpindah ke Afrika selama musim dingin dengan mengarungi perjalanan sekitar 4350 mil (7000 km). Jika mereka ingin terbang sendiri-sendiri dengan mengepakkan sayapnya, mereka akan butuh istirahat paling tidak empat kali. Namun, bangau putih mampu menuntaskan penerbangannya dalam tiga minggu dengan memanfaatkan arus udara hangat hingga 6-7 jam per hari, yang dialihkan menjadi penghematan energi yang besar.

[kiri atas] Burung peluncur kekurangan minyak yang melindungi bulunya dari air. Oleh sebab itu, ia tidak menyelam untuk mendapatkan mangsanya. Paruh rendahnya lebih panjang dan peka untuk menyentuh. Sayapnya berbentuk sedemikian sehingga ia bisa terbang sangat dekat dengan permukaan air dalam waktu yang lama tanpa mengepakkan sayapnya. Ia memasukkan paruhnya yang rendah ke dalam air dan terbang sambil menggunakan cara ini. Ia menangkap mangsa apa pun yang dihantam paruh rendahnya.

[kiri bawah] Angsa liar terbang naik hingga 5 mil (8 kilometer). Namun, sekitar 3,1 mil (5 kilometer), tingkat kerapatan atmosfer 65% lebih rendah dibandingkan di atas permukaan laut. Seekor burung yang terbang pada ketinggian ini harus mengepakkan sayapnya lebih cepat lagi, yang akan memerlukan jauh lebih banyak oksigen. Sebaliknya bagi hewan menyusui, paru-paru makhluk ini telah diciptakan untuk digunakan paling baik pada pasokan oksigen yang tipis di ketinggian ini.

Mata seekor burung hantu yang terletak di bagian depan kepalanya. Rancangan ini memberi burung pandangan "menyatu" yang hebat. Namun, ini juga menimbulkan wilayah tak terlihat yang luas. Akan tetapi, wilayah tak terlihat ini tidak merugikan bagi burung ini karena ia dapat memutar kepalanya 270 derajat dan melihat ke belakang dengan mudah.

Segala puji bagi Allah yang memiliki apa yang ada di langit dan apa yang di bumi dan bagi-Nya (pula) segala puji di akhirat. Dan Dia-lah Yang Maha Bijaksana lagi Maha Mengetahui. Dia mengetahui apa yang masuk ke dalam bumi, apa yang ke luar darinya, apa yang turun dari langit dan apa yang naik kepadanya. Dan Dia-lah Yang Maha Penyayang lagi Maha Pengampun. (Surat Saba': 1-2)

Seekor burung hantu malam, dengan rentang sayap 21,7 inci (55 sentimeter), merupakan sosok pemburu malam yang sempurna. Mata besarnya terletak di depan kepalanya. Tempat ini sangat menguntungkan untuk menemukan mangsanya. Ciri lain matanya adalah kemampuan melihat di malam hari.

Manusia membuat lompatan mengagumkan dalam teknologi di abad ke-20. Salah satu bentuk kemajuan ini adalah penelitian ilmuwan tentang rancangan yang ditemukan dalam tubuh burung. Dalam rancangan pesawat, banyak prinsip gerak aliran udara yang ditemukan pada burung diterapkan, dan menghasilkan wujud yang amat memuaskan. Ini karena penciptaan burung adalah sempurna, sebagaimana kesempurnaan yang terlihat nyata dalam ciptaan lainnya.

Karena perairan menghangat lebih lambat daripada daratan, arus udara hangat tidak terbentuk di atas lautan, itulah mengapa burung-burung yang berpindah dengan menempuh jarak yang jauh tidak memilih jalur di atas air. Bangau dan burung liar lainnya yang berpindah dari Eropa ke Afrika memilih melalui dataran Balkan dan Bosforus, atau melalui Semenanjung Iberia di atas Gibraltar.

Elang laut, gannet, camar dan burung laut lainnya, di pihak lain, menggunakan arus udara yang dihasilkan oleh gelombang tinggi. Burung-burung tersebut mengambil keuntungan dari gerak naik udara yang diarahkan ke atas ujung-ujung gelombang. Ketika membubung di atas aliran udara ini, elang laut sering berputar dan mengarah menuju angin dan dengan cepat naik lebih tinggi. Setelah naik 30-45 kaki (10-15 meter) ke dalam udara, ia mengubah arah kembali dan melanjutkan membubung. Burung ini memperoleh energi dari perubahan arah angin. Aliran udara kehilangan kecepatan ketika menyentuh permukaan laut. Itulah mengapa elang laut menemukan arus yang lebih kuat di ketinggian yang lebih tinggi. Setelah mencapai kecepatan yang tepat, ia kembali meluncur mendekati permukaan laut. Banyak burung lainnya seperti burung penyisir laut (dari marga Puffinus) menggunakan teknik serupa ketika membubung di atas laut.

RANCANGAN PADA TELUR BURUNG

Penciptaan burung yang menakjubkan tidak berakhir pada sayap, bulu, atau keahlian menjelajahnya. Sifat rancangan yang luar biasa lainnya pada makhluk ini ada pada telurnya.

Meski biasa kelihatannya bagi kita, telur ayam memiliki sekitar lima belas ribu pori-pori yang menyerupai lubang-lubang kecil pada bola golf. Bentuk berpori-pori pada telur yang lebih kecil ini hanya bisa diamati di bawah mikroskop. Struktur berpori ini memberi telur kelenturan tambahan dan meningkatan ketahanannya terhadap benturan.

Telur merupakan pembungkus ajaib. Ia memasok semua zat gizi dan air yang dibutuhkan janin yang tumbuh di dalamnya. Kuning telur menyimpan protein, lemak, vitamin dan mineral, sedangkan putih telur berguna sebagai penyimpan cairan.

Anak ayam yang tengah tumbuh perlu menghirup oksigen dan melepaskan karbon dioksida. Ia juga membutuhkan sumber panas, kalsium untuk perkembangan tulangnya, perlindungan cairannya, perlindungan terhadap bakteri dan guncangan pada tubuhnya. Cangkang telur menyediakan semuanya untuk anak ayam, yang bernapas melalui kantung selaput yang tumbuh pada sang janin. Pembuluh darah dalam kantung ini membawa oksigen untuk janin ayam dan mengeluarkan karbon dioksida.

Cangkang telur itu ajaibnya, begitu tipis dan kuat, dan dapat menghantarkan panas induk yang mengeraminya.

Kehilangan yang Diperlukan

Selama pengeraman, telur kehilangan 16% dari kandungan airnya dalam bentuk uap air. Para ilmuwan cukup lama meyakini bahwa hal ini merugikan dan disebabkan oleh bentuk berpori cangkang telur. Padahal, penelitian mutakhir memperlihatkan bahwa kehilangan ini diperlukan bagi anak ayam untuk dapat menetas dari telur. Anak ayam membutuhkan oksigen dan ruang untuk memungkinkannya menggerakkan kepalanya cukup untuk memecahkan cangkang ketika menetas. Penguapan cairan menghasilkan ruang dan oksigen yang dibutuhkannya.

Anak ayam mempunyai 'gigi telur' khusus yang mereka gunakan hanya untuk memecah telur. Gigi ini terbentuk segera sebelum menetas dan, ajaibnya, menghilang setelah menetas.

Cangkang telur cukup kuat untuk melindungi janin selama 20 hari pengeraman. Namun cangkang ini juga dapat dengan mudah dipecahkan sehingga anak ayam dapat keluar.

Selanjutnya, perbandingan pengurangan cairan disesuaikan beragam antara 15 sampai 20% untuk keadaan terbaik yang tergantung pada jenis cangkang telur. Misalnya, kekurangan cairan pada telur sejenis burung camar dari marga Gavia beberapa kali lebih tinggi dibanding lainnya yang dierami pada keadaan yang lebih kering.

Rancangan Telur untuk Daya Tahan

Daya tahan cangkang telur sama pentingnya dengan pemanfaatan udara, air dan panas. Ia harus mampu menahan guncangan luar serta berat badan induk yang mengeraminya.

Telur berbagai burung diciptakan dengan warna penyamar. Telur burung loon menyerupai bentuk buah pir, yang merupakan bentuk yang sempurna menyerupai batu tajam. Ketika telur itu terbentur, telur tidak jatuh dengan mudah melainkan menggelinding dan berputar melingkar.

Penelitian lebih dekat mengungkap bahwa telur dirancang dengan daya tahan yang memadai. Allah menciptakan telur yang lebih kecil atau lebih besar berbeda-beda satu sama lain. Telur burung yang lebih besar biasanya lebih keras dan kurang lentur sedangkan telur burung yang lebih kecil lebih lunak namun lebih lentur.

Telur ayam kaku dan kokoh, namun tidak pecah ketika jatuh satu atas lainnya. Cangkang yang kokoh sekaligus melindunginya dari serangan. Jika telur yang lebih kecil sekokoh dan sekasar telur ayam, telur itu akan pecah lebih mudah. Penelitian menunjukkan bahwa telur yang lebih kecil tidak kaku, namun kuat dan lentur sehingga melindunginya dari pecah akibat benturan.

Kelenturan bentuk telur tidak hanya berperan melindungi anak ayam namun juga menentukan cara anak ayam menetas darinya. Seekor anak ayam yang akan keluar dari cangkang yang kaku dan kokoh hanya perlu membuka sepasang lubang di ujung telur yang tumpul sebelum mendorong kepala dan kakinya keluar. Anak ayam melihat dunia dengan mengangkat tutup ujung yang berbentuk topi yang terbentuk oleh pecahan yang menghubungkan lubang-lubang ini. 25

13. Engin Korur, "Gözlerin ve Kanatlarin Sirri" (The Secret of the Eyes and Wings), Bilim ve Teknik (Journal of Science and Technology), October 1984, Issue 203, p. 25.
14. Douglas Palmer, "Learning to Fly" (Review of “The Origin of and Evolution of Birds” by Alan Feduccia, Yale University Press, 1996), New Scientist, Vol. 153, March, 1 1997, p. 44
15. A. Feduccia, The Origin and Evolution of Birds, New Haven, CT: Yale University Press, 1996, p. 130 cited in Jonathan D. Sarfati, Refuting Evolution.
16. Francis Darwin, The Life and Letters of Charles Darwin, Volume II, From Charles Darwin to Asa Gray, April 3rd, 1860
17. Hakan Durmus, "Bir Tüyün Gelismesi" (The Development of a Feather), Bilim ve Teknik (Journal of Science and Technology), November 1991, p. 34.
18. Hakan Durmus, "Bir Tüyün Gelismesi" (The Development of a Feather), Bilim ve Teknik (Journal of Science and Technology), November 1991, page 34-35.
19. Michael Denton, Evolution: A Theory in Crisis, London, Burnett Books Limited, 1985, p. 210-211.
20. Michael Denton, Evolution: A Theory in Crisis, London, Burnett Books Limited, 1985, p. 211-212.
21. Werner Gitt, “The Flight of Migratory Birds”, Impact, No. 159
22. Bilim ve Teknik Görsel Bilim ve Teknik Ansiklopedisi (Encyclopedia of Science and Technology), page 978.
23. Bilim ve Teknik Görsel Bilim ve Teknik Ansiklopedisi (Encyclopedia of Science and Technology), p. 978.
24. Bilim ve Teknik Görsel Bilim ve Teknik Ansiklopedisi (Encyclopedia of Science and Technology), p. 978.
25. Bilim ve Teknik Görsel Bilim ve Teknik Ansiklopedisi (Encyclopedia of Science and Technology), p. 564-567.

<< kembali
lanjut >>


Seluruh Rancangan

Sistem Komunikasi dan Penentuan Tempat

SISTEM PENENTUAN ARAH DENGAN GEMA PADA KELELAWAR

Kelelawar merupakan makhluk yang sangat menarik. Yang paling hebat dari kemampuannya adalah kemampuannya yang luar biasa dalam penentuan arah.

Kemampuan mengindera tempat dengan gema pada kelelawar ditemukan melalui serangkaian percobaan yang dilakukan oleh para ilmuwan. Mari kita simak lebih dekat percobaan-percobaan tersebut untuk mengungkap rancangan yang luar biasa pada makhluk ini.26

Pada percobaan yang pertama, seekor kelelawar ditempatkan di sebuah ruangan yang gelap gulita. Di satu sudut pada ruangan yang sama, seekor lalat ditempatkan sebagai mangsa untuk kelelawar ini. Mulai saat itu, segala hal yang terjadi di ruangan tersebut dipantau dengan kamera-kamera malam hari (night camera). Begitu lalat terbang, kelelawar, dari sudut lain pada ruangan ini, dengan cepat bergerak langsung ke tempat lalat berada dan menangkapnya. Melalui percobaan ini, disimpulkan bahwa kelelawar tersebut memiliki indera yang sangat tajam dalam hal kepekaan bahkan dalam kegelapan yang sempurna. Meskipun begitu, apakah kepekaan kelelawar ini dikarenakan oleh indera pendengaran? Atau itu karena ia memiliki penglihatan yang terang di malam hari?

Untuk menjawab pertanyaan ini, percobaan kedua dilakukan. Pada suatu sudut di ruang yang sama sekelompok ulat bulu diletakkan dan ditutupi di balik selembar koran. Begitu dilepaskan, kelelawar tidak membuang-buang waktu untuk mengangkat lembaran koran tersebut dan memakan ulat-ulat tadi. Hal ini membuktikan bahwa kemampuan penentuan arah kelelawar tidak ada kaitannya dengan indera penglihatan.

Para ilmuwan melanjutkan percobaan mereka terhadap kelelawar: sebuah percobaan baru dilakukan di lorong yang panjang, yang pada satu sisinya ada seekor kelelawar dan di sisi lainnya sekelompok kupu-kupu. Di samping itu, serangkaian dinding-dinding penyekat dipasang tegak lurus terhadap dinding ruangan. Di tiap penyekat, ada satu lubang tunggal yang cukup besar bagi kelelawar untuk terbang melewatinya. Akan tetapi, lubang-lubang ini ditempatkan pada titik berbeda di setiap dinding penyekat. Dengan demikian, kelelawar harus terbang dengan jalur berliku melaluinya.

Para ilmuwan memulai pengamatannya segera begitu kelelawar dilepaskan ke dalam kegelapan ruangan di lorong tersebut. Ketika kelelawar sampai pada penyekat pertama, ia menentukan tempat lubangnya dengan mudah dan melewatinya dengan baik. Hal yang sama terpantau di seluruh dinding penyekat: kelelawar terlihat tidak hanya tahu di mana penyekat berada melainkan juga di mana tepatnya lubang berada. Setelah melalui lubang terakhir, sang kelelawar pun mengisi perutnya dengan tangkapannya.

Percobaan menunjukkan bahwa kelelawar mampu dengan mudah menentukan kedudukan dan terbang melalui lubang di dinding dalam gelap gulita.

Karena terpesona dengan apa yang mereka amati, para ilmuwan memutuskan untuk melakukan percobaan terakhir untuk memahami tingkat kepekaan penginderaan kelelawar. Tujuannya kali ini adalah untuk menentukan batas kemampuan penginderaan kelelawar lebih jelas. Sekali lagi, lorong panjang disiapkan dan kawat baja bergaris tengah 3/128 inci (0,6 mm) digantungkan dari atap hingga lantai lorong dan ditempatkan secara acak melaluinya. Semakin besar kekaguman para pengamat, karena sang kelelawar menyelesaikan perjalanannya tanpa terantuk pada satu hambatan pun. Daya terbangnya ini menunjukan bahwa kelelawar mampu menentukan rintangan dengan ketebalan setipis 3/128 inci (0,6 mm). Penelitian setelahnya mengungkapkan bahwa kemampuan penginderaan kelelawar yang luar biasa ini terkait dengan sistem penentuan tempat dengan gema, yang dimilikinya. Kelelawar memancarkan suara berfrekuensi tinggi untuk menentukan benda-benda di sekitarnya. Pantulan suara ini, yang tidak terdengar oleh manusia, memungkinkan kelelawar mendapatkan sebuah "peta" lingkungannya.27 Jadi, penginderaan kelelawar atas seekor lalat dimungkinkan dengan suara yang dipantulkan kembali pada kelelawar dari lalat tersebut. Kelelawar yang menentukan letak dengan gema ini mengingat setiap gelombang suara yang keluar dan membandingkan yang asli dengan gema yang kembali kepadanya. Waktu yang habis antara dikeluarkannya suara dengan diterimanya gema yang datang memberikan penentuan yang tepat mengenai jarak sasaran dari sang kelelawar. Sebagai contoh, pada percobaan ketika kelelawar menangkap ulat-ulat di lantai, kelelawar mengindera ulat dan bentuk ruangan dengan memancarkan suara bernada tinggi dan menentukan sinyal-sinyal yang terpantul. Lantai memantulkan suara tersebut, sehingga kelelawar dapat menentukan jaraknya terhadap lantai. Sebaliknya, ulat bulu berada sekitar 3/16 inci (0,5 cm) hingga 3/8 inci (1 cm) lebih dekat pada kelelawar dibandingkan dengan lantai. Di samping itu, hal ini menambah waktu dan nantinya mengubah frekuensi yang terpantau. Dengan cara inilah kelelawar mampu menentukan keberadaan ulat bulu di lantai. Ia memancarkan sekitar dua puluh ribu gelombang per detik dan mampu menelaah semua suara yang terpantul. Bahkan, ketika ia menjalankan tugasnya, kelelawar itu sendiri pun terbang. Pemikiran yang seksama atas semua kenyataan ini dengan jelas mengungkap rancangan yang hebat dalam penciptaan mereka.

Sifat lain yang menakjubkan dari sistem penentuan tempat dengan gema ini adalah kenyataan bahwa pendengaran kelelawar telah tercipta sedemikian rupa sehingga ia tidak dapat mendengar suara lain selain dari yang dipancarkannya sendiri. Lebar frekuensi yang mampu didengar oleh makhluk ini sangat sempit, yang lazimnya menjadi hambatan besar untuk hewan ini karena Efek Doppler. Berdasarkan Efek Doppler, jika sumber bunyi dan penerima suara keduanya tak bergerak (jika dibandingkan dengan benda lain), maka penerima akan menentukan frekuensi yang sama dengan yang dipancarkan oleh sumber suara. Akan tetapi, jika salah satunya bergerak, frekuensi yang diterima akan berbeda dengan yang dipancarkan. Dalam hal ini, frekuensi suara yang dipantulkan dapat jatuh ke wilayah frekuensi yang tidak dapat didengar oleh kelelawar. Dengan demikian, kelelawar tentu akan menghadapi masalah karena tidak dapat mendengar gema suaranya dari lalat yang bergerak.

Akan tetapi, hal tersebut tidak pernah menjadi masalah bagi kelelawar karena ia menyesuaikan frekuensi suara yang dikirimkannya terhadap benda bergerak seolah sang kelelawar telah memahami Efek Doppler. Misalnya, kelelawar mengirimkan suara berfrekuensi tertinggi terhadap lalat yang bergerak menjauh sehingga pantulannya tidak hilang dalam wilayah tak terdengar dari rentang suara.

Jadi, bagaimana pengaturan ini terjadi?

Di dalam otak kelelawar, terdapat dua jenis neuron (sel saraf) yang mengendalikan sistem sonar, satu di antaranya mengindera suara ultrasonik (suara di atas jangkauan pendengaran kita) yang terpantul dan lainnya memerintahkan otot untuk menghasilkan jeritan untuk membuat gema penentuan tempat. Kedua neuron ini bekerja dalam suatu kesesuaian yang sempurna sehingga penyimpangan amat kecil pun dalam sinyal terpantul akan memperingatkan sinyal berikutnya dan menghasilkan frekuensi jeritan senada dengan frekuensi gema. Karenanya, nada suara ultrasonik kelelawar berubah menurut lingkungannya untuk efisiensi sebesar-besarnya.

Ikan dari jenis Gnathonemus petersi

Mustahil mengabaikan gelombang yang diperlukan sistem ini untuk menjelaskan teori evolusi karena kebetulan. Sistem sonar pada kelelawar terlalu rumit sifatnya sehingga tidak dapat dijelaskan oleh evolusi melalui mutasi acak. Keberadaan semua bagian sistem secara serentak penting artinya agar dapat dimanfaatkan. Kelelawar tidak hanya harus mengeluarkan suara bernada tinggi melainkan juga memproses sinyal terpantul dan bermanuver serta menyesuaikan jeritan sonarnya pada saat yang sama. Umumnya, semua ini tidak dapat diterangkan dengan kebetulan dan hanya bisa menjadi suatu pertanda pasti tentang betapa sempurnanya Allah menciptakan kelelawar.

Penelitian ilmiah lebih jauh mengungkap contoh-contoh baru keajaiban pada penciptaan kelelawar. Melalui setiap penemuan baru yang menakjubkan, dunia ilmu pengetahuan mencoba memahami bagaimana sistem ini bekerja. Sebagai contoh, penelitian baru terhadap kelelawar telah memberi temuan yang amat menarik dalam tahun-tahun belakangan.29 Beberapa Ilmuwan yang ingin menguji sekelompok kelelawar yang tinggal di suatu gua, memasang pemancar pada beberapa anggota kelompok. Kelelawar-kelelawar diamati ketika meninggalkan gua di malam hari dan makan di luar hingga fajar. Mereka menemukan bahwa beberapa kelelawar melakukan perjalanan sejauh 30-45 mil (50-70 kilometer) dari gua tersebut. Temuan yang paling mengherankan adalah mengenai kepulangannya, yang dimulai sesaat sebelum matahari terbit. Semua kelelawar terbang pulang dalam garis lurus ke gua masing-masing dari mana pun mereka berada. Bagaimana kelelawar dapat mengetahui di mana dan sejauh mana keberadaan mereka dari gua asal mereka?

Kita masih belum mempunyai pengetahuan yang terperinci tentang cara mereka menemukan jalan pulang. Ilmuwan tidak meyakini sistem pendengaran memiliki dampak besar atas perjalanan pulang. Mengingat kelelawar sepenuhnya buta cahaya, para ilmuwan berharap menemukan suatu sistem lain yang mengejutkan. Pendek kata, ilmu pengetahuan terus mencari keajaiban baru mengenai penciptaan kelelawar.

IKAN LISTRIK

Senjata Kejut Listrik pada Belut Listrik

Belut listrik, yang panjangnya kadang-kadang melebihi 6,6 kaki (2 meter), hidup di Amazon. Dua pertiga tubuh ikan ini tertutup dengan alat-alat listrik, yang mempunyai sekitar 5000 hingga 6000 titik listrik. Oleh karena itu, mereka dapat menghasilkan arus listrik sebesar 500 volt per sekitar 2 amper. Kira-kira kekuatannya melebihi yang digunakan oleh seperangkat TV biasa.

Kemampuan menghasilkan listrik telah dianugerahkan kepada makhluk ini untuk tujuan pertahanan maupun penyerangan. Ikan ini menggunakan arus listrik ini untuk membunuh pemangsanya dengan memberi mereka kejutan listrik. Kejutan listrik yang dihasilkan oleh ikan ini cukup untuk membunuh ternak dari jarak 6,6 kaki (2 meter). Cara kerja penghasil listrik pada ikan ini dapat digunakan sangat cepat mencapai dua hingga tiga perseribu detik.

Kekuatan yang luar biasa pada makhluk ini merupakan suatu keajaiban mengagumkan tentang penciptaannya itu sendiri. Sistem ini sangat rumit dan tidak mungkin dijelaskan melalui perkembangan setahap demi setahap. Hal ini karena sistem listrik tanpa pemanfaatan penuh tidak bisa membawa keuntungan apa pun bagi makhluk ini untuk mempertahankan diri. Dengan kata lain, semua bagian pada sistem ini harus telah tercipta secara sempurna di saat yang bersamaan

Ikan yang "Melihat" dengan Medan Listrik

Selain ikan yang dipersenjatai dengan muatan listrik potensial, ada jenis ikan lain pula yang menghasilkan sinyal bertegangan rendah dua hingga tiga volt. Jika ikan-ikan ini tidak menggunakan sinyal listrik lemah semacam ini untuk berburu atau mempertahankan diri, lalu digunakan untuk apa?

Ikan ini memanfaatkan sinyal lemah ini sebagai alat indera. Allah menciptakan sistem indera dalam tubuh ikan ini, yang menghantarkan dan menerima sinyal-sinyal tersebut.30

Ikan ini menghasilkan pancaran listrik dalam suatu alat khusus di ekornya. Listrik ini dipancarkan melalui ribuan pori-pori di punggung makhluk ini dalam bentuk sinyal yang untuk sementara menciptakan medan listrik di sekitarnya. Benda apa pun dalam medan ini membiaskannya, sehingga ikan ini mengetahui ukuran, daya alir dan gerak dari benda tersebut. Pada tubuh ikan ini, ada pengindera listrik yang terus menentukan medan ini seperti halnya radar.

Pendeknya, ikan ini memiliki radar yang memancarkan sinyal listrik dan menerjemahkan perubahan pada medan yang disebabkan oleh benda yang menghambat sinyal-sinyal di sekitar tubuhnya. Ketika kerumitan radar yang digunakan oleh manusia kita renungkan, penciptaan mengagumkan dalam tubuh ikan akan menjadi jelas.

Penerima (Reseptor) untuk Tujuan Khusus

Dalam tubuh ikan-ikan ini terdapat beragam tipe penerima (reseptor). Reseptor kantung (ampullary) memeriksa sinyal listrik berfrekuensi rendah yang dipancarkan oleh ikan lainnya yang tengah berenang atau ulat (larva) serangga. Reseptor ini begitu peka sehingga dapat menentukan medan magnetik bumi sekaligus mengumpulkan informasi mengenai buruan atau pun pemangsa.

Reseptor kantung tidak dapat mengindera sinyal berfrekuensi tinggi yang dipancarkan oleh ikan ini. Ini disempurnakan oleh suatu reseptor tabung. Pengindera ini peka pada pelepasan muatan listrik oleh ikan itu sendiri dan berguna sebagai peta lingkungannya.

Dengan adanya sistem ini maka ikan-ikan tersebut dapat berkomunikasi dan saling mengingatkan tentang adanya ancaman. Mereka juga saling bertukar informasi mengenai jenis, usia, ukuran dan jenis kelamin.

Sinyal yang Menggambarkan Perbedaan Jenis Kelamin

Setiap jenis ikan listrik memiliki ciri sinyal yang berbeda-beda. Bahkan, bisa ada perbedaan antar ikan dalam satu jenis. Walaupun demikian, bentuk umum tetap tak berubah. Beberapa perincian saja yang khusus pada masing-masing ikan tersebut. Ketika ikan betina berenang melewati ikan jantan maka ia akan langsung merasakannya dan langsung menanggapi.

Sinyal yang Menggambarkan Usia

Sinyal listrik juga membawa informasi mengenai usia ikan ini. Seekor ikan yang baru menetas membawa tanda berbeda dengan yang dewasa. Sinyal ikan yang baru menetas mempertahankan ciri itu hingga empat belas hari sejak kelahirannya, ketika mereka berubah dan menjadi seperti sinyal sebagaimana yang dimiliki oleh ikan dewasa. Hal ini memainkan peranan amat penting dalam mengatur hubungan yang rumit antara induknya yang jantan dan betina. Induknya yang jantan akan mengenali bayinya dan sekaligus membawanya pulang untuk melindunginya.

Kegiatan Sehari-hari yang Disampaikan Melalui Sinyal

Ikan juga mampu menyampaikan informasi selain jenis kelamin dan usia. Pada semua jenis ikan listrik, meningginya frekuensi menyebarkan pesan peringatan. Sebagai contoh, jenis Mormydae biasanya menghantarkan sinyal listrik dengan frekuensi 10 Hz atau setara dengan 10 getaran per detik yang dapat ditingkatkannya hingga 100-120 Hz. Mormydae yang diam memperingatkan lawan akan sebuah serangan. Sikap ini menyerupai gerakan mengepalkan tangan sebelum bertarung. Pada umumnya, peringatan ini cukup berpengaruh untuk menakuti lawan. Setelah bertarung, pihak yang terluka menghentikan kegiatan listriknya dan tidak mengirimkan sinyal selama hampir 30 menit. Ikan yang menenangkan diri atau yang meninggalkan pertarungan biasanya juga tetap tidak bergerak. Maksud di balik itu adalah untuk mempersulit lawan lainnya menemukan mereka. Maksud lainnya juga untuk menghindari hantaman dari benda sekitarnya karena mereka menjadi "buta" arus listrik karena kurangnya sinyal.

Sistem Khusus Anti Gangguan pada Sinyal

Jadi, apa yang terjadi ketika seekor ikan listrik yang mendekati ikan lainnya menghasilkan sinyal yang sama? Tidakkah hal ini mengganggu kedua radar mereka? Gangguan merupakan sebuah akibat yang lumrah di sini. Namun, mereka telah diciptakan dengan cara pertahanan alami yang mencegah terjadinya gangguan tersebut. Para ahli menamai sistem ini "Tindakan Pencegahan terhadap Gangguan" atau disingkat dengan "JAR (Jamming Avoidance Response)." Ketika sang ikan bertemu dengan ikan lain pada frekuensi yang sama, ia mengubah frekuensinya. Dengan cara inilah gangguan dapat dicegah sedini mungkin, sehingga tidak pernah berlanjut lagi.

Seekor ikan listrik menentukan kedudukan ikan lainnya melalui sinyal.

Ikan yang memancarkan gelombang listrik berkomunikasi melalui gelombang ini. Anggota dari satu jenis menggunakan sinyal yang serupa. Karena kehidupan mereka yang berkelompok, mereka mengubah frekuensi untuk mencegah kebingungan, yang memungkinkan dibedakannya sinyal yang serupa tapi tak sama.
Seekor ikan listrik dapat menentukan jenis kelamin ikan lainnya melalui sinyal.

Semua ini menegaskan akan adanya suatu sistem yang sangat rumit pada ikan listrik. Asal mula sistem ini tidak pernah dapat dijelaskan secara utuh dengan evolusi. Seperti itu pulalah, Darwin dalam bukunya, The Origin of Species, mengakui tidak mungkinnya menjelaskan makhluk dengan teorinya di satu bab yang judulnya "Difficulties of the Theory" (Kelemahan-Kelemahan Teori).31 Semenjak Darwin, ikan listrik telah terbukti mempunyai sistem yang jauh lebih rumit dibanding yang ia pikirkan.

Sebagaimana bentuk lain dari kehidupan, ikan listrik juga diciptakan secara sempurna oleh Allah sebagai petunjuk bagi kita mengenai keberadaan-Nya dan pengetahuan tak terbatas Allah Yang menciptakan mereka.

SONAR DI DALAM TENGKORAK LUMBA-LUMBA

Seekor lumba-lumba dapat membedakan dua uang logam berbeda di dalam air yang gelap pekat hingga sejauh 2 mil (3 km). Apakah lumba-lumba dapat melihat hingga sejauh itu? Tidak, ia melakukannya tanpa melihat. Ia dapat menentukannya secara tepat dengan menggunakan rancangan sempurna sistem penentuan tempat dengan gema yang ada di dalam tengkoraknya. Ia mengumpulkan informasi yang sangat terperinci mengenai bentuk, ukuran, kecepatan, dan bentuk benda yang berdekatan.

Lumba-lumba dewasa memancarkan suara yang tak bisa didengar manusia (20.000 Hz atau lebih). Gelombang suara ini dikeluarkan dari benjolan yang disebut "melon", pada bagian depan kepalanya. Lumba-lumba dapat mengarahkan gelombang ini menurut keinginan dengan menggerakkan kepalanya. Gelombang sonar ini akan segera terpantul ketika menubruk penghalang apa pun. Rahang bawah berguna sebagai penerima, yang mengirim kembali sinyal ke telinga. Telinga meneruskan data ini ke otak, yang menelaah dan menerjemahkan artinya.

Perlu waktu bagi lumba-lumba untuk menguasai keahlian yang diperlukan untuk menggunakan sistem yang rumit ini. Jika lumba-lumba dewasa yang terlatih dapat menentukan suatu benda melalui beberapa sinyal, lumba-lumba muda harus berlatih selama bertahun-tahun.

Lumba-lumba tidak menggunakan kemampuan ini hanya untuk menentukan keadaan sekelilingnya. Kadangkala mereka berkelompok pada waktu makan dan mengeluarkan suara bernada tinggi yang begitu kuat sehingga mampu membingungkan buruan mereka, yang kemudian siap ditangkap. Lumba-lumba dewasa menghasilkan suara yang tak dapat didengar manusia (20.000 Hz atau lebih tinggi). Pemusatan gelombang suara dilakukan di beberapa tempat di kepala lumba-lumba. Bagian yang disebut melon, yang merupakan struktur berlemak pada kepala depannya, bertindak sebagai lensa suara dan memusatkan suara-suara ketukan yang dipancarkan oleh lumba-lumba ke dalam suatu gelombang yang lebih sempit. Lumba-lumba dapat mengarahkan gelombang ini menurut keinginan dengan menggerakkan kepalanya. Suara-suara ketukan ini segera menggema kembali ketika mereka menubruk rintangan apa pun. Rahang yang lebih rendah bertindak sebagai sebuah penerima, yang memancarkan sinyal-sinyal kembali ke telinganya. Di masing-masing sisi rahang bawah ini ada daerah bertulang tipis, yang berhubungan dengan suatu bahan lemak. Suara dihubungkan melalui bahan lemak ini pada gelembung pendengaran, sebuah gelembung besar. Kemudian telinga meneruskan data ke otak, yang menelaah dan menerjemahkan artinya. Bahan lemak yang serupa juga berada dalam sonar ikan paus. Lemak (senyawa lemak) yang berbeda mengikat gelombang suara ultrasonik (gelombang suara di atas jangkauan pendengaran kita) yang bergerak melaluinya dengan cara berbeda. Lemak berbeda harus diatur dalam bentuk dan urutan yang tepat untuk memusatkan gelombang suara yang kembali. Masing-masing lemak terpisah itu bersifat khas dan berbeda dengan lemak gemuk pada umumnya dan terbuat dari proses kimiawi yang rumit yang memerlukan sejumlah enzim berbeda. Sistem sonar dalam lumba-lumba tidak mungkin berkembang bertahap, sebagaimana dinyatakan oleh teori evolusi. Hal ini karena hanya setelah lemak telah berevolusi hingga keadaan dan bentuk akhirlah makhluk ini bisa menggunakan sistem yang penting ini. Di samping itu, sistem-sistem pendukung seperti rahang bawah, sistem telinga dalam dan pusat penelaahan dalam otaknya semuanya harus berkembang utuh. Penentuan letak dengan gema ini merupakan sistem "rumit tak tersederhanakan" yang sangat mustahil untuk berevolusi dalam tahap demi tahap. Oleh sebab itu, nyatalah bahwa sistem ini adalah penciptaan Allah lainnya yang sempurna.

KISAH DI BALIK SUATU KOMUNIKASI SINGKAT

Setiap orang dapat mengingat saat-saat matanya bertemu pandang dengan kenalannya dan mereka saling menyapa. Percayakah Anda bahwa komunikasi singkat tersebut ternyata memiliki kisah yang panjang?

Anggaplah pada suatu sore dua pria berada di tempat terpisah satu sama lain. Meskipun mereka adalah teman dekat, menolehkan kepalanya ke arah temannya, yang belum lagi ia kenali, memulai rantai tanggapan biokimiawi: cahaya yang terpantul dari tubuh temannya memasuki lensa matanya pada kecepatan 10 triliun foton (partikel cahaya) per detik. Cahaya menembus lensa dan cairan yang mengisi bola mata sebelum akhirnya jatuh di retina. Pada retina terdapat ratusan juta sel yang disebut "sel kerucut" dan "sel batang." Sel batang memilahkan cahaya dari gelap dan sel kerucut mengindera warna.

Kornea dan Iris

Kornea, satu dari 40 bagian dasar mata, adalah suatu lapisan bening yang bertempat di bagian paling depan dari mata. Kornea membiarkan cahaya melaluinya sesempurna kaca jendela. Tentunya tidaklah suatu kebetulan jika jaringan ini, yang tak ditemukan di tempat lain pada tubuh, terletak di tempat yang tepat, yakni, di permukaan bagian depan mata. Bagian penting lain pada mata adalah iris, yang memberi warna pada mata. Terletak tepat di belakang kornea, iris mengatur banyaknya cahaya yang dibiarkan memasuki mata dengan menyempitkan atau melebarkan pupil, lubang bulat di tengahnya. Dalam cahaya terang, iris segera menyempit. Dalam cahaya temaram, iris melebar untuk membiarkan lebih banyak cahaya memasuki mata. Sistem serupa ini telah diterapkan sebagai dasar rancangan kamera untuk mengatur jumlah cahaya yang masuk, tetapi sama sekali belum mendekati kesempurnaan mata.

Mata manusia dapat digunakan dengan kerja selaras sekitar empat puluh bagian yang berbeda. Tidak adanya satu saja dari bagian ini akan menjadikan mata tak berguna. Sebagai contoh, tanpa kelenjar air mata saja, mata akhirnya akan mengering dan berhenti bekerja. Sistem ini, yang tak bisa disederhanakan, tak akan mungkin diterangkan melalui 'perkembangan bertahap' sebagaimana dinyatakan para evolusionis. Ini menunjukkan bahwa mata muncul dengan bentuk lengkap dan sempurna, yang berarti bahwa mata itu diciptakan.

Tergantung pada benda luarnya, berbagai gelombang cahaya jatuh pada tempat-tempat berbeda pada retina. Mari kita renungkan tentang saat orang yang kita ceritakan tadi melihat temannya. Mari sejenak kita pikirkan mengenai orang yang kita anggap sedang melihat kawannya. Beberapa ciri wajah temannya menghasilkan kepadatan cahaya yang berbeda pada retinanya, misalnya ciri wajah yang lebih gelap seperti alis mata akan memantulkan cahaya dengan kepadatan yang jauh lebih rendah. Sel-sel retina berdekatan sebaliknya menerima kepadatan yang lebih kuat dari cahaya yang terpantul dari bagian muka kepala temannya. Seluruh ciri muka temannya menghasilkan gelombang dengan kepadatan berbeda-beda pada retinanya.

Jenis dorongan apakah yang ditimbulkan oleh gelombang cahaya ini?

Jawaban pertanyaan ini tentu sangatlah rumit. Meskipun demikian, jawabannya haruslah diteliti untuk lebih mengenal seutuhnya rancangan yang luar biasa pada mata.

Peristiwa Kimiawi pada Peristiwa Melihat

Ketika foton menabrak sel retina, foton-foton itu mendorong suatu kejadian berturut-turut, seperti jatuhnya balok domino. Bagian pertama dari balok-balok domino ini disebut "11-cis-retinal" yang peka terhadap foton. Ketika tertabrak oleh suatu foton, molekul ini mengubah bentuk, yang pada gilirannya mengubah bentuknya, yang kemudian mengubah bentuk suatu protein yang disebut "rhodopsin" tempatnya terikat erat. Rhodopsin kemudian mengambil bentuk yang memungkinkannya menempel pada protein setempat lain dalam sel yang disebut "transdusin."

Sebelum bereaksi dengan rhodopsin, trandusin terikat dengan molekul lain yang disebut GDP. Ketika ia berhubungan dengan rhodopsin, transdusin melepaskan molekul GDP-nya untuk kemudian mengikatkan diri dengan molekul baru yang disebut GTP. Itulah mengapa persenyawaan yang terdiri dari kedua protein (rhodopsin dan transdusin) dengan molekul kimiawi yang lebih kecil (GTP) disebut "GTP-transdusinrhodopsin."

Senyawa baru GTP-transdusinrhodopsin sekarang dapat dengan sangat cepat terikat pada protein lain di dalam sel itu juga yang disebut "fosfodiesterase." Hal ini memungkinkan protein protein fosfodiesterase untuk memotong pula molekul lain di dalam sel yang sama, yang disebut cGMP. Karena proses ini terjadi dalam jutaan protein dalam sel, kekentalan cGMP mendadak berkurang.

Bagaimana semua hal tersebut dapat membantu penglihatan? Unsur terakhir dari kejadian berantai ini memberikan jawabannya. Turunnya jumlah cGMP mengakibatkan saluran ion di dalam sel. Apa yang disebut sebagai saluran ion ini merupakan suatu bentuk yang tersusun atas protein yang mengatur jumlah ion sodium di dalam sel. Pada keadaan normal, saluran ion ini memungkinkan ion sodium untuk mengalir ke dalam sel, sementara molekul lain melepas kelebihan ion untuk mempertahankan keseimbangan. Ketika jumlah cGMP turun, begitu pula halnya dengan jumlah ion sodium. Hal ini mengakibatkan ketidakseimbangan muatan yang melalui selaput tersebut, yang merangsang sel saraf yang terhubung kepada sel-sel ini, yang membentuk apa yang disebut sebagai denyut (impuls) listrik. Saraf meneruskan impuls-impuls tersebut ke otak dan "melihat" yang terjadi disana.

Singkatnya, suatu foton tunggal menumbuk suatu sel tunggal, dan melalui serangkaian kejadian berantai, sel tersebut menghasilkan suatu impuls listrik. Ransangan ini diatur oleh tenaga foton, yakni, kecerahan cahaya. Kenyataan lain yang menarik adalah bahwa semua kejadian yang digambarkan sejauh ini terjadi dalam tidak lebih dari seperseribu detik! Protein khusus lainnya di dalam sel-sel mengubah unsur seperti 11-cis-retinal, rhodopsin, dan transdusin kembali ke bentuk awalnya. Mata terus menerima hujan foton, dan kejadian berantai di dalam sel-sel peka pada mata memungkinkannya mengindera satu per satu foton ini.32

Proses melihat sebenarnya jauh lebih rumit daripada pembahasan yang ditampilkan di sini. Walaupun demikian, bahkan tinjauan singkat tersebut sudah cukup untuk memperlihatkan sifat istimewa sistem ini. Ada suatu rancangan yang rumit dan diperhitungkan dengan matang di dalam mata sehingga kejadian kimiawi di dalam mata mirip dengan pertunjukan domino pada buku rekor Guiness Book of World Records. Dalam pertunjukan ini, puluhan ribu kartu domino ditempatkan dengan begitu tertata, sehingga menyentuh kartu pertama akan mendorong keseluruhan kartu yang ada. Di beberapa tempat pada rantai domino ini, banyak alat yang dipasang untuk memulai rangkaian dorongan baru, misalnya, suatu kerekan yang membawa suatu kartu ke tempat lain dan menjatuhkannya tepat di tempat yang diperlukan untuk rangkaian jatuhan lainnya.

Tentunya tak seorang pun berpikir bahwa kartu-kartu ini telah "secara tak sengaja" dibawa tepat ke tempatnya itu oleh angin, gempa, atau banjir. Tentu sudah jelas bagi setiap orang bahwa setiap kartu telah ditaruh dengan perhatian dan ketepatan yang tinggi. Kejadian berantai dalam mata manusia mengingatkan kita bahwa adalah omong kosong meski cuma untuk menghibur anggapan kata "kebetulan" ini. Sistem ini terbentuk dari sejumlah bagian-bagian berbeda yang dipasang sekaligus dalam keseimbangan yang amat halus dan merupakan suatu tanda "rancangan" yang jelas. Mata diciptakan dengan sempurna.

Seorang ahli biokimia bernama Michael Behe memberi komentar tentang kejadian kimiawi di mata dan teori evolusi di dalam bukunya Darwin's Black Box:

Sekarang misteri tentang penglihatan telah terbuka, tidak lagi cukup untuk menjelaskan evolusi tentang kemampuan penglihatan, hanya dengan merenungkan bentuk susunan keseluruhan mata saja, seperti yang dilakukan Darwin di abad ke-19 (dan sebagaimana yang terus dilakukan oleh para pendukung evolusi hingga sekarang). Setiap langkah pembentukan mata dan bentuknya yang dianggap Darwin begitu sederhana, ternyata melibatkan proses-proses biokimia yang ajaib karena kerumitannya yang tidak dapat dilukiskan hanya dengan banyak bicara.33

Di Balik Penglihatan

Apa yang telah diterangkan sejauh ini merupakan pertemuan pertama foton, yang terpantulkan dari tubuh orang lain, dengan mata manusia. Sel-sel pada retina menghasilkan sinyal listrik melalui proses kimiawi yang rumit sebagaimana yang telah diuraikan sebelumnya. Pada sinyal-sinyal tersebut terdapat suatu perincian bahwa wajah teman seseorang dalam contoh tadi, tubuhnya, warna rambutnya, dan bahkan tanda-tanda kecil pada wajahnya telah diterima. Sekarang, sinyal tersebut harus dibawa ke otak.

Sel saraf (neuron) yang dirangsang oleh molekul-molekul retina menunjukkan reaksi kimia pula. Ketika suatu neuron dirangsang, molekul protein pada permukaannya berubah bentuk. Hal ini menghambat gerakan atom sodium yang bermuatan positif. Perubahan dalam pergerakan atom yang bermuatan listrik ini menciptakan suatu tegangan yang berbeda dalam sel tersebut, yang menghasilkan suatu sinyal listrik. Sinyal ini sampai di ujung sel saraf setelah melalui suatu jarak kurang dari satu sentimeter. Akan tetapi, terdapat jarak antara dua sel saraf dan sinyal listrik harus melewati jarak ini, yang menimbulkan masalah. Bahan-bahan kimiawi khusus tertentu di antara kedua neuron tersebut menghantarkan sinyal ini. Pesan dibawa dengan cara ini sejauh seperempat hingga seperempatpuluh milimeter. Impuls-impuls listrik ini diteruskan dari satu sel saraf ke sel saraf lainnya hingga mencapai otak.

Sinyal-sinyal khusus ini dibawa ke lapisan penglihatan di otak. Lapisan penglihatan terdiri atas banyak tempat, satu di atas lainnya, sekitar 1/10 inci (2,5 mm) tebalnya dan 145 kaki persegi (13,5 meter persegi) luasnya. Setiap bagian ini meliputi sekitar 17 juta neuron. Bagian keempat menerima sinyal yang datang pertama kali. Setelah dilakukan telaah pendahuluan, bagian ini meneruskan data ke neuron di bagian lain. Pada setiap tahap, semua neuron dapat menerima sinyal dari neuron lainnya.

Dengan cara ini, gambaran seseorang terbentuk dalam lapisan penglihatan di otak. Namun gambar tersebut sekarang perlu dibandingkan dengan sel-sel ingatan, yang juga dilakukan dengan sangat sempurna. Tak satu pun hal yang diabaikan. Terlebih lagi, jika wajah kawannya yang terlihat tampak lebih pucat dari biasanya, maka otak akan mendorong untuk berpikir, "mengapa wajah teman saya begitu pucat hari ini?"

Memberikan Sambutan

Demikianlah dua keajaiban berbeda terjadi dalam jangka waktu kurang dari sedetik, yang kita sebut "melihat" dan "mengenali."

Masukan yang tiba di ratusan juta bagian kecil cahaya mencapai pikiran orang tersebut, diproses, dibandingkan dengan ingatan dan memungkinkan seseorang tersebut mengenali temannya.

Salam mengikuti pengenalan. Seseorang menyimpulkan tanggapan yang akan diberikan pada ingatan dari dalam sel ingatan kurang dari sedetik. Sebagai contoh, ia memutuskan bahwa ia perlu mengucapkan "salam", dan ketika itu sel otak yang mengendalikan otot-otot wajah akan memerintahkan gerakan yang kita kenal sebagai "senyum." Perintah ini dengan cara serupa diteruskan melalui sel saraf dan mendorong serangkaian proses rumit lain.

Pada saat bersamaan, perintah lain diberikan ke pita suara di kerongkongan, lidah dan rahang bawah sehingga suara "assalamu'alaikum" dihasilkan oleh gerakan otot. Pada saat keluarnya suara, molekul udara mulai bergerak ke arah orang yang diberi ucapan salam tadi. Daun telinga mengumpulkan gelombang suara tersebut, yang telah menempuh jarak sekitar 20 kaki (enam meter) tiap seperlima detik.

Udara yang bergetar di dalam kedua telinga orang itu dengan cepat mengalir ke telinga bagian tengah. Gendang suara, dengan garis tengah 0,3 inci (7,6 mm) mulai ikut bergetar. Getaran ini kemudian dialihkan menuju tiga buah tulang telinga bagian tengah, tempat getaran itu diubah menjadi getaran gerak yang diteruskan ke telinga bagian dalam. Kemudian getaran gerak tersebut menciptakan gelombang dalam cairan khusus di dalam suatu bentuk seperti cangkang siput yang disebut rumah siput telinga (cochlea).

"Dan Dia-lah yang telah menciptakan bagi kamu sekalian, pendengaran, penglihatan, dan hati. Amat sedikitlah kamu bersyukur (Surat Al-Mu'minun: 78)

Perjalanan Suara dari Telinga ke Otak

Telinga merupakan suatu keajaiban rancangan yang rumit sehingga cukup telinga saja sudah dapat meruntuhkan penjelasan teori evolusi dalam hal penciptaan berdasarkan 'kebetulan'. Proses mendengar di dalam telinga dimungkinkan oleh suatu sistem yang begitu rumit hingga perincian terkecilnya. Gelombang suara mula-mula dikumpulkan oleh daun telinga (1) dan selanjutnya gelombang menabrak gendang telinga (2). Hal ini menyebabkan tulang-tulang di telinga tengah (3) bergetar. Akibatnya, gelombang suara diterjemahkan menjadi getaran gerak, yang menggetarkan apa yang disebut "jendela lonjong" (4), yang selanjutnya menyebabkan cairan yang berada di dalam rumah siput (5) bergerak. Di sini, getaran gerak diubah menjadi denyut syaraf yang bergerak menuju otak melalui syaraf rongga telinga (6).

Terdapat cara kerja yang amat rumit di dalam rumah siput. Rumah siput (gambar yang diperbesar di tengah) mempunyai beberapa saluran (7), yang berisi cairan. Saluran rumah siput (8) mengandung "alat-alat korti (9) (gambar yang diperbesar di kanan), yang merupakan alat indera pendengaran. Organ ini tersusun atas "sel-sel bulu" (10). Getaran di dalam cairan rumah siput diteruskan kepada sel-sel ini melalui selaput batang (11), tempat alat-alat korti berada. Ada dua macam sel bulu, sel bulu dalam (12a) dan sel bulu luar (12b). Tergantung pada frekuensi suara yang datang, sel-sel bulu ini bergetar berbeda-beda yang memungkinkan kita membedakan beragam suara yang kita dengar.

Sel bulu luar (13) mengubah getaran suara yang telah dikenali menjadi denyut listrik dan meneruskannya ke syaraf pendengaran (14). Kemudian informasi dari kedua telinga bertemu di dalam susunan olivari utama (15). Alat yang terlibat dalam jalur pendengaran adalah sebagai berikut: inferior colliculus (16), medial geniculate body (17), dan akhirnya selaput pendengaran (18). 34

Garis biru di dalam otak menunjukkan jalan yang ditempuh nada tinggi dan garis merah untuk nada rendah. Kedua rumah siput di dalam telinga kita mengirimkan sinyal pada kedua belahan otak.

Jelaslah, sistem yang menjadikan kita dapat mendengar tersusun atas bentuk-bentuk berbeda yang telah dirancang dengan cermat hingga bagian-bagian terkecilnya. Sistem ini tak mungkin muncul 'setahap demi setahap' karena ketiadaan satu bagian yang terkecil saja akan menjadikan keseluruhan sistem ini tak berguna. Oleh karena itu, amat jelas bahwa telinga adalah contoh lain dari penciptaan yang sempurna.

Di dalam rumah siput, berbagai nada suara dipilah-pilah. Ada banyak serabut dengan ketebalan berbeda di dalam rumah siput seperti halnya pada alat musik harpa. Suara dari temannya tadi hakikatnya tengah memainkan nada harmoni pada harpa ini. Suara "assalamu'alaikum" mulai dari nada rendah dan meningkat. Pertama, serabut yang lebih tebal bergetar, baru kemudian diikuti serabut yang lebih tipis. Akhirnya, puluhan ribu benda berbentuk balok kecil mengalirkan getaran ini ke saraf-saraf pendengaran.

Sekarang suara "assalamu'alaikum" menjadi sinyal listrik, yang dengan cepat bergerak menuju otak melalui jaringan saraf-saraf pendengaran. Perjalanan di dalam saraf ini berlanjut hingga mencapai pusat pendengaran di dalam otak. Hasilnya, dalam otak manusia, sebagian besar dari triliunan neuron menjadi sibuk menilai data penglihatan dan pendengaran yang diterima. Dengan cara ini, seseorang menerima dan mengindera salam dari temannya. Sekarang ia membalas salam tersebut. Tindakan berbicara diwujudkan melalui keselarasan sempurna ratusan otot dalam sekejap kurang dari sedetik: pemikiran yang dirancang dalam otak sebagai tanggapan ini dirumuskan ke dalam bahasa. Pusat bahasa otak, yang dikenal sebagai wilayah Broca, mengirimkan sinyal-sinyal ke seluruh otot yang terkait.

Pertama, paru-paru menyediakan "udara panas." Udara panas merupakan bahan baku bicara. Kegunaan utama proses ini adalah penghirupan udara yang kaya oksigen ke dalam paru-paru. Udara dihisap melalui hidung, dan mengalir turun ke batang tenggorok menuju paru-paru. Oksigen dalam udara diserap oleh darah dalam paru-paru. Limbah darah, karbon dioksida, dikeluarkan. Udara, pada saat ini, siap untuk menginggalkan paru-paru.

Udara yang kembali dari paru-paru melewati pita suara di tenggorokan. Pita suara ini menyerupai tirai yang amat kecil yang dapat "ditarik" dengan kegiatan tulang rawan kecil tempat pita itu menempel. Sebelum berbicara, pita suara berada dalam keadaan terbuka. Selama berbicara pita-pita ini tertarik sekaligus dan menyebabkan getaran dengan udara yang dihembuskan melaluinya. Hal ini menentukan nada suara seseorang: semakin tegang pitanya, semakin tinggi nadanya.

Udara disuarakan melalui pita-pita dan mencapai permukaan melalui hidung dan mulut. Bentuk mulut dan hidung seseorang menambah sifat pribadinya yang khas pada dirinya. Lidah bergerak menjauhi atau mendekati langit-langit dan bibir membuat beragam bentuk. Melalui proses ini, banyak otot yang bekerja dalam kecepatan tinggi.35

Teman orang tadi membandingkan suara yang didengarnya dengan suara lain yang terekam dalam ingatannya. Dengan membandingkan, ia dapat segera berujar jika itu adalah suara yang dikenalnya. Karena itulah keduanya saling mengenal dan memberikan salam.

Kerja pita suara telah direkam dengan menggunakan kamera berkecepatan tinggi. Semua kedudukan berbeda yang terlihat di atas terjadi kurang dari sepersepuluh detik. Pembicaraan kita dimungkinkan oleh rancangan sempurna dari pita suara ini.

Semua kejadian di atas terjadi ketika dua orang sahabat saling memperhatikan dan kemudian saling memberi salam. Semua proses yang luar biasa ini terjadi dalam kecepatan menakjubkan dengan kecermatan yang mengagumkan, yang bahkan tidak kita sadari. Kita melihat, mendengar dan berbicara dengan mudah seolah itu merupakan hal yang sangat sederhana. Padahal, sistem dan proses yang memungkinkannya terjadi sangatlah sulit dibayangkan kerumitannya.

Sistem yang rumit ini penuh dengan contoh dari rancangan yang tak terbandingkan yang tidak dapat dijelaskan oleh teori evolusi. Asal mula kejadian melihat, mendengar dan berfikir tidak dapat dijelaskan dengan kepercayaan para evolusionis terhadap peristiwa "kebetulan." Sebaliknya jelaslah bahwa semua itu telah diciptakan dan dianugerahkan kepada kita oleh Sang Pencipta. Jika manusia bahkan tidak mampu memahami cara kerja dari sistem yang membuatnya mampu melihat, mendengar ataupun berfikir, kebijaksanaan dan kekuasaan Allah Yang menciptakan semua ini dari ketiadaan justru telah jelas sudah.

Di dalam Al Qur'an, Allah mengajak manusia untuk merenungkan hal ini dan bersyukur:

Dan Allah mengelarkan kamu dari perut ibumu dalam keadaan tidak mengetahui sesuatu pun, dan Dia memberi kamu pendengaran, penglihatan dan hati, agar kamu bersyukur. (Surat An-Nahl : 78)

Ayat lain menyatakan:

Dan Dia-lah yang telah menciptakan bagi kamu sekalian, pendengaran, penglihatan, dan hati. Amat sedikitlah kamu bersyukur. (Surat Al-Mu'minun : 78)

26. J. A. Summer, Maria Torres, Scientific Research about Bats, Boston: National Academic Press, September 1996, pp. 192-195.
27. Donald Griffin, Animal Engineering, San Francisco, The Rockefeller University - W.H. Freeman Com., pp. 72-75.
28. Merlin D. Tuttle, "Saving North America’s Beleaguered Bats", National Geographic, August 1995, p. 40.
29. J. A. Summer, Maria Torres, Scientific Research about Bats, pp. 192-195.
30. For details on this system refer to: W. M. Westby, "Les poissons électriques se parlent par décharges ", Science et Vie, No. 798, March 1984.
31. Charles Darwin, The Origin of Species, The Modern Library, New York, pp. 124-153
32. Michael Behe, Darwin's Black Box, New York: Free Press, 1996, pp. 18-21.
33. Michael Behe, Darwin's Black Box, p. 22.
34. Jean Michael Bader, "Le Gène de L’Oreille Absolue", Science et Vie, Issue 885, June 1991, pages 50-51.
35. Marshall Cavendish, The Illustrated Encyclopaedia of The Human Body, London, Marshall Cavendish Books Limited, 1984, pp. 95-97.


Seluruh Rancangan

Sistem Berenang Reaksi

Cumi-cumi sangat terbantu selama berburu dengan adanya alat peraba (tentakel) pada mulutnya. Tentakel yang seperti cambuk ini biasanya tetap tergulung dalam kantung yang terletak di bawah lengan-lengannya. Ketika menemukan mangsa, cumi-cumi menjulurkan tentakel untuk menyergapnya. Makhluk ini bergantung pada lengan-lengannya (keseluruhan berjumlah delapan) yang telah dirancang dengan tepat. Ia mampu dengan mudah mencabik-cabik seekor kepiting menjadi serpihan kecil dengan menggunakan paruhnya. Cumi-cumi menggunakan paruhnya dengan begitu terampil sehingga mampu dengan baik melubangi kulit cangkang kepiting dan mengeluarkan dagingnya dengan lidah. 36

Makhluk bertulang belakang merupakan pelari tercepat, perenang terbaik dan penerbang terjauh di dunia. Hal utama yang memungkinkan semua kemampuan ini adalah adanya kerangka yang terbuat dari bahan keras, seperti tulang, yang tidak berubah bentuk. Tulang belulang ini menyediakan penyangga sangat kuat untuk otot-otot yang mengerut dan mengendur secara terus-menerus melalui persendian.

Sebaliknya, makhluk tak bertulang belakang bergerak dengan kecepatan yang lebih rendah jika dibandingkan dengan vertebrata, karena tubuhnya yang tak bertulang.

Cumi-cumi termasuk hewan tak bertulang belakang yang tidak mempunyai tulang pada tubuhnya, meskipun disebut ikan. Mereka mempunyai kemampuan yang luar biasa untuk bergerak lihai karena adanya sistem yang sangat menarik. Tubuh lunaknya diselimuti oleh lapisan pelindung tebal yang di bawahnya air dalam jumlah besar disedot dan disemburkan oleh otot-otot yang kuat, sehingga memungkinkannya bergerak mundur.

Cara kerja tubuhnya itu sangatlah rumit. Pada kedua sisi kepala hewan ini terdapat lubang yang menyerupai kantung. Air disedot masuk melalui lubang ini menuju suatu rongga berbentuk tabung di dalam tubuhnya. Kemudian ia menyemprotkan air tersebut keluar dari pipa sempit tepat di bawah kepalanya dengan tekanan tinggi, sehingga dengannya ia mampu bergerak cepat ke arah yang berlawanan akibat gaya reaksi.

Cara berenang seperti ini sangat cocok dalam hal kecepatan maupun ketahanannya. Cumi-cumi Jepang, yang bernama Todarodes pacificus, ketika berpindah tempat sejauh 1250 mil (2000 kilometer) melaju sekitar 1,3 mil per jam (2 kilometer/jam). Untuk jarak pendek, ia dapat melaju hingga 7 mil per jam (11 kilometer/jam). Beberapa jenis diketahui melebihi 19 mil per jam (30 kilometer/jam).

Seekor sumi-cumi dapat menghindar dari pemangsanya dengan gerak sangat cepat karena pengerutan otot yang cepat ini. Ketika kecepatannya saja tidak cukup untuk melindungi dirinya, mereka menyemprotkan tinta pekat dan berwarna gelap yang diolah di dalam tubuhnya. Tinta ini mengejutkan pemangsa beberapa detik, yang biasanya cukup bagi cumi-cumi untuk melarikan diri. Ikan-ikan yang tak diketahuinya di belakang gumpalan tinta tersebut segera menghindari wilayah ini.

Cumi-cumi yang bernama ilmiah Loligo vulgaris adalah yang terkecil dalam jenisnya. Sistem berenang reaksi memungkinkan mereka bergerak dengan kecepatan melebihi 19 mil per jam (30 km/jam).37

Sistem pertahanan dan gaya berenang reaksi pada cumi-cumi juga berguna bagi mereka selama berburu. Mereka dapat menyerang dan mengejar mangsanya dengan kecepatan tinggi. Sistem saraf yang begitu rumit mengatur pengerutan dan pengenduran yang dibutuhkan untuk gaya renang reaksinya. Oleh karenanya, sistem pernapasan mereka juga sempurna, yang menghasilkan metabolisme tubuh yang tinggi yang diperlukan untuk semburan air berkecepatan tingginya.

Cumi-cumi bukanlah satu-satunya hewan yang berenang dengan mengunakan sistem reaksi. Gurita juga menggunakan sistem yang sama. Meskipun demikian, gurita bukanlah perenang yang aktif, mereka banyak menghabiskan sebagian besar waktunya dengan berkeliling melintasi karang dan jurang di lautan dalam.

Kulit bagian dalam seekor gurita terdiri atas banyak lapisan otot yang saling bertumpuk. Otot tersebut meliputi tiga jenis otot berbeda yang disebut otot membujur (longitudinal), melingkar (sirkular), dan jari-jari (radial).

Bentuk mata cumi-cumi sangat rumit. Cumi-cumi dapat memusatkan pupil dengan membawa lensa mendekati retina. Ia juga bisa menyesuaikan volume cahaya yang dimasukkan ke dalam matanya dengan menutup atau membuka lidah kecil di samping matanya. Adanya alat yang amat rumit seperti ini dalam bentuk dua jenis yang sangat berbeda seperti manusia dan cumi-cumi tidak mungkin dijelaskan dengan evolusi. Darwin juga menyebutkan kemustahilan ini dalam bukunya. 38

Ketika menyemburkan air keluar, otot-otot jenis melingkar menegang dengan cara memanjang. Namun, karena mempunyai kecenderungan mempertahankan volumenya, lebarnya meningkat, yang biasanya akan memanjangkan tubuhnya. Sementara itu, otot-otot bujur yang meregang mencegah pemanjangan ini. Otot-otot jari-jari tetap meregang selama kejadian ini yang menyebabkan selubung pelindung menebal. Setelah semburan air yang amat cepat, otot-otot jari-jari mengerut dan menyusutkan panjangnya, yang menyebabkan selubung kembali menipis, dan rongga selubung terisi air kembali.

"...Kepunyaan Allah-lah kerajaan langit dan bumi dan apa yang ada di antara keduanya; Dia menciptakan apa yang dikehendaki-Nya. Dan Allah Maha Kuasa atas segala sesuatu." (Surat Al Ma'idah: 17)

Sistem berenang reaksi, cara pertahanan diri menggunakan semburan tinta, penglihatan yang tajam dan kemampuan kulit berubah warna yang dimiliki cumi-cumi adalah contoh kesempurnaan penciptaan.

Di bawah kulit cumi-cumi tersusun sebuah lapisan padat kantung-kantung pewarna lentur yang disebut kromatofora. Dengan menggunakan lapisan ini, cumi-cumi dapat mengubah penampakan warna kulitnya, yang tidak hanya membantu dalam penyamaran akan tetapi juga sebagai sarana komunikasi. Misalnya, seekor cumi-cumi jantan menunjukkan warna yang berbeda ketika kawin dengan warna yang digunakan ketika berkelahi dengan seekor penantang.

Saat cumi-cumi jantan bercumbu dengan cumi-cumi betina, kulitnya berwarna kebiruan. Jika jantan lain datang mendekat pada waktu ini, ia menampakkan warna kemerahan pada separuh tubuhnya yang terlihat oleh jantan yang datang itu. Merah adalah warna peringatan yang digunakan saat menantang atau melakukan serangan.

Lapisan tipis kulit yang menutupi lengan dan tubuh makin membantu sistem berenang reaksi pada cumi-cumi. Cumi-cumi mengapung dalam air dengan cara melambai-lambaikan selaput berbentuk menyerupai tirai ini. lengannya, di pihak lain, berguna menyeimbangkan tubuh selama mengambang. Lengan-lengan juga berguna mengerem untuk menghentikan laju.

Sistem berenang reaksi gurita dan cumi-cumi ternyata bekerja dengan cara dasar yang mirip dengan pesawat jet. Melalui penelitian lebih dekat, jelaslah bahwa sistem otot mereka telah dirancang dengan cara yang paling cocok untuk mereka. Oleh karena itu, tentu saja tidak masuk akal jika menganggap bahwa bentuk rumit seperti ini telah terbentuk melalui kebetulan demi kebetulan.

"Dan pada penciptaan kamu dan pada binatang-binatang yang melata yang bertebaran (di muka bumi) terdapat tanda-tanda (kekuasaan Allah) untuk kaum yang meyakini." (Surat Al-Jatsiyah, 45:4)

Terdapat pula rancangan sempurna pada sistem perkembangbiakan cumi-cumi. Telurnya memiliki permukaan lengket yang memungkinkannya menempel pada rongga-rongga di kedalaman lautan. Janin ini memakan sari makanan yang telah tersedia dalam telur hingga siap menetas. Janin ini memecah selubung telur dengan cabang kecil mirip sikat pada bagian ekornya. Alat ini segera hilang setelah telur menetas.39 Setiap seluk beluknya telah dirancang dan bekerja sebagaimana direncanakan. Semua penciptaan menakjubkan ini tak lain adalah perwujudan ilmu Allah yang tak terbatas.

Sistem otot pada cumi-cumi hampir serupa dengan yang dimiliki gurita. Tetapi ada satu perbedaan penting: cumi-cumi memiliki lapisan urat otot (tendon) yang disebut jubah, sebagai pengganti otot bujur yang terdapat pada gurita. Jubah ini terdiri atas dua lapisan yang menutupi bagian dalam dan luar tubuhnya, seperti halnya otot-otot bujur. Di antara kedua lapisan tersebut terdapat otot-otot melingkar. Otot-otot jari-jari terletak di antara keduanya, dalam arah tegak lurus.

36. Fred Bavendam, "Chameleon of The Reef", National Geographic, September 1995, p. 100.
37. Stuart Blackman, "Synchronised Swimming", BBC Wildlife, February 1998, page 57.
38. Charles Darwin, The Origin of Species, The Modern Library, New York, pp. 124-153.
39. Fred Bavendam, "Chameleon of The Reef", National Geographic, page 106.


Seluruh Rancangan

Kelompok Rayap dan Sistem Pertahanan Kimiawi

Ratu rayap tak bergerak sama sekali ketika tubuhnya mencapai sepanjang 3,5 inci (9 cm). Karenanya, terdapat sekelompok rayap khusus yang bertanggung jawab untuk memberi makan, membersihkan dan menjaga keamanannya.

Rayap merupakan makhluk kecil menyerupai semut yang hidup dalam kelompok (koloni) yang ramai. Mereka membangun sarang menakjubkan yang menjulang tinggi di atas permukaan tanah, sehingga merupakan sebuah keajaiban tersendiri dalam gaya bangunannya. Yang lebih mengejutkan lagi adalah para pembuat bangunan tinggi megah itu adalah rayap pekerja, yang benar-benar buta.

Bentuk bangunan sarang rayap menunjukkan sistem yang rumitnya luar biasa. Ada satuan-satuan prajurit khusus dalam kelompok rayap yang bertanggung jawab dalam hal pertahanan. Rayap prajurit juga dilengkapi dengan persenjataan berat yang mengagumkan. Jika beberapa rayap bertugas sebagai prajurit perang, yang lain menjadi rayap patroli, sedang lainnya lagi menjadi "pasukan khusus berani mati". Dari penjagaan ratu yang mengerami telur hingga pembangunan terowongan dan dinding-dinding atau memanen jamur yang mereka semaikan, setiap tugas di dalam sarang rayap tergantung pada ketangguhan prajurit dalam bertahan.

Kelangsungan hidup kelompok tergantung pada keberadaan raja dan ratu rayap yang melakukan tugas perkembangbiakan. Ratu rayap membesar sejak pembuahan pertama. Panjangnya dapat mencapai 3,5 inci (9 sentimeter), dan terlihat layaknya sebuah mesin perkembangbiakan. Ia tidak dapat bergerak dengan mudah. Karena ia tidak dapat melakukan apa pun kecuali bertelur, ada petugas khusus yang hanya bertugas merawatnya dengan memberi makan dan membersihkannya. Ia bertelur sebanyak tiga puluh ribu telur per hari, yang berarti hampir sepuluh juta telur sepanjang hidupnya.

Rayap mulai membangun sarang mereka di permukaan tanah. Begitu anggota kelompoknya bertambah banyak, pada saat itu sarang rayap pun membesar pula. Tingginya dapat mencapai 13-16 kaki (4-5 meter).

Karena mandul, rayap pekerja bertugas mengurus rumah tangga kelompok. Jangka waktu kehidupannya mulai dari dua hingga empat tahun. Kelompok tertentu membangun dan menjaga sarang rayap. Sisanya mengawasi telur, rayap yang baru menetas, dan sang ratu.

Seluruh anggota kelompok tinggal bersama dalam masyarakat yang teratur. Anggota masyarakat ini berkomunikasi melalui indera seperti penciuman dan perasa, tempat sinyal kimiawi saling bertukar. Makhluk yang tuli, bisu dan buta ini bekerja dan saling bekerja sama dalam melakukan tugas-tugas yang rumit seperti membangun sarang, berburu, menguntit buruan, memberi peringatan, dan manuver pertahanan, dengan menggunakan sinyal-sinyal kimiawi.

Musuh terbesar rayap adalah kelompok semut dan hewan pemakan semut. Ketika suatu kelompok rayap mendapat serangan dari pemangsa itu, suatu senjata bunuh diri khusus dilancarkan. Rayap-rayap Afrika adalah prajurit tangguh yang dilengkapi dengan gigi setajam silet. Mereka menyayat tubuh penyerang hingga terpotong-potong.

Satu-satunya penghubung antara sarang rayap dengan dunia luar adalah lorong-lorong seukuran tubuh seekor rayap. Untuk melalui lorong ini setiap rayap di terowongan ini memerlukan "izin." Rayap prajurit "penjaga" yang berada di pintu dapat dengan mudah mengenali jika penyusup ternyata adalah anggota kelompok dari penciuman mereka. Kepala seekor rayap juga bisa berguna sebagai penyumbat terowongan ini, yang ukurannya tepat sama. Jika ada serangan, rayap benar-benar menggunakan kepalanya untuk menutup lubang dengan masuk dari belakang dan terjebak di pintu-pintu masuk.

Pengorbanan Diri Rayap

Rayap melancarkan peperangan yang sangat teratur melawan musuh terbesar mereka, yakni semut dan binatang pemakan semut. Mereka begitu gigih dalam bertahan sehingga bahkan rayap pekerja yang buta pun rela maju menghadapi penyerang demi membantu rayap prajurit mengatasi musuh. Di atas, gambar memperlihatkan para pekerja rela membantu rayap prajurit dengan kepalanya yang berukuran besar.

Cara lain untuk mempertahankan diri yang sering digunakan rayap adalah dengan suka rela mengorbankan kehidupan mereka untuk mengamankan koloni dan mencelakai musuh. Beberapa jenis rayap melakukan serangan bunuh diri ini dengan beragam cara, contohnya, suatu jenis tertentu yang hidup di hutan hujan di Malaysia, cukup menarik dalam hal ini. Rayap-rayap tersebut seperti "bom berjalan" karena bentuk tubuh dan perilakunya. Suatu kantung khusus di tubuhnya mengandung senyawa kimiawi yang menyebabkan musuhnya lumpuh. Jika diserang, ketika dijebak dengan kasar oleh seekor semut atau penyusup lain, rayap mengecilkan otot lambungnya dan mengeluarkan jaringan getah benting, yang menjerakan sang pemangsa dengan cairan kuning kental. Rayap pekerja di Afrika dan Amerika Selatan juga menggunakan cara yang serupa. Ini benar-benar serangan bunuh diri karena alat bagian dalam makhluk ini akan rusak parah karenanya dan makhluk ini mati segera setelahnya.

Jika terjadi serangan yang dahsyat, maka rayap pekerja akan ikut bertempur untuk membantu para prajurit.

Kerjasama dalam kelompok rayap dan pengorbanan diri seperti itu menggugurkan pernyataan paling mendasar dari Darwinisme bahwa "setiap makhluk hidup untuk kepentingan pribadinya semata." Bahkan, contoh-contoh di atas menunjukkan bahwa makhluk ini diatur dengan cara yang mengagumkan. Misalnya, mengapa seekor rayap ingin menjadi penjaga? Jika ia memiliki pilihan, mengapa ia memilih tugas yang terberat yang mengorbankan dirinya? Jika saja ternyata ia dapat memilih, ia akan memilih tugas yang termudah dan paling kecil tingkat kesulitannya. Meskipun kita menganggap bahwa ia memutuskan untuk mengorbankan dirinya demi pertahanan, mustahil

baginya mewariskan perilaku ini kepada keturunan selanjutnya melalui gen mereka. Kita mengetahui bahwa rayap pekerja mandul dan tidak mampu menghasilkan keturunan penerus apa pun.

Hanya Yang Menciptakan rayaplah yang telah merancang kehidupan koloni sesempurna itu dan telah menganugerahkan kepada kelompok rayap di dalamnya tanggung jawab yang berbeda-beda. Rayap penjaga pun dengan sungguh-sungguh menyelesaikan tugas yang telah Allah ilhamkan kepada mereka. AlQur'an menyatakan bahwa:

…Tidak ada suatu binatang melata pun melainkan Dia-lah yang memegang ubun-ubunnya… (Surat Hud: 56)

Sistem Pencegah Penggumpalan

Rayap menggunakan sistem khusus yang diciptakan di dalam tubuhnya untuk melaksanakan pertahanan maupun pengorbanan diri secara alamiah. Misalnya, sejumlah rayap menyemprotkan zat kimia beracun pada luka yang ditimbulkan akibat gigitan. Ada pula yang menggunakan teknik "mengoles" yang menarik. Mereka mengoleskan racun ke tubuh musuhnya dengan menggunakan bibir atas layaknya kuas. Beberapa rayap menggunakan lem beracunnya ke arah penyerang dengan cara "menyemprot."

Seekor rayap mempertahankan koloninya bahkan dengan mempertaruhkan nyawanya sendiri. Dalam gambar terlihat seekor rayap menyemprotkan cairan lengket ke arah semut yang menyerang.

Pertahanan sarang rayap merupakan tanggung jawab kelompok betina dalam jenis rayap Afrika. Rayap-rayap betina ini mandul dan merupakan tentara yang berukuran kecil jika dibanding lainnya. Pengawal keluarga raja yang berukuran lebih besar, melindungi larva lalat muda serta pasangan raja dan ratu dengan mencegah adanya penyusup yang memasuki ruang utama. Prajurit yang lebih kecil membantu rayap pekerja dalam mengumpulkan makanan dan memperbaiki sarang.

Rayap pengawal keluarga raja diciptakan untuk bertempur. Mereka memiliki kepala seperti perisai serta rahang bawah yang setajam silet, yang dirancang untuk pertahanan. Sepuluh persen dari berat tubuh prajurit utama terdiri atas cairan khusus. Cairan ini tersusun atas hidrokarbon rantai terbuka (alkena dan alkana) dan tersimpan di dalam suatu kantung yang berada di bagian depan tubuhnya. Rayap penjaga keluarga raja mengeluarkan cairan kimia ini ke dalam luka yang dibuatnya pada musuhnya dengan menggunakan rahang bawah mereka.

Apakah sesungguhnya pengaruh yang diakibatkan cairan yang disemprotkan kepada musuhnya itu? Para peneliti menemukan sebuah kenyataan yang mengherankan ketika mencari jawaban pertanyaan tersebut. Cairan yang disemprotkan oleh rayap ini bertujuan mencegah penggumpalan darah pada tubuh musuhnya. Pada tubuh semut terdapat cairan yang disebut "hemolimfa" yang berperan sebagai darah. Bila terdapat luka terbuka pada tubuhnya, maka suatu zat kimia lain memulai proses pembekuan darah dan memungkinkan luka sembuh. Cairan kimia dari rayap ini menjadikan bahan kimia pembeku darah ini tidak berfungsi.

Keberadaan sistem penggumpalan di dalam tubuh serangga mungil seperti semut ini adalah bukti lain akan adanya penciptaan. A

jaibnya, rayap tidak hanya menghasilkan cairan yang dapat melumpuhkan sistem tersebut, namun juga memiliki alat tubuh yang mampu mengantarkan cairan tersebut secara efektif. Tentunya keselarasan sempurna seperti ini tidak mungkin dijelaskan dengan peristiwa "kebetulan" dengan cara apa pun juga. Rayap tentu bukanlah ahli kimia, yang memahami seluk beluk sistem penggumpalan darah pada semut atau membuat rumusan senyawa kimia untuk melumpuhkan sistem tersebut. Rancangan tak bercacat ini tidak diragukan lagi merupakan bukti nyata yang lain bahwa makhluk ini telah diciptakan oleh Allah.

Senjata Rayap

A soldier termite patrols in front of the termite nests. These termites spray a certain infectious and adhesive fluid, which is a type of chemical weapon.

Kita dapat menemukan banyak contoh serupa lain mengenai rancangan sempurna di dunia rayap. Rayap prajurit dari suatu keluarga rayap membunuh musuhnya dengan mengoleskan racun ke tubuh musuhnya. Untuk melakukannya lebih ampuh lagi, mereka dikaruniai rahang bawah yang lebih kecil serta bibir atas yang mirip kuas. Para prajurit ini juga menghasilkan sekaligus menyimpan bahan kimia anti serangga lain. Prajurit tertentu mampu menyimpan cairan pertahanan tersebut yang meliputi 35% dari berat tubuhnya, yang cukup untuk membunuh ribuan semut.

Rayap Prorhinotermes yang hidup di Florida diciptakan mempunyai teknik pengolesan racun. Mereka menggunakan bahan kimia bernama "nitroalkana" sebagai racun. Banyak rayap lain yang juga menggunakan cara ini, yang meliputi penggunaan racun, tetapi yang mengejutkan adalah bentuk kimiawi berbeda dari seluruh racun ini. Contohnya, rayap Schedorhinotermes dari Afrika menggunakan "vinil keton" sebagai racun. Rayap Guyana menggunakan "B-Ketoaldehida" sedangkan rayap Armitermes menggunakan "untaian molekul" sebagai racun dan bahan kimia yang disebut "ester" atau "laktona" sebagai senjata mereka. Seluruh racun tersebut segera bereaksi terhadap molekul makhluk hidup sehingga menyebabkan kematian.

Pada kening keluarga rayap Nasutitermitinae terdapat tonjolan menyerupai moncong pipa yang memiliki kantong khusus di dalamnya. Dalam keadaan bahaya, rayap membidikkan moncong pipa ini ke arah musuh dan menyemprotkan cairan beracun. Senjata ini bekerja layaknya sebuah meriam kimia.41

Menurut teori evolusi, kita harus menerima anggapan bahwa "rayap purba" tidak memiliki sistem yang menghasilkan senyawa kimiawi di dalam tubuhnya dan bahwa hal itu kemudian akan terbentuk dengan sendirinya melalui serangkaian peristiwa kebetulan. Padahal jelas, anggapan tersebut sangat tidak masuk akal. Agar sistem senjata beracun tersebut bekerja dengan baik, tidak hanya zat kimia itu sendiri, melainkan juga alat-alat tubuh yang menangani senyawa kimia ini perlu bekerja secara sempurna. Selain itu, alat-alat ini harus terpisah dengan cukup baik sehingga tidak ada racun yang tersemprot di dalam tubuhnya sendiri. Kantung penyemprot juga harus terbentuk dengan baik dan dipisahkan pula. Pipa penyemprot selanjutnya membutuhkan sistem penggerak yang didorong oleh otot-otot terpisah.

Semua alat-alat tubuh tersebut tidak mungkin telah terbentuk dalam proses evolusi seiring perjalanan waktu mengingat kurangnya satu bagian saja akan menyebabkan keseluruhan sistem tidak bisa digunakan, sehingga menyebabkan punahnya rayap. Oleh karena itu, satu-satunya penjelasan yang masuk akal adalah: "sistem senjata kimia" tersebut telah diciptakan sekaligus pada saat yang sama. Dan ini membuktikan bahwa ada "perancangan" secara sengaja di seluruh hal tersebut, yang disebut "penciptaan." Sebagaimana semua makhluk lain di alam, rayap juga telah diciptakan seketika. Allah, Penguasa Alam Raya, menciptakan pusat penghasil racun di dalam tubuh mereka dan mengilhami mereka cara terbaik untuk menggunakan kemampuan ini. Hal ini diterangkan dalam sebuah ayat sebagai berikut:

Dialah Allah Yang Menciptakan, Yang Mengadakan, Yang Membentuk Rupa, Yang Mempunyai Nama-Nama yang Paling Baik. Bertasbih kepada-Nya apa yang ada di langit dan di bumi dan Dialah Yang Maha Perkasa Lagi Maha Bijaksana (Surat Al Hasyr: 24)

40. The Guinness Concise, Encyclopaedia, London, Guinness Publishing Ltd., 1993, p. 125.
41. Bilim ve Teknik Görsel Bilim ve Teknik Ansiklopedisi (Encyclopedia of Science and Technology), p. 291.


Seluruh Rancangan

Darah: Cairan Pemberi Kehidupan

Peran Penting Darah

“Kami telah menciptakan kamu, maka mengapa kamu tidak membenarkan (hari berbangkit)?" (Surat Al-Waqi'ah: 57)

Darah adalah suatu cairan yang diciptakan untuk memberi tubuh kita kehidupan. Ketika beredar di dalam tubuh, darah menghangatkan, mendinginkan, memberi makan, dan melindungi tubuh dari zat-zat beracun. Ia nyaris bertanggung jawab penuh atas komunikasi di dalam tubuh kita. Selain itu, darah segera memperbaiki kerusakan apa pun pada dinding pembuluhnya sehingga sistem tersebut pun diremajakan kembali.

Rata-rata terdapat 1,32 galon (5 liter) darah dalam tubuh manusia yang memiliki berat 132 pon (60 kg). Jantung mampu mengedarkan seluruh jumlah ini di dalam tubuh dengan mudah dalam sesaat. Bahkan, saat berlari atau berolah raga, tingkat peredaran ini meningkat hingga lima kali lebih cepat. Darah mengalir ke segala tempat: dari akar rambut hingga ujung kaki, di dalam pembuluh darah yang beraneka ukuran. Pembuluh darah diciptakan dengan bentuk yang sempurna sehingga tidak ada penyumbatan atau pun endapan yang terbentuk. Berbagai zat-zat makanan dan panas dibawa melalui sistem yang rumit ini.

Pengangkut Oksigen

Udara yang kita hirup adalah zat yang paling penting bagi kelangsungan hidup kita. Oksigen perlu untuk pembakaran gula oleh sel ketika menghasilkan energi, sebagaimana diperlukan dalam pembakaran kayu. Itulah mengapa oksigen harus dibawa dari paru-paru menuju sel-sel. Sistem peredaran darah, yang menyerupai jaringan pipa yang rumit, melayani tujuan penting ini.

[atas] Seandainya bukan karena jantung, darah sudah menjadi cairan kental merah yang rusak (atas). Namun, jantung memompa darah hingga bagian tubuh yang terjauh (kiri).
[bawah] Selembar jaringan otot khusus membungkus pembuluh darah. Ketika otot mengerut, pembuluh darah menyempit dan meningkatkan tekanan darah. Gambar di sebelah kanan adalah penampang pembuluh yang menyempit. Inilah sebabnya bagian dalamnya bergelombang (atas). Di sekeliling pembuluh, terdapat sejumlah urat otot (merah) dan saraf (biru). English Indonesian Muscle Otot Nerve Saraf

Molekul hemoglobin di dalam sel darah merah membawa oksigen. Tiap sel darah merah yang berbentuk cakram ini membawa sekitar tiga ratus juta molekul hemoglobin. Sel darah merah menggambarkan aturan kerja yang sempurna. Mereka tidak hanya mengangkut oksigen, namun juga melepaskannya di mana pun dibutuhkan, misalnya di dalam sel-sel otot yang sedang bekerja. Sel darah merah mengantarkan oksigen ke jaringan-jaringan, membawa karbon dioksida, yang dihasilkan setelah pembakaran gula, kembali ke paru-paru untuk kemudian meninggalkannya di sana. Setelah ini, mereka kembali mengikat oksigen dan mengangkutnya ke jaringan-jaringan.

Cairan Bertekanan Imbang

Molekul hemoglobin juga membawa gas nitrogen monoksida (NO) selain oksigen. Seandainya gas ini tidak ada di dalam darah, tekanannya akan berubah terus-menerus. Hemoglobin juga mengatur jumlah oksigen yang akan dibawa ke jaringan tubuh dengan menggunakan nitrogen monoksida. Yang menarik, sumber "pengaturan" ini tidak lebih dari sebuah molekul, yakni hanya sekumpulan atom yang tidak memiliki otak, mata, atau pun pikiran. Pengaturan tubuh kita oleh sekumpulan atom sudah pasti merupakan suatu tanda kebijaksanaan Allah yang tak terbatas, Yang menciptakan tubuh kita tanpa cela.

Sel dengan Rancangan Sempurna

Sel darah merah merupakan bagian terbesar dari keseluruhan sel-sel darah. Seorang pria dewasa memiliki tiga puluh miliar sel darah merah, yang akan cukup untuk menutupi hampir separuh lapangan sepak bola. Sel-sel inilah yang memberi warna pada darah dan tentunya, juga kulit kita.

Sel-sel merah terlihat berbentuk cakram. Karena kelenturannya yang luar biasa, mereka dapat memipih melalui pembuluh darah halus dan lubang-lubang terkecil. Jika sel-sel tersebut tidak selentur itu, sel-sel ini tentu sudah tertahan di berbagai tempat di dalam tubuh. Sebuah pembuluh darah halus biasanya bergaris tengah empat hingga lima mikrometer, sedangkan sebuah sel darah merah bergaris tengah sekitar 7,5 mikrometer (satu mikrometer sama dengan seperseribu milimeter, yakni 0,000039 inci).

Apa yang akan terjadi jika sel darah merah tidak diciptakan sedemikian lentur? Para peneliti penyakit diabetes memberikan sejumlah jawaban atas pertanyaan ini. Pada penderita diabetes, sel-sel darah merah telah kehilangan sifat kelenturannya. Keadaan ini sering mengakibatkan penyumbatan karena adanya sel darah merah yang tidak lentur di dalam jaringan halus di mata pasien, yang menyebabkan kebutaan.

Sistem Darurat Otomatis

Usia sel darah merah sekitar 120 hari sebelum akhirnya dibuang melalui limpa. Pengurangan ini dipulihkan dengan dihasilkannya sel-sel baru yang terus-menerus. Pada keadaan normal, 2,5 juta sel darah merah dihasilkan setiap detiknya, jumlah yang dapat ditingkatkan jika diperlukan. Suatu hormon yang bernama "eritopoietin" mengatur tingkat produksinya. Misalnya, karena pendarahan hebat karena kecelakaan atau pendarahan hidung, kehilangan darah ini segera dipulihkan. Selain itu, tingkat pembentukan sel darah ini meningkat jika kandungan oksigen udara mengalami penurunan. Misalnya, ketika sedang mendaki di ketinggian yang sangat tinggi, karena penurunan kadar oksigen yang terus-menerus, maka tubuh kita secara otomatis melakukan hal ini untuk menggunakan oksigen yang tersedia dengan cara yang paling efisien.

Sistem Pengangkutan yang Sempurna

Bagian cairan darah yang disebut plasma membawa lebih banyak lagi zat-zat lain yang ada dalam tubuh, tidak hanya sel-sel darah. Plasma adalah cairan jernih kekuningan yang membentuk 5% dari berat tubuh normal. Dalam cairan ini, 90% kandungannya terdiri dari air, garam, mineral, karbohidrat, lemak, dan ratusan jenis protein yang berbeda. Sejumlah protein dalam darah merupakan protein pengangkut, yang mengikat lemak (lipida) dan membawanya ke seluruh jaringan tubuh. Jika protein tidak membawa lemak dengan cara ini, lemak akan terapung tak terkendali di mana-mana, yang dapat menimbulkan masalah serius bagi kesehatan.

Jika gumpalan darah beku (atas) terbentuk dalam pembuluh vena koroner jantung dan terus-menerus membesar, hal itu akan mengakibatkan serangan jantung. Dalam peristiwa tertentu akibat tekanan darah, jaringan jantung pecah. Darah menyembur keluar dari jantung bagaikan memancar dari mulut selang (bawah).

Hormon-hormon di dalam plasma berperan sebagai kurir khusus. Mereka melayani komunikasi antara alat-alat tubuh dengan sel-sel dengan menggunakan pesan-pesan kimiawi.

Albumin adalah hormon yang paling banyak terdapat dalam plasma, yang bisa disebut sebagai pengangkut. Ia mengikat jenis lemak seperti kolesterol, hormon-hormon, bilirubin, zat warna empedu beracun yang berwarna kuning, atau zat obat seperti penisilin. Ia meninggalkan zat-zat beracun tersebut di hati dan kemudian membawa zat-zat makanan serta hormon-hormon lain ke tempat mana pun yang memerlukannya.

Dengan memperhitungkan semua ini, jelaslah bahwa tubuh manusia diciptakan dengan kecermatan yang sangat tinggi. Kemampuan sebuah protein untuk membedakan antara lemak, hormon, dan obat, sekaligus menentukan tidak hanya tempat yang memerlukannya namun juga jumlah yang akan diberikan, semuanya merupakan petunjuk adanya rancangan yang sempurna. Lebih jauh lagi, contoh-contoh yang mengejutkan ini hanyalah sedikit di antara belasan ribu peristiwa biokimiawi berbeda yang berlangsung dalam tubuh. Triliunan molekul dalam tubuh bekerja dengan keselarasan yang mengagumkan. Dan memang, seluruh molekul ini muncul dari pembelahan satu sel tunggal yang terbentuk di dalam rahim seorang ibu. Jelaslah bahwa sistem yang luar biasa di dalam tubuh manusia merupakan kesempurnaan mengagumkan ciptaan Allah, Yang telah menciptakan manusia dari setetes air (mani).

Cara Pengendalian Khusus

Zat-zat makanan harus menyeberang dari nadi melalui dinding pembuluh nadi, untuk memasuki jaringan yang membutuhkan. Meskipun dinding pembuluh nadi mempunyai pori-pori amat kecil, tidak ada zat yang mampu menembusnya sendiri. Hanya tekanan darah yang membantu penembusan ini. Akan tetapi, zat-zat makanan yang menyeberang ke dalam jaringan lain dalam jumlah yang lebih besar dibanding yang diperlukan akan menyebabkan peradangan dalam jaringan. Karena itulah ada suatu cara khusus yang dipasang untuk menyeimbangkan tekanan darah dan menarik cairan kembali ke darah. Inilah tugas albumin, yang lebih besar ukurannya daripada pori-pori pada dinding arteri dan cukup banyak dalam darah untuk menyedot air seperti layaknya sepon. Seandainya tidak ada albumin dalam tubuh, tubuh akan membengkak seperti buncis kering yang ditinggalkan di dalam air.

Sebaliknya, zat-zat dalam darah tidak boleh memasuki jaringan otak tanpa kendali, sebab zat-zat yang tidak dikehendaki tersebut dapat sangat merusak sel-sel saraf (neuron). Karena itulah otak dilindungi dari segala bahaya yang dapat terjadi. Lapisan-lapisan sel padat menutupi pori-pori. Semua zat perlu melewati lapisan ini layaknya melintasi pos penjagaan keamanan, yang mengatur keseimbangan aliran zat-zat makanan ke dalam bagian paling peka di seluruh tubuh.

Pengatur Suhu Tubuh

Selain racun, sel darah merah, vitamin dan zat-zat yang lain, darah juga membawa panas, suatu hasil sampingan dari pembentukan energi di dalam sel. Menyebarkan dan menyeimbangkan panas tubuh sesuai dengan suhu lingkungan sekitar sangatlah penting. Seandainya tidak terdapat sistem pemerataan panas dalam tubuh kita, maka tangan kita akan menjadi terlalu panas sedangkan bagian tubuh lainnya akan tetap dingin ketika otot-otot lengan sedang bekerja, yang akan sangat merusak metabolisme tubuh. Inilah mengapa panas diedarkan secara merata ke seluruh tubuh, yang hanya dilakukan oleh sistem peredaran darah saja. Untuk menurunkan panas tubuh yang diedarkan ke seluruh badan, sistem pengeluaran keringat dijalankan. Selain itu, pembuluh darah melebar di bawah kulit, yang memungkinkan kelebihan panas yang ada dalam darah dialirkan ke udara luar. Itulah sebabnya ketika kita berlari atau melakukan kegiatan lain yang menguras tenaga, wajah kita menjadi merah. Peredaran darah bertanggung jawab dalam menjaga panas tubuh maupun mendinginkannya. Pada suhu lebih dingin, pembuluh darah di bawah kulit kita menyusut, sehingga berperan mengurangi jumlah darah yang beredar di bagian tubuh tertentu tempat panas paling mudah terlepas, sehingga mempertahankan tingkat pendinginan tubuh pada titik terkecil. Memucatnya wajah seseorang tatkala dingin merupakan tindakan pengamanan oleh tubuh secara otomatis.42

Segala hal yang terjadi dalam darah benar-benar rumit dan saling berkaitan. Segala hal telah diciptakan dengan sempurna hingga perincian terkecil. Bahkan, terdapat keseimbangan yang luar biasa mengagumkan dalam aliran darah sehingga adanya gangguan terkecil pun dapat menimbulkan masalah kesehatan yang sangat serius. Darah telah diciptakan dengan segala hal yang diperlukannya oleh Pencipta Yang Maha Esa dalam sekejap. Pencipta, Yang memiliki ilmu dan kekuasaan yang tiada tara itu, adalah Allah:

Sesungguhnya Tuhanmu hanyalah Allah, tidak ada Tuhan (yang berhak disembah) selain Dia. Pengetahuan-Nya meliputi segala sesuatu. (Surah Thaha: 98)

Sistem Tanpa Kesalahan Sekecil Apa pun: Pembekuan Darah

Setiap orang mengetahui bahwa pendarahan akhirnya akan berhenti ketika terjadi luka atau terdapat luka lama yang mengeluarkan darah kembali. Di tempat terjadinya pendarahan, gumpalan darah beku terbentuk, yang menyumbat dan menyembuhkan luka pada saatnya. Ini mungkin sebuah kejadian yang sederhana dan lumrah bagi Anda, namun para ahli biokimia telah menyaksikan melalui penelitian mereka bahwa hal ini sebenarnya adalah hasil dari sistem yang amat rumit yang tengah bekerja. Hilangnya satu bagian saja dari sistem ini atau kerusakan apa pun padanya akan menjadikan keseluruhan proses tidak bekerja.

Darah harus membeku pada waktu dan tempat yang tepat, dan ketika keadaannya telah pulih seperti sedia kala, gumpalan beku itu harus lenyap. Sistem ini bekerja sempurna hingga seluk-beluk terkecilnya.

Jika terjadi pendarahan, pembekuan darah harus terbentuk segera untuk mencegah makhluk hidup mengalami kematian. Selain itu, darah beku tersebut harus menutupi keseluruhan luka, dan lebih penting lagi, harus hanya terbentuk tepat di atas, dan tetap berada di atas luka tersebut. Jika tidak, seluruh darah makhluk hidup akan membeku dan menyebabkan kematian, itulah mengapa bekuan darah itu harus terjadi pada waktu dan tempat yang tepat

Unsur terkecil dari sumsum tulang, yakni keping-keping darah atau trombosit, sangatlah menentukan. Sel-sel ini merupakan unsur terpenting di balik pembekuan darah. Protein yang disebut faktor Von Willebrand memastikan, agar dalam perondaannya yang terus-menerus atas aliran darah, keping-keping ini tidak membiarkan tempat luka terlewati. Keping-keping yang terjerat di tempat terjadinya luka mengeluarkan suatu zat yang mengumpulkan keping-keping lain yang tak terhingga banyaknya di tempat yang sama. Sel-sel tersebut akhirnya menopang luka terbuka itu. Keping-keping tersebut mati setelah menjalankan tugasnya menemukan luka. Pengorbanan diri ini hanyalah satu bagian dari sistem pembekuan dalam darah.

Trombin adalah protein lain yang membantu proses pembekuan darah. Zat ini hanya dihasilkan di tempat yang terluka. Jumlahnya tidak boleh melebihi atau pun kurang dari yang diperlukan, dan juga harus dimulai dan berakhir tepat pada waktu yang diperlukan. Lebih dari dua puluh jenis zat kimia tubuh yang disebut enzim berperan dalam pembentukan trombin. Enzim-enzim tersebut dapat merangsang perbanyakan trombin maupun menghentikannya. Proses ini terjadi melalui pengawasan yang begitu ketat sehingga trombin hanya terbentuk saat benar-benar ada luka sesungguhnya pada jaringan. Segera setelah enzim-enzim pembekuan darah tersebut mencapai jumlah yang memadai di dalam tubuh, fibrinogen yang terbuat dari protein-protein pun terbentuk. Dalam waktu singkat, sekumpulan serat membentuk jaring, yang terbentuk di tempat keluarnya darah. Sementara itu, keping-keping darah yang sedang meronda, terus-menerus terperangkap dan menumpuk di tempat yang sama. Apa yang disebut gumpalan darah beku adalah penyumbat luka yang terbentuk akibat penumpukan ini.

Ketika luka telah sembuh sama sekali, gumpalan tersebut akan hilang.

Sistem yang memungkinkan pembentukan darah beku, yang menentukan tingkat kebekuannya, yang menguatkan serta melarutkan gumpalan darah beku tersebut, tidak diragukan lagi mempunyai kerumitan yang benar-benar tak tersederhanakan. 43

Sistem ini bekerja dengan sempurna hingga seluk-beluk yang paling kecil.

Apa yang akan terjadi jika ada sedikit masalah dalam sistem yang bekerja dengan sempurna ini? Misalnya, jika terjadi pembekuan dalam darah sekalipun tidak terdapat sebuah luka, atau jika gumpalan darah beku mudah terlepas dari luka? Hanya terdapat satu jawaban untuk pertanyaan ini: dalam keadaan tersebut maka aliran darah yang menuju organ penting dan terpeka, seperti jantung, otak, dan paru-paru, akan tersumbat dengan gumpalan, yang tak pelak lagi akan membawa kematian.

Kenyataan ini sekali lagi memperlihatkan kepada kita bahwa tubuh manusia dirancang dengan sempurna. Mustahil untuk menjelaskan sistem penggumpalan darah dengan berdasarkan dugaan kejadian kebetulan atau "perkembangan bertahap" sebagaimana yang dinyatakan teori evolusi. Sistem yang dirancang dan diperhitungkan dengan seksama seperti ini merupakan bukti tak terbantahkan tentang kesempurnaan dalam penciptaan. Allah, Yang menciptakan kita dan menempatkan kita di bumi ini, telah menciptakan tubuh kita dengan sistem ini, yang melindungi kita dari banyak luka yang kita dapati sepanjang hidup kita.

Pembekuan darah sangat penting tidak hanya untuk luka yang tampak, namun juga untuk robeknya pembuluh darah halus dalam tubuh kita yang terjadi sepanjang waktu. Meskipun tidak kita sadari, selalu terjadi pendarahan kecil dalam tubuh yang terus-menerus. Ketika lengan terbentur pintu atau duduk terlalu lama, ratusan pembuluh darah halus darah robek. Pendarahan tersebut segera dihentikan dengan adanya sistem pembekuan darah dan pembuluh darah halus dapat pulih sebagaimana keadaan normal. Jika benturan itu lebih parah, maka pendarahan dalam itu akan lebih parah pula, yang menyebabkan peradangan yang biasanya disebut "memar." Seseorang yang kurang sempurna sistem pembekuan darahnya harus menghindari benturan sekecil apa pun. Pada penderita hemofilia (darah susah menggumpal), karena sistem pembekuan darahnya tidak bekerja, menjalani hidupnya seperti itu. Penderita hemofilia yang parah tidak akan mampu bertahan hidup terlalu lama. Bahkan pendarahandalam yang kecil, yang disebabkan oleh terpeleset atau jatuh yang sederhana saja, mungkin sudah cukup untuk mengakhiri hidupnya. Dengan kenyataan yang sederhana ini, setiap kita seharusnya merenungkan keajaiban penciptaan dalam tubuh kita, dan bersyukur kepada Allah, Yang menciptakan tubuh kita dengan sempurna. Tubuh ini merupakan karunia tersendiri untuk kita dari Allah, bahkan satu sel pun tidak mampu kita perbanyak. Ketika menyeru manusia, Allah berfirman:

"Kami telah menciptakan kamu, maka mengapa kamu tidak membenarkan (hari berbangkit)?" (Surat Al-Waqi'ah: 57)

42. R. Von Bredow, Geo, November 1997.
43. Michael Behe, Darwin's Black Box, pp. 79-97.


Seluruh Rancangan

Rancangan dan Penciptaan

Seorang perancang merancang suatu model dengan menggunakan coretan di kertas kosong. Segala hal yang telah dilihat oleh sang perancang hingga saat itu menjadi dasar gagasan sumber rancangannya pada waktu tersebut. Hal ini karena setiap bentuk dan lekuk di alam ini pun sebuah rancangan. Tak ada perancang, yang adalah seorang manusia, mampu merancang sesuatu yang belum pernah mereka lihat atau ketahui.

Mari kita telaah jalan yang ditempuh suatu rancangan dalam pembentukan sebuah rancangan baru. Pertama, perancang menentukan bahan dan tujuan dari perancangan. Selanjutnya sang perancang menentukan yang mungkin akan memakainya, kebutuhan pemakai tersebut, dan tentunya arah perancangan.

"Dia Pencipta langit dan bumi. Bagaimana Dia mempunyai anak padahal Dia tidak mempunyai isteri. Dia menciptakan segala sesuatu; dan Dia mengetahui segala sesuatu. (Yang memiliki sifat-sifat yang) demikian itu ialah Allah Tuhan kamu; tidak ada Tuhan selain Dia; Pencipta segala sesuatu, maka sembahlah Dia; dan Dia adalah Pemelihara segala sesuatu." (Surat al-An'am: 101-102)

Di antara semua bidang kerja di dunia, perancang barang-barang industri mungkin adalah kalangan yang memerlukan adanya bahan, walau dengan jumlah minimal, ketika bekerja. Ini karena di samping kerja keras, suatu rancangan yang baik terutama memerlukan penentuan gagasan yang cerdas atau seluk-beluk pendukungnya selama proses mengerjakannya. Mula-mula, seorang perancang membutuhkan tak lebih dari selembar kertas kosong dan sebuah pena. Ketika membuat rancangan ini, ia tentu mengkaji dan menjadikan contoh-contoh sebelumnya sebagai model.

Seorang perancang membuat corat-coret ratusan pilihan berbeda selama berbulan-bulan. Kemudian gagasan-gagasan ini dikaji, dan dari sekalian banyak, yang paling bermanfaat dan bernilai seni dipilih untuk diproduksi, setelah itulah perincian produksi yang tepat dipelajari.

Tidak ada rancangan industri yang bisa menyaingi alam. Tidak ada tangan-tangan robot yang mampu menyamai penciptaan tangan manusia yang bekerja secara sempurna.

Mula-mula suatu model perbandingan produk itu dibuat, yang diubah dari gagasan berbentuk gambar ke dalam bentuk sesungguhnya. Setelah perbaikan selanjutnya, suatu model dengan ukuran sebenarnya dari produk itu pun dibuat. Seluruh proses ini mungkin memerlukan bertahun-tahun. Selama waktu ini, suatu model juga dicoba dan diuji agar pemakai terbiasa.

Suatu rancangan baru yang diperkenalkan ke pasar biasanya mula-mula dinilai dari penampilannya oleh pengguna (konsumen). Secara umum hal penentu utama dalam penjualan suatu barang adalah penampilan, yakni bentuk, warna, dan sebagainya, baru yang kedua, manfaatnya.

Oleh sebab itu, proses dari pemikiran awal hingga produksi ini sangatlah panjang. Sebenarnya, Pemilik satu-satunya dari seluruh rancangan adalah Yang mempunyai kekuasaan atas segala sesuatu. Allah menciptakan seluruh makhluk dengan sempurna dengan satu perintah saja: "Jadilah." Ini disebutkan dalam ayat berikut:

Allah Pencipta langit dan bumi, dan bila Dia berkehendak (untuk menciptakan) sesuatu, maka (cukuplah) Dia hanya mengatakan kepadanya, "Jadilah!" Lalu jadilah ia. (Surat Al-Baqarah: 117)

Kemampuan menciptakan dari ketiadaan dan tanpa awal hanya milik Allah semata. Bahkan, manusia perancang itu sendiri adalah suatu ciptaan-Nya yang mengagumkan. Allah telah menciptakan makhluk dan manusia dari ketiadaan dan menganugerahi manusia keahlian merancang.

Dalam banyak hal yang kita anggap adalah hasil rancangan manusia, ada sumbernya di alam. Bentuk-bentuk dan produk-produk teknologi yang muncul melalui penelitian tahun demi tahun telah ada di alam selama jutaan tahun.

Sadar akan kenyataan tersebut, para perancang, arsitek, dan ilmuwan memilih untuk mengikuti sifat-sifat yang dicontohkan di dalam ciptaan Allah dalam merancang produk baru.

Serangga dan Teknologi Robot

Tidak hanya arsitek yang memanfaatkan pengkajian terhadap penciptaan. Para insinyur yang mengembangkan teknologi robot juga meneliti serangga sebagai sumber ilham. Robot yang dibangun berdasarkan kaki serangga terbukti dapat berdiri dengan keseimbangan yang lebih baik. Ketika bantalan penghisap dipasangkan pada kaki-kaki robot ini, mereka mampu memanjat dinding layaknya seekor lalat. Suatu robot yang dikembangkan oleh sebuah perusahaan Jepang mampu berjalan di langit-langit layaknya serangga. Perusahaan tersebut menggunakan robot ini untuk memeriksa bagian bawah jembatan dengan menggunakan sensor yang ditempelkan ke badannya.45

CONTOH-CONTOH RANCANGAN PADA SERANGGA

Dari Serangga Hingga Stasiun Kereta Modern

Pada tahun 1987, para politisi Prancis menunjuk arsitek Santiago Calatrava untuk merancang Lyon-Stolas, stasiun kereta api super cepat TGV. Mereka ingin membuat bangunan stasiun dengan bentuk yang mewah, menarik, dan menjadi simbol kemegahan. Tiang-tiang beton menopang bangunan raksasa yang mirip sangkar berbingkai ini, yang ilhamnya berasal dari seekor serangga. Cahaya-cahaya hijau dan biru yang bisa dengan mudah ditemui pada cangkang serangga menandai bangunan ini. Semenjak pembukaannya pada Juli 1994, stasiun ini terkenal sebagai salah satu mahakarya.

Angkatan bersenjata Amerika diketahui meneliti mesin-mesin yang amat kecil (mesin mikro) sejak lama. Menurut Professor Johannes Smith, suatu motor yang berukuran kurang dari 0,039 inci (1 milimeter) mampu menggerakkan suatu robot seukuran semut. Robot seperti ini sedang dipertimbangkan untuk digunakan sebagai pasukan kecil yang terdiri atas robot-robot yang menyerupai semut untuk menembus dari balik pertahanan lawan tanpa diketahui dan merusak mesin-mesin jet, radar dan pusat komputer. Dua perusahaan industri terbesar di Jepang, Mitsubishi dan Matsushita, telah mengambil langkah awal untuk bekerja sama dalam bidang tersebut. Hasil dari kerjasama tersebut adalah robot yang amat kecil dengan berat 0,015 ons (0,42 gram) dan berjalan dengan kecepatan 13 kaki (4 meter) per menit.

Kitin: Bahan Pembungkus yang Sempurna

Serangga merupakan makhluk dengan jumlah terbesar di dunia, yang terutama karena tubuhnya sangat tahan terhadap banyak keadaan lingkungan yang merugikan. Salah satu penyebab daya tahan mereka adalah bahan kitin yang membentuk rangka mereka.

Perut Kalajengking Gurun. Perut serangga diciptakan dengan rancangan berbeda tergantung pada bentuk tubuh dan kegiatannya. Misalnya, kalajengking gurun diselubungi oleh alat-alat tubuh yang sangat peka yang disebut dengan kait, yang digunakan oleh kalajengking untuk merasakan kerasnya tanah dan menentukan tempat yang tepat untuk meletakkan telur-telurnya.

Kitin sangat ringan dan tipis. Serangga tidak pernah mengalami kesulitan dalam merawatnya. Meskipun bahan ini membungkus tubuh bagian luar saja, namun cukup kokoh untuk menjadi kerangka. Pada saat yang sama, bahan ini juga sangat lentur. Ia dapat digerakkan dengan otot-otot yang menempel padanya dari dalam tubuh. Hal ini tidak hanya memperbaiki gerakan yang cepat dari serangga ini namun juga mengurangi dampak benturan luar. Bahan ini tahan air karena selubung luar khusus, yang tidak membiarkan rembesan cairan tubuh apa pun.46 Bahan ini tidak terpengaruh oleh panas maupun pancaran cahaya. Biasanya, warnanya sangat mirip dengan lingkungannya. Kadang-kadang bahan ini memberi peringatan melalui warna terangnya.

Apa yang terjadi jika bahan seperti kitin digunakan oleh pesawat terbang dan pesawat luar angkasa? Memang, ini adalah impian banyak ilmuwan.

Bentuk Sempurna Sel Darah Merah

Sel darah merah bertanggung jawab mengangkut oksigen dalam darah. Oksigen diangkut dalam darah oleh hemoglobin yang tersimpan di dalam sel darah merah. Semakin luas permukaan sel ini, maka semakin banyak pula oksigen yang mampu diangkut. Karena sel darah merah harus bergerak di dalam pembuluh-pembuluh halus, volumenya harus sekecil mungkin, yakni harus mempunyai permukaan terbesar dengan volume terkecil. Dengan demikian, sel darah merah dirancang khusus untuk memenuhi syarat ini: mereka berbentuk datar, bulat, dan pipih di kedua sisinya, dan menyerupai bundaran keju Swiss yang ditekan di kedua pinggirnya. Ini adalah bentuk yang mempunyai permukaan selebar mungkin dengan volume terkecil. Setiap sel merah dapat membawa 300 juta molekul hemoglobin karena bentuk ini. Di samping itu, sel merah dapat melewati pembuluh halus terkecil dan pori-pori tersempit karena kelenturannya. 47

Mata Berwarna pada Ikan Balon

Ikan balon terdapat di perairan hangat di wilayah Asia Tenggara. Ketika jumlah cahaya yang berlebihan menimpanya, mata-mata ikan ini bertindak sebagai "kacamata surya kimiawi." Mata-mata ikan sepanjang 1 inci (2,5 sentimeter) ini menunjukkan sifat yang mirip dengan lensa fotokrom, yang warnanya bisa lebih atau kurang terang tergantung kuatnya cahaya.

Sistem ini bekerja sebagai berikut: ketika ikan ini menghadapi cahaya berlebihan, sel-sel berwarna yang disebut "kromatofora" yang terletak di sekitar lapisan bening (kornea) mata, mulai mengeluarkan pewarna (pigmen) kekuningan. Pigmen ini menutupi mata ini dan bertindak sebagai saringan yang mengurangi terangnya cahaya, yang memungkinkan ikan melihat lebih tepat. Di perairan gelap, pigmen ini lenyap dan mata menerima jumlah cahaya sebanyak mungkin. 48

Jelaslah bahwa sistem ini merupakan hasil dari suatu rancangan sadar. Sel-sel yang melepaskan atau melenyapkan pigmen ini diatur dengan seksama dan tidak dapat dianggap sebagai hasil kebetulan. Ini merupakan bukti kesempurnaan ciptaan Allah, sehingga bentuk alat tubuh rumit hingga seluk beluk terkecil seperti mata harus dilengkapi dengan sistem pewarnaan sempurna seperti ini.

RANCANGAN SISTEM GERAK PADA MAKHLUK HIDUP

Seringkali rancangan sistem gerak jauh lebih menantang bagi para perancang dibandingkan sistem yang diam. Sebagai contoh, masalah-masalah yang dihadapi dalam perancangan suatu bor tangan jauh lebih banyak dibanding hanya sebuah kendi. Hal ini karena bor tangan didasarkan pada manfaatnya, sedangkan kendi hanya pada bentuknya, sedang rancangan yang bertujuan untuk manfaat lebih rumit. Setiap bagian rancangan harus mempunyai suatu manfaat untuk tujuan yang telah tertentu. Tidak adanya atau tidak bekerjanya satu bagian saja mengakibatkan sistem tersebut tak berguna.

Design in the Rock Cactus, Rancangan Kaktus Batu. Beberapa tanaman diciptakan dengan sifat khusus untuk mempertahankan diri dari hewan pemakan tanaman dan hewan pengerat. Beberapa jenis tanaman ini menunjukkan sifat, yang ajaibnya, mirip dengan lingkungan di sekeliling tempat tumbuhnya. Contoh paling tepat tentang kemiripan ini ditemukan di Afrika Selatan pada kaktus batu. Karena kekeringan, permukaan tanaman ini sangat berkerut. Ketika kerutannya terisi debu, mustahil bagi manusia membedakan tanaman ini dengan bebatuan. Jika bukan karena sifatnya seperti itu, tanaman ini akan menjadi sasaran empuk bagi serangga dan hewan pengerat. Kekhasan lain kaktus batu adalah ternyata kaktus ini mekar dengan bunga-bunga berwarna sangat cerah pada akhir musim kemarau. Karena sebagian besar makhluk hidup tidak ada pada saat itu, berkuranglah resiko mengingat tumbuhnya bunga-bunga tersebut dapat menghilangkan kemampuan berubah warna tadi.

Rancangan dengan kesalahan seperti itu akan terancam gagal. Sistem gerak yang dirancang oleh manusia secara umum mempunyai banyak cacat dibandingkan yang pada umumnya diyakini. Banyak dari sistem-sistem ini telah dirancang dengan coba-coba. Meskipun beberapa kesalahan telah dihilangkan selama tahap perencanaan awal hingga pengenalan produk ke pasar, tidak semua kerusakan dapat dicegah.

Alasan yang sama tidak bisa diterapkan pada sistem gerak di alam. Semua sistem gerak di seluruh makhluk adalah sempurna. Allah telah menciptakan semua makhluk dengan sempurna. Mari kita amati lebih dekat beberapa contoh dari ciptaan yang sempurna ini.

Tengkorak Burung Pelatuk

Burung Pelatuk memakan serangga dan larva, yang berada di dalam batang pohon yang dilubanginya dengan mematuk. Mereka mengukir sarang mereka untuk menempati pohon-pohon yang tumbuh baik, yang memerlukan keahlian memahat sama hebatnya dengan tukang kayu.

Burung pelatuk berbintik besar bisa membuat sembilan atau sepuluh tatahan setiap detik. Jumlah ini meningkat hingga lima belas sampai dua puluh pada jenis burung pelatuk yang lebih kecil, yang salah satunya adalah burung pelatuk hijau.

Ketika burung pelatuk hijau membuat lubang untuk sarangnya, kecepatan kerja paruhnya dapat melebihi 62 mil per jam (100 kilometer/jam). Kecepatan tersebut tidak mempengaruhi otaknya sama sekali, yang ukurannya hanya sebesar buah ceri. Jeda antara dua tatahan paruhnya lebih kecil dari seperseribu detik. Ketika mulai mematuk, kepala dan paruhnya berada tepat sama datar, sehingga kemiringan terkecil pun dapat menyebabkan kerusakan parah pada otak.

Akibat melakukan tatahan ini tidak ada bedanya dengan membenturkan kepala ke dinding beton. Diperlukan rancangan yang luar biasa agar otak burung tersebut tidak terluka. Tulang tengkorak sebagian besar burung merupakan satu kesatuan yang utuh, dan paruh bekerja dengan gerakan rahang bawah. Namun sebaliknya, paruh dan tengkorak burung pelatuk dipisahkan oleh jaringan lunak berpori yang meredam guncangan akibat benturan tadi. Jaringan yang lentur ini bekerja lebih baik daripada peredam kejut pada kendaraan bermotor. Keunggulan bahan tersebut berasal dari kemampuannya meredam benturan yang sangat singkat lalu mengembalikan dirinya ke keadaan awal dengan cepat. Kemampuan ini dipertahankan bahkan ketika hampir sembilan hingga sepuluh tatahan dibuat per detik. Bahan ini jauh lebih unggul dibanding bahan yang dikembangkan dengan teknologi modern. Pemisahan paruh dari tengkorak dengan cara yang luar biasa ini memungkinkan penyekat yang memegang otak burung pelatuk untuk bergerak menjauh dari paruh atas selama mematuk, dan ini berperan sebagai gerak kedua untuk meredam guncangan. 49

Kutu: Rancangan Sempurna untuk Melompat

Kutu diciptakan untuk melompat begitu tinggi jika dibandingkan dengan ukuran tubuhnya yang hanya beberapa milimeter.

Seekor kutu dapat melompat melebihi 100 kali tinggi badannya, yang sebanding dengan manusia yang melompat setinggi 660 kaki (200 meter). Bahkan, kutu dapat melakukan lompatan seperti itu berulang-ulang tanpa istirahat selama 78 jam. Pada umumnya, kutu tidak akan mendarat dengan kakinya setelah lompatan kelima, ia mendarat dengan punggung atau kepalanya. Meskipun demikian, ia tetap tidak menjadi pusing atau terluka, yang disebabkan adanya rancangan khusus pada tubuhnya.

Kerangka serangga ini tidak berada di dalam tubuhnya. Kerangkanya terdiri atas lapisan keras senyawa yang disebut sklerotin, yang membungkus keseluruhan tubuhnya dan melekat pada kitin. Sejumlah besar lempengan keras dengan gerak terbatas membentuk rangka luarnya, yang meredam sekaligus menghilangkan guncangan ketika melompat.

Makhluk lain yang menarik seperti kutu, adalah jenis serangga renik yang hidup pada kutu. Makhluk renik ini tinggal di bawah lempeng keras tubuh kutu.

Di sisi lain, kutu tidak memiliki pembuluh darah apa pun. Bagian dalam seluruh tubuhnya tubuhnya mengambang dalam darah yang cair dan bening, yang bertindak sebagai bantalan pelindung seluruh alat-alat bagian dalam dan menjadikannya kebal terhadap lompatan mengguncang yang mendadak. Darahnya dibersihkan oleh pori-pori udara yang tersebar di seluruh tubuhnya. Ini menghilangkan kebutuhan adanya pompa raksasa untuk terus-menerus memompa oksigen. Jantungnya berbentuk seperti tabung dan berdetak lambat sehingga lompatan tidak berpengaruh padanya sama sekali.

Para ilmuwan menemukan melalui penelitian bahwa otot kaki kutu tidak sekuat yang dibutuhkan oleh lompatannya. Kemampuan luar biasa yang dimiliki kutu ini dimungkinkan karena adanya suatu sistem pegas yang terdapat pada kakinya, yang bekerja karena adanya protein berbentuk karet yang disebut "resilin," tempat kutu menyimpan energi geraknya. Sifat istimewa zat ini adalah kemampuannya untuk melepaskan saat peregangan hingga 97% energi yang disimpan di dalamnya. Bahan paling lentur yang terdapat di pasaran saat ini hanya memiliki kekuatan 85% dari resilin. Bahan lentur tersebut ditempatkan di bagian bawah kaki belakang besar makhluk kecil ini dalam suatu bantalan mungil. Kutu membutuhkan sekitar sepersepuluh detik untuk menekan bahan ini ketika ia menekuk kakinya untuk bersiap melakukan lompatan. Suatu bentuk yang menyerupai roda bergigi mempertahankan lipatan kaki hingga ototnya dikendurkan dan bentuk seperti pegas mendorong lompatan melalui energi yang tersimpan di dalam resilin yang diubahnya menjadi sebuah lompatan yang luar biasa.

Kumbang Penggerek dan Gerak Pengeborannya

Kumbang penggerek buah ek yang diciptakan dengan "pipa bor" khusus, memiliki cara berkembang biak yang luar biasa.

Kumbang penggerek hidup di dalam buah pohon ek. Terdapat moncong yang cukup panjang pada kepala serangga ini, yang sebenarnya melebihi panjang tubuhnya. Di ujung moncong ini ia mempunyai gerigi yang kecil tapi sangat tajam seperti gigi.

Pada waktu tertentu, serangga ini membuat moncong ini mendatar, searah dengan tubuhnya, sehingga tidak mengganggunya ketika berjalan. Namun ketika ia berada di buah ek, ia akan memiringkan moncongnya sedemikian rupa ke arah buah tersebut. Serangga memutar kepalanya dari satu sisi ke sisi lain, menggerakkan moncongnya, yang mulai mengebor buah ek. Kepala serangga ini merupakan bentuk rancangan yang sempurna untuk pekerjaan tersebut dan menunjukkan tingkat kelenturan yang luar biasa.

[Atas] Pohon ek dengan buahnya.

Ketika mengebor dengan moncongnya, ia sekaligus memakan bagian dalam buah ek. Walau demikian, ia tetap meninggalkan bagian yang terbanyak untuk keturunan mereka. Setelah mengebor, serangga ini meninggalkan satu telur di buah tersebut dengan memasukkannya melalui lubangnya. Di dalam buah ek, telur menjadi larva dan mulai memakannya. Semakin banyak makan, ia semakin besar; semakin besar, semakin banyak pula makannya.

Kegiatan makan ini berlanjut hingga buah tersebut jatuh dari cabangnya, yang merupakan tanda bagi larva untuk meninggalkannya. Dengan giginya yang kuat, ia memperbesar lubang yang dibuatkan induknya. Larva yang sangat gemuk ini akan keluar dari buah ek dengan perjuangan yang berat. Sekarang tujuan larva adalah membuat liang sedalam 10-12 inci (25-30 sentimeter) di tanah. Di sanalah ia menjadi kepompong dan menunggu selama satu hingga lima tahun. Ketika ia telah tumbuh dewasa sepenuhnya, ia memanjat dan mulai mengebor buah ek pula. Perbedaan masa kepompong tergantung pada pertumbuhan baru buah ek di pohon.50 Daur hidup yang menarik dari kumbang penggerek ini adalah bukti lain dari kesempurnaan ciptaan Allah, sehingga menggugurkan dugaan-dugaan teori evolusi. Setiap gerak serangga telah dirancang dengan rencana tertentu. Moncong pengebor, gigi pemotong di ujungnya, bentuk lentur kepalanya yang membantu pengeboran, tidak dapat diterangkan hanya dengan kebetulan dan "seleksi alamiah." Moncong yang panjang hanya akan menjadi rintangan yang berat dan merugikan jika tidak dapat dimanfaatkan dengan sukses untuk pengeboran, yang menjadi alasan mengapa hal tersebut tidak bisa diperdebatkan telah menjalani evolusi "tahap demi tahap."

[Bawah] Larva kumbang penggerek buah ek

Di sisi lain, alat-alat tubuh dan naluri yang dimiliki larva menggambarkan kerumitan di tingkat terkecil dari suatu proses. Larva harus memiliki geligi yang cukup kuat untuk melubangi jalan keluar dari buah ek, harus "mengetahui" menggali hingga dalam tanah, dan harus "menunggu" di sana dengan sabar.

Kumbang penggerek buah ek menggunakan kepalanya selama pengeboran, seperti diperlihatkan pada gambar di atas.

Jika sebaliknya yang terjadi, maka makhluk ini tidak akan selamat bahkan akan punah. Semua hal tersebut tidak dapat dijelaskan sebagai kejadian kebetulan, sebaliknya memperlihatkan bahwa penciptaan makhluk tersebut menunjukkan kebijakan yang Maha Bijaksana.

Allah telah menciptakan makhluk ini dengan alat tubuh dan naluri yang sempurna. Dia-lah Allah "Sang Pencipta" segala sesuatunya. (Surat al-Hasyr:24)

Buah ek menjadi sarang banyak makhluk lainnya setelah digunakan oleh kumbang penggerek buah ek. Banyak serangga lain menggunakan buah ek selama tahap ulat larva dan kepompongnya.

Bentuk daun genlisea yang menakjubkan: tangkai tabung (A) terletak setelah bentuk bulat bawang (B) diikuti tangkai bulat lainnya (C), yang di ujungnya ada bentuk mulut yang terbelah (D).

JEBAKAN MEKANIS

Genlisea. Jebakan Genlisea (Lentibulariaceae) mirip dengan usus binatang. Akar yang bercabang di bawah tanah adalah tabung menggelembung dan kosong. Air ditekan untuk terserap ke dalam tabung ini. Melalui celah tabung-tabung ini, masuklah suatu aliran melalui bagian dalam tanaman ini, yang didorong oleh rambut-rambut dalam yang kecil. Serangga dan makhluk kecil lainnya mengambang di dalamnya karena aliran air. Seluruh bagian yang dilewati aliran ini tertutup oleh rambut-rambut kasar yang mengarah ke bawah. Di sepanjang jalan, mangsa menemui sekelompok kelenjar pencernaan yang bekerja seperti katup dan membentuk tekanan kedua yang menekan serangga ke dalam tanaman. Akhirnya, hewan tangkapan pun menjadi makanan genlisea.

Bagian dari bladderwort dan penggunaan jebakan: 1- Mangsa menyentuh bulu-bulu jebakan, 2- Jebakan terbuka dengan cepat dan mangsa masuk ke dalamnya, 3- gerbang tertutup di belakang mangsa tersebut

Ekor Cambuk pada Bakteri

Sel sperma, juga menggunakan ekor cambuk (flagel) untuk bergerak.

Beberapa bakteri menggunakan alat menyerupai cambuk yang disebut ekor cambuk (flagel) untuk bergerak di lingkungan berair. Alat ini tertanam pada membran sel dan memungkinkan bakteri untuk bergerak ke arah yang ditentukannya dengan kecepatan tertentu.

Para ilmuwan telah cukup lama mengetahui keberadaan ekor cambuk ini. Walaupun demikian, perincian tentang bentuknya, yang baru muncul sekitar sepuluh tahun terakhir ini telah menjadi kejutan besar bagi mereka. Telah ditemukan bahwa ekor cambuk bergerak dengan menggunakan "motor hidup" yang sangat rumit dan bukannya dengan gerak getaran sederhana sebagaimana diyakini sebelumnya.

Mesin yang menyerupai baling-baling ini dibuat dengan prinsip yang sama dengan motor listrik. Ada dua bagian utama padanya: satu bagian bergerak ("rotor") dan satu bagian diam ("stator").

Ekor cambuk bakteri berbeda dengan sistem kehidupan lainnya yang menghasilkan gerak mekanik. Sel ini tidak memanfaatkan energi yang tersedia yang tersimpan di dalam molekul ATP. Sebaliknya, ia memiliki sumber tenaga khusus: bakteri menggunakan energi dari aliran ion yang menembus membran sel terluarnya. Bentuk bagian dalam motor ini sangat rumit. Sekitar 240 protein yang berbeda bekerja membangun ekor cambuk. Setiap protein ditempatkan dengan kecermatan tinggi. Para ilmuwan telah menetapkan bahwa protein-protein tersebut membawa sinyal yang menghidupkan atau mematikan motor, membentuk suatu persendian yang mendukung pergerakan yang bentuknya sangat kecil, dan mendorong protein lainnya yang menghubungkan ekor cambuk dengan membran sel. Model-model yang dibuat untuk menyimpulkan kerja sistem tersebut sudah cukup untuk menggambarkan kerumitan sistem ini.53

Bentuk ekor cambuk bakteri yang rumit ini dengan sendirinya sudah cukup untuk meruntuhkan teori evolusi, karena ekor cambuk mempunyai bentuk rumit yang tak tersederhanakan. Seandainya satu molekul tunggal dalam bentuk yang amat rumit ini lenyap, atau rusak, ekor cambuk itu tidak akan bekerja dan tak akan bisa digunakan oleh bakteri. Ekor cambuk harus telah bekerja sempurna dari waktu pertama keberadaannya. Kenyataan ini kembali mengungkap omong kosong penilaian teori evolusi mengenai "perkembangan tahap demi tahap."

Ekor cambuk bakteri merupakan bukti nyata bahwa bahkan pada makhluk yang dianggap "terbelakang," terdapat rancangan yang luar biasa. Dengan semakin mendalamnya umat manusia mengetahui perinciannya, semakin nyata pulalah bahwa makhluk yang oleh ilmuwan abad ke-19, termasuk Darwin, dianggap sebagai yang tersederhana, sebenarnya sama rumitnya dengan makhluk lain. Dengan kata lain, begitu kesempurnaan penciptaan semakin jelas, sia-sianya usaha menemukan penjelasan lain atas penciptaan akan semakin jelas pula.

Rancangan pada Lumba-Lumba

Lumba-lumba dan ikan paus bernapas dengan menggunakan paru-paru sebagaimana halnya hewan menyusui lainnya, yang berarti mereka tidak dapat bernapas di dalam air seperti ikan. Karena itulah mereka dengan teratur berenang ke permukaan. Lubang semburan yang terletak di atas kepalanya berguna untuk menghirup udara. Alat ini dirancang sedemikian rupa agar ketika binatang ini menyelam ke dalam air, lubang tersebut menutup secara otomatis dengan tutup khusus untuk mencegah masuknya air. Tutup tersebut secara otomatis akan membuka lagi ketika lumba-lumba berada di permukaan air.

Sistem yang Membantu Tidur tanpa Tenggelam

Lumba-lumba mengisi 80-90% dari paru-parunya dengan udara setiap kali mereka bernapas. Sebaliknya, pada kebanyakan manusia perbandingannya hanya sekitar 15%. Bernapasnya lumba-lumba merupakan suatu kegiatan sadar dan tidak terjadi dengan sendirinya sebagaimana halnya hewan menyusui.54

Dengan kata lain, lumba-lumba dengan sadar memutuskan untuk bernapas sebagaimana kita memutuskan untuk berjalan. Terdapat suatu sistem khusus untuk mencegah kematiannya ketika tidur di bawah permukaan air. Lumba-lumba yang tidur menggunakan sisi otak bagian kiri dan kanan bergantian selama sekitar 15 menit. Ketika salah satu sisi tersebut tidur, lumba-lumba menggunakan sisi yang lain untuk berenang ke permukaan dan bernapas.

Moncong lumba-lumba yang berbentuk paruh ini merupakan ciri lain yang meningkatkan kemampuan berenangnya. Hewan ini menggunakan sedikit tenaga untuk membelah air dan berenang pada kecepatan lebih tinggi. Kapal-kapal modern juga menggunakan haluan yang serupa dengan moncong hidung lumba-lumba yang dirancang dengan pola yang memperlancar aliran air untuk meningkatkan kecepatan kapal sebagaimana halnya lumba-lumba.

Kehidupan Bermasyarakat Lumba-lumba

Lumba-lumba hidup dalam suatu kelompok yang sangat besar. Untuk perlindungan, lumba-lumba betina dan bayi-bayinya ditempatkan di tengah kelompok. Ikan yang sakit tidak ditinggalkan sendiri, melainkan tetap diurus oleh kelompok tersebut hingga mati. Ikatan yang saling berketergantungan ini terbentuk sejak hari pertama bayi lumba-lumba bergabung dalam kelompoknya.

Bayi lumba-lumba dilahirkan dengan mengeluarkan ekornya terlebih dahulu. Dengan cara ini sang bayi tetap mendapat pasokan oksigen selama persalinan. Ketika pada akhirnya kepalanya keluar, lumba-lumba yang baru lahir tersebut menuju permukaan untuk menghirup udara pertamanya. Pada umumnya, selama persalinan, betina lain menemani induk yang melahirkan itu.

Induk lumba-lumba mulai merawat bayinya segera setelah lahir. Bayi lumba-lumba, yang bibirnya belum mampu menghisap, mendapatkan susu melalui dua tempat yang keluar dari sebuah celah pada permukaan perut sang induk. Ketika ia membuka dengan perlahan bagian ini, susu itu pun keluar. Bayi lumba-lumba meminum lusinan liter susu setiap hari. Sejumlah 50% dari susu tersebut mengandung lemak (bandingkan dengan 15 % lemak pada susu ternak), yang dengan cepat bekerja membangun lapisan kulit yang dibutuhkan untuk mengatur suhu tubuh. Betina lainnya juga membantu sang bayi sewaktu menyelam dengan cepat, dengan mendorong mereka ke bawah. Bayi lumba-lumba yang baru lahir juga diajarkan mengenai berburu dan menggunakan sonar penentuan tempat dengan gema yang dimilikinya, sebuah proses pendidikan yang berlangsung selama bertahun-tahun. Ada kalanya, lumba-lumba muda tidak akan meninggalkan suatu anggota keluarga hingga 30 tahun.

Sistem Pencegahan Kejang

Lumba-lumba mampu menyelam ke kedalaman yang tak tertandingi oleh manusia. Pemegang rekor untuk ini adalah suatu jenis ikan paus yang mampu menyelam hingga kedalaman 9900 kaki (3000 meter) dalam sekali napas. Baik lumba-lumba maupun ikan paus diciptakan cocok untuk cara menyelam seperti ini. Ekor pipihnya membuatnya menyelam dan menuju permukaan jauh lebih mudah.

Segi lain dari rancangan untuk menyelam ini adalah pada paru-paru mereka: ketika mereka menyelam semakin dalam, berat air di atasnya, yakni tekanannya, akan meningkat. Tekanan udara di dalam paru-paru juga akan meningkat untuk mengimbangi tekanan di luar tubuhnya. Jika tekanan yang sama dikenakan pada paru-paru manusia, maka manusia dengan mudah akan binasa. Untuk mengatasi bahaya ini, terdapat suatu sistem pertahanan khusus yang terdapat pada tubuh lumba-lumba: bronkus dan alveolus (sel udara) di dalam paru-paru lumba-lumba dilindungi oleh rantai tulang rawan yang sangat tinggi daya tahannya.

Contoh lain mengenai kesempurnaan penciptaan tubuh lumba-lumba adalah sistem yang mencegah terjadinya kejang. Ketika sang penyelam naik ke permukaan terlalu cepat, mereka akan menghadapi bahaya tersebut. Sebab kejang ini adalah masuknya udara langsung ke dalam darah dan terbentuknya gelembung udara di dalam nadi. Gelembung udara ini dapat menyebabkan kematian karena mencegah peredaran darah. Ikan paus dan lumba-lumba ternyata justru tidak menghadapi bahaya seperti itu meskipun mereka juga bernapas dengan menggunakan paru-paru. Ini karena mereka menyelam dengan paru-paru yang tidak dipenuhi udara, melainkan kosong. Karena tidak terdapat udara di dalam paru-paru mereka, mereka tidak akan mengalami resiko terjadinya kejang.

Meskipun demikian, hal tersebut menimbulkan pertanyaan: jika mereka tidak memiliki udara dalam paru-parunya, mengapa mereka tidak mati lemas karena kekurangan oksigen?

Jawabannya pertanyaan ini terdapat pada protein "mioglobin" yang ditemukan pada jaringan otot mereka dalam jumlah besar. Protein mioglobin memiliki daya ikat oksigen yang tinggi, sehingga oksigen yang diperlukan oleh hewan ini tidak disimpan di dalam paru-paru melainkan langsung di dalam otot mereka. Lumba-lumba dan ikan paus dapat berenang tanpa bernapas selama waktu yang panjang, dan dapat menyelam sedalam yang mereka mau. Manusia juga memiliki protein mioglobin, namun hal itu tidak menghasilkan keadaan yang sama karena volumenya jauh lebih kecil. Penyesuaian biokimia yang khas pada lumba-lumba dan ikan paus tersebut, tentu merupakan bukti nyata tentang perencanaan yang sengaja. Allah telah menciptakan hewan menyusui di laut, seperti halnya hewan-hewan lainnya, dengan bentuk tubuh yang paling sesuai dengan keadaan tempat mereka tinggal.

Pompa pada Jerapah

Seekor jerapah dengan tingginya yang mendekati 16,5 kaki (5 meter), merupakan salah satu makhluk terbesar. Untuk mempertahankan diri, hewan ini harus mengirimkan darah ke otak yang terletak 6,6 kaki (2 meter) di atas jantungnya. Akibatnya, jantung jerapah harus cukup kuat memompa darah dengan tekanan 350 mmHg.

Sistem yang bertenaga ini, yang pada umumnya dapat membunuh manusia, terdiri atas suatu ruang khusus, dan terbungkus dengan jaringan halus untuk mengurangi akibat mematikan.

Dalam bagian antara kepala dan jantung terdapat sistem berbentuk "U" yang terdiri atas pembuluh naik dan turun. Darah yang mengalir dalam pembuluh dengan arah berlawanan akan setimbang dengan sendirinya, sehingga menyelamatkan hewan ini dari tekanan darah tinggi yang berbahaya yang dapat mengakibatkan pendarahan dalam.

Bagian di bawah jantung, khususnya kaki dan telapak kaki, membutuhkan perlindungan khusus. Ketebalan tambahan kulit jerapah pada kaki dan telapaknya mencegah akibat merugikan karena tekanan darah yang tinggi. Di samping itu, terdapat katup-katup di dalam pembuluh yang membantu mengatur tekanan.

Bahaya terbesar adalah ketika hewan ini menurunkan kepalanya ke tanah untuk minum air. Tekanan darah, yang biasanya tinggi dan cukup menyebabkan pendarahan dalam, sekarang bahkan akan meningkat lagi. Sekalipun demikian, terdapat suatu alat yang digunakan untuk melawan akibat ini. Suatu cairan khusus yang disebut cairan serebrospinal (cairan otak dan tulang belakang), yang membasahi otak dan tulang belakang itu sendiri, menghasilkan tekanan balik untuk mencegah kerusakan atau kebocoran pada pembuluh darah halus. Sebagai tambahan, terdapat katup periksa searah yang menutup ketika hewan ini menurunkan kepalanya. Katup ini mengurangi aliran darah dengan meyakinkan, sehingga jerapah dapat minum dengan aman dan kemudian mengangkat kepalanya lagi. Untuk menghindari bahaya tekanan darah tinggi, pembuluh jerapah sangat tebal dan diciptakan berlapis-lapis.

Rancangan Strategi Pertahanan Lebah Madu

Tawon raksasa di Jepang merupakan musuh terbesar bagi lebah madu Eropa. Tiga puluh tawon yang menyerang sarang lebah madu dapat membunuh sekitar 30.000 lebah dalam 3 jam. Namun lebah madu diciptakan dengan cara pertahanan yang sempurna.

Ketika seekor tawon menemukan suatu kelompok baru lebah madu, ia menyampaikan berita tersebut kepada yang lainnya dengan mengeluarkan bau khusus. Bau yang sama juga diketahui oleh lebah madu, yang mulai berkumpul di mulut sarang untuk mempertahankan diri. Ketika seekor tawon bergerak mendekat, sekitar 500 lebah madu akan mengepungnya dengan segera. Mereka mulai menggetarkan tubuhnya dan meningkatkan suhu tubuhnya. Hal ini, bagi tawon, terasa seperti terperangkap di dalam oven dan pada akhirnya sang tawon pun mati. Dalam gambar film yang peka terhadap panas yang memperlihatkan serangan ini, suhu daerah putih bisa mencapai 118ºF (48ºC). Suhu setinggi itu dapat ditahan oleh lebah madu, namun mematikan bagi tawon.55

Keajaiban Perkembangbiakan Katak

Banyak yang beranggapan bahwa katak berkembang biak dengan bertelur dan pertumbuhan berudu. Padahal, ada banyak jenis lain cara perkembangbiakan katak yang di antaranya sangat mengejutkan.

Katak telah diciptakan dengan ciri yang memungkinkannya bertahan hidup dalam berbagai bentuk lingkungan. Karena itu, mereka dapat hidup di setiap benua, kecuali Antartika. Terdapat jenis-jenis katak yang hidup di padang pasir, hutan, padang rumput, dan di Himalaya serta Andes, yang ketinggiannya melebihi 16.500 kaki (5000 m). Jumlah terbanyak tersebar di sepanjang wilayah-wilayah tropis. Sekitar 40 jenis katak telah dikenali tiap 0,8 mil persegi (2 kilometer persegi) bagian hutan hujan.

Pada beberapa jenis katak, hanya katak jantan yang merawat katak yang baru lahir, sedangkan pada jenis lain, hanya betina yang melakukan atau keduanya. Contohnya, katak panah beracun jantan di Kostarika terus mengawasi dan menunggu telur yang akan menetas, hingga 10-12 hari. Dengan usaha yang luar biasa, berudu yang baru lahir memanjat dan menempel di punggung induknya dengan erat, sehingga terlihat seakan mereka menyatu. Kemudian sang induk memanjat pohon dari jenis bromelia di hutan. Bunga-bunga dari pohon ini berbentuk piala yang menghadap ke langit dan berisi air. Sang induk melepas katak yang baru lahir tadi ke dalam bunga tersebut, tempat mereka tumbuh dengan aman.

Katak meninggalkan telur mereka yang telah dibuahi di tempat-tempat lembab. Kemudian, telur menetaskan berudu yang mempunyai kepala dan ekor besar. Pada saat itu, berudu menumbuhkan tangan-tangan dan kaki dan bayi-bayi membentuk tubuh katak. Akhirnya, pertumbuhan terhenti ketika ekor lenyap.

[atas] Katak panah beracun hidup di Kosta Rika (1). Katak jantan terus menjaga telur-telur hingga menetas. Berudu yang baru lahir mulai memanjat ke punggung ibunya dengan usaha yang luar biasa.(2)

[bawah]Usaha memanjat ini berakhir ketika mereka akhirnya berhasil menemukan kantong khusus di punggung ibunya, tempat berudu itu seolah-olah menyatu dengannya (3). Kemudian sang ibu sendiri mulai mencoba memanjat. Tahap ini berakhir ketika ia mencapai bunga-bunga dari jenis bromelia (bromeliaceae). Bunga-bunga pohon ini berbentuk seperti piala yang menunjuk langit, dan berisi air. Sang ibu mengeluarkan berudu ke dalam bunga ini, tempat mereka dibesarkan dengan aman.(4)

Karena tidak terdapat makanan di perairan tersebut, sang induk sering menempatkan telur-telurnya yang belum dibuahi di dalam bunga tersebut untuk katak-katak yang baru lahir tadi. Berudu memakan telur-telur ini, yang kaya akan protein dan karbohidrat.56

There is a fierce battle for territory between spiders and frogs. However, spiders generally prefer to retreat when they encounter these poisonous frogs, which are even capable of easily killing human beings.

"Katak gladiator" adalah jenis lain yang mempertahankan wilayah tempat telurnya berada. Katak-katak jantan dari jenis ini telah diciptakan dengan suatu jalu seperti jepitan di ibu jarinya, yang mereka gunakan untuk menyobek kulit katak jantan yang mengganggu.

Kodok kecil Afrika jantan (Nectophyrne afra) membuat sarang dari lumpur, yang diisi air sehingga membentuk kolam di pinggiran danau atau pada sungai berarus lambat. Katak ini membuat lapisan yang rapuh atau lapisan tipis di permukaan air tempat telur-telur menempel sendiri. Dengan cara ini, telur berada di permukaan air untuk menghirup oksigen. Karena getaran kecil yang diakibatkan oleh katak lain atau seekor capung yang pernah terbang melaluinya dapat merusak selaput tipis tersebut dan menenggelamkan telur ke dasar air, yang akan membuatnya mati karena kekurangan oksigen, katak jantan melindungi telur-telur tersebut. Ketika menjaga, ia memukulkan kakinya ke air untuk menambah aliran oksigen melalui selaput telur.

Jenis lain, yang disebut katak kaca karena bentuknya yang bening, tidak mengawasi telurnya. Allah mengilhamkan cara lain kepada katak ini. Mereka meninggalkan sekelompok telur di bebatuan dan tumbuhan pada danau tropis atau sungai-sungai. Ketika telur tersebut menetas, berudu langsung jatuh ke air.

Katak Rheobatrachus yang melahirkan dari mulutnya.

Semua kesadaran dan pola perilaku pengorbanan diri yang berbeda-beda, yang ditunjukkan oleh jenis katak yang berbeda sebagai usaha menjaga berudu yang baru lahir ini telah meruntuhkan dugaan dasar Darwinisme. Pendapat Darwinisme bahwa semua makhluk hidup melakukan perjuangan untuk diri sendiri dan egois untuk bertahan hidup, tak pelak lagi menemukan akhirnya setelah menyaksikan usaha suatu katak mempertahankan keturunannya yang baru lahir. Bahkan, perilaku cerdas yang diperlihatkan oleh makhluk tersebut tidak dapat dijelaskan sebagai peristiwa kebetulan sebagaimana yang diduga oleh Darwinisme. Semua itu adalah pertanda yang jelas bahwa makhluk hidup telah diciptakan oleh Allah dan diarahkan dengan naluri yang diilhamkan-Nya kepada mereka. Allah menyatakan dalam Al Qur'an bahwa terdapat bukti yang nyata pada makhluk hidup untuk seluruh manusia:

Dan pada penciptaan kamu dan pada binatang-binatang yang melata yang bertebaran (di muka bumi) terdapat tanda-tanda (kekuasaan Allah) untuk kaum yang meyakini (Surat al-Jatsiyah: 4)

MESIN HIDUP: MANUSIA

Hai manusia, apakah yang telah memperdayakan kamu (berbuat durhaka) terhadap Tuhanmu Yang Maha Pemurah. Yang telah menciptakan kamu lalu menyempurnakan kejadianmu dan menjadikan (susunan tubuh)mu seimbang. (Surat Al-Infithar 6-7)

Otak/Komputer. Setiap neuron (sel saraf) terdiri dari satuan-satuan yang hanya bertanggung jawab untuk meneruskan informasi. Satu otak saja bisa memproses kerja yang sama dengan 4,5 juta transistor pada mikroprosesor modern. Jumlah jutaan ini menjadi tak berarti jika dibandingkan dengan sepuluh miliar neuron-neuron yang sangat tangguh dalam memindahkan informasi dalam otak. Tambahan lagi, tidak ada produk industri yang mampu meniru pengenal rasa dan bau seperti dalam otak.

Hormon/Surat. Segala hal dalam tubuh merupakan suatu bentuk komunikasi. Banyak pesan dalam bentuk hormon yang tersusun atas molekul-molekul besar. Tidak ada alat penerima pada paket-paket pesan yang dibawa hormon, molekul yang berlalu-lalang bebas dalam sistem peredaran darah dan di antara sel-sel neuron. Akan tetapi, paket-paket tersebut senantiasa mencapai tempatnya karena alat-alat tubuh yang menerima pesan tersebut dilengkapi dengan sensor-sensor khusus.

Otot dan Pengeluaran Keringat/AC. Gerakan otot menyebabkan pemanasan tubuh dalam cuaca dingin. Otot-otot dapat menyebabkan 90% panas tubuh dengan cara ini. Pengeluaran keringat, di pihak lain, berguna sebagai cara pendingin melawan pemanasan berlebihan. Dua sistem penyeimbang ini bekerja bersama untuk mempertahankan suhu tubuh yang mantap. Sistem ini bekerja jauh lebih cepat dan tepat melebihi sistem AC yang ada.

Sistem Kekebalan/Angkatan Bersenjata. Tubuh kita dipertahankan oleh sekitar 200 juta sel-sel darah putih. Seperti halnya tentara, sel-sel darah ini memiliki sistem intelijen, persenjataan mematikan, dan strategi pertempuran khusus. Namun, tidak ada tentara di dunia yang setepat waktu dan sesempurna serta seberhasil sistem kekebalan.

Sel/Mesin. Sel adalah mesin yang sangat efisien menggunakan energi. Sel menggunakan molekul-molekul kecil yang disebut ATP untuk bahan bakar. Efisiensinya dalam pembakaran bahan bakar ini lebih besar dibanding mesin mana pun yang dikenal manusia. Di samping itu, sel-sel ini secara serentak mengerjakan berbagai tugas berbeda, yang tak mampu ditangani mesin mana pun yang dibuat manusia.

Tangan/eksavator (mesin penggali). Tangan bekerja seperti pengungkit. Poros pendukungnya adalah siku, dan di sekelilingnya otot-otot mendukung gerakan melalui pengerutan dan istirahat. Eksavator juga bekerja dengan cara yang sama. Jika eksavator mengerahkan kekuatan yang sama pada semua ragam berat beban, otot-otot tangan justru dapat mengendalikan besarnya kekuataan yang diberikan.

Kerangka Tubuh/Rangka Mobil. Ada dua akibat utama yang mungkin terjadi pada sistem apa pun yang menerima guncangan. Hal ini bisa menyebabkan lubang atau menyebabkan bagiannya patah. Rangka makhluk hidup dan rangka mobil telah dirancang untuk mengurangi guncangan pada tubuh. Namun, rangka mobil kemampuannya tidak seperti tulang yang dapat memperbaiki dirinya sendiri.

Mata/Kamera. Retina mata adalah alat yang paling peka cahaya di antara seluruh zat. Berbagai jenis sel sensor telah dibuat dengan posisi terbaik untuk menangkap gambar dalam fotografi. Namun, mata justru secara otomatis menyesuaikan fokus dan penglihatan atas kekuatan cahaya luar. Oleh karena itu, mata jauh lebih unggul dari seluruh kamera.

Telinga/Hi-Fi Stereo. Rambut yang sangat halus dalam telinga bagian dalam manusia mengubah suara menjadi sinyal-sinyal listrik seperti pada mikrofon. Telinga hanya bisa merasakan suara antara frekuensi 20 hingga 20.000 Hz. Spektrum ini paling tepat untuk manusia. Seandainya manusia mendapat spektrum yang lebih besar, kita akan dapat mendengar langkah-langkah kaki semut hingga suara frekuensi tinggi di atmosfer. Keadaan ini tidak akan nyaman bagi manusia sama sekali, karena terus-menerusnya kebisingan.

Jantung/Sistem Pompa. Jantung mulai berdetak dalam rahim ibu dan terus berdetak pada tingkat yang beragam, 70-200 kali per menit tanpa istirahat sepanjang hidup. Selama tiap detakan, jantung bisa istirahat sekitar setengah detik. Jantung berdetak sekitar 10.000 kali sehari. Jantung milik manusia seberat 132 pon (60 kilogram) memompa sekitar 1,7 galon (6,5 liter) darah setiap hari. Seumur hidup, jantung memompa cukup darah untuk mengisi 500 kolam renang dengan isi 300 kubik meter. Pompa-pompa buatan tidak pernah bisa bekerja begitu lama tanpa perbaikan menyeluruh.

Ginjal/Sistem Pengolahan Limbah. Ginjal manusia menyaring sekitar 37 galon (140 liter) darah setiap hari, melalui satu juta unit penyaringan kecil yang disebut nefron, dan terus berlanjut hingga sekitar delapan puluh tahun tanpa istirahat. Pusat pengolahan limbah yang dirancang untuk limbah industri bisa menangani jumlah yang jauh lebih besar, tapi usianya angat pendek. Lebih lanjut, campuran kimiawi zat yang disaringnya jauh lebih sederhana jika dibandingkan dengan darah. Ginjal jauh lebih rumit dan efisien dibanding tempat tempat pengolahan limbah mana pun.

Katak yang Dilahirkan di dalam Lambung

Cara berkembang biak yang luar biasa pada jenis katak yang bernama Rheobatrachus silus merupakan contoh lain dari rancangan sempurna dalam ciptaan Allah. Katak betina Rheobatrachus menelan telur-telurnya setelah dibuahi, bukan untuk memakannya, melainkan untuk melindunginya. Berudu yang menetas tetap berada dan tumbuh di dalam lambung selama enam minggu pertama sejak menetas. Bagaimana mungkin mereka dapat tetap berada di dalam perut induknya begitu lama tanpa tercerna?

Suatu sistem yang sempurna telah diciptakan untuk memungkinkan mereka melakukan itu. Pertama, sang induk berpuasa selama enam minggu, yang berarti lambung dikhususkan hanya untuk berudu. Meskipun demikian, bahaya lainnya adalah pelepasan asam hidroklorat dan pepsin secara teratur di dalam lambung. Zat-zat kimia tersebut tentu akan segera membunuh anak-anak katak ini. Sekalipun begitu, hal ini tercegah karena suatu alat yang sangat khusus. Cairan di dalam lambung induk dinetralkan oleh zat seperti hormon prostaglandin E2, yang mula-mula dikeluarkan oleh cangkang telur dan kemudian oleh berudu. Oleh sebab itu, berudu tumbuh dengan sehat, meskipun mereka berenang di kolam asam.

Bagaimana berudu makan di dalam lambung yang kosong? Pemecahannya pun sudah dipikirkan pula. Telur jenis ini begitu besar dibanding telur jenis lainnya, karena telur ini mengandung kuning telur yang sangat kaya akan protein, yang cukup untuk memberi makan berudu selama enam minggu. Waktu kelahiran pun dirancang sesempurna mungkin pula. Kerongkongan katak betina membuka seperti halnya vagina hewan menyusui selama melahirkan. Ketika katak muda muncul, baik kerongkongan maupun lambung katak betina akan kembali normal dan katak betina pun mulai makan kembali.57

Sistem perkembangbiakan Rheobatrachus silus yang ajaib ini dengan tegas telah meruntuhkan teori evolusi, karena sistem ini rumit hingga perincian terkecilnya. Setiap tahap harus terjadi secara utuh agar katak dapat bertahan hidup. Sang induk harus menelan telurnya, dan harus berhenti makan selama 6 minggu. Telur harus melepaskan zat seperti hormon untuk menetralkan keasaman lambung. Tambahan kuning telur tambahan yang kaya kaya protein pada telur merupakan kebutuhan lain. Pembukaan kerongkongan katak betina tidak bisa terjadi secara kebetulan. Jika semua hal tersebut tidak dapat terjadi dengan urutan semestinya, anak-anak katak tidak akan bertahan hidup dan jenis ini akan menghadapi kepunahan.

Oleh karena itu, sistem ini tidak dapat berkembang dengan bertahap sebagaimana yang dikemukakan teori evolusi. Katak paling pertama dari jenis Rheobatrachus silus muncul dengan sistem yang sempurna seutuhnya. Semua makhluk yang dijelaskan dalam buku ini membuktikan kenyataan yang sama: terdapat rancangan yang unggul dalam penciptaan yang meliputi seluruh alam. Allah telah menciptakan semua makhluk hidup dengan kerumitan yang tak tersederhanakan, melalui ini kekuatan dan pengetahuan-Nya yang tak terbatas ditunjukkan kepada orang yang menelitinya. Penciptaan Allah yang sempurna digambarkan sebagai berikut:

Dia-lah Allah Yang Menciptakan, Yang Mengadakan, Yang Membentuk Rupa, Yang Mempunyai Nama-Nama yang Paling Baik, Bertasbih kepada-Nya apa yang ada di langit dan di bumi. Dan Dia-lah Yang Maha Perkasa lagi Maha Bijaksana. (Surat al-Hasyr: 24)

Rancangan Terbesar: Alam Semesta

Terdapat hukum-hukum dasar yang tidak dapat berubah di alam semesta, yang mempengaruhi seluruh makhluk yang bernyawa atau pun yang tak bernyawa. Hukum-hukum tersebut merupakan bukti yang menggambarkan kesempurnaan dalam penciptaan alam semesta sebagaimana makhluk hidup yang sempurna, yang hidup di dalamnya. Saat ini, petunjuk tersebut dihadapkan kepada kita sebagai hukum-hukum fisika yang begitu banyak ditemukan oleh para fisikawan. Hukum yang secara resmi diterima sebagai "hukum fisika" tak lain dari bukti kesempurnaan ciptaan Allah. (Untuk keterangan terperinci, silakan lihat Harun Yahya, The Creation of the Universe (Penciptaan Alam Semesta)).

Mari kita lihat beberapa contoh kesempurnaan rancangan di alam semesta.

Misalnya, mari kita telaah salah satu dari banyak sifat air hujan: "kekentalan air."

Cairan yang berbeda memiliki tingkat kekentalan yang berbeda pula. Namun, kekentalan air sangat sempurna untuk digunakan seluruh makhluk. Jika kekentalannya lebih tinggi sedikit dari itu, tumbuhan tidak akan dapat menggunakannya untuk membawa zat-zat makanan yang penting untuk kelangsungan hidup mereka melalui pembuluh halusnya.

Jika kekentalan air kurang dari jumlah seharusnya itu, aliran sungai akan sangat berbeda, sehingga bentuk pegunungan pun akan berubah, lembah dan dataran tinggi tidak akan terbentuk, dan bebatuan tidak akan lapuk membentuk tanah.

Air juga mendukung peredaran sel darah merah yang mempertahankan tubuh kita melawan makhluk amat kecil di dalam tubuh dan zat-zat berbahaya. Jika kekentalan air lebih besar, pergerakan sel-sel di dalam pembuluh akan sangat mustahil, jantung akan meluap ketika memompa darah dan mungkin mengalami kegagalan untuk mendapatkan energi yang dibutuhkan untuk kerja ini.

Bahkan contoh-contoh sesedikit ini saja sudah cukup menggambarkan bahwa air itu adalah cairan yang telah dengan khusus dirancang untuk makhluk hidup. Allah, ketika menyebutkan air, menyatakan dalam sebuah ayat:

Dia-lah, Yang telah menurunkan air hujan dari langit untukmu, sebagiannya menjadi minuman dan sebagiannya (menyuburkan) tumbuh-tumbuhan, yang pada (tempat tumbuhnya) kamu menggembalakan ternakmu. Dia menumbuhkan bagimu dengan air hujan itu tanam-tanaman: zaitun, korma, anggur dan segala macam buah-buahan. Sesungguhnya pada hal demikian benar-benar ada tanda (kekuasaan Allah) bagi kaum yang memikirkan. (Surat an-Nahl: 10-11)

Keseimbangan Gaya-Gaya

Apa yang terjadi jika gravitasi (gaya tarik bumi) lebih besar dari sekarang? Berlari dan berjalan menjadi mustahil. Manusia dan hewan akan mengeluarkan jauh lebih banyak energi untuk bergerak, yang akan mengurangi sumber daya tenaga bumi. Bagaimana jika gaya tarik bumi kurang kuat? Benda ringan pun tidak akan mampu mempertahankan keseimbangan mereka. Misalnya, serpihan debu yang dibawa oleh hembusan angin akan mengambang di udara dalam waktu lama. Kecepatan tetesan hujan akan menurun, dan tetesan itu mungkin akan menguap sebelum mencapai tanah. Sungai-sungai akan mengalir lebih lambat sehingga arus listrik tidak akan diperoleh dengan tingkat yang sama.

Semuanya berakar pada tarikan massa gravitasi. Hukum gravitasi Newton menyatakan bahwa tekanan tarik gravitasi antara benda-benda tergantung pada massa mereka dan jarak antara mereka. Karena itu, jika jarak antara dua bintang meningkat tiga kali, maka gaya gravitasi akan menurun sebesar sembilan kali, atau jika jaraknya menurun setengahnya, gaya gravitasi akan membesar 4 kali lipat.

Hukum ini membantu menjelaskan letak bumi, bulan dan planet saat ini. Jika hukum gravitasi berbeda, misalnya, jika gaya gravitasi meningkat ketika jaraknya menjauh, maka garis edar planet tidak akan berbentuk bulat lonjong dan planet-planet itu akan jatuh ke matahari. Jika gravitasi melemah, bumi akan berada pada kedudukan yang tetap jauh terhadap matahari. Jadi, jika gaya gravitasi tidak memiliki nilai yang tepat, maka bumi akan menabrak matahari atau bahkan hilang di angkasa yang luas.

Bagaimana Jika Besar Konstanta Planck Berbeda?

Kita menjumpai bentuk energi yang berbeda sepanjang waktu. Misalnya, panas yang kita rasakan di depan api pun telah diciptakan dengan keseimbangannya yang rumit.

Dalam fisika, energi dianggap memancar tidak dalam bentuk gelombang, melainkan dalam jumlah tertentu yang disebut "kuantum." Dalam memperhitungkan energi yang terpancar, nilai tertentu yang tak berubah yang disebut Konstanta Planck digunakan di sini. Angka ini secara umum cukup kecil sehingga dapat diabaikan. Angka ini adalah salah satu bilangan dasar dan tak berubah di alam, yang rata-rata dinyatakan sebagai 6.626x10-34. Dalam setiap keadaan yang menyangkut pancaran energi (radiasi), jika energi suatu foton dibagi dengan frekuensinya, hasilnya akan selalu sama dengan konstanta ini. Seluruh bentuk energi elektromagnetik (magnet listrik), yakni panas, cahaya, dan lain-lain, ditentukan oleh Konstanta Planck.

Jika bilangan yang sangat kecil ini berbeda ukurannya, maka panas yang kita rasakan di depan api dapat menjadi auh lebih panas. Di satu sisi, api yang terkecil bisa mengandung energi yang cukup untuk membakar kita; sebaliknya, bola api raksasa seukuran matahari sekali pun bisa takkan cukup untuk menghangatkan bumi.

Gaya Gesek

 Seluruh bentuk energi elektromagnetik, yakni panas, cahaya, dll. diatur menurut Konstanta Planck. Seandainya angka yang amat kecil ini merupakan besaran yang berbeda, maka panas yang kita rasakan di depan api bisa menjadi jauh lebih panas. Jika angka ini jauh lebih besar, api yang sangat kecil bisa mempunyai energi yang cukup untuk membakar kita, sebaliknya, jika konstanta ini jauh lebih kecil, bahkan bola api raksasa seukuran matahari tidak akan cukup untuk menghangatkan bumi.

Gaya gesek pada umumnya dianggap merugikan, karena gaya ini terjadi ketika kita menggerakkan sesuatu dalam keseharian kita. Namun, bagaimana jadinya dunia ini jika gaya gesek benar-benar tidak ada? Pena dan kertas akan meluncur dari tangan kita dan jatuh ke meja terus ke lantai, meja akan terpeleset ke pojok ruangan, singkatnya, seluruh benda akan terjatuh dan berguling hingga segalanya pada akhirnya berhenti di tempat terendah. Dalam dunia tanpa gesekan, seluruh ikatan akan terbuka, mur dan paku akan terlepas, tak ada mobil yang pernah bisa direm, sementara suara pun tidak akan pernah diam, melainkan terus menggema tak henti.

Seluruh hukum fisika ini merupakan bukti nyata bahwa alam semesta, sebagaimana halnya semua makhluk di dalamnya, merupakan hasil suatu rancangan ilahi. Dan memang, hukum fisika tidak lain hanyalah penjelasan dan penggambaran manusia akan keteraturan ilahi yang Allah ciptakan. Allah telah menciptakan hukum aturan yang tak berubah di alam semesta dan menciptakannya untuk kepentingan manusia sehingga manusia dapat merenungkannya serta memahami kebesaran Allah dan bersyukur atas nikmat-Nya.

Kita dapat terus memberikan contoh yang tak terhingga untuk menggambarkan keteraturan ciptaan Allah. Setiap yang diciptakan sejak terbentuknya alam semesta jutaan tahun yang lalu telah dijadikan, tak lain dengan seluruh Ilmu dan Kebesaran Allah.

"Allah Yang telah menciptakan tujuh langit berlapis-lapis, kamu sekali-kali tidak melihat pada ciptaan Tuhan Yang Maha Pemurah sesuatu yang tidak seimbang. Maka lihatlah berulang-ulang, adakah kamu lihat sesuatu yang tidak seimbang? Kemudian pandanglah sekali lagi niscaya penglihatanmu akan kembali kepadamu dengan tidak menemukan sesuatu cacat dan penglihatanmu itu pun dalam keadaan payah." (Surat al-Mulk: 3-4)

45. T.E. Akiowa & F.C. Schuster, Wars and Technologies, Detroit: Anderson Bookhouse, 1997, p. 83.
46. Ali Demirsoy, Yasamin Temel Kurallari (Basic Fundamentals of Life), p. 18-22.
47. Marshall Cavendish, The Illustrated Encyclopaedia of The Human Body, pp. 50-51.
48. Bilim ve Teknik (Journal of Science and Technology), February 1992.
49. Bilim ve Teknik Görsel Bilim ve Teknik Ansiklopedisi (Encyclopedia of Science and Technology), p. 116.
50. Mark W. Moffett, "Life in a Nutshell", National Geographic, pp.783-784.
51. Bilim ve Teknik Görsel Bilim ve Teknik Ansiklopedisi (Encyclopedia of Science and Technology), p. 2995
52. Stanley Taylor, "Life underwater" Botanic, Issue 83, February 1988, p. 24.
53. Michael Behe, Darwin's Black Box, New York: Free Press, 1996, pp. 69-73.
54. Betty Mamane, "Le Surdoué du Grand Bleu", Science et Vie Junior, August 1998, pp. 79-84.
55. "If Attacked, Japanese Bees Shake and Bake", National Geographic, April 1996, page 2.
56. "Poison Dart Frogs - Lurid and Lethal", National Geographic, May 1995, pp. 103-110.
57. Reproductive Strategies of Frogs, William E. Duellman, Scientific American, July 1992, pp. 58-65


Harun Yahya - Pemesanan

PEMESANAN
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Semua Download
Gambar Latar
Katalog
Konferensi
>>> Kirim ke teman...

JIKA ANDA INGIN MEMBACA KARYA-2 HARUN YAHYA LAINNYA DALAM BENTUK SEPERTI YG ANDA BACA SEKARANG INI, SILAHKAN Download DI:
 www.geocities.com/pakdenono/index.htm

Pemesanan

Keterangan lebih lanjut tentang pembelian buku, VCD, & poster karya Harun Yahya edisi bahasa Indonesia dapat diperoleh melalui penerbit-penerbit berikut ini:

PENERBIT: PT Globalmedia Cipta Publishing

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: Buku:

1. Menyibak Tabir Evolusi (The End of Darwinism) = Rp 34.500
2. Bencana Kemanusiaan Akibat Darwinisme (Disasters Darwinism Brought to Humanity) = Rp 59.500
3. Keajaiban Penciptaan Manusia (The Miracle of Man’s Creation) = Rp 64.500
4. Keajaiban Desain di Alam (Design in Nature) = Rp 59.500
5. Kisah Sahabat Kecil Kita; Si Semut (Welcome to the World of Ants) = Rp 19.900
6. Berang-berang; Sang Ahli Pembuat Bendungan (The Skillful Dam Builders: Beavers) = Rp 24.900
7. Lebah Madu; Pembuat Sarang yang Sempurna (Honeybee and Their Perfect Combs) = Rp 19.900
8. Berpikirlah Sejak Anda Bangun Tidur (Kumpulan Artikel Harun Yahya – I) = Rp 15.000
9. Berpikirlah Sejak Anda Bangun Tidur – 2 (Kumpulan Artikel harun Yahya – II) = Rp 15.000
10. Menjawab Tuntas Polemik Evolusi (Buku Saku) = Rp 15.000
11. Mencari Jejak Evolusi dalam Al Qur’an (Why Darwinism Incompatible with the Qur’an) = Rp 35.000
12. Pesona Keajaiban Alam Semesta (Magnificence Everywhere) = Rp 35.500

PENERBIT: PT Nada Cipta Raya

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: VCD:
(Rp 15.000 per keping)
Dapat dibeli dalam bentuk satuan atau paket

Paket I (Rp 120.000)

1. Keruntuhan Teori Evolusi (The Collapse of Evolution)
2. Petaka Kemanusiaan Akibat Darwinisme (The Disasters Darwinism Brought to Humanity)
3. Keajaiban Penciptaan Manusia (The Creation of Man)
4. Arsitek-Arsitek di Alam (Architects in Nature)
5. Misteri Kehidupan Satwa – 1 (Amazing Animals 1)
6. Misteri Kehidupan Satwa – 2 (Amazing Animals 2)
7. Pesona dalam Lautan (The Splendour in the Seas)
8. Rahasia di Balik Materi (The Secret Beyond Matter)
9. Fakta Penciptaan (The Fact of Creation)

Paket II (Rp 70.000)

1. Keajaiban Al Qur’an (Miracles of the Qur’an)
2. Keajaiban Penciptaan Alam Semesta (The Creation of the Universe)
3. Keajaiban Alam Sel (The Miracle in the Cell)
4. Penyamaran & Perilaku Cerdas Binatang (Camouflage in the Nature)
5. Keajaiban Burung (The Miracle in Birds)

Paket III (Rp 85.000)

1. Keajaiban Semut (The Miracle in the Ant)
2. Teknologi di Alam (Technology in Nature)
3. Kehancuran Fir’aun dan Kaum Saba (Perished Nations – 2)
4. Perjalanan ke Akhirat (The Truth of Life of This World)
5. Keruntuhan Ateisme (The Collapse of Atheism)
6. Al Qur’an Petunjuk Jalan (Solution: The Values of the Qur’an)

Paket IV (Rp 85.000)

1. Tanda-Tanda Kiamat (The Signs of the Last Day)
2. Keajaiban Benih (The Miracle of Seed)
3. Berpikir Mendalam (Deep Thinking)
4. Keajaiban Planet (The Miracle Planet 1)
5. Hikmah di Balik Ujian (The Secret of the Test)
6. Bencana Kaum Sodom (Perished Nations– 1)

Paket V (Rp 85.000)

1. Cinta Kasih di Dunia Satwa (Love and Cooperation in Living Things)
2. Al Qur’an Petunjuk Hidup (Answers from the Qur’an 2)
3. Di Balik Tragedi Dua Perang Dunia (Behind the Scenes of the World Wars)
4. Jejak Berdarah Komunisme – 1 (The Bloody History of Communism I)
5. Belajar dari Alam (Biomimetics: Technology Imitates Nature)
6. Nama-Nama Allah (Names of Allah)
7. Cinta & Pengorbanan di Dunia Satwa (Altruism in Nature)

Akan beredar:

1. Keajaiban Sinar Matahari dan Air (The Miracle Planet 2)
2. Menguak Akar Terorisme (Islam Denounces Terrorism)
3. Jejak Berdarah Komunisme – 2 (The Bloody History of Communism II)
4. Jejak Berdarah Komunisme – 3 (The Bloody History of Communism III)
5. Setanisme: Ajaran Berdarah Setan (Satanism; Satan’s Bloody Teaching)
6. Al Qur’an Menjawab Tantangan (Answers from the Qur’an 1)
7. Cahaya Al Qur’an (Answers from the Qur’an 3)
8. Mengenal Allah Lewat Akal (Allah is Known Trough Reason)
9. Tatanan Jagat Raya (Orders of the Heavens)
10. Al Qur’an Gerbang Ilmu Pengetahuan (The Qur’an Leads the Way to Science)
11. Keajaiban Otak: Indra Penciuman dan Pengecapan (Miracles of the Brain: Smell and Taste)
12. Keajaiban Warna (Allah’s Artistry in Color)

Dzikra

Jl Cikutra N o 99, Bandung 40124
Telpon: 62-22-7219806/7
Fax: 62-22-7276475
Email: riza@syaamil.co.id, ah_wijaya@yahoo.com
Website: www.syaamil.co.id

PRODUK: Buku:

1. Keruntuhan Teori Evolusi (The Evolution Deceit) = Rp 75.000
2. Keajaiban Semut (The Miracle in the Ant) = Rp 48.000
3. Cita Rasa Seni Ilahi (Allah’s Artistry in Color) = Rp 48.000
4. Menyibak Rahasia Alam Semesta (For Men of Understanding) = Rp 90.000
5. Mari Menyelidiki Teori Evolusi (Children, Darwin Lied!) = Rp 60.000
6. Negeri-Negeri yang Musnah (Perished Nation) = Rp 64.500
7. Sistem Kekebalan Tubuh (The Miracle in Immune System) = Rp 62.500
8. Rahasia DNA (the Secret of DNA) = Rp 43.500
9. Penciptaan Alam Raya (The Creation of the Universe) = Rp 75.000
10.Cara Cepat Memahami Iman (Quick Grasp of Faith) = Rp 14.000

Rabbani Press

Jl Raya Condet 27 B Batu Ampar, Cililitan Jakarta Timur
Telpon: 62-21-87780250, 87780251
Fax: 62-21-87704917
E-mail: info@robbanipress.co.id, iinsetiyani@yahoo.com
Website: www.robbanipress.co.id

PRODUK: Buku:

1. Bagaimana Seorang Muslim Berfikir (Deep Thinking) = Rp 13.500
2. Mengenal Allah Lewat Akal (Allah is Known Through Reason) = Rp 26.000
3. Pernahkah Anda Merenung Tentang Kebenaran (Ever Thought About the Truth?) = Rp 20.000
4. Pesona Al Qur’an (Miracles of the Qur’an) = Rp 20.000
5. Moralitas Al Qur’an (Solution: the Values of the Qur’an) = Rp 25.000
6. Yesus Akan Kembali (Jesus Will Return) = Rp 14.500
7. Keabadian Telah Dimulai (Eternity Has Already Begun) = Rp 19.000
8. Misinterpretasi terhadap Al Qur’an (How Do the Unwise Interpret the Qur'an?) = Rp 15.000
9. Ketiadaan Waktu dan Realitas Takdir (Timelessness and the Reality of Fate) = Rp 17.000

Senayan Abadi

Jl Hang Lekir VII No 25 Jakarta Selatan 12120
Telpon: 62-21-7236206
Fax: 62-21-7236209
E-mail: infosa@indosat.net.id, senayanabadi@hotmail.com

PRODUK: Buku:

1. Melihat Kebaikan dalam Segala Hal (Seeing Good in All) = Rp 20.500
2. Nilai-Nilai Moral Al Qur’an (The Moral Values of the Qur’an) = Rp 22.500
3. Keindahan dalam Kehidupan (Beauties for Life in the Qur’an) = Rp 22.500
4. Keikhlasan dalam Paparan Al Qur’an (Sincerity Described in the Qur’an) = Rp 24.500
5. Terorisme; Ritual Setan (Terrorism; the Ritual of the Devil) = Rp 53.900

Risalah Gusti

Jl Ikan Mungsing XIII/1 Surabaya 60177
Telpon: 62-31-3539440
Fax: 62-31-3529800
Email: ady@risalah-gusti.com, risalahgusti@telkom.net
Website: www.risalah-gusti.com

PRODUK: Buku:

1. Semangat dan Gairah Orang Beriman (Zeal and Enthusiasm Described in the Qur’an) = Rp 22.000
2. Beberapa Rahasia dalam Al Qur’an (Some Secrets of the Qur’an) = Rp 25.000
3. Kedangkalan Pemahaman Orang-Orang Kafir (Crude Understanding of Disbelief)= Rp 22.000
4. Suara Hati dan Al Qur’an (The Importance of Conscience in the Qur’an) = Rp 19.500
5. Runtuhnya Evolusi dalam 20 Pertanyaan (The Collapse of Evolution in 20 Questions) = Rp 43.000
6. Memilih Al Qur’an sbg Pembimbing (Taking Qur’an as A Guide & Prayers in the Qur’an) = Rp 26.000

Sketsa Multi Utama Grafindo Group

Jl Bogowonto No 74 Solo
Telpon/Fax: 62-271-636482

PRODUK: Poster: (Rp 7.500/lembar):

1. Teori Evolusi (The Disasters of Darwinism)
2. Keajaiban pada Sel (The Miracle in The Cell)
3. Lebah Madu (The Honey Bee)
4. Asal Usul Kehidupan (Life Comes only from Life)
5. Homo erectus (Homo erectus)
6. Fosil-Fosil Makhluk Hidup (Living Fossils)
7. Gambar-Gambar Khayalan (Imaginary Drawings)
8. Konsep Keliru tentang Embriologi (The Embryo Fraud)
9. Skandal Manusia Piltdown (The Piltdown Fraud)
10. Keteraturan dalam Alam Semesta (The Order in the Universe)

Iqra Insani Press

Jl Warga No 23 A Pejaten Barat Pasar Minggu Jakarta Selatan
Telpon: 62-21-79192866 Ext: 19 – 20
Fax: 62-21-79190995
Email: iqro_insan_press@yahoo.com

PRODUK: Buku:

1. Menguak Akar Terorisme (Islam Denounces Terrorism) = Rp 25.000
2. Kebangkitan Islam (The Rise of Islam) = Rp 11.500
3. Kesombongan Setan (The Arrogance of Satan) = Rp 21.5000
4. Mafia Kejahatan (Dark Clan) = Rp 18.500
5. Keadilan dan Toleransi dalam Al Qur’an (Justice and Tolerance in the Qur’an) = Rp 19.500

PT Tiga Serangkai

Jl. Dr Supomo 23 Solo 57141
Telpon: 62-271- 714344 (Hunting)
Fax: 62-2717163607
Email: editor@tigaserangkai.com
Website: www.tigaserangkai.com

IPTAQ Media

Jl. Kayumanis Barat No. 36 RT. 020 RW. 02 Jakarta Timur – 13130
Email: widi.handoko@se1.bp.com

PRODUK: Buku:

1. Konsep Dasar dalam Al Quran (The Basic Concepts in the Qur’an) = Rp 17.500

editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>