Keajaiban Al Qur'an

Al Qur'an adalah firman Allah yang di dalamnya terkandung banyak sekali sisi keajaiban yang membuktikan fakta ini. Salah satunya adalah fakta bahwa sejumlah kebenaran ilmiah yang hanya mampu kita ungkap dengan teknologi abad ke-20 ternyata telah dinyatakan Al Qur'an sekitar 1400 tahun lalu. Tetapi, Al Qur'an tentu saja bukanlah kitab ilmu pengetahuan. Namun, dalam sejumlah ayatnya terdapat banyak fakta ilmiah yang dinyatakan secara sangat akurat dan benar yang baru dapat ditemukan dengan teknologi abad ke-20. Fakta-fakta ini belum dapat diketahui di masa Al Qur'an diwahyukan, dan ini semakin membuktikan bahwa Al Qur'an adalah firman Allah.

AL QUR'AN DAN ASTRONOMI Banyak fakta, seperti penciptaan alam semesta dari ketiadaan, mengembangnya alam semesta, serta garis-garis edar planet di jagat raya, yang hanya mampu diketahui melalui astronomi modern, telah diberitakan dalam Al Qur'an sekitar 1400 tahun lalu. | AL QUR'AN DAN FISIKA Tahukah Anda bahwa unsur besi pada awalnya terbentuk di bintang-bintang di luar angkasa, bahwa materi diciptakan berpasang-pasangan, dan bahwa waktu adalah suatu konsep yang relatif? Al Qur'an telah mengisyaratkan tentang semua fakta ilmiah ini.
AL QUR'AN DAN PLANET BUMI Banyak fakta ilmiah, dari lapisan-lapisan atmosfir hingga fungsi geologis gunung, dari proses pembentukan hujan hingga struktur dunia bawah laut, dijelaskan dalam ayat-ayat Al Qur'an. | AL QUR'AN DAN BIOLOGI Al Qur'an memaparkan perkembangan embrio manusia dalam rahim ibu melalui penjelasan yang benar-benar sesuai dengan penemuan embriologi modern.
INFORMASI MENGENAI PERISTIWA MASA DEPAN DALAM AL QUR'AN Allah mengisahkan dalam Al Qur'an tentang sejumlah peristiwa penting yang akan terjadi di masa depan, dan berbagai peristiwa ini terjadi persis sebagaimana kisah tersebut. | PENGETAHUAN AL QUR'AN Untuk meningkatkan pengetahuan Anda tentang Al Qur'an, Anda dapat mengunjungi, "Pengetahuan Al Qur'an" dan "Indeks Al Qur'an". Pada bagian ini, ayat-ayat Al Qur'an dikelompokkan menurut pokok bahasannya.


AL QUR'AN DAN ASTRONOMI

PENCIPTAAN ALAM SEMESTA Kesimpulan yang dicapai oleh astrofisika saat ini adalah bahwa keseluruhan alam semesta, bersamaan dengan dimensi materi dan waktu, muncul menjadi ada akibat suatu peristiwa ledakan raksasa yang terjadi di saat dimensi waktu belumlah ada... | MENGEMBANGNYA ALAM SEMESTA Dalam Al Qur'an, yang diturunkan sekitar 14 abad silam, di saat ilmu astronomi masih sangat terbelakang, mengembangnya alam semesta telah dinyatakan…
PEMISAHAN LANGIT DAN BUMI Ketika kita membandingkan pernyataan dalam ayat-ayat Al Qur'an dengan berbagai penemuan ilmiah, maka kita akan menemukan bahwa keduanya bersesuaian satu sama lain… | GARIS EDAR Di masa ketika Al Qur'an diturunkan, mustahil dapat disimpulkan secara ilmiah bahwa ruang angkasa "dipenuhi lintasan dan garis edar", sebagaimana dinyatakan dalam ayat…
BENTUK BULAT PLANET BUMI Di masa lalu diyakini bahwa bumi berbentuk bidang datar. Akan tetapi ayat-ayat Al Qur'an telah berisi informasi yang hanya mampu kita pahami dalam satu abad terakhir… | ATAP YANG TERPELIHARA Sistem sempurna berada dan bekerja jauh di atas Bumi. Sistem ini melingkupi bumi kita dan melindunginya dari bahaya luar angkasa. Berabad-abad lalu, Allah telah memberitakan hal ini kepada kita dalam Al Qur'an…
LANGIT YANG MENGEMBALIKAN Ayat ke-11 dari Surat 86 dalam Al Qur'an merujuk pada fungsi "mengembalikan atau memantulkan" dari langit… |


Penciptaan Alam Semesta

Asal mula alam semesta digambarkan dalam Al Qur'an pada ayat berikut:

"Dialah pencipta langit dan bumi." (Al Qur'an, 6:101)

Keterangan yang diberikan Al Qur'an ini bersesuaian penuh dengan penemuan ilmu pengetahuan masa kini. Kesimpulan yang didapat astrofisika saat ini adalah bahwa keseluruhan alam semesta, beserta dimensi materi dan waktu, muncul menjadi ada sebagai hasil dari suatu ledakan raksasa yang tejadi dalam sekejap. Peristiwa ini, yang dikenal dengan "Big Bang", membentuk keseluruhan alam semesta sekitar 15 milyar tahun lalu. Jagat raya tercipta dari suatu ketiadaan sebagai hasil dari ledakan satu titik tunggal. Kalangan ilmuwan modern menyetujui bahwa Big Bang merupakan satu-satunya penjelasan masuk akal dan yang dapat dibuktikan mengenai asal mula alam semesta dan bagaimana alam semesta muncul menjadi ada.

Sebelum Big Bang, tak ada yang disebut sebagai materi. Dari kondisi ketiadaan, di mana materi, energi, bahkan waktu belumlah ada, dan yang hanya mampu diartikan secara metafisik, terciptalah materi, energi, dan waktu. Fakta ini, yang baru saja ditemukan ahli fisika modern, diberitakan kepada kita dalam Al Qur'an 1.400 tahun lalu.

Sensor sangat peka pada satelit ruang angkasa COBE yang diluncurkan NASA pada tahun 1992 berhasil menangkap sisa-sisa radiasi ledakan Big Bang. Penemuan ini merupakan bukti terjadinya peristiwa Big Bang, yang merupakan penjelasan ilmiah bagi fakta bahwa alam semesta diciptakan dari ketiadaan.


Mengembangnya Alam Semesta

Edwin Hubble dengan teleskop besarnya.

Dalam Al Qur'an, yang diturunkan 14 abad silam di saat ilmu astronomi masih terbelakang, mengembangnya alam semesta digambarkan sebagaimana berikut ini:

"Dan langit itu Kami bangun dengan kekuasaan (Kami) dan sesungguhnya Kami benar-benar meluaskannya." (Al Qur'an, 51:47)

Kata "langit", sebagaimana dinyatakan dalam ayat ini, digunakan di banyak tempat dalam Al Qur'an dengan makna luar angkasa dan alam semesta. Di sini sekali lagi, kata tersebut digunakan dengan arti ini. Dengan kata lain, dalam Al Qur'an dikatakan bahwa alam semesta "mengalami perluasan atau mengembang". Dan inilah yang kesimpulan yang dicapai ilmu pengetahuan masa kini.

Sejak terjadinya peristiwa Big Bang, alam semesta telah mengembang secara terus-menerus dengan kecepatan maha dahsyat. Para ilmuwan menyamakan peristiwa mengembangnya alam semesta dengan permukaan balon yang sedang ditiup.

Hingga awal abad ke-20, satu-satunya pandangan yang umumnya diyakini di dunia ilmu pengetahuan adalah bahwa alam semesta bersifat tetap dan telah ada sejak dahulu kala tanpa permulaan. Namun, penelitian, pengamatan, dan perhitungan yang dilakukan dengan teknologi modern, mengungkapkan bahwa alam semesta sesungguhnya memiliki permulaan, dan ia terus-menerus "mengembang".

Pada awal abad ke-20, fisikawan Rusia, Alexander Friedmann, dan ahli kosmologi Belgia, George Lemaitre, secara teoritis menghitung dan menemukan bahwa alam semesta senantiasa bergerak dan mengembang.

Fakta ini dibuktikan juga dengan menggunakan data pengamatan pada tahun 1929. Ketika mengamati langit dengan teleskop, Edwin Hubble, seorang astronom Amerika, menemukan bahwa bintang-bintang dan galaksi terus bergerak saling menjauhi. Sebuah alam semesta, di mana segala sesuatunya terus bergerak menjauhi satu sama lain, berarti bahwa alam semesta tersebut terus-menerus "mengembang". Pengamatan yang dilakukan di tahun-tahun berikutnya memperkokoh fakta bahwa alam semesta terus mengembang. Kenyataan ini diterangkan dalam Al Qur'an pada saat tak seorang pun mengetahuinya. Ini dikarenakan Al Qur'an adalah firman Allah, Sang Pencipta, dan Pengatur keseluruhan alam semesta.


Pemisahan Langit dan Bumi

Gambar ini menampakkan peristiwa Big Bang, yang sekali lagi mengungkapkan bahwa Allah telah menciptakan jagat raya dari ketiadaan. Big Bang adalah teori yang telah dibuktikan secara ilmiah. Meskipun sejumlah ilmuwan berusaha mengemukakan sejumlah teori tandingan guna menentangnya, namun bukti-bukti ilmiah malah menjadikan teori Big Bang diterima secara penuh oleh masyarakat ilmiah.

Satu ayat lagi tentang penciptaan langit adalah sebagaimana berikut:

"Dan apakah orang-orang yang kafir tidak mengetahui bahwasanya langit dan bumi itu keduanya dahulu adalah suatu yang padu, kemudian Kami pisahkan antara keduanya. Dan dari air Kami jadikan segala sesuatu yang hidup. Maka mengapakah mereka tiada juga beriman?" (Al Qur'an, 21:30)

Kata "ratq" yang di sini diterjemahkan sebagai "suatu yang padu" digunakan untuk merujuk pada dua zat berbeda yang membentuk suatu kesatuan. Ungkapan "Kami pisahkan antara keduanya" adalah terjemahan kata Arab "fataqa", dan bermakna bahwa sesuatu muncul menjadi ada melalui peristiwa pemisahan atau pemecahan struktur dari "ratq". Perkecambahan biji dan munculnya tunas dari dalam tanah adalah salah satu peristiwa yang diungkapkan dengan menggunakan kata ini.

Marilah kita kaji ayat ini kembali berdasarkan pengetahuan ini. Dalam ayat tersebut, langit dan bumi adalah subyek dari kata sifat "fatq". Keduanya lalu terpisah ("fataqa") satu sama lain. Menariknya, ketika mengingat kembali tahap-tahap awal peristiwa Big Bang, kita pahami bahwa satu titik tunggal berisi seluruh materi di alam semesta. Dengan kata lain, segala sesuatu, termasuk "langit dan bumi" yang saat itu belumlah diciptakan, juga terkandung dalam titik tunggal yang masih berada pada keadaan "ratq" ini. Titik tunggal ini meledak sangat dahsyat, sehingga menyebabkan materi-materi yang dikandungnya untuk "fataqa" (terpisah), dan dalam rangkaian peristiwa tersebut, bangunan dan tatanan keseluruhan alam semesta terbentuk.

Ketika kita bandingkan penjelasan ayat tersebut dengan berbagai penemuan ilmiah, akan kita pahami bahwa keduanya benar-benar bersesuaian satu sama lain. Yang sungguh menarik lagi, penemuan-penemuan ini belumlah terjadi sebelum abad ke-20.


Garis Edar

Tatkala merujuk kepada matahari dan bulan di dalam Al Qur'an, ditegaskan bahwa masing-masing bergerak dalam orbit atau garis edar tertentu.

"Dan Dialah yang telah menciptakan malam dan siang, matahari dan bulan. Masing-masing dari keduanya itu beredar di dalam garis edarnya." (Al Qur'an, 21:33)

Disebutkan pula dalam ayat yang lain bahwa matahari tidaklah diam, tetapi bergerak dalam garis edar tertentu:

"Dan matahari berjalan di tempat peredarannya. Demikianlah ketetapan Yang Maha Perkasa lagi Maha Mengetahui." (Al Qur'an, 36:38)

Fakta-fakta yang disampaikan dalam Al Qur'an ini telah ditemukan melalui pengamatan astronomis di zaman kita. Menurut perhitungan para ahli astronomi, matahari bergerak dengan kecepatan luar biasa yang mencapai 720 ribu km per jam ke arah bintang Vega dalam sebuah garis edar yang disebut Solar Apex. Ini berarti matahari bergerak sejauh kurang lebih 17.280.000 kilometer dalam sehari. Bersama matahari, semua planet dan satelit dalam sistem gravitasi matahari juga berjalan menempuh jarak ini. Selanjutnya, semua bintang di alam semesta berada dalam suatu gerakan serupa yang terencana.

Sebagaimana komet-komet lain di alam raya, komet Halley, sebagaimana terlihat di atas, juga bergerak mengikuti orbit atau garis edarnya yang telah ditetapkan. Komet ini memiliki garis edar khusus dan bergerak mengikuti garis edar ini secara harmonis bersama-sama dengan benda-benda langit lainnya.

Keseluruhan alam semesta yang dipenuhi oleh lintasan dan garis edar seperti ini, dinyatakan dalam Al Qur'an sebagai berikut:

"Demi langit yang mempunyai jalan-jalan." (Al Qur'an, 51:7)

Terdapat sekitar 200 milyar galaksi di alam semesta yang masing-masing terdiri dari hampir 200 bintang. Sebagian besar bintang-bintang ini mempunyai planet, dan sebagian besar planet-planet ini mempunyai bulan. Semua benda langit tersebut bergerak dalam garis peredaran yang diperhitungkan dengan sangat teliti. Selama jutaan tahun, masing-masing seolah "berenang" sepanjang garis edarnya dalam keserasian dan keteraturan yang sempurna bersama dengan yang lain. Selain itu, sejumlah komet juga bergerak bersama sepanjang garis edar yang ditetapkan baginya.

Semua benda langit termasuk planet, satelit yang mengiringi planet, bintang, dan bahkan galaksi, memiliki orbit atau garis edar mereka masing-masing. Semua orbit ini telah ditetapkan berdasarkan perhitungan yang sangat teliti dengan cermat. Yang membangun dan memelihara tatanan sempurna ini adalah Allah, Pencipta seluruh sekalian alam.

Garis edar di alam semesta tidak hanya dimiliki oleh benda-benda angkasa. Galaksi-galaksi pun berjalan pada kecepatan luar biasa dalam suatu garis peredaran yang terhitung dan terencana. Selama pergerakan ini, tak satupun dari benda-benda angkasa ini memotong lintasan yang lain, atau bertabrakan dengan lainnya. Bahkan, telah teramati bahwa sejumlah galaksi berpapasan satu sama lain tanpa satu pun dari bagian-bagiannya saling bersentuhan.

Dapat dipastikan bahwa pada saat Al Qur'an diturunkan, manusia tidak memiliki teleskop masa kini ataupun teknologi canggih untuk mengamati ruang angkasa berjarak jutaan kilometer, tidak pula pengetahuan fisika ataupun astronomi modern. Karenanya, saat itu tidaklah mungkin untuk mengatakan secara ilmiah bahwa ruang angkasa "dipenuhi lintasan dan garis edar" sebagaimana dinyatakan dalam ayat tersebut. Akan tetapi, hal ini dinyatakan secara terbuka kepada kita dalam Al Qur'an yang diturunkan pada saat itu: karena Al Qur'an adalah firman Allah.


Bentuk Bulat Planet Bumi

"Dia menciptakan langit dan bumi dengan (tujuan) yang benar; Dia menutupkan malam atas siang dan menutupkan siang atas malam..." (Al Qur'an, 39:5)

Dalam Al Qur'an, kata-kata yang digunakan untuk menjelaskan tentang alam semesta sungguh sangat penting. Kata Arab yang diterjemahkan sebagai "menutupkan" dalam ayat di atas adalah "takwir". Dalam kamus bahasa Arab, misalnya, kata ini digunakan untuk menggambarkan pekerjaan membungkus atau menutup sesuatu di atas yang lain secara melingkar, sebagaimana surban dipakaikan pada kepala.

Keterangan yang disebut dalam ayat tersebut tentang siang dan malam yang saling menutup satu sama lain berisi keterangan yang tepat mengenai bentuk bumi. Pernyataan ini hanya benar jika bumi berbentuk bulat. Ini berarti bahwa dalam Al Qur'an, yang telah diturunkan di abad ke-7, telah diisyaratkan tentang bentuk planet bumi yang bulat.

Namun perlu diingat bahwa ilmu astronomi kala itu memahami bumi secara berbeda. Di masa itu, bumi diyakini berbentuk bidang datar, dan semua perhitungan serta penjelasan ilmiah didasarkan pada keyakinan ini. Sebaliknya, ayat-ayat Al Qur'an berisi informasi yang hanya mampu kita pahami dalam satu abad terakhir. Oleh karena Al Qur'an adalah firman Allah, maka tidak mengherankan jika kata-kata yang tepat digunakan dalam ayat-ayatnya ketika menjelaskan jagat raya.


Atap yang Terpelihara

Gambar ini memperlihatkan sejumlah meteor yang hendak menumbuk bumi. Benda-benda langit yang berlalu lalang di ruang angkasa dapat menjadi ancaman serius bagi Bumi. Tapi Allah, Pencipta Maha Sempurna, telah menjadikan atmosfir sebagai atap yang melindungi bumi. Berkat pelindung istimewa ini, kebanyakan meteorid tidak mampu menghantam bumi karena terlanjur hancur berkeping-keping ketika masih berada di atmosfir.

Dalam Al Qur'an, Allah mengarahkan perhatian kita kepada sifat yang sangat menarik tentang langit:

"Dan Kami menjadikan langit itu sebagai atap yang terpelihara, sedang mereka berpaling dari segala tanda-tanda (kekuasaan Allah) yang ada padanya." (Al Qur'an, 21:32)

Sifat langit ini telah dibuktikan oleh penelitian ilmiah abad ke-20.

Atmosfir yang melingkupi bumi berperan sangat penting bagi berlangsungnya kehidupan. Dengan menghancurkan sejumlah meteor, besar ataupun kecil ketika mereka mendekati bumi, atmosfir mencegah mereka jatuh ke bumi dan membahayakan makhluk hidup.

Atmosfir juga menyaring sinar-sinar dari ruang angkasa yang membahayakan kehidupan. Menariknya, atmosfir hanya membiarkan agar ditembus oleh sinar-sinar tak berbahaya dan berguna, - seperti cahaya tampak, sinar ultraviolet tepi, dan gelombang radio. Semua radiasi ini sangat diperlukan bagi kehidupan. Sinar ultraviolet tepi, yang hanya sebagiannya menembus atmosfir, sangat penting bagi fotosintesis tanaman dan bagi kelangsungan seluruh makhluk hidup. Sebagian besar sinar ultraviolet kuat yang dipancarkan matahari ditahan oleh lapisan ozon atmosfir dan hanya sebagian kecil dan penting saja dari spektrum ultraviolet yang mencapai bumi.

Kebanyakan manusia yang memandang ke arah langit tidak pernah berpikir tentang fungsi atmosfir sebagai pelindung. Hampir tak pernah terlintas dalam benak mereka tentang apa jadinya bumi ini jika atmosfir tidak ada. Foto di atas adalah kawah raksasa yang terbentuk akibat hantaman sebuah meteor yang jatuh di Arizona, Amerika Serikat. Jika atmosfir tidak ada, jutaan meteorid akan jatuh ke Bumi, sehingga menjadikannya tempat yang tak dapat dihuni. Namun, fungsi pelindung dari atmosfir memungkinkan makhluk hidup untuk melangsungkan kehidupannya dengan aman. Ini sudah pasti perlindungan yang Allah berikan bagi manusia, dan sebuah keajaiban yang dinyatakan dalam Al Qur'an.

Fungsi pelindung dari atmosfir tidak berhenti sampai di sini. Atmosfir juga melindungi bumi dari suhu dingin membeku ruang angkasa, yang mencapai sekitar 270 derajat celcius di bawah nol.

Tidak hanya atmosfir yang melindungi bumi dari pengaruh berbahaya. Selain atmosfir, Sabuk Van Allen, suatu lapisan yang tercipta akibat keberadaan medan magnet bumi, juga berperan sebagai perisai melawan radiasi berbahaya yang mengancam planet kita. Radiasi ini, yang terus- menerus dipancarkan oleh matahari dan bintang-bintang lainnya, sangat mematikan bagi makhuk hidup. Jika saja sabuk Van Allen tidak ada, semburan energi raksasa yang disebut jilatan api matahari yang terjadi berkali-berkali pada matahari akan menghancurkan seluruh kehidupan di muka bumi.

Dr. Hugh Ross berkata tentang perang penting Sabuk Van Allen bagi kehidupan kita:

Bumi ternyata memiliki kerapatan terbesar di antara planet-planet lain di tata surya kita. Inti bumi yang terdiri atas unsur nikel dan besi inilah yang menyebabkan keberadaan medan magnetnya yang besar. Medan magnet ini membentuk lapisan pelindung berupa radiasi Van-Allen, yang melindungi Bumi dari pancaran radiasi dari luar angkasa. Jika lapisan pelindung ini tidak ada, maka kehidupan takkan mungkin dapat berlangsung di Bumi. Satu-satunya planet berbatu lain yang berkemungkinan memiliki medan magnet adalah Merkurius - tapi kekuatan medan magnet planet ini 100 kali lebih kecil dari Bumi. Bahkan Venus, planet kembar kita, tidak memiliki medan magnet. Lapisan pelindung Van-Allen ini merupakan sebuah rancangan istimewa yang hanya ada pada Bumi. (http://www.jps.net/bygrace/index. html Taken from Big Bang Refined by Fire by Dr. Hugh Ross, 1998. Reasons To Believe, Pasadena, CA.)

Energi yang dipancarkan dalam satu jilatan api saja, sebagaimana tercatat baru-baru ini, terhitung setara dengan 100 milyar bom atom yang serupa dengan yang dijatuhkan di Hiroshima. Lima puluh delapan jam setelah kilatan tersebut, teramati bahwa jarum magnetik kompas bergerak tidak seperti biasanya, dan 250 kilometer di atas atmosfir bumi terjadi peningkatan suhu tiba-tiba hingga mencapai 2.500 derajat celcius.

Singkatnya, sebuah sistem sempurna sedang bekerja jauh tinggi di atas bumi. Ia melingkupi bumi kita dan melindunginya dari berbagai ancaman dari luar angkasa. Para ilmuwan baru mengetahuinya sekarang, sementara berabad-abad lampau, kita telah diberitahu dalam Al Qur'an tentang atmosfir bumi yang berfungsi sebagai lapisan pelindung.
Energi yang dipancarkan oleh sebuah letusan pada Matahari sungguh amat dahsyat sehingga sulit dibayangkan akal manusia: Letusan tunggal pada matahari setara dengan ledakan 100 juta bom atom yang pernah dijatuhkan di Hiroshima. Bumi terlindungi dari pengaruh merusak akibat pancaran energi ini. The magnetosphere layer, formed by the magnetic field of the Earth, serves as a shield protecting the earth from celestial bodies, harmful cosmic rays and particles. In the above picture, this magnetosphere layer, which is also named Van Allen Belts, is seen. These belts at thousands of kilometres above the earth protect the living things on the Earth from the fatal energy that would otherwise reach it from space.


Langit yang Mengembalikan

Ayat ke-11 dari Surat Ath Thaariq dalam Al Qur'an, mengacu pada fungsi "mengembalikan" yang dimiliki langit.

"Demi langit yang mengandung hujan." (Al Qur'an, 86:11)

Kata yang ditafsirkan sebagai "mengandung hujan" dalam terjemahan Al Qur'an ini juga bermakna "mengirim kembali" atau "mengembalikan".

Sebagaimana diketahui, atmosfir yang melingkupi bumi terdiri dari sejumlah lapisan. Setiap lapisan memiliki peran penting bagi kehidupan. Penelitian mengungkapkan bahwa lapisan-lapisan ini memiliki fungsi mengembalikan benda-benda atau sinar yang mereka terima ke ruang angkasa atau ke arah bawah, yakni ke bumi. Sekarang, marilah kita cermati sejumlah contoh fungsi "pengembalian" dari lapisan-lapisan yang mengelilingi bumi tersebut.

Lapisan Troposfir, 13 hingga 15 km di atas permukaan bumi, memungkinkan uap air yang naik dari permukaan bumi menjadi terkumpul hingga jenuh dan turun kembali ke bumi sebagai hujan.

Lapisan ozon, pada ketinggian 25 km, memantulkan radiasi berbahaya dan sinar ultraviolet yang datang dari ruang angkasa dan mengembalikan keduanya ke ruang angkasa.

Ionosfir, memantulkan kembali pancaran gelombang radio dari bumi ke berbagai belahan bumi lainnya, persis seperti satelit komunikasi pasif, sehingga memungkinkan komunikasi tanpa kabel, pemancaran siaran radio dan televisi pada jarak yang cukup jauh.

Lapisan magnet memantulkan kembali partikel-partikel radioaktif berbahaya yang dipancarkan Matahari dan bintang-bintang lainnya ke ruang angkasa sebelum sampai ke Bumi.

Sifat lapisan-lapisan langit yang hanya dapat ditemukan secara ilmiah di masa kini tersebut, telah dinyatakan berabad-abad lalu dalam Al Qur'an. Ini sekali lagi membuktikan bahwa Al Qur'an adalah firman Allah.


AL QUR'AN DAN FISIKA

RAHASIA BESI Dalam sebuah ayat di surat 57, Allah Yang Maha Kuasa merujuk tentang pembentukan unsur besi, dan memperlihatkan keajaiban ilmiah dengan kode matematis yang dikandungnya. | PENCIPTAAN YANG BERPASANG-PASANGAN Kini, makna ayat Al Qur'an yang menyatakan tentang hal tersebut telah terungkap. Ilmuwan Inggris, Paul Dirac, yang menyatakan bahwa materi diciptakan secara berpasangan, dianugerahi Hadiah Nobel di bidang fisika pada tahun 1933…
RELATIVITAS WAKTU Relativitas waktu dikemukakan melalui teori relativitas Einstein di tahun-tahun awal abad ke-20. Sebelumnya, manusia tidak mengetahui bahwa waktu adalah sebuah konsep yang relatif... |


Rahasia Besi

Besi adalah salah satu unsur yang dinyatakan secara jelas dalam Al Qur'an. Dalam Surat Al Hadiid, yang berarti "besi", kita diberitahu sebagai berikut:

"…Dan Kami turunkan besi yang padanya terdapat kekuatan yang hebat dan berbagai manfaat bagi manusia ...." (Al Qur'an, 57:25)

Kata "anzalnaa" yang berarti "kami turunkan" khusus digunakan untuk besi dalam ayat ini, dapat diartikan secara kiasan untuk menjelaskan bahwa besi diciptakan untuk memberi manfaat bagi manusia. Tapi ketika kita mempertimbangkan makna harfiah kata ini, yakni "secara bendawi diturunkan dari langit", kita akan menyadari bahwa ayat ini memiliki keajaiban ilmiah yang sangat penting.

Ini dikarenakan penemuan astronomi modern telah mengungkap bahwa logam besi yang ditemukan di bumi kita berasal dari bintang-bintang raksasa di angkasa luar.

Logam berat di alam semesta dibuat dan dihasilkan dalam inti bintang-bintang raksasa. Akan tetapi sistem tata surya kita tidak memiliki struktur yang cocok untuk menghasilkan besi secara mandiri. Besi hanya dapat dibuat dan dihasilkan dalam bintang-bintang yang jauh lebih besar dari matahari, yang suhunya mencapai beberapa ratus juta derajat. Ketika jumlah besi telah melampaui batas tertentu dalam sebuah bintang, bintang tersebut tidak mampu lagi menanggungnya, dan akhirnya meledak melalui peristiwa yang disebut "nova" atau "supernova". Akibat dari ledakan ini, meteor-meteor yang mengandung besi bertaburan di seluruh penjuru alam semesta dan mereka bergerak melalui ruang hampa hingga mengalami tarikan oleh gaya gravitasi benda angkasa.

Semua ini menunjukkan bahwa logam besi tidak terbentuk di bumi melainkan kiriman dari bintang-bintang yang meledak di ruang angkasa melalui meteor-meteor dan "diturunkan ke bumi", persis seperti dinyatakan dalam ayat tersebut: Jelaslah bahwa fakta ini tidak dapat diketahui secara ilmiah pada abad ke-7 ketika Al Qur'an diturunkan.


Penciptaan yang Berpasang-Pasangan

"Maha Suci Tuhan yang telah menciptakan pasangan-pasangan semuanya, baik dari apa yang ditumbuhkan oleh bumi dan dari diri mereka maupun dari apa yang tidak mereka ketahui." (Al Qur'an, 36:36)

Meskipun gagasan tentang "pasangan" umumnya bermakna laki-laki dan perempuan, atau jantan dan betina, ungkapan "maupun dari apa yang tidak mereka ketahui" dalam ayat di atas memiliki cakupan yang lebih luas. Kini, cakupan makna lain dari ayat tersebut telah terungkap. Ilmuwan Inggris, Paul Dirac, yang menyatakan bahwa materi diciptakan secara berpasangan, dianugerahi Hadiah Nobel di bidang fisika pada tahun 1933. Penemuan ini, yang disebut "parité", menyatakan bahwa materi berpasangan dengan lawan jenisnya: anti-materi. Anti-materi memiliki sifat-sifat yang berlawanan dengan materi. Misalnya, berbeda dengan materi, elektron anti-materi bermuatan positif, dan protonnya bermuatan negatif. Fakta ini dinyatakan dalam sebuah sumber ilmiah sebagaimana berikut:

"…setiap partikel memiliki anti-partikel dengan muatan yang berlawanan … … dan hubungan ketidakpastian mengatakan kepada kita bahwa penciptaan berpasangan dan pemusnahan berpasangan terjadi di dalam vakum di setiap saat, di setiap tempat."

Semua ini menunjukkan bahwa unsur besi tidak terbentuk di Bumi, melainkan dibawa oleh meteor-meteor melalui ledakan bintang-bintang di luar angkasa, dan kemudian "dikirim ke bumi", persis sebagaimana dinyatakan dalam ayat tersebut. Jelas bahwa fakta ini tak mungkin diketahui secara ilmiah pada abad ke-7, di saat Al Qur'an diturunkan. (http://www.2think.org/nothingness.html, Henning Genz – Nothingness: The Science of Empty Space, s. 205)


Relativitas Waktu

Kini, relativitas waktu adalah fakta yang terbukti secara ilmiah. Hal ini telah diungkapkan melalui teori relativitas waktu Einstein di tahun-tahun awal abad ke-20. Sebelumnya, manusia belumlah mengetahui bahwa waktu adalah sebuah konsep yang relatif, dan waktu dapat berubah tergantung keadaannya. Ilmuwan besar, Albert Einstein, secara terbuka membuktikan fakta ini dengan teori relativitas. Ia menjelaskan bahwa waktu ditentukan oleh massa dan kecepatan. Dalam sejarah manusia, tak seorang pun mampu mengungkapkan fakta ini dengan jelas sebelumnya.

Tapi ada perkecualian; Al Qur'an telah berisi informasi tentang waktu yang bersifat relatif! Sejumlah ayat yang mengulas hal ini berbunyi:

"Dan mereka meminta kepadamu agar azab itu disegerakan, padahal Allah sekali-kali tidak akan menyalahi janji-Nya. Sesungguhnya sehari di sisi Tuhanmu adalah seperti seribu menurut perhitunganmu." (Al Qur'an, 22:47)

"Dia mengatur urusan dari langit ke bumi, kemudian (urusan) itu naik kepada-Nya dalam satu hari yang kadarnya adalah seribu tahun menurut perhitunganmu." (Al Qur'an, 32:5)

"Malaikat-malaikat dan Jibril naik (menghadap) kepada Tuhan dalam sehari yang kadarnya limapuluh ribu tahun." (Al Qur'an, 70:4)

Dalam sejumlah ayat disebutkan bahwa manusia merasakan waktu secara berbeda, dan bahwa terkadang manusia dapat merasakan waktu sangat singkat sebagai sesuatu yang lama:

"Allah bertanya: 'Berapa tahunkah lamanya kamu tinggal di bumi?' Mereka menjawab: 'Kami tinggal (di bumi) sehari atau setengah hari, maka tanyakanlah kepada orang-orang yang menghitung.' Allah berfirman: 'Kamu tidak tinggal (di bumi) melainkan sebentar saja, kalau kamu sesungguhnya mengetahui'." (Al Qur'an, 23:122-114)

Fakta bahwa relativitas waktu disebutkan dengan sangat jelas dalam Al Qur'an, yang mulai diturunkan pada tahun 610 M, adalah bukti lain bahwa Al Qur'an adalah Kitab Suci.


AL QUR'AN DAN BUMI

LAPISAN-LAPISAN ATMOSFER Kata "langit", yang muncul di banyak ayat Al Qur’an, digunakan untuk merujuk pada langit di atas Bumi, serta keseluruhan alam semesta. Dengan arti kata ini, terlihat bahwa langit Bumi, atau atmosfirnya, tersusun atas tujuh lapisan... | FUNGSI GUNUNG Al Qur’an mengarahkan perhatian manusia pada fungsi geologis sangat penting dari gunung. "Dan telah Kami jadikan di bumi ini gunung-gunung yang kokoh supaya bumi itu (tidak) goncang bersama mereka…" (QS. Al Anbiyaa’, 21:31)
ANGIN YANG MENGAWINKAN Dalam Al Qur’an dikemukakan bahwa tahap pertama pembentukan hujan melibatkan angin. Hingga awal abad ke-20, belumlah diketahui bahwa angin memegang peran penentu dalam pembentukan hujan... | LAUTAN YANG TIDAK BERCAMPUR SATU SAMA LAIN Para ahli kelautan baru-baru saja menemukan bahwa lautan yang ada memiliki sifat tidak dapat bercampur satu sama lain sama sekali...
KEGELAPAN DAN GELOMBANG DI DASAR LAUT Tidak ada cahaya apa pun yang memasuki kedalaman 1000 meter di bawah permukaan laut. Fakta ilmiah ini dinyatakan dalam Al Qur’an surat 24 ayat ke-40 sekitar 1400 tahun yang lalu… | KADAR HUJAN Satu di antara sekian informasi tentang hujan yang diberikan Al Qur’an adalah bahwa hujan diturunkan ke Bumi dengan kadar yang tepat. Kadar yang ditetapkan pada hujan ini sekali lagi telah ditemukan melalui penelitian modern...
PEMBENTUKAN HUJAN Setiap tahap pembentukan hujan disebutkan dalam ayat-ayat Al Qur’an. Di samping itu, tahapan-tahapan ini dijelaskan persis dalam urutan yang tepat... | PERGERAKAN GUNUNG Dalam Al Qur’an, Allah merujuk peristiwa bergeraknya gunung-gunung sebagai pergeseran atau perjalanan awan. Kini, para ilmuwan modern juga menggunakan istilah "Pergeseran Benua" bagi gerakan ini...


Lapisan-Lapisan Atmosfer

Bumi memiliki seluruh sifat yang diperlukan bagi kehidupan. Salah satunya adalah keberadaan atmosfir, yang berfungsi sebagai lapisan pelindung yang melindungi makhluk hidup. Adalah fakta yang kini telah diterima bahwa atmosfir terdiri dari lapisan-lapisan berbeda yang tersusun secara berlapis, satu di atas yang lain. Persis sebagaimana dipaparkan dalam Al Qur’an, atmosfir terdiri dari tujuh lapisan. Ini pastilah salah satu keajaiban Al Qur’an.

Satu fakta tentang alam semesta sebagaimana dinyatakan dalam Al Qur’an adalah bahwa langit terdiri atas tujuh lapis.

"Dia-lah Allah, yang menjadikan segala yang ada di bumi untuk kamu dan Dia berkehendak menuju langit, lalu dijadikan-Nya tujuh langit. Dan Dia Maha Mengetahui segala sesuatu." (Al Qur'an, 2:29)

"Kemudian Dia menuju langit, dan langit itu masih merupakan asap. Maka Dia menjadikannya tujuh langit dalam dua masa dan Dia mewahyukan pada tiap-tiap langit urusannya." (Al Qur'an, 41:11-12)

Kata "langit", yang kerap kali muncul di banyak ayat dalam Al Qur’an, digunakan untuk mengacu pada "langit" bumi dan juga keseluruhan alam semesta. Dengan makna kata seperti ini, terlihat bahwa langit bumi atau atmosfer terdiri dari tujuh lapisan.

Saat ini benar-benar diketahui bahwa atmosfir bumi terdiri atas lapisan-lapisan yang berbeda yang saling bertumpukan. Lebih dari itu, persis sebagaimana dinyatakan dalam Al Qur’an, atmosfer terdiri atas tujuh lapisan. Dalam sumber ilmiah, hal tersebut diuraikan sebagai berikut:

Para ilmuwan menemukan bahwa atmosfer terdiri diri beberapa lapisan. Lapisan-lapisan tersebut berbeda dalam ciri-ciri fisik, seperti tekanan dan jenis gasnya. Lapisan atmosfer yang terdekat dengan bumi disebut TROPOSFER. Ia membentuk sekitar 90% dari keseluruhan massa atmosfer. Lapisan di atas troposfer disebut STRATOSFER. LAPISAN OZON adalah bagian dari stratosfer di mana terjadi penyerapan sinar ultraviolet. Lapisan di atas stratosfer disebut MESOSFER. . TERMOSFER berada di atas mesosfer. Gas-gas terionisasi membentuk suatu lapisan dalam termosfer yang disebut IONOSFER. Bagian terluar atmosfer bumi membentang dari sekitar 480 km hingga 960 km. Bagian ini dinamakan EKSOSFER. .
(Carolyn Sheets, Robert Gardner, Samuel F. Howe; General Science, Allyn and Bacon Inc. Newton, Massachusetts, 1985, s. 319-322)

Jika kita hitung jumlah lapisan yang dinyatakan dalam sumber ilmiah tersebut, kita ketahui bahwa atmosfer tepat terdiri atas tujuh lapis, seperti dinyatakan dalam ayat tersebut.

1. Troposfer

2. Stratosfer

3. Ozonosfer

4. Mesosfer

5. Termosfer

6. Ionosfer

7. Eksosfer

Keajaiban penting lain dalam hal ini disebutkan dalam surat Fushshilat ayat ke-12, "… Dia mewahyukan pada tiap-tiap langit urusannya." Dengan kata lain, Allah dalam ayat ini menyatakan bahwa Dia memberikan kepada setiap langit tugas atau fungsinya masing-masing. Sebagaimana dapat dipahami, tiap-tiap lapisan atmosfir ini memiliki fungsi penting yang bermanfaat bagi kehidupan umat manusia dan seluruh makhluk hidup lain di Bumi. Setiap lapisan memiliki fungsi khusus, dari pembentukan hujan hingga perlindungan terhadap radiasi sinar-sinar berbahaya; dari pemantulan gelombang radio hingga perlindungan terhadap dampak meteor yang berbahaya.

Salah satu fungsi ini, misalnya, dinyatakan dalam sebuah sumber ilmiah sebagaimana berikut:

Atmosfir bumi memiliki 7 lapisan. Lapisan terendah dinamakan troposfir. Hujan, salju, dan angin hanya terjadi pada troposfir.
(http://muttley.ucdavis.edu/Book/Atmosphere/beginner/layers-01.html)

Adalah sebuah keajaiban besar bahwa fakta-fakta ini, yang tak mungkin ditemukan tanpa teknologi canggih abad ke-20, secara jelas dinyatakan oleh Al Qur’an 1.400 tahun yang lalu.


Fungsi Gunung

Dengan perpanjangannya yang menghujam jauh ke dalam maupun ke atas permukaan bumi, gunung-gunung menggenggam lempengan-lempengan kerak bumi yang berbeda, layaknya pasak. Kerak bumi terdiri atas lempengan-lempengan yang senantiasa dalam keadaan bergerak. Fungsi pasak dari gunung ini mencegah guncangan dengan cara memancangkan kerak bumi yang memiliki struktur sangat mudah bergerak.

Al Qur’an mengarahkan perhatian kita pada fungsi geologis penting dari gunung.

"Dan telah Kami jadikan di bumi ini gunung-gunung yang kokoh supaya bumi itu (tidak) goncang bersama mereka..." (Al Qur'an, 21:31)

Sebagaimana terlihat, dinyatakan dalam ayat tersebut bahwa gunung-gunung berfungsi mencegah goncangan di permukaan bumi.

Kenyataan ini tidaklah diketahui oleh siapapun di masa ketika Al Qur’an diturunkan. Nyatanya, hal ini baru saja terungkap sebagai hasil penemuan geologi modern.

Menurut penemuan ini, gunung-gunung muncul sebagai hasil pergerakan dan tumbukan dari lempengan-lempengan raksasa yang membentuk kerak bumi. Ketika dua lempengan bertumbukan, lempengan yang lebih kuat menyelip di bawah lempengan yang satunya, sementara yang di atas melipat dan membentuk dataran tinggi dan gunung. Lapisan bawah bergerak di bawah permukaan dan membentuk perpanjangan yang dalam ke bawah. Ini berarti gunung mempunyai bagian yang menghujam jauh ke bawah yang tak kalah besarnya dengan yang tampak di permukaan bumi.

Dalam tulisan ilmiah, struktur gunung digambarkan sebagai berikut:

Pada bagian benua yang lebih tebal, seperti pada jajaran pegunungan, kerak bumi akan terbenam lebih dalam ke dalam lapisan magma. (General Science, Carolyn Sheets, Robert Gardner, Samuel F. Howe; Allyn and Bacon Inc. Newton, Massachusetts, 1985, s. 305)

Dalam sebuah ayat, peran gunung seperti ini diungkapkan melalui sebuah perumpamaan sebagai "pasak":

"Bukankah Kami telah menjadikan bumi itu sebagai hamparan?, dan gunung-gunung sebagai pasak?" (Al Qur'an, 78:6-7)

Dengan kata lain, gunung-gunung menggenggam lempengan-lempengan kerak bumi dengan memanjang ke atas dan ke bawah permukaan bumi pada titik-titik pertemuan lempengan-lempengan ini. Dengan cara ini, mereka memancangkan kerak bumi dan mencegahnya dari terombang-ambing di atas lapisan magma atau di antara lempengan-lempengannya. Singkatnya, kita dapat menyamakan gunung dengan paku yang menjadikan lembaran-lembaran kayu tetap menyatu.

Fungsi pemancangan dari gunung dijelaskan dalam tulisan ilmiah dengan istilah "isostasi". Isostasi bermakna sebagai berikut:

Isostasi: kesetimbangan dalam kerak bumi yang terjaga oleh aliran materi bebatuan di bawah permukaan akibat tekanan gravitasi. (Webster's New Twentieth Century Dictionary, 2. edition "Isostasy", New York, s. 975)

Peran penting gunung yang ditemukan oleh ilmu geologi modern dan penelitian gempa, telah dinyatakan dalam Al Qur’an berabad-abad lampau sebagai suatu bukti Hikmah Maha Agung dalam ciptaan Allah.

"Dan telah Kami jadikan di bumi ini gunung-gunung yang kokoh supaya bumi itu (tidak) goncang bersama mereka..." (Al Qur'an, 21:31)


Angin yang Mengawinkan

Gambar di atas memperlihatkan tahap-tahap pembentukan gelombang air. Gelombang air terbentuk ketika angin meniup permukaan air. Akibat pengaruh angin ini, pertikel-partikel air mulai bergerak melingkar. Pergerakan ini kemudian mendorong terbentuknya gelombang air yang silih berganti, dan butiran-butiran air kemudian terbentuk oleh gelombang ini yang kemudian tersebar dan beterbangan di udara.

Dalam sebuah ayat Al Qur’an disebutkan sifat angin yang mengawinkan dan terbentuknya hujan karenanya.

"Dan Kami telah meniupkan angin untuk mengawinkan dan Kami turunkan hujan dari langit lalu Kami beri minum kamu dengan air itu dan sekali kali bukanlah kamu yang menyimpannya." (Al Qur'an, 15:22)

Dalam ayat ini ditekankan bahwa fase pertama dalam pembentukan hujan adalah angin. Hingga awal abad ke 20, satu-satunya hubungan antara angin dan hujan yang diketahui hanyalah bahwa angin yang menggerakkan awan. Namun penemuan ilmu meteorologi modern telah menunjukkan peran "mengawinkan" dari angin dalam pembentukan hujan.

Fungsi mengawinkan dari angin ini terjadi sebagaimana berikut:

Di atas permukaan laut dan samudera, gelembung udara yang tak terhitung jumlahnya terbentuk akibat pembentukan buih. Pada saat gelembung-gelembung ini pecah, ribuan partikel kecil dengan diameter seperseratus milimeter, terlempar ke udara. Partikel-partikel ini, yang dikenal sebagai aerosol, bercampur dengan debu daratan yang terbawa oleh angin dan selanjutnya terbawa ke lapisan atas atmosfer. . Partikel-partikel ini dibawa naik lebih tinggi ke atas oleh angin dan bertemu dengan uap air di sana. Uap air mengembun di sekitar partikel-partikel ini dan berubah menjadi butiran-butiran air. Butiran-butiran air ini mula-mula berkumpul dan membentuk awan dan kemudian jatuh ke Bumi dalam bentuk hujan.

Sebagaimana terlihat, angin “mengawinkan” uap air yang melayang di udara dengan partikel-partikel yang di bawanya dari laut dan akhirnya membantu pembentukan awan hujan.

Apabila angin tidak memiliki sifat ini, butiran-butiran air di atmosfer bagian atas tidak akan pernah terbentuk dan hujanpun tidak akan pernah terjadi.

Hal terpenting di sini adalah bahwa peran utama dari angin dalam pembentukan hujan telah dinyatakan berabad-abad yang lalu dalam sebuah ayat Al Qur’an, pada saat orang hanya mengetahui sedikit saja tentang fenomena alam…


Lautan yang Tidak Bercampur Satu Sama Lain

Terdapat gelombang besar, arus kuat, dan gelombang pasang di Laut Tengah dan Samudra Atlantik. Air Laut Tengah memasuki Samudra Atlantik melalui selat Jibraltar. Namun suhu, kadar garam, dan kerapatan air laut di kedua tempat ini tidak berubah karena adanya penghalang yang memisahkan keduanya.

Salah satu di antara sekian sifat lautan yang baru-baru ini ditemukan adalah berkaitan dengan ayat Al Qur’an sebagai berikut:

"Dia membiarkan dua lautan mengalir yang keduanya kemudian bertemu, antara keduanya ada batas yang tak dapat dilampaui oleh masing-masing." (Al Qur'an, 55:19-20)

Sifat lautan yang saling bertemu, akan tetapi tidak bercampur satu sama lain ini telah ditemukan oleh para ahli kelautan baru-baru ini. Dikarenakan gaya fisika yang dinamakan "tegangan permukaan", air dari laut-laut yang saling bersebelahan tidak menyatu. Akibat adanya perbedaan masa jenis, tegangan permukaan mencegah lautan dari bercampur satu sama lain, seolah terdapat dinding tipis yang memisahkan mereka. (Davis, Richard A., Jr. 1972, Principles of Oceanography, Don Mills, Ontario, Addison-Wesley Publishing, s. 92-93.)

Sisi menarik dari hal ini adalah bahwa pada masa ketika manusia tidak memiliki pengetahuan apapun mengenai fisika, tegangan permukaan, ataupun ilmu kelautan, hal ini dinyatakan dalam Al Qur’an.


Kegelapan dan Gelombang di Dasar Lautan

Pengukuran yang dilakukan dengan teknologi masa kini berhasil mengungkapkan bahwa antara 3 hingga 30% sinar matahari dipantulkan oleh permukaan laut. Jadi, hampir semua tujuh warna yang menyusun spektrum sinar matahari diserap satu demi satu ketika menembus permukaan lautan hingga kedalaman 200 meter, kecuali sinar biru (lihat gambar di samping). Di bawah kedalaman 1000 meter, tidak dijumpai sinar apa pun. (lihat gambar atas). Fakta ilmiah ini telah disebutkan dalam ayat ke-40 surat An Nuur sekitar 1400 tahun yang lalu..

"Atau seperti gelap gulita di lautan yang dalam, yang diliputi oleh ombak, yang di atasnya ombak (pula), di atasnya (lagi) awan; gelap gulita yang tindih-bertindih, apabila dia mengeluarkan tangannya, tiadalah dia dapat melihatnya, (dan) barangsiapa yang tiada diberi cahaya (petunjuk) oleh Allah tiadalah dia mempunyai cahaya sedikitpun." (Al Qur'an, 24:40)

Keadaan umum tentang lautan yang dalam dijelaskan dalam buku berjudul Oceans:

Kegelapan dalam lautan dan samudra yang dalam dijumpai pada kedalaman 200 meter atau lebih. Pada kedalaman ini, hampir tidak dijumpai cahaya. Di bawah kedalaman 1000 meter, tidak terdapat cahaya sama sekali. (Elder, Danny; and John Pernetta, 1991, Oceans, London, Mitchell Beazley Publishers, s. 27)

Kini, kita telah mengetahui tentang keadaan umum lautan tersebut, ciri-ciri makhluk hidup yang ada di dalamnya, kadar garamnya, serta jumlah air, luas permukaan dan kedalamannya. Kapal selam dan perangkat khusus yang dikembangkan menggunakan teknologi modern, memungkinkan para ilmuwan untuk mendapatkan informasi ini.

Manusia tak mampu menyelam pada kedalaman di bawah 40 meter tanpa bantuan peralatan khusus. Mereka tak mampu bertahan hidup di bagian samudra yang dalam nan gelap, seperti pada kedalaman 200 meter. Karena alasan inilah, para ilmuwan hanya baru-baru ini saja mampu menemukan informasi sangat rinci tersebut tentang kelautan. Namun, pernyataan "gelap gulita di lautan yang dalam" digunakan dalam surat An Nuur 1400 tahun lalu. Ini sudah pasti salah satu keajaiban Al Qur’an, sebab infomasi ini dinyatakan di saat belum ada perangkat yang memungkinkan manusia untuk menyelam di kedalaman samudra.

Selain itu, pernyataan di ayat ke-40 surat An Nuur "Atau seperti gelap gulita di lautan yang dalam, yang diliputi oleh ombak, yang di atasnya ombak (pula), di atasnya (lagi) awan…" mengarahkan perhatian kita pada satu keajaiban Al Qur’an yang lain.

Para ilmuwan baru-baru ini menemukan keberadaan gelombang di dasar lautan, yang "terjadi pada pertemuan antara lapisan-lapisan air laut yang memiliki kerapatan atau massa jenis yang berbeda." Gelombang yang dinamakan gelombang internal ini meliputi wilayah perairan di kedalaman lautan dan samudra dikarenakan pada kedalaman ini air laut memiliki massa jenis lebih tinggi dibanding lapisan air di atasnya. Gelombang internal memiliki sifat seperti gelombang permukaan. Gelombang ini dapat pecah, persis sebagaimana gelombang permukaan. Gelombang internal tidak dapat dilihat oleh mata manusia, tapi keberadaannya dapat dikenali dengan mempelajari suhu atau perubahan kadar garam di tempat-tempat tertentu. (Gross, M. Grant; 1993, Oceanography, a View of Earth, 6. edition, Englewood Cliffs, Prentice-Hall Inc., s. 205)

Pernyataan-pernyataan dalam Al Qur'an benar-benar bersesuaian dengan penjelasan di atas. Tanpa adanya penelitian, seseorang hanya mampu melihat gelombang di permukaan laut. Mustahil seseorang mampu mengamati keberadaan gelombang internal di dasar laut. Akan tetapi, dalam surat An Nuur, Allah mengarahkan perhatian kita pada jenis gelombang yang terdapat di kedalaman samudra. Sungguh, fakta yang baru saja diketemukan para ilmuwan ini memperlihatkan sekali lagi bahwa Al Qur'an adalah kalam Allah.


Kadar Hujan

Fakta lain yang diberikan dalam Al Qur’an mengenai hujan adalah bahwa hujan diturunkan ke bumi dalam kadar tertentu. Hal ini disebutkan dalam Surat Az Zukhruf sebagai berikut;

"Dan Yang menurunkan air dari langit menurut kadar (yang diperlukan) lalu Kami hidupkan dengan air itu negeri yang mati, seperti itulah kamu akan dikeluarkan (dari dalam kubur)." (Al Qur'an, 43:11)

Kadar dalam hujan ini pun sekali lagi telah ditemukan melalui penelitian modern. Diperkirakan dalam satu detik, sekitar 16 juta ton air menguap dari bumi. Angka ini menghasilkan 513 trilyun ton air per tahun. Angka ini ternyata sama dengan jumlah hujan yang jatuh ke bumi dalam satu tahun. Hal ini berarti air senantiasa berputar dalam suatu siklus yang seimbang menurut "ukuran atau kadar" tertentu. Kehidupan di bumi bergantung pada siklus air ini. Bahkan sekalipun manusia menggunakan semua teknologi yang ada di dunia ini, mereka tidak akan mampu membuat siklus seperti ini.

Per tahunnya, air hujan yang menguap dan turun kembali ke Bumi dalam bentuk hujan berjumlah "tetap": yakni 513 triliun ton. Jumlah yang tetap ini dinyatakan dalam Al Qur'an dengan menggunakan istilah "menurunkan air dari langit menurut kadar". Tetapnya jumlah ini sangatlah penting bagi keberlangsungan keseimbangan ekologi dan, tentu saja, kelangsungan kehidupan ini,..

Bahkan satu penyimpangan kecil saja dari jumlah ini akan segera mengakibatkan ketidakseimbangan ekologi yang mampu mengakhiri kehidupan di bumi. Namun, hal ini tidak pernah terjadi dan hujan senantiasa turun setiap tahun dalam jumlah yang benar-benar sama seperti dinyatakan dalam Al Qur’an.


Pembentukan Hujan

Proses terbentuknya hujan masih merupakan misteri besar bagi orang-orang dalam waktu yang lama. Baru setelah radar cuaca ditemukan, bisa didapatkan tahap-tahap pembentukan hujan..

Pembentukan hujan berlangsung dalam tiga tahap. Pertama, "bahan baku" hujan naik ke udara, lalu awan terbentuk. Akhirnya, curahan hujan terlihat.

Tahap-tahap ini ditetapkan dengan jelas dalam Al-Qur’an berabad-abad yang lalu, yang memberikan informasi yang tepat mengenai pembentukan hujan,

"Dialah Allah Yang mengirimkan angin, lalu angin itu menggerakkan awan dan Allah membentangkannya di langit menurut yang dikehendakiNya, dan menjadikannya bergumpal-gumpal; lalu kamu lihat air hujan keluar dari celah-celahnya; maka, apabila hujan itu turun mengenai hamba-hambaNya yang dikehendakiNya, tiba-tiba mereka menjadi gembira" (Al Qur'an, 30:48)

Gambar di atas memperlihatkan butiran-butiran air yang lepas ke udara. Ini adalah tahap pertama dalam proses pembentukan hujan. Setelah itu, butiran-butiran air dalam awan yang baru saja terbentuk akan melayang di udara untuk kemudian menebal, menjadi jenuh, dan turun sebagai hujan. Seluruh tahapan ini disebutkan dalam Al Qur'an.

Kini, mari kita amati tiga tahap yang disebutkan dalam ayat ini.

TAHAP KE-1: "Dialah Allah Yang mengirimkan angin..."

Gelembung-gelembung udara yang jumlahnya tak terhitung yang dibentuk dengan pembuihan di lautan, pecah terus-menerus dan menyebabkan partikel-partikel air tersembur menuju langit. Partikel-partikel ini, yang kaya akan garam, lalu diangkut oleh angin dan bergerak ke atas di atmosfir. Partikel-partikel ini, yang disebut aerosol, membentuk awan dengan mengumpulkan uap air di sekelilingnya, yang naik lagi dari laut, sebagai titik-titik kecil dengan mekanisme yang disebut "perangkap air".

TAHAP KE-2: “...lalu angin itu menggerakkan awan dan Allah membentangkannya di langit menurut yang dikehendaki-Nya, dan menjadikannya bergumpal-gumpal..."

Awan-awan terbentuk dari uap air yang mengembun di sekeliling butir-butir garam atau partikel-partikel debu di udara. Karena air hujan dalam hal ini sangat kecil (dengan diamter antara 0,01 dan 0,02 mm), awan-awan itu bergantungan di udara dan terbentang di langit. Jadi, langit ditutupi dengan awan-awan.

TAHAP KE-3: "...lalu kamu lihat air hujan keluar dari celah-celahnya..."

Partikel-partikel air yang mengelilingi butir-butir garam dan partikel -partikel debu itu mengental dan membentuk air hujan. Jadi, air hujan ini, yang menjadi lebih berat daripada udara, bertolak dari awan dan mulai jatuh ke tanah sebagai hujan.

Semua tahap pembentukan hujan telah diceritakan dalam ayat-ayat Al-Qur’an. Selain itu, tahap-tahap ini dijelaskan dengan urutan yang benar. Sebagaimana fenomena-fenomena alam lain di bumi, lagi-lagi Al-Qur’anlah yang menyediakan penjelasan yang paling benar mengenai fenomena ini dan juga telah mengumumkan fakta-fakta ini kepada orang-orang pada ribuan tahun sebelum ditemukan oleh ilmu pengetahuan.

Dalam sebuah ayat, informasi tentang proses pembentukan hujan dijelaskan:

"Tidaklah kamu melihat bahwa Allah mengarak awan, kemudian mengumpulkan antara (bagian-bagian)nya, kemudian menjadikannya bertindih-tindih, maka kelihatanlah olehmu hujan keluar dari celah-celahnya dan Allah (juga) menurunkan (butiran-butiran) es dari langit, (yaitu) dari (gumpalan- gumpalan awan seperti) gunung-gunung, maka ditimpakan-Nya (butiran-butiran) es itu kepada siapa yang dikehendaki-Nya dan dipalingkan-Nya dari siapa yang dikehendaki-Nya. Kilauan kilat awan itu hampir-hampir menghilangkan penglihatan." (Al Qur'an, 24:43)

Para ilmuwan yang mempelajari jenis-jenis awan mendapatkan temuan yang mengejutkan berkenaan dengan proses pembentukan awan hujan. Terbentuknya awan hujan yang mengambil bentuk tertentu, terjadi melalui sistem dan tahapan tertentu pula. Tahap-tahap pembentukan kumulonimbus, sejenis awan hujan, adalah sebagai berikut:

TAHAP - 1, Pergerakan awan oleh angin: Awan-awan dibawa, dengan kata lain, ditiup oleh angin.

TAHAP - 2, Pembentukan awan yang lebih besar: Kemudian awan-awan kecil (awan kumulus) yang digerakkan angin, saling bergabung dan membentuk awan yang lebih besar.

TAHAP - 3, Pembentukan awan yang bertumpang tindih: Ketika awan-awan kecil saling bertemu dan bergabung membentuk awan yang lebih besar, gerakan udara vertikal ke atas terjadi di dalamnya meningkat. Gerakan udara vertikal ini lebih kuat di bagian tengah dibandingkan di bagian tepinya. Gerakan udara ini menyebabkan gumpalan awan tumbuh membesar secara vertikal, sehingga menyebabkan awan saling bertindih-tindih. Membesarnya awan secara vertikal ini menyebabkan gumpalan besar awan tersebut mencapai wilayah-wilayah atmosfir yang bersuhu lebih dingin, di mana butiran-butiran air dan es mulai terbentuk dan tumbuh semakin membesar. Ketika butiran air dan es ini telah menjadi berat sehingga tak lagi mampu ditopang oleh hembusan angin vertikal, mereka mulai lepas dari awan dan jatuh ke bawah sebagai hujan air, hujan es, dsb. (Anthes, Richard A.; John J. Cahir; Alistair B. Fraser; and Hans A. Panofsky, 1981, The Atmosphere, s. 269; Millers, Albert; and Jack C. Thompson, 1975, Elements of Meteorology, s. 141-142)

Kita harus ingat bahwa para ahli meteorologi hanya baru-baru ini saja mengetahui proses pembentukan awan hujan ini secara rinci, beserta bentuk dan fungsinya, dengan menggunakan peralatan mutakhir seperti pesawat terbang, satelit, komputer, dsb. Sungguh jelas bahwa Allah telah memberitahu kita suatu informasi yang tak mungkin dapat diketahui 1400 tahun yang lalu.


Pergerakan Gunung

Dalam sebuah ayat, kita diberitahu bahwa gunung-gunung tidaklah diam sebagaimana yang tampak, akan tetapi mereka terus-menerus bergerak.

"Dan kamu lihat gunung-gunung itu, kamu sangka dia tetap di tempatnya, padahal dia berjalan sebagai jalannya awan. (Begitulah) perbuatan Allah yang membuat dengan kokoh tiap-tiap sesuatu; sesungguhnya Allah Maha Mengetahui apa yang kamu kerjakan." (Al Qur'an, 27:88)

Gerakan gunung-gunung ini disebabkan oleh gerakan kerak bumi tempat mereka berada. Kerak bumi ini seperti mengapung di atas lapisan magma yang lebih rapat. Pada awal abad ke-20, untuk pertama kalinya dalam sejarah, seorang ilmuwan Jerman bernama Alfred Wegener mengemukakan bahwa benua-benua pada permukaan bumi menyatu pada masa-masa awal bumi, namun kemudian bergeser ke arah yang berbeda-beda sehingga terpisah ketika mereka bergerak saling menjauhi.

Para ahli geologi memahami kebenaran pernyataan Wegener baru pada tahun 1980, yakni 50 tahun setelah kematiannya. Sebagaimana pernah dikemukakan oleh Wegener dalam sebuah tulisan yang terbit tahun 1915, sekitar 500 juta tahun lalu seluruh tanah daratan yang ada di permukaan bumi awalnya adalah satu kesatuan yang dinamakan Pangaea. Daratan ini terletak di kutub selatan.

Sekitar 180 juta tahun lalu, Pangaea terbelah menjadi dua bagian yang masing-masingnya bergerak ke arah yang berbeda. Salah satu daratan atau benua raksasa ini adalah Gondwana, yang meliputi Afrika, Australia, Antartika dan India. Benua raksasa kedua adalah Laurasia, yang terdiri dari Eropa, Amerika Utara dan Asia, kecuali India. Selama 150 tahun setelah pemisahan ini, Gondwana dan Laurasia terbagi menjadi daratan-daratan yang lebih kecil.

Benua-benua yang terbentuk menyusul terbelahnya Pangaea telah bergerak pada permukaan Bumi secara terus-menerus sejauh beberapa sentimeter per tahun. Peristiwa ini juga menyebabkan perubahan perbandingan luas antara wilayah daratan dan lautan di Bumi.

Pergerakan kerak Bumi ini diketemukan setelah penelitian geologi yang dilakukan di awal abad ke-20. Para ilmuwan menjelaskan peristiwa ini sebagaimana berikut:

Kerak dan bagian terluar dari magma, dengan ketebalan sekitar 100 km, terbagi atas lapisan-lapisan yang disebut lempengan. Terdapat enam lempengan utama, dan beberapa lempengan kecil. Menurut teori yang disebut lempeng tektonik, lempengan-lempengan ini bergerak pada permukaan bumi, membawa benua dan dasar lautan bersamanya. Pergerakan benua telah diukur dan berkecepatan 1 hingga 5 cm per tahun. Lempengan-lempengan tersebut terus-menerus bergerak, dan menghasilkan perubahan pada geografi bumi secara perlahan. Setiap tahun, misalnya, Samudera Atlantic menjadi sedikit lebih lebar. (Carolyn Sheets, Robert Gardner, Samuel F. Howe; General Science, Allyn and Bacon Inc. Newton, Massachusetts, 1985, s. 30)

Ada hal sangat penting yang perlu dikemukakan di sini: dalam ayat tersebut Allah telah menyebut tentang gerakan gunung sebagaimana mengapungnya perjalanan awan. (Kini, Ilmuwan modern juga menggunakan istilah "continental drift" atau "gerakan mengapung dari benua" untuk gerakan ini. (National Geographic Society, Powers of Nature, Washington D.C., 1978, s.12-13)

Tidak dipertanyakan lagi, adalah salah satu kejaiban Al Qur’an bahwa fakta ilmiah ini, yang baru-baru saja ditemukan oleh para ilmuwan, telah dinyatakan dalam Al Qur’an.


AL QUR'AN DAN BIOLOGI

BAGIAN OTAK YANG MENGENDALIKAN GERAK KITA Penelitian yang dilakukan di tahun-tahun belakangan telah mengungkapkan bahwa bagian prefrontal, yang bertugas mengatur fungsi-fungsi tertentu otak, terletak di bagian depan tulang tengkorak... | KELAHIRAN MANUSIA Langit, hewan, dan tumbuhan secara bergantian disebutkan sebagai bukti-bukti keberadaan dan kekuasaan Allah bagi manusia. Dalam banyak ayat, manusia diseru untuk memalingkan perhatian mereka pada penciptaan diri mereka sendiri...
SETETES MANI Dari keseluruhan sperma berjumlah sekitar 250 juta yang dipancarkan dari tubuh pria, hanya sedikit sekali yang berhasil mencapai sel telur. Sperma yang akan membuahi sel telur hanyalah satu dari seribu sperma yang mampu bertahan hidup... | CAMPURAN DALAM AIR MANI Dalam Al Qur'an, dijelaskan bahwa air mani merupakan cairan yang berupa campuran dari berbagai zat. Fakta ini telah dibenarkan oleh ilmu pengetahuan...
JENIS KELAMIN BAYI Hingga baru-baru ini, diyakini bahwa jenis kelamin bayi ditentukan secara bersama-sama oleh sel sperma pria dan sel telur wanita. Akan tetapi kita diberitahu informasi yang berbeda dalam Al Qur'an, yang menyatakan bahwa jenis kelamin pria atau wanita ditentukan "dari air mani, apabila dipancarkan"... | SEGUMPAL DARAH YANG MENEMPEL PADA RAHIM Pada tahap awal pembentukannya, bayi dalam rahim ibu berbentuk zigot yang menempel pada rahim agar dapat menghisap sari-sari makanan dari darah ibu...
PEMBUNGKUSAN TULANG OLEH OTOT Dinyatakan dalam sejumlah ayat Al Qur'an bahwa dalam rahim ibu, kerangka bayi terbentuk pada awalnya, dan kemudian otot-otot tumbuh dan membungkus tulang-belulang ini... | TIGA TAHAPAN BAYI DALAM RAHIM Dalam Al Qur'an dipaparkan bahwa manusia diciptakan dalam rahim ibu melalui proses yang terdiri atas tiga tahap...
AIR SUSU IBU Air susu ibu adalah sebuah campuran sempurna ciptaan Allah yang tak tertandingi. Air susu ini merupakan sumber makanan paling istimewa bagi bayi yang baru lahir, dan zat yang meningkatkan daya tahan tubuh bayi terhadap penyakit. | TANDA PENGENAL MANUSIA PADA SIDIK JARI Ketika dinyatakan dalam Al Qur'an bahwa adalah mudah bagi Allah untuk menghidupkan kembali manusia setelah kematian mereka, sidik jari manusia ditegaskan secara khusus...


Bagian Otak yang Mengendalikan Gerak Kita

"Ketahuilah, sungguh jika dia tidak berhenti (berbuat demikian) niscaya Kami tarik ubun-ubunnya, (yaitu) ubun-ubun orang yang mendustakan lagi durhaka." (Al Qur'an, 96:15-16)

Ungkapan "ubun-ubun orang yang mendustakan lagi durhaka" dalam ayat di atas sungguh menarik. Penelitian yang dilakukan di tahun-tahun belakangan mengungkapkan bahwa bagian prefrontal, yang bertugas mengatur fungsi-fungsi khusus otak, terletak pada bagian depan tulang tengkorak. Para ilmuwan hanya mampu menemukan fungsi bagian ini selama kurun waktu 60 tahun terakhir, sedangkan Al Qur'an telah menyebutkannya 1400 tahun lalu. Jika kita lihat bagian dalam tulang tengkorak, di bagian depan kepala, akan kita temukan daerah frontal cerebrum (otak besar). Buku berjudul Essentials of Anatomy and Physiology, yang berisi temuan-temuan terakhir hasil penelitian tentang fungsi bagian ini, menyatakan:

Dorongan dan hasrat untuk merencanakan dan memulai gerakan terjadi di bagian depan lobi frontal, dan bagian prefrontal. Ini adalah daerah korteks asosiasi…(Seeley, Rod R.; Trent D. Stephens; and Philip Tate, 1996, Essentials of Anatomy & Physiology, 2. edition, St. Louis, Mosby-Year Book Inc., s. 211; Noback, Charles R.; N. L. Strominger; and R. J. Demarest, 1991, The Human Nervous System, Introduction and Review, 4. edition, Philadelphia, Lea & Febiger , s. 410-411)

Buku tersebut juga mengatakan:

Berkaitan dengan keterlibatannya dalam membangkitkan dorongan, daerah prefrontal juga diyakini sebagai pusat fungsional bagi perilaku menyerang…(Seeley, Rod R.; Trent D. Stephens; and Philip Tate, 1996, Essentials of Anatomy & Physiology, 2. edition, St. Louis, Mosby-Year Book Inc., s. 211)

Jadi, daerah cerebrum ini juga bertugas merencanakan, memberi dorongan, dan memulai perilaku baik dan buruk, dan bertanggung jawab atas perkataan benar dan dusta.

Jelas bahwa ungkapan "ubun-ubun orang yang mendustakan lagi durhaka" benar-benar merujuk pada penjelasan di atas. Fakta yang hanya dapat diketahui para ilmuwan selama 60 tahun terakhir ini, telah dinyatakan Allah dalam Al Qur'an sejak dulu.


Kelahiran Manusia

Terdapat banyak pokok persoalan yang disebutkan dalam Al-Qur'an yang mengundang manusia untuk beriman. Kadang-kadang langit, kadang-kadang hewan, dan kadang-kadang tanaman ditunjukkan sebagai bukti bagi manusia oleh Allah. Dalam banyak ayat, orang-orang diseru untuk mengalihkan perhatian mereka ke arah proses terciptanya mereka sendiri. Mereka sering diingatkan bagaimana manusia sampai ke bumi, tahap-tahap mana yang telah kita lalui, dan apa bahan dasarnya:

"Kami telah menciptakan kamu; maka mengapa kamu tidak membenarkan? Adakah kamu perhatikan (benih manusia) yang kamu pancarkan? Kamukah yang menciptakannya? Ataukah Kami yang menciptakannya?" (Al Qur'an, 56:57-59)

Penciptaan manusia dan aspek-aspeknya yang luar biasa itu ditegaskan dalam banyak ayat. Beberapa informasi di dalam ayat-ayat ini sedemikian rinci sehingga mustahil bagi orang yang hidup di abad ke-7 untuk mengetahuinya. Beberapa di antaranya sebagai berikut:

1. Manusia tidak diciptakan dari mani yang lengkap, tetapi dari sebagian kecilnya
(spermazoa).

2. Sel kelamin laki-lakilah yang menentukan jenis kelamin bayi.

3. Janin manusia melekat pada rahim sang ibu bagaikan lintah.

4. Manusia berkembang di tiga kawasan yang gelap di dalam rahim.

Orang-orang yang hidup pada zaman kala Al Qur'an diturunkan, pasti mengetahui bahwa bahan dasar kelahiran berhubungan dengan mani laki-laki yang terpancar selama persetubuhan seksual. Fakta bahwa bayi lahir sesudah jangka waktu sembilan bulan tentu saja merupakan peristiwa yang gamblang dan tidak memerlukan penyelidikan lebih lanjut. Akan tetapi, sedikit informasi yang dikutip di atas itu berada jauh di luar pengertian orang-orang yang hidup pada masa itu. Ini baru disahihkan oleh ilmu pengetahuan abad ke-20.


Setetes Mani

Selama persetubuhan seksual, 250 juta sperma terpancar dari si laki-laki pada satu waktu. Sperma-sperma melakukan perjalanan 5-menit yang sulit di tubuh si ibu sampai menuju sel telur. Hanya seribu dari 250 juta sperma yang berhasil mencapai sel telur. Sel telur, yang berukuran setengah dari sebutir garam, hanya akan membolehkan masuk satu sperma. Artinya, bahan manusia bukan mani seluruhnya, melainkan hanya sebagian kecil darinya. Ini dijelaskan dalam Al-Qur'an :

"Apakah manusia mengira akan dibiarkan tak terurus? Bukankah ia hanya setitik mani yang dipancarkan?" (Al Qur'an, 75:36-37)

Seperti yang telah kita amati, Al-Qur'an memberi tahu kita bahwa manusia tidak terbuat dari mani selengkapnya, tetapi hanya bagian kecil darinya. Bahwa tekanan khusus dalam pernyataan ini mengumumkan suatu fakta yang baru ditemukan oleh ilmu pengetahuan modern itu merupakan bukti bahwa pernyataan tersebut berasal dari Ilahi.

Pada gambar di samping, kita saksikan air mani yang dipancarkan ke rahim. Dari keseluruhan sperma berjumlah sekitar 250 juta yang dipancarkan dari tubuh pria, hanya sedikit sekali yang berhasil mencapai sel telur. Sperma yang akan membuahi sel telur hanyalah satu dari seribu sperma yang mampu bertahan hidup. Fakta bahwa manusia tidak diciptakan dengan menggunakan keseluruhan air mani, tapi hanya sebagian kecil darinya, dinyatakan dalam Al Qur'an dengan ungkapan, "setetes mani yang ditumpahkan".


Campuran Dalam Air Mani

Cairan yang disebut mani tidak mengandung sperma saja. Cairan ini justru tersusun dari campuran berbagai cairan yang berlainan. Cairan-cairan ini mempunyai fungsi-fungsi semisal mengandung gula yang diperlukan untuk menyediakan energi bagi sperma, menetralkan asam di pintu masuk rahim, dan melicinkan lingkungan agar memudahkan pergerakan sperma.

Yang cukup menarik, ketika mani disinggung di Al-Qur'an, fakta ini, yang ditemukan oleh ilmu pengetahuan modern, juga menunjukkan bahwa mani itu ditetapkan sebagai cairan campuran:

"Sungguh, Kami ciptakan manusia dari setetes mani yang bercampur, lalu Kami beri dia (anugerah) pendengaran dan penglihatan." (Al Qur'an, 76:2)

Di ayat lain, mani lagi-lagi disebut sebagai campuran dan ditekankan bahwa manusia diciptakan dari "bahan campuran" ini:

"Dialah Yang menciptakan segalanya dengan sebaik-baiknya, Dia mulai menciptakan manusia dari tanah liat. Kemudian Ia menjadikan keturunannya dari sari air yang hina." (Al Qur'an, 32:7-8)

Kata Arab "sulala", yang diterjemahkan sebagai "sari", berarti bagian yang mendasar atau terbaik dari sesuatu. Dengan kata lain, ini berarti "bagian dari suatu kesatuan". Ini menunjukkan bahwa Al Qur'an merupakan firman dari Yang Berkehendak Yang mengetahui penciptaan manusia hingga serinci-rincinya. Yang Berkehendak ini ialah Pencipta manusia.


Jenis Kelamin Bayi

Kromosom Y membawa sifat-sifat kelelakian, sedangkan kromosom X berisi sifat-sifat kewanitaan. Di dalam sel telur ibu hanya dijumpai kromosom X, yang menentukan sifat-sifat kewanitaan. Di dalam air mani ayah, terdapat sperma-sperma yang berisi kromosom X atau kromosom Y saja. Jadi, jenis kelamin bayi bergantung pada jenis kromosom kelamin pada sperma yang membuahi sel telur, apakah X atau Y. Dengan kata lain, sebagaimana dinyatakan dalam ayat tersebut, penentu jenis kelamin bayi adalah air mani, yang berasal dari ayah. Pengetahuan tentang hal ini, yang tak mungkin dapat diketahui di masa Al Qur'an diturunkan, adalah bukti akan kenyataan bahwa Al Qur'an adalah kalam Allah.

Hingga baru-baru ini, diyakini bahwa jenis kelamin bayi ditentukan oleh sel-sel ibu. Atau setidaknya, dipercaya bahwa jenis kelamin ini ditentukan secara bersama oleh sel-sel lelaki dan perempuan. Namun kita diberitahu informasi yang berbeda dalam Al Qur'an, yang menyatakan bahwa jenis kelamin laki-laki atau perempuan diciptakan "dari air mani apabila dipancarkan".

"Dialah yang menciptakan berpasang-pasangan pria dan wanita, dari air mani, apabila dipancarkan." (Al Qur'an, 53:45-46)

Cabang-cabang ilmu pengetahuan yang berkembang seperti genetika dan biologi molekuler telah membenarkan secara ilmiah ketepatan informasi yang diberikan Al Qur'an ini. Kini diketahui bahwa jenis kelamin ditentukan oleh sel-sel sperma dari tubuh pria, dan bahwa wanita tidak berperan dalam proses penentuan jenis kelamin ini.

Kromosom adalah unsur utama dalam penentuan jenis kelamin. Dua dari 46 kromosom yang menentukan bentuk seorang manusia diketahui sebagai kromosom kelamin. Dua kromosom ini disebut "XY" pada pria, dan "XX" pada wanita. Penamaan ini didasarkan pada bentuk kromosom tersebut yang menyerupai bentuk huruf-huruf ini. Kromosom Y membawa gen-gen yang mengkode sifat-sifat kelelakian, sedangkan kromosom X membawa gen-gen yang mengkode sifat-sifat kewanitaan.

Pembentukan seorang manusia baru berawal dari penggabungan silang salah satu dari kromosom ini, yang pada pria dan wanita ada dalam keadaan berpasangan. Pada wanita, kedua bagian sel kelamin, yang membelah menjadi dua selama peristiwa ovulasi, membawa kromosom X. Sebaliknya, sel kelamin seorang pria menghasilkan dua sel sperma yang berbeda, satu berisi kromosom X, dan yang lainnya berisi kromosom Y. Jika satu sel telur berkromosom X dari wanita ini bergabung dengan sperma yang membawa kromosom Y, maka bayi yang akan lahir berjenis kelamin pria.

Dengan kata lain, jenis kelamin bayi ditentukan oleh jenis kromosom mana dari pria yang bergabung dengan sel telur wanita.

Tak satu pun informasi ini dapat diketahui hingga ditemukannya ilmu genetika pada abad ke-20. Bahkan di banyak masyarakat, diyakini bahwa jenis kelamin bayi ditentukan oleh pihak wanita. Inilah mengapa kaum wanita dipersalahkan ketika mereka melahirkan bayi perempuan.

Namun, tiga belas abad sebelum penemuan gen manusia, Al Qur'an telah mengungkapkan informasi yang menghapuskan keyakinan takhayul ini, dan menyatakan bahwa wanita bukanlah penentu jenis kelamin bayi, akan tetapi air mani dari pria.


Segumpal Darah Yang Melekat di Rahim

Pada tahap awal perkembangannya, bayi dalam rahim ibu berbentuk zigot, yang menempel pada rahim agar dapat menghisap sari-sari makanan dari darah ibu. Gambar di atas adalah zigot yang terlihat seperti sekerat daging. Informasi ini, yang ditemukan oleh embriologi modern, secara ajaib telah dinyatakan dalam Al Qur'an 14 abad yang lalu dengan menggunakan kata "'alaq", yang bermakna "sesuatu yang menempel pada suatu tempat" dan digunakan untuk menjelaskan lintah yang menempel pada tubuh untuk menghisap darah.

Jika kita terus mempelajari fakta-fakta yang diberitakan dalam Al Qur'an mengenai pembentukan manusia, sekali lagi kita akan menjumpai keajaiban ilmiah yang sungguh penting.

Ketika sperma dari laki-laki bergabung dengan sel telur wanita, intisari bayi yang akan lahir terbentuk. Sel tunggal yang dikenal sebagai "zigot" dalam ilmu biologi ini akan segera berkembang biak dengan membelah diri hingga akhirnya menjadi "segumpal daging". Tentu saja hal ini hanya dapat dilihat oleh manusia dengan bantuan mikroskop.

Namun, zigot tersebut tidak melewatkan tahap pertumbuhannya begitu saja. Ia melekat pada dinding rahim seperti akar yang kokoh menancap di bumi dengan carangnya. Melalui hubungan semacam ini, zigot mampu mendapatkan zat-zat penting dari tubuh sang ibu bagi pertumbuhannya. (Moore, Keith L., E. Marshall Johnson, T. V. N. Persaud, Gerald C. Goeringer, Abdul-Majeed A. Zindani, and Mustafa A. Ahmed, 1992, Human Development as Described in the Qur'an and Sunnah, Makkah, Commission on Scientific Signs of the Qur'an and Sunnah, s. 36)

Di sini, pada bagian ini, satu keajaiban penting dari Al Qur'an terungkap. Saat merujuk pada zigot yang sedang tumbuh dalam rahim ibu, Allah menggunakan kata "'alaq" dalam Al Qur'an:

"Bacalah dengan (menyebut) nama Tuhanmu Yang Menciptakan, Dia telah menciptakan manusia dari 'alaq (segumpal darah). Bacalah, dan Tuhanmulah Yang Maha Pemurah." (Al Qur'an, 96:1-3)

Arti kata "'alaq" dalam bahasa Arab adalah "sesuatu yang menempel pada suatu tempat". Kata ini secara harfiah digunakan untuk menggambarkan lintah yang menempel pada tubuh untuk menghisap darah.

Tentunya bukanlah suatu kebetulan bahwa sebuah kata yang demikian tepat digunakan untuk zigot yang sedang tumbuh dalam rahim ibu. Hal ini sekali lagi membuktikan bahwa Al Qur'an merupakan wahyu dari Allah, Tuhan Semesta Alam.


Pembungkusan Tulang oleh Otot

Tahapan-tahapan perkembangan bayi dalam rahim ibu dipaparkan dalam Al Qur'an. Sebagaiman diuraikan dalam ayat ke-14 surat Al Mu'minuun, jaringan tulang rawan pada embrio di dalam rahim ibu mulanya mengeras dan menjadi tulang keras. Lalu tulang-tulang ini dibungkus oleh sel-sel otot. Allah menjelaskan perkembangan ini dalam ayat: "…dan segumpal daging itu Kami jadikan tulang belulang, lalu tulang belulang itu Kami bungkus dengan daging".

Sisi penting lain tentang informasi yang disebutkan dalam ayat-ayat Al Qur'an adalah tahap-tahap pembentukan manusia dalam rahim ibu. Disebutkan dalam ayat tersebut bahwa dalam rahim ibu, mulanya tulang-tulang terbentuk, dan selanjutnya terbentuklah otot yang membungkus tulang-tulang ini.

"Kemudian air mani itu Kami jadikan segumpal darah, lalu segumpal darah itu Kami jadikan segumpal daging, dan segumpal daging itu Kami jadikan tulang-belulang, lalu tulang belulang itu Kami bungkus dengan daging. Kemudian Kami jadikan dia makhluk yang (berbentuk) lain. Maka Maha Sucilah Allah, Pencipta Yang Paling Baik" (Al Qur'an, 23:14)

Embriologi adalah cabang ilmu yang mempelajari perkembangan embrio dalam rahim ibu. Hingga akhir-akhir ini, para ahli embriologi beranggapan bahwa tulang dan otot dalam embrio terbentuk secara bersamaan. Karenanya, sejak lama banyak orang yang menyatakan bahwa ayat ini bertentangan dengan ilmu pengetahuan. Namun, penelitian canggih dengan mikroskop yang dilakukan dengan menggunakan perkembangan teknologi baru telah mengungkap bahwa pernyataan Al Qur'an adalah benar kata demi katanya.

Penelitian di tingkat mikroskopis ini menunjukkan bahwa perkembangan dalam rahim ibu terjadi dengan cara persis seperti yang digambarkan dalam ayat tersebut. Pertama, jaringan tulang rawan embrio mulai mengeras. Kemudian sel-sel otot yang terpilih dari jaringan di sekitar tulang-tulang bergabung dan membungkus tulang-tulang ini.

Peristiwa ini digambarkan dalam sebuah terbitan ilmiah dengan kalimat berikut:

Dalam minggu ketujuh, rangka mulai tersebar ke seluruh tubuh dan tulang-tulang mencapai bentuknya yang kita kenal. Pada akhir minggu ketujuh dan selama minggu kedelapan, otot-otot menempati posisinya di sekeliling bentukan tulang. (Moore, Developing Human, 6. edition,1998.)

Singkatnya, tahap-tahap pembentukan manusia sebagaimana digambarkan dalam Al Qur'an, benar-benar sesuai dengan penemuan embriologi modern.


Tiga Tahapan Bayi Dalam Rahim

Dalam ayat ke-6 surat Az Zumar, disebutkan bahwa manusia diciptakan dalam rahim ibu dalam tiga kegelapan. Embriologi modern telah mengungkap bahwa perkembangan ebriologi bayi terjadi pada tiga daerah yang berbeda dalam rahim ibu.

Dalam Al Qur'an dipaparkan bahwa manusia diciptakan melalui tiga tahapan dalam rahim ibunya.

"... Dia menjadikan kamu dalam perut ibumu kejadian demi kejadian dalam tiga kegelapan. Yang (berbuat) demikian itu adalah Allah, Tuhan kamu, Tuhan yang mempunyai kerajaan. Tidak ada Tuhan (yang berhak disembah) selain Dia; maka bagaimana kamu dapat dipalingkan?" (Al Qur'an, 39:6)

Sebagaimana yang akan dipahami, dalam ayat ini ditunjukkan bahwa seorang manusia diciptakan dalam tubuh ibunya dalam tiga tahapan yang berbeda. Sungguh, biologi modern telah mengungkap bahwa pembentukan embrio pada bayi terjadi dalam tiga tempat yang berbeda dalam rahim ibu. Sekarang, di semua buku pelajaran embriologi yang dipakai di berbagai fakultas kedokteran, hal ini dijadikan sebagai pengetahuan dasar. Misalnya, dalam buku Basic Human Embryology, sebuah buku referensi utama dalam bidang embriologi, fakta ini diuraikan sebagai berikut:

"Kehidupan dalam rahim memiliki tiga tahapan: pre-embrionik; dua setengah minggu pertama, embrionik; sampai akhir minggu ke delapan, dan janin; dari minggu ke delapan sampai kelahiran." (Williams P., Basic Human Embryology, 3. edition, 1984, s. 64.)

Fase-fase ini mengacu pada tahap-tahap yang berbeda dari perkembangan seorang bayi. Ringkasnya, ciri-ciri tahap perkembangan bayi dalam rahim adalah sebagaimana berikut:

- Tahap Pre-embrionik

Pada tahap pertama, zigot tumbuh membesar melalui pembelahan sel, dan terbentuklah segumpalan sel yang kemudian membenamkan diri pada dinding rahim. Seiring pertumbuhan zigot yang semakin membesar, sel-sel penyusunnya pun mengatur diri mereka sendiri guna membentuk tiga lapisan.

- Tahap Embrionik

Tahap kedua ini berlangsung selama lima setengah minggu. Pada masa ini bayi disebut sebagai "embrio". Pada tahap ini, organ dan sistem tubuh bayi mulai terbentuk dari lapisan- lapisan sel tersebut.

- Tahap fetus

Dimulai dari tahap ini dan seterusnya, bayi disebut sebagai "fetus". Tahap ini dimulai sejak kehamilan bulan kedelapan dan berakhir hingga masa kelahiran. Ciri khusus tahapan ini adalah terlihatnya fetus menyerupai manusia, dengan wajah, kedua tangan dan kakinya. Meskipun pada awalnya memiliki panjang 3 cm, kesemua organnya telah nampak. Tahap ini berlangsung selama kurang lebih 30 minggu, dan perkembangan berlanjut hingga minggu kelahiran.

Informasi mengenai perkembangan yang terjadi dalam rahim ibu, baru didapatkan setelah serangkaian pengamatan dengan menggunakan peralatan modern. Namun sebagaimana sejumlah fakta ilmiah lainnya, informasi-informasi ini disampaikan dalam ayat-ayat Al Qur'an dengan cara yang ajaib. Fakta bahwa informasi yang sedemikian rinci dan akurat diberikan dalam Al Qur'an pada saat orang memiliki sedikit sekali informasi di bidang kedokteran, merupakan bukti nyata bahwa Al Qur'an bukanlah ucapan manusia tetapi Firman Allah.


Air Susu Ibu

Air susu ibu adalah suatu campuran ciptaan Allah yang luar biasa dan tak tertandingi sebagai sumber makanan terbaik bagi bayi yang baru lahir, dan sebagai zat yang meningkatkan kekebalan tubuhnya terhadap penyakit. Bahkan makanan bayi yang dibuat dengan teknologi masa kini tak mampu menggantikan sumber makanan yang menakjubkan ini.

Setiap hari ditemukan satu manfaat baru air susu ibu bagi bayi. Salah satu fakta yang ditemukan ilmu pengetahuan tentang air susu ibu adalah bahwa menyusui bayi selama dua tahun setelah kelahiran sungguh amat bermanfaat. (Rex D. Russell, Design in Infant Nutrition, http:// www. icr.org/pubs/imp-259.htm)

Allah memberitahu kita informasi penting ini sekitar 14 abad yang lalu, yang hanya diketahui melalui ilmu pengetahuan baru-baru ini, dalam ayat-Nya "…menyapihnya dalam dua tahun…".

"Dan Kami perintahkan kepada manusia (berbuat baik) kepada dua orang ibu-bapanya; ibunya telah mengandungnya dalam keadaan lemah yang bertambah-tambah, dan menyapihnya dalam dua tahun. Bersyukurlah kepadaKu dan kepada dua orang ibu bapakmu, hanya kepada-Kulah kembalimu." (Al Qur'an, 31:14)


Tanda Pengenal Manusia pada Sidik Jari

Setiap orang, termasuk mereka yang terlahir kembar identik, memiliki pola sidik jari yang khas untuk diri mereka masing-masing, dan berbeda satu sama lain. Dengan kata lain, tanda pengenal manusia tertera pada ujung jari mereka. Sistem pengkodean ini dapat disamakan dengan sistem kode garis (barcode) sebagaimana yang digunakan saat ini.

Saat dikatakan dalam Al Qur'an bahwa adalah mudah bagi Allah untuk menghidupkan manusia setelah kematiannya, pernyataan tentang sidik jari manusia secara khusus ditekankan:

"Apakah manusia mengira bahwa Kami tidak akan mengumpulkan (kembali) tulang-belulangnya? Ya, bahkan Kami mampu menyusun (kembali) ujung jari-jarinya dengan sempurna." (Al Qur'an, 75:3-4)

Penekanan pada sidik jari memiliki makna sangat khusus. Ini dikarenakan sidik jari setiap orang adalah khas bagi dirinya sendiri. Setiap orang yang hidup atau pernah hidup di dunia ini memiliki serangkaian sidik jari yang unik dan berbeda dari orang lain.

Itulah mengapa sidik jari dipakai sebagai kartu identitas yang sangat penting bagi pemiliknya dan digunakan untuk tujuan ini di seluruh penjuru dunia.

Akan tetapi, yang penting adalah bahwa keunikan sidik jari ini baru ditemukan di akhir abad ke-19. Sebelumnya, orang menghargai sidik jari sebagai lengkungan-lengkungan biasa tanpa makna khusus. Namun dalam Al Qur'an, Allah merujuk kepada sidik jari, yang sedikitpun tak menarik perhatian orang waktu itu, dan mengarahkan perhatian kita pada arti penting sidik jari, yang baru mampu dipahami di zaman sekarang.


INFORMASI MENGENAI PERISTIWA MASA DEPAN DALAM AL QUR'AN

INFORMASI MENGENAI PERISTIWA MASA DEPAN DALAM AL QUR'AN
Keajaiban lain dari Al Qur'an adalah diungkapkannya sejumlah peristiwa penting yang akan terjadi di masa depan. Ayat ke-27 surat 48, misalnya, memberi kabar gembira pada orang-orang yang beriman bahwa mereka akan menduduki kota Mekkah, yang kala itu masih dikuasai kaum musyrikin...

KEMENANGAN BYZANTIUM
Satu lagi pernyataan tentang kejadian masa depan yang diberitakan Al Qur'an dapat dijumpai di ayat pertama surat 30. Dalam ayat ini dinyatakan bahwa kendatipun telah mengalami kekalahan besar, Kekaisaran Bizantium dalam waktu dekat akan memperoleh kemenangan...


Informasi Mengenai Peristiwa Masa Depan dalam Al Qur'an

Sisi keajaiban lain dari Al Qur'an adalah ia memberitakan terlebih dahulu sejumlah peristiwa yang akan terjadi di masa mendatang. Ayat ke-27 dari surat Al Fath, misalnya, memberi kabar gembira kepada orang-orang yang beriman bahwa mereka akan menaklukkan Mekah, yang saat itu dikuasai kaum penyembah berhala:

"Sesungguhnya Allah akan membuktikan kepada Rosul-Nya tentang kebenaran mimpinya dengan sebenarnya (yaitu) bahwa sesungguhnya kamu pasti akan memasuki Masjidil Haram, insya Allah dalam keadaan aman, dengan mencukur rambut kepala dan mengguntingnya, sedang kamu tidak merasa takut. Maka Allah mengetahui apa yang tiada kamu ketahui, dan Dia memberikan sebelum itu kemenangan yang dekat." (Al Qur'an, 48:27)

Ketika kita lihat lebih dekat lagi, ayat tersebut terlihat mengumumkan adanya kemenangan lain yang akan terjadi sebelum kemenangan Mekah. Sesungguhnya, sebagaimana dikemukakan dalam ayat tersebut, kaum mukmin terlebih dahulu menaklukkan Benteng Khaibar, yang berada di bawah kendali Yahudi, dan kemudian memasuki Mekah.

Pemberitaan tentang peristiwa-peristiwa yang akan terjadi di masa depan hanyalah salah satu di antara sekian hikmah yang terkandung dalam Al Qur'an. Ini juga merupakan bukti akan kenyataan bahwa Al Qur'an adalah kalam Allah, Yang pengetahuan-Nya tak terbatas. Kekalahan Bizantium merupakan salah satu berita tentang peristiwa masa depan, yang juga disertai informasi lain yang tak mungkin dapat diketahui oleh masyarakat di zaman itu. Yang paling menarik tentang peristiwa bersejarah ini, yang akan diulas lebih dalam dalam halaman-halaman berikutnya, adalah bahwa pasukan Romawi dikalahkan di wilayah terendah di muka bumi. Ini menarik sebab "titik terendah" disebut secara khusus dalam ayat yang memuat kisah ini. Dengan teknologi yang ada pada masa itu, sungguh mustahil untuk dapat melakukan pengukuran serta penentuan titik terendah pada permukaan bumi. Ini adalah berita dari Allah yang diturunkan untuk umat manusia, Dialah Yang Maha Mengetahui.


Kemenangan Bizantium

Penggalan berita lain yang disampaikan Al Qur'an tentang peristiwa masa depan ditemukan dalam ayat pertama Surat Ar Ruum, yang merujuk pada Kekaisaran Bizantium, wilayah timur Kekaisaran Romawi. Dalam ayat-ayat ini, disebutkan bahwa Kekaisaran Bizantium telah mengalami kekalahan besar, tetapi akan segera memperoleh kemenangan.

"Alif, Lam, Mim. Telah dikalahkan bangsa Romawi, di negeri yang terdekat dan mereka sesudah dikalahkan itu akan menang, dalam beberapa tahun (lagi). Bagi Allah-lah urusan sebelum dan sesudah (mereka menang)." (Al Qur'an, 30:1-4)

Ayat-ayat ini diturunkan kira-kira pada tahun 620 Masehi, hampir tujuh tahun setelah kekalahan hebat Bizantium Kristen di tangan bangsa Persia, ketika Bizantium kehilangan Yerusalem. Kemudian diriwayatkan dalam ayat ini bahwa Bizantium dalam waktu dekat menang. Padahal, Bizantium waktu itu telah menderita kekalahan sedemikian hebat hingga nampaknya mustahil baginya untuk mempertahankan keberadaannya sekalipun, apalagi merebut kemenangan kembali. Tidak hanya bangsa Persia, tapi juga bangsa Avar, Slavia, dan Lombard menjadi ancaman serius bagi Kekaisaran Bizantium. Bangsa Avar telah datang hingga mencapai dinding batas Konstantinopel. Kaisar Bizantium, Heraklius, telah memerintahkan agar emas dan perak yang ada di dalam gereja dilebur dan dijadikan uang untuk membiayai pasukan perang. Banyak gubernur memberontak melawan Kaisar Heraklius dan dan Kekaisaran tersebut berada pada titik keruntuhan. Mesopotamia, Cilicia, Syria, Palestina, Mesir dan Armenia, yang semula dikuasai oleh Bizantium, diserbu oleh bangsa Persia. (Warren Treadgold, A History of the Byzantine State and Society, Stanford University Press, 1997, s. 287-299.)

Pendek kata, setiap orang menyangka Kekaisaran Bizantium akan runtuh. Tetapi tepat di saat seperti itu, ayat pertama Surat Ar Ruum diturunkan dan mengumumkan bahwa Bizantium akan mendapatkan kemenangan dalam beberapa+tahun lagi. Kemenangan ini tampak sedemikian mustahil sehingga kaum musyrikin Arab menjadikan ayat ini sebagai bahan cemoohan. Mereka berkeyakinan bahwa kemenangan yang diberitakan Al Qur'an takkan pernah menjadi kenyataan.

Sekitar tujuh tahun setelah diturunkannya ayat pertama Surat Ar Ruum tersebut, pada Desember 627 Masehi, perang penentu antara Kekaisaran Bizantium dan Persia terjadi di Nineveh. Dan kali ini, pasukan Bizantium secara mengejutkan mengalahkan pasukan Persia. Beberapa bulan kemudian, bangsa Persia harus membuat perjanjian dengan Bizantium, yang mewajibkan mereka untuk mengembalikan wilayah yang mereka ambil dari Bizantium. (Warren Treadgold, A History of the Byzantine State and Society, Stanford University Press, 1997, s. 287-299.)

Akhirnya, "kemenangan bangsa Romawi" yang diumumkan oleh Allah dalam Al Qur'an, secara ajaib menjadi kenyataan.

Keajaiban lain yang diungkapkan dalam ayat ini adalah pengumuman tentang fakta geografis yang tak dapat ditemukan oleh seorangpun di masa itu.

Dalam ayat ketiga Surat Ar Ruum, diberitakan bahwa Romawi telah dikalahkan di daerah paling rendah di bumi ini. Ungkapan "Adnal Ardli" dalam bahasa Arab, diartikan sebagai "tempat yang dekat" dalam banyak terjemahan. Namun ini bukanlah makna harfiah dari kalimat tersebut, tetapi lebih berupa penafsiran atasnya. Kata "Adna" dalam bahasa Arab diambil dari kata "Dani", yang berarti "rendah" dan "Ardl" yang berarti "bumi". Karena itu, ungkapan "Adnal Ardli" berarti "tempat paling rendah di bumi".

Yang paling menarik, tahap-tahap penting dalam peperangan antara Kekaisaran Bizantium dan Persia, ketika Bizantium dikalahkan dan kehilangan Jerusalem, benar-benar terjadi di titik paling rendah di bumi. Wilayah yang dimaksudkan ini adalah cekungan Laut Mati, yang terletak di titik pertemuan wilayah yang dimiliki oleh Syria, Palestina, dan Jordania. "Laut Mati", terletak 395 meter di bawah permukaan laut, adalah daerah paling rendah di bumi.

Ini berarti bahwa Bizantium dikalahkan di bagian paling rendah di bumi, persis seperti dikemukakan dalam ayat ini.

Hal paling menarik dalam fakta ini adalah bahwa ketinggian Laut Mati hanya mampu diukur dengan teknik pengukuran modern. Sebelumnya, mustahil bagi siapapun untuk mengetahui bahwasannya ini adalah wilayah terendah di permukaan bumi. Namun, dalam Al Qur'an, daerah ini dinyatakan sebagai titik paling rendah di atas bumi. Demikianlah, ini memberikan bukti lagi bahwa Al Qur'an adalah wahyu Ilahi.


PENGETAHUAN AL QUR'AN

Semua yang telah kita pelajari sejauh ini memperlihatkan kita akan satu kenyataan pasti: Al Qur'an adalah kitab yang di dalamnya berisi berita yang kesemuanya terbukti benar. Fakta-fakta ilmiah serta berita mengenai peristiwa masa depan, yang tak mungkin dapat diketahui di masa itu, dinyatakan dalam ayat-ayatnya. Mustahil informasi ini dapat diketahui dengan penguasaan ilmu pengetahuan dan teknologi masa itu. Ini merupakan bukti nyata bahwa Al Qur'an bukanlah perkataan manusia.

Al Qur'an adalah kalam Allah Yang Maha Kuasa, Pencipta segala sesuatu dari ketiadaan. Dialah Tuhan yang ilmu-Nya meliputi segala sesuatu. Dalam sebuah ayat, Allah menyatakan dalam Al Qur'an "Maka apakah mereka tidak memperhatikan Al Qur'an ? Kalau kiranya Al Qur'an itu bukan dari sisi Allah, tentulah mereka mendapat pertentangan yang banyak di dalamnya." (Al Qur'an, 4:82) Tidak hanya kitab ini bebas dari segala pertentangan, akan tetapi setiap penggal informasi yang dikandung Al Qur'an semakin mengungkapkan keajaiban kitab suci ini hari demi hari.

Apa yang menjadi kewajiban manusia adalah untuk berpegang teguh pada kitab suci yang Allah turunkan ini, dan menerimanya sebagai satu-satunya petunjuk hidup. Dalam salah satu ayat, Allah menyeru kita:

"Dan Al Qur'an itu adalah kitab yang Kami turunkan yang diberkati, maka ikutilah dia dan bertakwalah agar kamu diberi rahmat." (Al Qur'an, 6:155)

Dalam beberapa ayat-Nya yang lain, Allah menegaskan:

"Dan katakanlah: "Kebenaran itu datangnya dari Tuhanmu; maka barangsiapa yang ingin (beriman) hendaklah ia beriman, dan barangsiapa yang ingin (kafir) biarlah ia kafir." (Al Qur'an, 18:29)

"Sekali-kali jangan (demikian)! Sesungguhnya ajaran-ajaran Tuhan itu adalah suatu peringatan, maka barangsiapa yang menghendaki, tentulah ia memperhatikannya." (Al Qur'an, 80:11-12)


TENTANG PENULIS

Harun Yahya

Adnan Oktar

Harun Yahya adalah nama pena Adnan Oktar yang lahir di Ankara pada tahun 1956. Sebagai seorang da'i dan ilmuwan terkemuka asal Turki, beliau sangat menjunjung tinggi nilai akhlaq dan mengabdikan hidupnya untuk mendakwahkan ajaran agama kepada masyarakat. Adnan Oktar memulai perjuangan intelektualnya pada tahun 1979, yakni ketika menuntut ilmu di Akademi Seni, Universitas Mimar Sinan. Selama berada di universitas tersebut, beliau melakukan pengkajian yang mendalam tentang berbagai filsafat dan ideologi materialistik yang sangat berpengaruh terhadap masyarakat sekitar. Hal ini menjadikan beliau lebih tahu dan paham dibandingkan dengan para pendukung filsafat atau ideologi itu sendiri. Berbekal informasi dan pengetahuan yang mendalam ini, beliau menulis berbagai buku tentang bahaya Darwinisme dan teori evolusi, yang merupakan ancaman terhadap nilai-nilai akhlaq, terhadap dunia; serta buku tentang keruntuhan teori ini oleh ilmu pengetahuan. Majalah ilmiah populer terkenal New Scientist edisi 22 April 2000 menjuluki Adnan Oktar sebagai "pahlawan dunia" yang telah membongkar kebohongan teori evolusi dan mengemukakan fakta adanya penciptaan. Penulis juga telah menghasilkan berbagai karya tentang Zionisme dan Freemasonry, serta ratusan buku yang mengulas masalah akhlaq dalam Al-Qur'an dan bahasan-bahasan lain yang berhubungan dengan akidah.

Nama pena Harun Yahya berasal dari dua nama Nabi: "Harun" (Aaron) dan "Yahya" (John) untuk mengenang perjuangan dua orang Nabi tersebut melawan kekufuran.

Buku-buku karya pengarang: 'Tangan Rahasia' di Bosnia, Kebohongan Holocaust, Di Balik Tirai Terorisme, Kartu-Kurdi Israel, Strategi Nasional bagi Turki, Moral Qur'ani: Solusi, Permusuhan Darwin Terhadap Bangsa Turki, Bencana Kemanusiaan Akibat Ulah Darwinisme, Kebohongan Teori Evolusi, Bangsa-Bangsa Yang Diadzab, Nabi Musa, Zaman Keemasan, Keagungan Warna Ciptaan Allah, Kebesaran Allah di Setiap Sudut Alam Semesta, Hakikat Kehidupan Dunia, Pengakuan Kaum Evolusionis, Kekeliruan Kaum Evolusionis, Sihir Darwinisme, Agama Darwinisme, Al-Qur'an Menuntun Kepada Ilmu Pengetahuan, Asal Usul Kehidupan yang Sesungguhnya, Penciptaan Alam Semesta, Keajaiban Al-Qur'an, Desain Pada Alam, Perilaku Pengorbanan Diri dan Kecerdasan Pada Dunia Hewan, Keabadian Telah Berlangsung, Anakku Darwin Telah Berbohong!, Berakhirnya Darwinisme, Bagaimana Seorang Muslim Berpikir?, Keabadian dan Hakikat Takdir, Jangan Berpura-Pura Tidak Tahu, Misteri DNA, Keajaiban Atom, Keajaiban Sel, Keajaiban Sistem Kekebalan, Keajaiban Mata, Keajaiban Penciptaan Tumbuhan, Keajaiban Laba-Laba, Keajaiban Semut, Keajaiban Nyamuk, Keajaiban Lebah, Keajaiban Biji, Keajaiban Rayap.

Karya penulis dalam bentuk booklet: Misteri Atom, Keruntuhan Teori Evolusi: Fakta Penciptaan, Keruntuhan Materialisme, Berakhirnya Materialisme, Kekeliruan Kaum Evolusionis 1, Kekeliruan Kaum Evolusionis 2, Mikrobiologi Meruntuhkan Teori Evolusi, Fakta Penciptaan, 20 Pertanyaan Yang Meruntuhkan Teori Evolusi, Kebohongan Terbesar Dalam Sejarah Biologi: Darwinisme.

Karya-karya pengarang yang berhubungan dengan Al-Qur'an: Pernahkah Anda Berpikir Tentang Kebenaran?, Mengabdi Hanya Kepada Allah, Meninggalkan Masyarakat Jahiliyyah, Surga, Teori Evolusi, Nilai Akhlaq Dalam Al-Qur'an, Ilmu Al-Qur'an, Index Al-Qur'an, Hijrah di Jalan Allah, Sifat Munafiq Dalam Al-Qur'an, Rahasia Orang Munafiq, Nama-Nama Allah Yang Agung, Berdakwah dan Berdebat Dalam Al-Qur'an, Konsep Dasar Dalam Al-Qur'an, Jawaban-Jawaban Al-Qur'an, Kematian, Kebangkitan dan Neraka, Perjuangan Para Rasul, Syaitan: Musuh Nyata Manusia, Agama Berhala, Agama Kaum Jahiliyyah, Kesombongan Syaitan, Doa Dalam Al-Qur'an, Urgensi Akal dalam Al-Qur'an, Hari Kebangkitan, Jangan Pernah Lupa, Hukum-Hukum Al-Qur'an yang Diabaikan, Karakter Manusia Dalam Masyarakat Jahiliyyah, Pentingnya Sabar Dalam Al-Qur'an, Pengetahuan Umum Dari Al-Qur'an, Memahami Iman dengan Mudah 1-2-3, Pemikiran Dangkal Kaum Kafir, Iman Yang Sempurna, Sebelum Anda Menyesal, Perkataan Para Rasul, Kasih Sayang Orang Mukmin, Takut Kepada Allah, Mimpi Buruk Kekafiran, Nabi Isa Akan Datang Kembali, Al-Qur'an Memberi Keindahan Pada Kehidupan, Beragam Keindahan Ciptaan Allah 1-2-3-4, Perbuatan Dosa Bernama: 'Mencela', Rahasia Ujian Kehidupan, Hikmah Yang Benar Menurut Al-Qur'an, Perjuangan Melawan Agama Kaum yang Tidak Beragama, Tarbiyyah Nabi Yusuf, Bersekutu dalam Kebaikan, Fitnah Terhadap Umat Islam Sepanjang Sejarah, Urgensi Mengikuti Perkataan yang Baik, Mengapa Menipu Diri Sendiri?, Islam: Agama Mudah, Kegembiraan dan Keteguhan dalam Al-Qur'an, Melihat Kebaikan pada Segala Hal, Bagaimana Orang Bodoh Menafsirkan Al-Qur'an?, Sejumlah Rahasia Al-Qur'an, Keberanian Orang Mukmin.

Buku-buku berjudul Kebohongan Teori Evolusi, Bangsa-Bangsa Yang Diadzab, Bagi Kaum yang Berpikir, Hakikat Kehidupan Dunia, Bagaimana Seorang Muslim Berpikir?, Jangan Berpura-Pura Tidak Tahu, Keajaiban Semut, Keagungan Warna Ciptaan Allah, Penciptaan Alam Semesta, Allah Dapat Diketahui Melalui Akal, Nilai Akhlaq dalam Al-Qur'an, Konsep Dasar dalam Al-Qur'an, Pernahkan Anda Berpikir tentang Kebenaran?, Pemikiran Dangkal Kaum Kafir, Urgensi Akal dalam Al-Qur'an, dan Keajaiban DNA telah diterjemahkan ke dalam bahasa Inggris. Keajaiban Semut dan Allah dapat Diketahui Melalui Akal telah diterjemahkan ke dalam bahasa Urdu. Kematian, Kebangkitan dan Neraka telah diterjemahkan ke bahasa Polandia. Bangsa-Bangsa yang Diadzab telah diterjemahkan ke bahasa Portugis, dan telah diterbitkan oleh berbagai penerbitan manca negara.

Banyak karya Harun Yahya yang kini tengah diterjemahkan ke bahasa Inggris, Perancis, Jerman, Itali, Rusia, Spanyol, Arab, Portugis, Albania, Serbo-Kroasia (Bosnia), Polandia, Urdu, Indonesia, Melayu dan Malayalam. Tujuan utama kami adalah untuk menterjemahkan semua buku tersebut ke dalam bahasa Inggris dan berbagai bahasa lainnya pada tahun 2001 dan menyebarkannya ke seluruh penjuru dunia agar bermanfaat bagi semua orang.

Dalam semua buku karya pengarang yang menggunakan nama pena Harun Yahya ini, semua topik yang disampaikan sangat sesuai dengan ajaran Al-Qur'an. Bahkan topik-topik yang disampaikan melalui bahasa ilmiah, yang kadang dianggap rumit dan membingungkan, diuraikan dengan sangat lugas dan jelas dalam buku-buku Harun Yahya. Tidaklah mengherankan jika buku-buku tersebut menarik semua orang dari segala umur dan lapisan masyarakat.

Buku-buku yang berhubungan dengan keimanan mendakwahkan tentang keberadaan dan keesaan Allah, dan ditulis dengan tujuan utama menyampaikan Islam kepada mereka yang jauh dari agama dan membuka hati mereka agar menerima kebenaran. Bagi pembaca Muslim, buku-buku tersebut berisikan nasehat dan peringatan. Penulis telah menerbitkan karya-karyanya tentang hal-hal pokok yang disebutkan dalam Al-Qur'an agar kaum Muslim dapat meningkatkan ketaqwaan dan kemampuan berpikir mereka secara mendalam.