Harun Yahya - Fasisme : Ideologi Berdarah Darwinisme

Seluruh Rancangan Fasisme:Ideologi Berdarah Darwinisme

PRAKATA

Hitler dan Mussolini: dua diktator abad ke-20 yang membenamkan kemanusiaan ke dalam kubangan darah

Fasisme dikenal sebagai ideologi yang lahir dan berkembang subur pada abad ke-20. Ia menyebar dengan pesat di seluruh dunia pada permulaan Perang Dunia I, dengan berkuasanya rezim fasis di Jerman dan Italia pada khususnya, tetapi juga di negara-negara seperti Yunani, Spanyol, dan Jepang, di mana rakyat sangat menderita oleh cara-cara pemerintah yang penuh kekerasan. Berhadapan dengan tekanan dan kekerasan ini, mereka hanya dapat gemetar ketakutan. Diktator fasis dan pemerintahannya yang memimpin sistem semacam itu—di mana kekuatan yang brutal, agresi, pertumpahan darah, dan kekerasan menjadi hukum—mengirimkan gelombang teror ke seluruh rakyat melalui polisi rahasia dan milisi fasis mereka, yang melumpuhkan rakyat dengan rasa takut. Lebih jauh lagi, pemerintahan fasis diterapkan dalam hampir semua tingkatan kemasyarakatan, dari pendidikan hingga budaya, agama hingga seni, struktur pemerintah hingga sistem militer, dan dari organisasi politik hingga kehidupan pribadi rakyatnya. Pada akhirnya, Perang Dunia II, yang dimulai oleh kaum fasis, merupakan salah satu malapetaka terbesar dalam sejarah umat manusia, yang merenggut nyawa 55 juta orang.

Pemandangan “Jerman membom London”, diambil dari sampul Illustrated London News

Namun, ideologi fasisme tidak hanya ada dalam buku-buku sejarah. Meski saat ini tidak ada satu negara pun yang menyebut diri sebagai fasis atau secara terbuka mempraktikkan fasisme, di berbagai negara di dunia terdapat banyak pemerintahan, kelompok dan partai politik yang mengikuti pola-pola fasistik. Walaupun nama dan taktiknya telah berubah, mereka masih terus menimpakan kesengsaraan serupa pada rakyat. Berkemungkinan pula, kemerosotan kondisi sosial dapat membuat dukungan terhadap fasisme makin berkembang. Karenanya, fasisme terus-menerus menjadi ancaman bagi kemanusiaan.

Buku ini ditulis untuk menghadapi bahaya yang terus membayangi tersebut. Selain menyingkap berbagai kecenderungan fasistik yang muncul dalam aneka bentuk dan metode, buku ini juga dimaksudkan untuk mengungkap akar dan sasaran mereka yang sesungguhnya. Tujuan lainnya adalah untuk menyingkap kedok “agamis” yang terkadang digunakan fasisme dan mengungkap keberadaannya sebagai sebuah sistem yang sama sekali bertolak belakang dengan agama sejati.

Untuk mengobati penyakit, pertama-tama perlu diidentifikasi virus penyebabnya, lalu dilawan dan ditemukan penangkalnya. Dengan begitu, kondisi-kondisi yang memungkinkan penyakit berkembang dapat dilenyapkan, sehingga penyakit itu sendiri dapat ditumpas. Begitu pula halnya, agar terbebas dari rasa takut akan “fasisme”, orang harus melawan dasar-dasar ideologis dan pengaruh-pengaruh yang mendukung perkembangannya. Sebagaimana yang akan kita bahas dalam buku ini, prinsip mendasar di balik fasisme masa kini adalah Darwinisme, yang dimunculkan seakan-akan suatu teori ilmiah meski tidaklah demikian adanya. Namun, Darwinisme, yang menyatakan klaim-klaim seperti “manusia adalah hewan yang telah berkembang sempurna”, “beberapa ras telah tertinggal dalam proses evolusi”, dan “melalui seleksi alam, yang kuat akan bertahan dan yang lemah tersingkir”, telah menjadi sumber bagi banyak ideologi berbahaya sepanjang abad ke-20, terutama fasisme. Oleh karena itu, sebagaimana yang akan kita bahas lebih rinci, Darwinisme bertanggung jawab atas banyak penindasan dan kekerasan.

Bahkan, walaupun di negara kita tidak terdapat gerakan atau praktik fasis, orang-orang yang berupaya membangkitkan fasisme telah diawasi, dan Darwinisme tidak diterima secara luas, kita tak boleh mengendurkan kewaspadaan. Semua orang yang berhati nurani harus ikut serta dalam perjuangan ideologis melawan semua kekuatan dan ideologi yang membuat kerusakan di muka bumi dan bermaksud menghancurkan kedamaian dan ketertiban. Allah telah menyuruh manusia untuk hidup dengan aman dan damai. Dalam Al Quran Allah memerintahkan:

"Hai orang-orang yang beriman, masuklah kamu ke dalam Islam keseluruhan, dan janganlah kamu turut langkah-langkah syaitan. Sesungguhnya syaitan itu musuh yang nyata bagimu ." (QS. Al Baqarah, 2: 208)

BENCANA TERBESAR DALAM SEJARAH MANUSIA

Perang Dunia II, yang merupakan tanggung jawab fasisme, merupakan tragedi terburuk dalam sejarah manusia yang menewaskan 55 juta manusia.

Hingga abad ke-20, perang selalu dilakukan pada front tertentu, dan terjadi antara tentara-tentara di front tersebut. Namun, pada abad ke-20, Nazi dengan sengaja membom masyarakat sipil, juga dengan sistematis membunuh mereka di kamp-kamp konsentrasi. Pemandangan yang mengerikan dari orang Yahudi dan tahanan lainnya yang tak berdosa di dalam banyak kamp konsentrasi dan ghetto hanyalah sebagian contoh dari kebrutalan Nazi atas masyarakat sipil.

Kebiadaban ini lebih didasarkan pada dukungan ideologi daripada sebagai bagian dari strategi militer. Ideologi biadab ini mengklaim adanya “pertarungan untuk hidup” di antara ras-ras manusia, dan bahwa ini merupakan “hukum alam”. Asal-usulnya ditemukan dalam paganisme di zaman dahulu dan dalam apa yang disebut "sains" Darwinis.


Pendahuluan

Diktator fasis pertama di abad ke-20, Benito Mussolini, memerintah Italia antara tahun 1922 hingga 1944.

Fasisme adalah sebuah gerakan politik penindasan yang pertama kali berkembang di Italia setelah tahun 1919 dan kemudian di berbagai negara di Eropa, sebagai reaksi atas perubahan sosial politik akibat Perang Dunia I. Nama fasisme berasal dari kata Latin ‘fasces’, artinya kumpulan tangkai yang diikatkan kepada sebuah kapak, yang melambangkan pemerintahan di Romawi kuno.

Istilah “fasisme” pertama kali digunakan di Italia oleh pemerintahan yang berkuasa tahun 1922-1924 pimpinan Benito Mussolini. Dan gambar tangkai-tangkai yang diikatkan pada kapak menjadi lambang partai fasis pertama. Setelah Italia, pemerintahan fasis kemudian berkuasa di Jerman dari 1933 hingga 1945, dan di Spanyol dari 1939 hingga 1975. Setelah Perang Dunia II, rezim-rezim diktatoris yang muncul di Amerika Selatan dan negara-negara belum berkembang lain umumnya digambarkan sebagai fasis.

Seorang pejabat dari Romawi kuno. Ia berjalan di depan para hakim Roma sambil memegang seikat tangkai sebagai lambang kekuatan dan kekuasaan.

Untuk memahami falsafah fasisme, kita dapat cermati deskripsi yang ditulis Mussolini untuk Ensiklopedi Italia pada tahun 1932:

Fasisme, semakin ia mempertimbangkan dan mengamati masa depan dan perkembangan kemanusiaan secara terpisah dari berbagai pertimbangan politis saat ini, semakin ia tidak mempercayai kemungkinan ataupun manfaat dari perdamaian yang abadi. Dengan begitu ia tak mengakui doktrin Pasifisme – yang lahir dari penolakan atas perjuangan dan suatu tindakan pengecut di hadapan pengorbanan. Peranglah satu-satunya yang akan membawa seluruh energi manusia ke tingkatnya yang tertinggi dan membubuhkan cap kebangsawanan kepada orang-orang yang berani menghadapinya. Semua percobaan lain adalah cadangan, yang tidak akan pernah benar-benar menempatkan manusia ke dalam posisi di mana mereka harus membuat keputusan besar–pilihan antara hidup atau mati…. (Kaum Fasis) memahami hidup sebagai tugas dan perjuangan dan penaklukan, tetapi di atas semua untuk orang lain–mereka yang bersama dan mereka yang jauh, yang sejaman, dan mereka yang akan datang setelahnya. 1

Untuk melambangkan kekuasaannya, Mussolini mengadopsi kapak Romawi. Di atas adalah majalah Italia saat itu, Il Fascismo Scientifico (Fasisme Ilmiah).

Jelaslah sebagaimana ditekankan Mussolini, gagasan utama di balik fasisme adalah ide Darwinis mengenai konflik dan perang. Sebab, sebagaimana kita bahas dalam prakata, Darwinisme menegaskan bahwa “yang kuat bertahan hidup, yang lemah punah”, yang karenanya berpandangan bahwa manusia harus berada dalam perjuangan terus-menerus untuk dapat bertahan hidup. Karena dikembangkan dari gagasan ini, Fasisme membangkitkan kepercayaan bahwa suatu bangsa hanya dapat maju melalui perang, dan memandang perdamaian sebagai bagian yang memperlambat kemajuan.

Garis pemikiran serupa diungkapkan oleh Vladimir Jabotinsky, yang dikenal luas sebagai wakil terpenting Yahudi Zionis, dan pendukung hak radikal Israel, yang menyimpulkan ideologi fasistik dalam pernyataannya pada tahun 1930-an:

Sangatlah bodoh orang yang mempercayai tetangganya, sebaik dan sepenuh kasih apa pun tetangga itu. Keadilan hanya ada bagi orang-orang yang memungkinkannya terwujud dengan kepalan tangan dan sikap keras kepala mereka…. Jangan mempercayai siapa pun, senantiasa berhati-hatilah, bawalah selalu tongkatmu—inilah satu-satunya jalan untuk bertahan hidup dalam pertarungan bagai serigala antara semua melawan semua ini. 2

Sebagaimana tampak jelas dari kata-kata tersebut, dan sebagaimana akan kita bahas lebih rinci pada halaman-halaman berikutnya, fasisme sesungguhnya merupakan ideologi yang dibangun menurut “hukum rimba” yang dikembangkan oleh Darwinisme.

Gambar kapak dan ikatan kayu kecil yang melambangkan fasisme, dengan tanda tangan Mussolini.

Ciri lainnya untuk diingat adalah bahwa fasisme merupakan ideologi nasionalistik dan agresif yang didasarkan pada rasisme. Nasionalisme semacam ini sama sekali berbeda dari sekadar kecintaan pada negara. Dalam nasionalisme agresif pada fasisme, seseorang mencita-citakan bangsanya menguasai bangsa-bangsa lain, menghinakan mereka, dan tidak menyesali timbulnya penderitaan hebat terhadap rakyatnya sendiri dalam prosesnya. Selain itu, nasionalisme fasistik menggunakan peperangan, pendudukan, pembantaian, dan pertumpahan darah sebagai alat untuk mencapai tujuan-tujuan politis tersebut.

Sebagaimana halnya yang mereka lakukan untuk menguasai bangsa-bangsa lain, rezim fasis juga menggunakan kekuatan dan penindasan terhadap bangsa mereka sendiri. Dasar kebijakan sosial fasisme adalah pemaksaan gagasan, dan keharusan rakyat menerimanya. Fasisme bertujuan membuat individu dan masyarakat berpikir dan bertindak seragam. Untuk mencapai tujuan ini, fasisme menggunakan kekuatan dan kekerasan bersama semua metode propaganda. Fasisme menyatakan siapa pun yang tidak mengikuti gagasan-gagasannya sebagai musuh, bahkan sampai melakukan genocide (pemusnahan secara teratur terhadap suatu golongan atau bangsa), seperti dalam kasus Nazi Jerman.

Emblem dan bendera Partai Fasis pimpinan Mussolini. Sekumpulan tangkai yang diikatkan di sekeliling sebuah kapak merupakan bentuk lambang fasis yang umum.

Yang disampaikan di atas hanyalah uraian singkat mengenai struktur sosial dan politik fasisme. Namun, masalah sesungguhnya adalah dalam mengenali di mana gagasan fasisme lahir, bagaimana ia kemudian menyebar, berkuasa, dan mengendalikan semua bangsa. Ini sangat penting untuk dipahami, sebab meskipun orang berpikir bahwa fasisme telah dimusnahkan saat Perang Dunia II berakhir, fasisme masih mendongakkan wajahnya dalam beragam bentuk. Fasisme tidaklah semata sistem politik, melainkan juga mentalitas. Bahkan bila mentalitas ini tak lagi mengarah kepada pembentukan rezim politik, misalnya Nazi Jerman atau Mussolini di Italia, ia bagaimanapun terus menyebabkan penderitaan pada umat manusia di seluruh dunia.

Oleh sebab itu, sekarang kita akan menelaah asal usul mentalitas fasis, dan bagaimana ia mampu menumbuhkan kekuatan sehingga melukai seluruh dunia pada pertengahan pertama abad ke-20, dan mengisi masa itu dengan penderitaan.

1. http://www.fordham.edu/halsall/mod/ mussolini-fascism.html
2. Mark Bruzonsky, "Jabotinsky The Legend and Its Power", Israel Horizons, vol. 29, no. 2, March/April 1981, hlm. 19.


Asal-Usul Mentalitas Fasis

Fasisme merupakan sebuah ideologi yang berakar di Eropa. Pondasi fasisme dibangun oleh sejumlah pemikir Eropa pada abad ke-19, dan dipraktikkan pada abad ke-20 oleh negara-negara seperti Italia dan Jerman. Negara-negara lain, yang dipengaruhi ataupun menerapkan fasisme, “mengimpor” ideologi ini dari Eropa. Karena itu, untuk menelaah sumber-sumber fasisme, kita harus berpaling kepada sejarah Eropa.

Sejarah Eropa telah mengalami beberapa tahap dan periode. Namun, dalam pengertian terluas, kita dapat membaginya menjadi tiga periode utama:

Perang dan kekerasan memegang peranan penting dalam budaya pagan, sebagaimana terlihat dari sosok-sosok prajurit pada berbagai lukisan dinding dan batu nisan.

1) Periode pra-Kristen (periode pagan)

2) Periode ketika agama Kristen meraih dominasi budaya di Eropa.

3) Periode pasca-Kristen (periode materialis)

Banyak pembaca mungkin menganggap aneh gagasan tentang periode “pasca-Kristen”, sebab Kristen hingga kini masih menjadi agama mayoritas di masyarakat Eropa. Namun agama Kristen saat ini bukan lagi aspek yang dominan dalam budaya Eropa: yang tersisa hanyalah formalitas belaka. Berbagai ideologi dan konsep nyata yang kini mengarahkan masyarakat terbentuk bukan oleh perintah-perintah agama, melainkan dari filsafat materialis. Arus anti-agama ini bermula pada abad ke-18, dan mendominasi ilmu pengetahuan serta dunia ide pada abad ke-19. Dan, pada abad ke-20 lah berbagai bencana yang diakibatkan materialisme akhirnya tampak.

Dari ketiga periode ini, tampaklah bahwa fasisme terjadi pada periode pertama dan ketiga. Dengan kata lain, fasisme adalah produk paganisme, dan kemudian dikuatkan kembali oleh kebangkitan materialisme. Ideologi atau praktik fasis tidak pernah muncul selama seribu tahun lebih, saat agama Kristen mendominasi Eropa. Hal ini karena Kristen merupakan agama kedamaian dan persamaan hak. Agama Kristen, yang menyuruh manusia untuk mencintai, berkasih sayang, berkorban, dan berendah hati sepenuhnya bertolak belakang dari fasisme.

Agama Kristen pada awalnya merupakan agama ilahiah yang disebarkan oleh Nabi Isa. Sepeninggalnya, agama ini menyimpang dari bentuknya yang asli dengan sejumlah penerapan dan penafsiran. Namun bagaimanapun, ia masih mempertahankan beberapa aspek tertentu dari esensi agama yang benar, dengan konsep seperti cinta, kasih sayang, pengorbanan, dan kemanusiaan, seperti ditunjukkan di atas.

Sekarang mari kita bahas sekilas keadaan Eropa pra-Kristen dan mengkaji asal-usul dari fasisme.

KAUM FASIS DALAM DUNIA PAGAN

Pada dasarnya, sebagai budaya pagan, agama dalam periode pra-Kristen adalah politeistik. Orang-orang Eropa meyakini bahwa tuhan-tuhan palsu yang mereka sembah melambangkan berbagai kekuatan atau aspek kehidupan, dan yang terpenting adalah para dewa perang, sangat mirip dengan yang muncul di dalam hampir setiap masyarakat pagan..

BUDAYA KEKEJAMAN DI DUNIA PAGAN
Pada zaman Romawi pagan, manusia dicabik oleh binatang-binatang buas, atau dipaksa bertarung sampai mati di Koloseum. Para penonton, yang telah digerogoti oleh amoralitas dan kebobrokan pagan, menonton kekejaman ini dengan penuh kegembiraan.

Nero: contoh seorang pecinta kekerasan “fasis” dari dunia pagan.

Tingginya martabat para dewa perang dalam kepercayaan pagan karena masyarakat ini memandang kekerasan sebagai suatu yang sakral. Orang-orang pagan pada dasarnya biadab dan terus-menerus hidup dalam keadaan perang. Membunuh dan menumpahkan darah atas nama bangsa mereka dianggap sebagai sebuah kewajiban suci. Hampir segala macam kekejaman dan kekerasan dibenarkan dalam paganisme. Tidak ada dasar etika untuk melarang kekerasan atau kekejaman. Bahkan Roma, yang dianggap sebagai negara ‘paling beradab’ di dunia pagan, merupakan tempat di mana manusia dipaksa bertarung hingga mati atau dicabik-cabik oleh binatang buas. Kaisar Nero naik ke tahta dengan membunuh tak terbilang orang, termasuk ibu, istri, dan saudara tirinya sendiri. Ia melemparkan para penganut Kristen ke arena untuk dilahap binatang-binatang buas, dan menyiksa ribuan orang semata-mata karena kepercayaan mereka. Salah satu contoh kebengisannya adalah bagaimana ia memerintahkan pembakaran kota Roma, sembari bermain lira dan melihat pemandangan mengerikan itu dari jendela istananya.

Meskipun Roma terbenam dalam budaya kekerasan, bangsa-bangsa barbar dan pagan di utara, seperti Vandal, Goth dan Visigoth, masih lebih biadab lagi. Di samping menjarah Roma, mereka tetap saling menghancurkan. Di dunia pagan kekerasan berkuasa, segala jenis kebrutalan diperbolehkan, dan etika sama sekali diabaikan.

Contoh terbaik tentang “sistem fasis” di dunia pagan, dalam pengertian modern, adalah negara-kota Sparta di Yunani.

Sparta: Sebuah Model bagi Kaum Fasis

Likurgus, pendiri Negara Sparta

Sparta adalah sebuah negara militer, yang membaktikan diri pada perang dan kekerasan, dan diperkirakan dibangun oleh Likurgus pada abad 8 SM. Bangsa Sparta menerapkan sistem pendidikan yang sangat teratur. Di bawah sistem Sparta, negara jauh lebih penting dibanding perorangan. Kehidupan rakyat diukur berdasarkan manfaat mereka bagi negara. Anak-anak lelaki yang kuat dan sehat dipersembahkan pada negara, sedangkan bayi-bayi yang sakit dibuang ke pegunungan agar mati.

(Praktik bangsa Sparta ini dijadikan contoh oleh Nazi Jerman, dan dinyatakan bahwa, oleh pengaruh kuat Darwinisme, orang-orang yang sakit-sakitan harus disingkirkan untuk mempertahankan sebuah “ras yang sehat dan unggul”.) Di Sparta, para orang tua bertanggung jawab membesarkan anak-anak lelaki mereka hingga usia tujuh tahun. Setelah itu, sampai usia 12 tahun, anak-anak ditempatkan dalam kelompok-kelompok beranggota 15 orang, dan yang paling menonjol dipilih menjadi pemimpin. Anak-anak mengisi waktu dengan memperkuat tubuh mereka dan mempersiapkan diri untuk berperang dengan berolah raga.

Dunia pagan memiliki sebuah budaya yang hanya mengutamakan kekuatan kasar. Sebagaimana orang Romawi, suku-suku pagan yang barbar di wilayah utara seperti Vandal, Goth dan Visigoth amat menyukai pertumpahan darah.

Melek huruf tidak dianggap penting, dan hanya ada sedikit minat terhadap musik atau kesusasteraan. Lagu-lagu yang boleh dinyanyikan dan dipelajari anak-anak hanyalah lagu tentang perang dan kekerasan. (Sangat mirip dengan pendidikan anak dari usia 4 tahun yang diterapkan di bawah fasisme Mussolini dan Hitler). Adat kebiasaan Sparta adalah mengindoktrinasi rakyatnya dalam semangat perang, dengan mengorbankan seni, kesusasteraan, dan pendidikan.

Salah satu pemikir terpenting yang memberikan keterangan terperinci tentang Sparta adalah filsuf Yunani kenamaan, Plato. Meskipun ia hidup di Athena, yang diperintah secara demokratis, ia terkesan dengan sistem fasis di Sparta, dan dalam buku-bukunya menggambarkan Sparta sebagai sebuah model negara.

SPARTA: NEGARA FASIS PERTAMA
Sparta, negara-kota Yunani, adalah mesin perang yang brutal. Sejak kecil, warga negara dibesarkan untuk menjadi prajurit-prajurit yang bengis. Membaca dan menulis, musik, seni dan sastra dianggap tidak penting. Budaya bangsa Sparta yang biadab ini menjadi inspirasi bagi ideolog-ideolog fasis abad ke-19 dan abad ke-20.

Akibat kecenderungan fasis Plato, Karl Popper, salah seorang pemikir terkemuka abad ke-20, dalam bukunya yang terkenal The Open Society and Its Enemies, menggambarkan Plato sebagai sumber inspirasi pertama untuk rezim penindas, dan musuh bagi masyarakat terbuka. Untuk mendukung pernyataannya, Popper merujuk bagaimana Plato dengan tenang membela pembunuhan anak-anak di Sparta, dan melukiskan Plato sebagai pendukung teoretis pertama terhadap “egenetika” (gerakan peningkatan kualitas spesies manusia melalui pengendalian keturunan.):

… Golongan yang mulia harus merasa dirinya sebagai suatu ras unggul yang agung. ‘Ras para pengawal harus dijaga agar tetap murni’, kata Plato (dalam pembelaannya terhadap pembunuhan bayi), saat mengembangkan argumen rasialis bahwa kita membiakkan hewan dengan penuh perhatian namun menelantarkan ras kita sendiri, sebuah argumen yang selalu diulang-ulang sejak itu. (Membunuh bayi bukan kebiasaan orang Athena; Plato, yang melihat hal ini dilakukan di Sparta untuk tujuan-tujuan egenetika, menyimpulkan bahwa tindakan tersebut pastilah berlangsung sejak zaman dulu dan karenanya pasti baik.) Ia meminta prinsip-prinsip yang sama diterapkan untuk memelihara keturunan ras unggul, sebagaimana dilakukan peternak berpengalaman terhadap anjing, kuda, atau burung. ‘Jika Anda tak memelihara keturunan mereka dengan cara ini, bukankah ras burung atau anjing Anda akan memburuk dengan cepat?’ demikian argumen Plato; dan ia berkesimpulan bahwa ‘prinsip serupa berlaku pada ras manusia’. Kualitas-kualitas rasial yang diharapkan dari seorang pengawal atau pasukan tambahan, khususnya, seperti yang dimiliki anjing penggembala. ‘Para atlet-ksatria kita… harus waspada bagaikan anjing penjaga’, tegas Plato, dan ia bertanya: ‘Jelaslah, sepanjang berhubungan dengan kebugaran alamiah mereka untuk berjaga, tidak ada perbedaan antara anak muda yang gagah berani dan seekor anjing yang dibiakkan dengan baik.” 3

Pandangan-pandangan Plato ini, yang menganggap manusia sebagai suatu spesies hewan, dan menganjurkan agar mereka “dikembangkan” melalui “perkawinan paksa”, muncul lagi ke permukaan dengan kedatangan Darwinisme pada abad ke-19, dan diterapkan oleh Nazi pada abad ke-20. Kita akan membahas hal ini pada halaman-halaman berikutnya.

Ketika membela model masyarakat Sparta, Plato juga mengajukan aspek lain dari fasisme, yakni penggunaan represi oleh negara untuk mengatur masyarakat. Menurut Plato, tekanan ini harus semenyeluruh mungkin sehingga rakyat tak mampu memikirkan apa pun selain perintah-perintah negara, dan bertingkah laku dalam kesetiaan yang sempurna terhadap kebijakan negara, dengan mengabaikan kecerdasan dan kehendak bebas mereka. Kata-kata Plato berikut ini, yang dikutip Popper sebagai pernyataan lengkap tentang mentalitas fasis, menggambarkan struktur tata tertib fasis:

Patung perunggu seorang prajurit Sparta yang akan pergi berperang.

Seorang prajurit Sparta

Prinsip tertinggi di atas segalanya adalah bahwa tak boleh ada seorang pun, baik pria maupun wanita, yang tanpa pemimpin. Pikiran siapa pun tidak boleh dibiasakan berinisiatif melakukan apa pun; tidak boleh kehilangan semangat, bahkan sekadar bermain-main pun tidak boleh. Baik di masa perang maupun damai—ia harus setia mematuhi pemimpinnya. Dalam urusan terkecil pun, ia harus berada di bawah pimpinan. Misalnya, ia hendaklah bangun, bergerak, mandi, atau makan… hanya apabila diperintahkan. Pendeknya, ia harus melatih jiwanya, melalui pembiasaan yang lama, agar tidak pernah mengimpikan bertindak bebas, dan tak memiliki kemampuan untuk itu sama sekali. 4

Berbagai gagasan dan praktik ini, yang diajukan oleh bangsa Sparta, juga Plato, menunjukkan ciri-ciri pokok fasisme—memandang manusia sebagai hewan semata, rasisme fanatik, penyebaran perang dan konflik, represi oleh negara, dan “indoktrinasi formal”.

Praktik-praktik fasistik serupa juga dapat ditemukan pada kaum pagan lainnya. Sistem yang dibangun oleh para fir’aun, penguasa Mesir kuno, dalam aspek-aspek tertentu dapat disamakan dengan fasisme Sparta. Para fir’aun Mesir membangun sistem negara yang berlandaskan prinsip-prinsip disiplin militer, dan menggunakannya untuk menindas, bahkan terhadap rakyat mereka sendiri. Ramses II, penguasa Mesir yang lalim, yang diyakini hidup pada zaman Nabi Musa, memerintahkan pembunuhan atas semua anak-anak lelaki Yahudi. Kekejaman ini mengingatkan pada pembunuhan bayi di Sparta. Bentuk-bentuk penindasan psikologis yang ia lakukan kepada rakyatnya sendiri juga mengingatkan pada sistem fasistik yang digambarkan oleh Plato. Sebagaimana yang diungkapkan Allah dalam Al Quran, Fir’aun dengan kejam mengultimatum rakyatnya: "...Aku tidak mengemukakan kepadamu, melainkan apa yang aku pandang baik; dan aku tiada menunjukkan kepadamu selain jalan yang benar." (QS. Al Mu’min, 40: 29) Ia juga mengancam para tukang sihir yang menolak keyakinan pagannya dan menuju kepada agama sejati dengan mengikuti Musa, "...Apakah kamu beriman kepadanya sebelum aku memberi izin kepadamu?... sesungguhnya aku akan memotong tangan dan kakimu dengan bersilang secara bertimbal balik , kemudian sungguh-sungguh aku akan menyalib kamu semuanya." (QS. Al A’raaf, 7: 123-124)

Kemunduran Fasisme Menghadapi Agama

Kebudayaan pagan fasistik yang menguasai Eropa surut dari panggung seiring berkembangnya agama Kristen pada abad ke-2 dan ke-3 M, pertama di Roma, dan kemudian ke seluruh Eropa. Kepada masyarakat Eropa, agama Kristen membawa ciri-ciri etika mendasar dari agama sejati yang diturunkan kepada umat manusia melalui Nabi Isa. Eropa, yang pernah memandang suci kekerasan, konflik, dan pertumpahan darah, serta terdiri dari berbagai suku, ras dan negara-kota dan senantiasa saling memerangi, kini mulai mengalami perubahan penting.

1) Tak ada lagi perang antar ras dan suku: Dalam dunia pagan, semua suku dan ras bermusuhan dan saling memerangi tanpa henti. Setiap masyarakat pagan berperang atas nama dewa dan totem ciptaan mereka masing-masing. Dengan kedatangan agama Kristen, muncullah kepercayaan, kebudayaan, dan bahkan bahasa yang tunggal di Eropa secara keseluruhan, sehingga konflik-konflik di dunia pagan berakhir.

2) Alih-alih kekerasan, perdamaian dan kasih sayang mulai dianggap suci: Dalam masyarakat pagan, mengobarkan pertumpahan darah, penderitaan, dan penyiksaan dipandang sebagai tindakan heroik yang menyenangkan “dewa-dewa perang” khayalan. Namun, di bawah naungan agama Kristen masyarakat Eropa memahami bahwa manusia harus saling menyayangi dan mengasihi (bahkan kepada musuh mereka), dan menumpahkan darah adalah dosa besar di mata Tuhan.

3) Tak lagi menganggap manusia sebagai spesies hewan: Bangsa Sparta yang menganggap ksatria-ksatria mereka setara dengan ‘anjing penjaga’ adalah perpanjangan dari kepercayaan “animis” yang tersebar di masyarakat pagan. Animisme menganggap alam dan binatang berjiwa. Menurut animisme, tidak ada perbedaan antara manusia dan hewan, atau bahkan tumbuhan. Tetapi saat agama mulai tampil ke muka, takhyul ini menghilang, dan masyarakat Eropa menyadari bahwa manusia diberi Tuhan jiwa, dan sangat berbeda dengan binatang, sehingga tidak dapat mengikuti hukum yang sama.

Ketiga aspek paganisme ini—rasisme, pertumpahan darah, dan menyamakan manusia dengan binatang—juga merupakan karakteristik dasar fasisme. Di Eropa, aspek-aspek ini ditaklukkan oleh agama Kristen. Di Timur Tengah, kemenangan yang sama diraih agama Islam atas paganisme Arab. Sebelum kedatangan Islam, orang-orang Arab (dan masyarakat Timur Tengah serta Asia Tengah lainnya) adalah kaum yang gemar berperang, haus darah, dan rasis. Kebiadaban orang Sparta “membuang anak-anak yang tak diharapkan hingga mati” diikuti oleh kaum pagan Arab, dalam bentuk mengubur hidup-hidup anak-anak perempuan mereka. Al Quran menyebutkan praktik biadab ini: (QS. 81: 8-9) (QS. 43: 17)

Kebudayaan bangsa Arab, Timur Tengah serta Asia Tengah lainnya, baru berubah menjadi masyarakat yang damai, beradab, cerdas, dan anti-pertumpahan darah setelah mereka diterangi cahaya Islam. Dengan demikian, mereka terbebaskan dari perang-perang antarsuku yang kuno dan kekejaman badui, dan menemukan perdamaian serta kemantapan dalam agama Islam.

Neo-Paganisme dan Kelahiran Fasisme

Aristoteles

TOPI KEBEBASAN:
Gambar di atas ini diperkirakan untuk menggambarkan kesatuan dan ketakterbagian dari republik yang dibangun setelah revolusi Prancis. Dalam gambar ini dan gambar-gambar lain pada zaman tersebut, topi kebebasan digunakan untuk menggambarkan revolusi, namun sesungguhnya simbol itu merupakan warisan mitos pagan tentang Mitra dari zaman kuno.

Meskipun ditekan oleh agama Kristen, paganisme Eropa tidak mati begitu saja. Paganisme mampu bertahan dengan kedok berbagai bentuk pengajaran, gerakan, dan perkumpulan rahasia, seperti kaum Freemason, dan muncul kembali dalam bentuk nyata di Eropa pada abad ke-16 dan ke-17. Sejumlah pemikir Eropa, yang dipengaruhi oleh karya-karya para filsuf Yunani kuno seperti Plato atau Aristoteles, mulai menghidupkan kembali konsep-konsep dari dunia pagan.

Arus neo-pagan ini kian berpengaruh, dan pada abad ke-19 mampu mengungguli agama Kristen serta mengokohkan diri di Eropa. Akan sangat bermanfaat di sini bagi kita untuk menelaah garis besar proses panjang ini, tanpa harus membahas detailnya.

Barisan depan gerakan neo-pagan adalah para pemikir yang dikenal sebagai “humanis”. Di bawah pengaruh sumber-sumber Yunani kuno, mereka mencoba untuk menyebarkan filsafat pagan dari para filsuf seperti Plato dan Aristoteles. Keyakinan yang mereka sebut sebagai “humanisme” merupakan filsafat menyimpang yang mengingkari keberadaan Tuhan dan pertanggungjawaban manusia terhadap-Nya, dan alih-alih menganggap manusia sebagai makhluk yang agung, superior, dan independen. Pengaruh-pengaruh humanisme menjangkau aspek-aspek yang lebih luas bersama filsafat Pencerahan pada abad ke-17 dan ke-18.

Dalam gambar ini, untuk menghormati Jean Jacques Rousseau setelah Revolusi Prancis dilukis simbol-simbol paganisme kuno, seperti topi kebebasan dan ikatan kayu-kayu kecil.

Para filsuf Pencerahan dipengaruhi oleh materialisme dan membela habis-habisan gagasan yang berkembang di zaman Yunani kuno ini. (Materialisme adalah filsafat dogmatis yang digagas oleh para pemikir Yunani seperti Leusipus dan Demokritus, mendalilkan bahwa hanya materi yang ada).

Kelahiran kembali paganisme terlihat jelas dalam Revolusi Prancis, yang diterima secara luas sebagai hasil-akhir politis dari filsafat Pencerahan. Kaum Jacobin, yang memimpin periode “teroris” berdarah dari Revolusi Prancis, dipengaruhi oleh paganisme dan memendam kebencian luar biasa terhadap kaum Kristen. Akibat propaganda intensif para Jacobin selama masa-masa terdahsyat dalam revolusi, tersebar luaslah gerakan “penolakan atas agama Kristen”. Bersamaan pula, berdirilah sebuah “agama akal” baru yang didasarkan pada simbol-simbol pagan, alih-alih pada agama Kristen. Gelagat awalnya terlihat dalam “peribadatan revolusioner” dalam Festival Federasi pada 14 Juli 1790, yang kemudian makin meluas. Robespierre, pemimpin kaum Jacobin yang kejam, memperkenalkan aturan-aturan baru untuk “peribadatan revolusioner” dan menyusun prinsip-prinsipnya dalam sebuah laporan yang berjudul “Sekte Makhluk Tertinggi”. Hasil terpenting dari perkembangan ini adalah perubahan katedral Notre Dame yang terkenal menjadi sebuah “kuil akal budi”.

Kartu Klub Cordeliers milik Robespierre, pemimpin kejam pada masa revolusi Prancis. Simbol-simbol pagan seperti topi merah dan kayu-kau kecil yang diikatkan pada sebuah kapak adalah bukti nyatanya (kiri)

Ikon-ikon suci Kristen diturunkan dari dindingnya, dan di tengah-tengahnya ditegakkan sebuah patung wanita yang disebut “dewi akal budi”, atau dengan kata lain, sebuah berhala pagan.

Kecenderungan-kecenderungan pagan ini terlihat pada diri para revolusioner melalui berbagai simbol. Topi kemerdekaan yang dipakai oleh para garda revolusioner Revolusi Prancis dan seringkali menjadi simbol revolusi, bersumber dari dunia pagan dan penyembahan terhadap Mitra. 5

Kelahiran kembali paganisme, dan awal dominasi intelektualnya di Eropa, juga memberi jalan bagi kelahiran kembali fasisme, sebuah sistem yang mengakar di dunia pagan. Kenyataannya, Nazi Jerman, dengan sistemnya yang mengingatkan pada sistem yang dipraktikkan di Sparta, didasarkan pada paganisme. Untuk perkembangan ini, diperlukan sejumlah perubahan kultural yang mendasar antara Revolusi Prancis pada akhir abad ke-18 dan Nazi Jerman pada awal abad ke-20. Berbagai perubahan penting ini dibawa oleh sejumlah pemikir selama abad ke-19. Yang paling penting di antara mereka adalah Charles Darwin.

Darwinisme dan Kebangkitan Kembali Takhyul Pagan “Evolusi”

Salah satu takhyul paganisme yang bertahan, namun baru mulai bangkit kembali di Eropa pada abad ke-18 dan 19, adalah “teori evolusi”, sebuah teori yang berpendapat bahwa semua makhluk hidup menjadi ada di dunia ini sebagai hasil dari kejadian kebetulan semata, dan kemudian berkembang dari satu makhluk ke makhluk lainnya.

Tales, salah seorang pendukung pertama dongeng “evolusi.”

Karena pengabaian akan kehadiran Tuhan dan pemujaan terhadap berhala palsu rekaan mereka sendiri, kaum pagan menjawab pertanyaan tentang bagaimana kehidupan muncul di dunia dengan konsep “evolusi”. Gagasan ini pertama kali terlihat dalam prasasti Sumeria kuno, namun kemudian dibentuk lebih lanjut di Yunani kuno. Para filsuf pagan seperti Tales, Anaksimander, dan Empedokles menyatakan bahwa makhluk hidup, dengan kata lain manusia, hewan, dan tumbuhan, membentuk dirinya sendiri dari zat tak bernyawa yakni udara, api dan air. Menurut teori-teori mereka, makhluk hidup pertama muncul secara tiba-tiba di dalam air dan kemudian menyesuaikan diri di daratan. Tales lama tinggal di Mesir, tempat tersebar luas takhyul bahwa “makhluk hidup membentuk dirinya sendiri dari lumpur”. Orang-orang Mesir yakin bahwa begitulah terbentuknya katak yang muncul saat air sungai Nil surut.

Tales mengadopsi takhyul tersebut dan berupaya memberi sejumlah argumen untuk mendukungnya. Ia mengemukakan bahwa semua makhluk hidup muncul di dunia ini oleh dan dari dirinya sendiri. Klaim-klaimnya ini hanyalah berdasarkan teori, bukan dari percobaan ataupun penelitian. Metode serupa dipraktikkan oleh para filsuf Yunani kuno lainnya.

Anaksimander, seorang murid Tales, mengembangkan teori evolusi, yang menimbulkan dua cara penting pemikiran Barat. Pertama, bahwa alam semesta selalu ada dan akan terus ada selama-lamanya. Kedua, gagasan bahwa makhluk hidup berevolusi satu sama lain, sebuah gagasan yang secara perlahan-lahan mulai terbentuk pada masa Tales. Karya tertulis pertama yang membicarakan teori evolusi adalah puisi klasik “Tentang Alam”, di mana Anaximander menulis bahwa makhluk hidup muncul dari lumpur yang telah diuapkan oleh matahari. Ia mengira hewan-hewan pertama hidup di laut, dan memiliki cangkang berduri dan bersisik. Begitu makhluk-makhluk mirip ikan ini berevolusi, mereka pindah ke daratan, melepaskan cangkang sisik mereka, dan menjadi manusia. 6 Buku-buku filsafat melukiskan bagaimana Anaximander membentuk dasar-dasar teori evolusi.

Kita temukan bahwa Anaksimander dari Miletus (611-546 SM) mengemukakan gagasan evolusioner tradisional yang sudah sangat lazim pada zamannya, bahwa kehidupan pertama kali berevolusi dari sebentuk sup pre-biotik, dengan pertolongan sedikit cahaya matahari. Ia percaya bahwa hewan-hewan pertama berkembang dari lumpur laut yang telah diuapkan oleh sinar matahari. Ia juga yakin bahwa manusia merupakan keturunan ikan. 7

Demikianlah, karena sesungguhnya Allah, Dia-lah Yang Maha Hak dan sesungguhnya apa saja yang mereka seru selain dari Allah itulah yang batil; dan sesungguhnya Allah, Dia-lah Yang Maha Tinggi lagi Maha Besar (QS. Luqman, 31:30)

Pendeknya, salah satu dari dua komponen pokok Darwinisme, yakni klaim bahwa makhluk hidup berevolusi dari makhluk hidup lainnya sebagai hasil dari peristiwa kebetulan, merupakan produk filsafat pagan. Unsur penting kedua dari teori Darwinisme, “perjuangan untuk bertahan hidup”, juga merupakan kepercayaan pagan. Para filsuf Yunani-lah yang pertama kali mengemukakan adanya peperangan di antara makhluk hidup untuk bertahan hidup di alam.

Dengan teorinya yang membela peperangan, konflik, dan persaingan untuk bertahan hidup di antara ras-ras, Charles Darwin memberikan dasar ideologis bagi fasisme.

Buku karya Erasmus Darwin, Zoonomia.

Gagasan evolusi, yang diuraikan oleh para filsuf pagan tanpa melalui percobaan dan penelitian, namun hanya melalui pemikiran abstrak, mulai terulang kembali pada abad ke-18 di eropa. Dalam pemikiran pagan, konsep evolusi disebut “Rantai Kehidupan yang Agung”, sebuah gagasan yang mempengaruhi oleh para pembela awal teori evolusi seperti para ilmuwan Prancis Benoit de Maillet, Pierre de Maupertuis, Comte de Buffon dan Jean Baptiste Lamarck. Dalam bukunya, Historie Naturelle, Buffon menyatakan dirinya sebagai “orang yang menguraikan doktrin Rantai Kehidupan yang Agung, dengan manusia di puncak rantai” 8. Pandangan-pandangan evolusionis Buffon diteruskan kepada Lamarck, dan akhirnya diwarisi oleh Charles Darwin.

Kakek Charles Darwin, Erasmus Darwin, adalah seorang evolusionis yang menganut kepercayaan pagan. Erasmus Darwin merupakan salah satu petinggi di pondokan Masonik Canongate Kilwining yang terkenal di Edinburgh, Skotlandia. Ia juga memiliki hubungan dekat dengan kaum Jacobin di Prancis dan organisasi Masonik Illuminati, yang prinsip dasarnya adalah kebencian terhadap agama. Dari penelitian yang ia lakukan di taman botanik seluas 8 hektar miliknya, Erasmus Darwin mengembangkan gagasan-gagasan yang kemudian akan membentuk Darwinisme, yang terangkum dalam bukunya Kuil Alam dan Zoonomia. Konsep “kuil alam” yang digunakan Erasmus merupakan testament dari kepercayaan pagan yang ia ambil, sebuah pengulangan kepercayaan pagan kuno bahwa alam memiliki daya kreasi.

Darwinisme Menyediakan Dasar-Dasar bagi Fasisme

Mitos evolusi, sebuah warisan dari paganisme Sumeria dan Yunani, memasuki kancah pemikiran Barat melalui karya Charles Darwin The Origin of The Species, yang diterbitkan tahun 1859. Dalam buku ini, sebagaimana dalam buku The Descent of Man, ia membahas konsep-konsep pagan tertentu yang telah menghilang di Eropa di bawah dominasi Kristen, dan membuat “pembenaran” bagi konsep-konsep tersebut dengan kedok ilmu pengetahuan. Kita dapat menguraikan konsep-konsep pagan yang ia coba benarkan, hingga menjadi dasar-dasar bagi perkembangan fasisme, sebagai berikut:

1) Darwinisme memberikan justifikasi bagi rasisme: Sebagai subjudul dari The Origin of the Species, Darwin menulis: “The Preservation of Favoured Races in The Struggle for Life (Keberlanjutan Ras-Ras Pilihan dalam Perjuangan untuk Hidup).” Dengan kata-kata ini, Darwin mengklaim bahwa ras tertentu di alam lebih “pilihan” daripada yang lainnya, dengan kata lain, bahwa mereka lebih unggul. Ia mengungkapkan dimensi gagasan-gagasannya mengenai ras manusia dalam The Descent of Man, di mana ia menulis bahwa orang kulit putih lebih unggul daripada ras-ras lain seperti Afrika, Asia, dan Turki, serta diperbolehkan memperbudak mereka.

2) Darwinisme memberikan justifikasi bagi pertumpahan darah: Sebagaimana telah disebutkan, Darwin mengemukakan bahwa “perjuangan untuk bertahan hidup” yang mematikan terjadi di alam. Ia menyatakan bahwa prinsip ini berlaku baik pada masyarakat maupun individu, prinsip ini adalah suatu perjuangan sampai mati, dan sangat wajar bila ras-ras yang berbeda berusaha untuk saling melenyapkan demi kepentingan masing-masing. Singkatnya, Darwin menggambarkan sebuah arena di mana satu-satunya aturan adalah kekerasan dan konflik, dan dengan demikian menggantikan konsep-konsep perdamaian, kerja sama, pengorbanan diri, yang telah menyebar di Eropa dengan kedatangan agama Kristen. Jadi, Darwinisme menghidupkan kembali ide “arena”, sebuah pertunjukan kekerasan yang ditemukan di dunia pagan (Kekaisaran Roma).

Buku karya sejarawan Amerika Paul Crook 'Darwinism, War and History'

3) Darwinisme membawa kembali konsep egenetika ke dalam pemikiran Barat: Konsep mempertahankan keunggulan rasial melalui pemeliharaan keturunan, yang dikenal sebagai egenetika, yang dilakukan bangsa Sparta dan dibela Plato dengan kata-katanya, “Para atlet-prajurit kita haruslah waspada seperti anjing penjaga”, muncul kembali di dunia Barat melalui Darwinisme. Darwin menyediakan seluruh bab dalam The Origin of the Species untuk membahas “perbaikan ras-ras hewan”, dan dalam The Descent of Man ia mempertahankan pendapatnya bahwa manusia adalah suatu spesies hewan. Tak lama kemudian, keponakan Darwin, Francis Galton, mengembangkan klaim pamannya selangkah lebih maju, dan mengemukakan teori egenetika modern. (Nazi Jerman selanjutnya menjadi negara pertama yang menerapkan egenetika sebagai kebijakan resmi).

Sebagaimana telah kita bahas, teori Darwin tampaknya hanyalah konsep mengenai ilmu pengetahuan biologi, tetapi sesungguhnya teori ini membentuk dasar-dasar untuk cara pandang politis yang benar-benar baru. Tak berapa lama, pandangan ini didefinisikan ulang sebagai “Darwinisme Sosial”. Dan sebagaimana telah diakui banyak sejarawan, Darwinisme Sosial menjadi dasar ideologis bagi fasisme dan Nazisme.

Dampak penggambaran Darwinisme tentang perang dan konflik telah dianalisis secara sangat mendetail dalam buku Darwinism, War and History: The Debate over the Biology of War from 'The Origin of Species' to the First World War, karya Paul Crook terbitan Universitas Cambridge. Crook menjelaskan bahwa dengan menggambarkan perang sebagai “kebutuhan biologis”, Darwinisme membentuk baik pembenaran formal bagi Perang Dunia I, maupun bagi berbagai kecenderungan suka perang dalam fasisme. Crook menulis:

Wacana Darwinis memberikan persetujuan pada sejumlah doktrin yang mengagungkan kekuatan, status, elitisme, pendudukan dan penindasan. Berbagai perbedaan antara budaya, jender, golongan, dan ras direduksi menjadi perbedaan biologis, yang tertanam dalam diri manusia selama berabad-abad perjuangan selektif. Model konflik Darwin membangkitkan perhitungan-perhitungan militeris dan rasis yang memberikan persetujuan bagi perang dan perjuangan imperialis sebagai ‘kebutuhan biologis’. 9

Dari berbagai asumsi (Darwinis) semacam itu timbullah beraneka konsekuensi buruk….. Perang diberi dalih…. Sebagaimana telah didebat oleh Frederick Wertham, jika kekerasan ‘adalah sifat alami manusia, dan jika kita semua bersalah, maka tidak seorang pun yang harus disalahkan. Dan jika kita semua bertanggung jawab, maka tak seorang manusia pun yang harus bertanggung jawab’… Perang Dunia I digambarkan sebagai usaha pemulihan terakhir bagi mitologi kebinatangan, yang disandikan dalam berbagai istilah teori genetika dan naluri dari neo-Darwinism. 10

Darwin berpikir untuk menggunakan ungkapan Hobbes ‘perang alam’ sebagai heading pada bab tentang perjuangan hidup dalam rancangan ‘buku besarnya’, Natural Selection…. Ia berbicara tentang makhluk hidup yang ‘saling menguasai’ satu sama lain: ‘melalui penggunaan terus menerus bahasa teramat dramatis yang menggambarkan kehidupan organisme di alam sebagai semacam perang heroik, dengan adanya pertempuran, kemenangan, kelaparan, kemiskinan dan pengrusakan, Darwin mencitrakan suatu pertarungan besar untuk bertahan hidup—sebuah citra yang melingkupi buku Origin’. 11

Sebagaimana telah dinyatakan Crook, Darwin tidak hanya mengemukakan bahwa manusia adalah “spesies” keturunan hewan, tetapi juga menggambarkan perang dan konflik sebagai “asal-usul spesies”. Pemikiran yang keliru ini menjadi pembenaran bagi pelestarian perang dan ideologi konflik, tepatnya, demi perkembangan fasisme itu sendiri.

Friedrich Nietzsche: Pikiran Sakit yang Memuja Kekerasan

Ada seorang pemikir abad ke-19 yang dipengaruhi oleh neo-paganisme yang menyertai Darwinisme, dan mengembangkannya, dan dengan demikian membina dasar bagi fasisme: Filosof Jerman Friedrich Nietzsche.

NIETZSCHE, SEORANG PENENTANG AGAMA YANG FANATIK
Nietzsche dipengaruhi gagasan-gagasan neo-pagan yang ditimbulkan oleh popularitas teori Darwin, dan meletakkan dasar-dasar fasisme. Nietzsche adalah seorang musuh agama yang galak, dan bukunya Anti-Christ dan Thus Spake Zarathustra, merupakan bukti nyata ketertarikannya pada paganisme.

Nietzsche lahir di sebuah desa dekat Leipzig pada tahun 1844. Ia mengagumi kebudayaan Yunani, karena mempelajari bahasa Latin sejak usia belia. Pada tahun 1868, ia mulai belajar filsafat di kota Basel, Swiss. Nietzsche membenci agama-agama samawi, seperti Kristen, Islam dan Yahudi, dan sebaliknya mengagumi budaya pagan Yunani kuno. Di Basel ia bersahabat karib dengan Wagner, komposer paling masyhur abad itu. Wagner, yang mulai terkenal dengan Die Götterdämmerung (Senjakala Tuhan), adalah seorang rasis Jerman yang juga terkagum-kagum pada budaya pagan dan membenci agama. (Wagner selanjutnya dipandang sebagai seorang jenius kebudayaan terbesar Jerman pada masa Hitler).

Wagner, seorang rasis dari Jerman, dikenal dengan penghormatannya pada paganisme Eropa dan kebenciannya pada agama ketuhanan, dipandang sebagai jenius seni terbesar pada zaman Hitler.

Penerbit Nietzche, Peter Gast, menyebut Nietzche sebagai “salah satu anti-Kristen dan ateis yang paling sengit”. 12 Peninggalan lain dari kebencian Nietzche terhadap agama adalah sebuah judul bukunya Anti-Christ. Dalam bukunya Thus Speak Zarathustra, ia berusaha untuk menyusun suatu sistem etika di luar agama samawi. Menurut H.F. Peters, penulis biografi Nietzsche, filsafatnya berdasarkan kepada paganisme Romawi dan Yunani dan dalam tulisan-tulisannya ia memanggil-manggil “seorang Caesar baru” untuk mengubah dunia. 13

Nietzsche secara khusus membenci pandangan-pandangan etika agama Kristen, Islam dan Yahudi. Menurutnya, konsep-konsep semacam cinta, kasih sayang, dan kerendahan hati, harus ditinggalkan dan digantikan dengan apa yang disebut “moralitas unggul” yang menyetujui perang dan kezaliman. Dalam Thus Spake Zarathustra, ia menulis, “Dari semua yang tertulis, aku hanya menyukai yang telah ditulis manusia dengan darahnya. Tulislah dengan darah, dan kau akan merasakan bahwa darah adalah roh.” 14

Nietzsche juga seorang rasis. Ia berpendapat bahwa satu golongan dari umat manusia terdiri dari übermensch (manusia-manusia super), dan bahwa golongan-golongan yang lain harus melayani dan mematuhi mereka. Lebih jauh lagi, ia mengklaim bahwa yang disebut “orang-orang super” ini akan membangun sebuah tatanan dunia yang aristokratis, sebuah teori yang dipraktikkan oleh pasukan Hitler pada awal Perang Dunia II tahun 1939.

Kedua aspek filsafat Nietzsche ini, yakni rasisme dan takzim kepada kekerasan, berhubungan dekat dengan Darwinisme. Pemikiran Nietzsche memang terpengaruh kuat oleh Darwin. Diskriminasi Darwin di antara ras-ras yang berbeda sangat sesuai dengan pandangan Nietzsche tentang “kaum superior dan inferior”. Nietzsche juga menyesuaikan kebenciannya pada agama dengan ateisme Darwin.

Dalam bukunya Darwin's Dangerous Idea, penulis Darwinis Daniel C,. Dennett menjelaskan pengaruh Darwin terhadap Nietzsche sebagai berikut: “Friedrich Nietzsche melihat… sebuah pesan yang bahkan lebih kosmik pada Darwin: … Jika Nietzsche adalah bapak eksistensialisme, maka mungkin Darwin pantas disebut sebagai kakeknya.” 15 Dennet menjelaskan dengan sangat detail bagaimana gagasan-gagasan Darwin dan Nietzsche bergerak sejajar, dan meskipun Nietzsche tampak mengkritik Darwin dalam beberapa tulisannya, Dennet memberi banyak contoh bagaimana Nietzsche jelas-jelas menyetujui pemikiran Darwin.

Dan perumpamaan (orang yang menyeru) orang-orang kafir adalah seperti penggembala yang memanggil binatang yang tidak mendengar selain panggilan dan seruan saja. Mereka tuli, bisu dan buta, maka (oleh sebab itu) mereka tidak mengerti (QS. Al Baqarah, 2:171)

Menurut sejarawan W. Cleon Skousen, buku Hitler Mein Kampf bagaikan “Nietzsche yang sedang berbicara dari kuburnya."

Setelah kematian Nietzsche, salah seorang penjelas filsafatnya paling penting adalah saudarinya sendiri, Elisabeth Nietzsche. Ia tampil sebagai seorang pendukung ideologi Nazi yang diakui di Jerman, dan mengumumkan bahwa model “manusia super” yang diajukan kakaknya telah dihidupkan oleh Hitler. 16

Pengaruh Nietzsche terhadap ideologi Nazi merupakan sebuah kenyataan yang ditekankan oleh begitu banyak sejarawan. W. Cleon Skousen menulis bahwa, saat “Hitler menulis Mein Kampf, seakan-akan Nietzsche berbicara dari kuburnya.” 17 Sejarawan lain, George Lichtheim, menulis, “Tidak berlebihan bila dikatakan bahwa tanpa Nietzsche, SS—pasukan kejut Hitler, dan inti dari keseluruhan gerakan – akan kekurangan inspirasi untuk melakukan program pembunuhan massal mereka di Eropa Timur.” 18

Sebagaimana dinyatakan sejarawan H.F. Peters, banyak orang mengutuk Nietzsche sebagai “bapak fasisme”. 19 Dalam bukunya, The Myth of the 20th Century, ideolog Nazi Alfred Rosenberg secara terbuka memuji Nietzsche. Hitlerjugend (Kaum Muda Hitler), sayap kepemudaan dari gerakan Nazi, menjadikan buku Nietzsche Thus Spake Zarathustra sebagai sebuah naskah keramat. Adolf Hitler memerintahkan pembangunan monumen khusus untuk mengenang Nietzsche, dan merintis pendirian pusat-pusat pendidikan dan perpustakaan “di mana para pemuda Jerman dapat diajarkan doktrin Nietzsche mengenai ras unggul”. 20 Akhirnya, Gedung Peringatan Friedrich Nietzsche dibuka oleh Hitler pada bulan Agustus 1938.

PEMBANTAIAN MASSAL DI EROPA TIMUR
Menurut sejarawan George Lichtheim, Nietzsche merupakan inspirasi utama di balik kejahatan Hitler, pendiri unit-unit SS yang bertanggungjawab atas pembantaian massal orang Yahudi dan penduduk Slavia di Eropa Timur.

Pengaruh Nietzsche tidak hanya terbatas di Jerman, melainkan juga penting di Italia, tempat kelahiran fasisme. Penyair Gabriele D’Annunzio, yang dapat dianggap sebagai sumber inspirasi bagi Mussolini, sangat dipengaruhi oleh filsafat Nietzsche. 21 Para sejarawan mencatat bahwa pengganti D’Annunzio, Benito Mussolini juga mengakui berutang budi pada Nietzche. 22

Hitlerjugend (Pemuda Hitler), organisasi sayap pemuda Nazi, menganggap karya Nietzsche Thus Spake Zarathustra sebagai “kitab suci.”

Bencana yang menimpa umat manusia akibat fasisme yang dibangkitkan oleh Nietzsche, menjadi bukti historis betapa berbahayanya gagasan-gagasan filsuf Darwinis Jerman tersebut. Nietzsche, penentang moralitas luhur yang diturunkan oleh Tuhan kepada umat manusia sebagai petunjuk menuju jalan yang lurus, dan penganjur agar membawa manusia menuju abad modern dengan menggantikan moralitas tersebut dengan masyarakat yang brutal dan penindas, telah mengajukan gagasan Darwin bahwa manusia adalah suatu spesies binatang, dan membagi manusia menjadi ras-ras yang superior dan inferior. Ia merupakan contoh paling tepat dari kenyataan gelap tentang ke arah mana individu dan masyarakat diseret oleh tiadanya agama. Selain itu, kehidupan Nietzsche sendiri merupakan suatu peringatan.

Dr. P.J. Mobius (atas) menyatakan bahwa Nietzsche menderita “kerusakan otak” dan memperingatkan orang-orang atas gagasan-gagasan yang dihasilkan dari otak itu.

Pada usia 44 tahun ia dibawa ke rumah sakit jiwa. Di sana penyakitnya semakin memburuk, hingga ia meninggal di sana dalam keadaan tidak waras. Pada tahun 1902, seorang dokter bernama P.J. Mobius memperingatkan masyarakat bahwa “mereka harus berhati-hati terhadap Nietzsche, karena karya-karyanya adalah produk dari otak yang sakit.” 23 Namun, bangsa Jerman sangat menghormati filsafat sakit dari pikiran yang terganggu ini, maka lahirlah Nazi Jerman.

Nietzsche meninggal karena sifilis dalam kondisi jiwa yang hancur di sebuah rumah sakit jiwa. Kehidupan pribadinya tak kalah sakit dibandingkan filsafatnya.

Seperti semua orang yang selalu menolak keberadaan Tuhan, hidupnya berakhir menyedihkan.

“Janganlah kamu disedihkan oleh orang-orang yang segera menjadi kafir ; sesungguhnya mereka tidak sekali-kali dapat memberi mudharat kepada Allah sedikitpun. Allah berkehendak tidak akan memberi sesuatu bahagian kepada mereka di hari akhirat, dan bagi mereka azab yang besar. Sesungguhnya orang-orang yang menukar iman dengan kekafiran, sekali-kali mereka tidak dapat memberi mudharat kepada Allah sedikitpun; dan bagi mereka azab yang pedih. Dan janganlah sekali-kali orang-orang kafir menyangka, bahwa pemberian tangguh Kami kepada mereka adalah lebih baik bagi mereka. Sesungguhnya Kami memberi tangguh kepada mereka hanyalah supaya bertambah-tambah dosa mereka; dan bagi mereka azab yang menghinakan.” (QS. Ali Imran, 3: 176-178)

Francis Galton: Inspirasi di Balik Pembunuhan Egenetika

Ideologi abad ke-19 lainnya yang penting, yang membantu meletakkan dasar-dasar fasisme abad ke-20, adalah Francis Galton, dikenal sebagai pendiri teori “egenetika”.

Kita telah membahas konsep egenetika. Konsep ini memandang manusia sebagai spesies hewan dan merupakan hasil dari sebuah mentalitas yang mengkhayalkan kaidah hewan diterapkan juga kepada manusia. Konsep ini memegang kepercayaan bahwa ras manusia dapat dikembangkan dengan “metode pemeliharaan keturunan”, seperti yang dilakukan pada anjing atau sapi. Berdasarkan teori ini, masyarakat yang sakit dan cacat harus dicegah agar tidak berketurunan, (bahkan jika perlu, mereka harus dibunuh), dan orang-orang yang sehat harus “dibuat lagi” sebanyak mungkin untuk menjamin generasi-generasi selanjutnya yang kuat dan sehat. Kebijakan ini adalah kebijakan yang diterapkan oleh negara-kota Sparta, dan dipertahankan oleh Plato.

Francis Galton Charles Darwin

Francis Galton juga seorang evolusionis. Ia adalah sepupu Charles Darwin, dan dipengaruhi oleh Darwin dan Fisikawan Prancis Paul Broca. Galton menggagas teori “egenetika”, yang menyatakan bahwa ras-ras tertentu lebih unggul daripada ras lain dan yang kuat tidak boleh tercemari oleh yang lemah.

Dengan dominasi agama Kristen, egenetika dipindahkan ke dalam rak sejarah yang berdebu. Hingga buku Darwin The Origin of Species diterbitkan. Darwin memuat bab-bab pembuka bukunya dengan topik pemeliharaan hewan, mengarahkan perhatian kepada para peternak yang mengembangbiakkan kuda dan sapi yang lebih produktif, dan kemudian mengemukakan bahwa metode-metode ini dapat dilakukan pada manusia. Pada akhirnya, adalah keponakan Darwin, Francis Galton, yang memperluas jalan bagi egenetika yang telah dibuka oleh pamannya, dan yang membawa topik ini ke tingkat dunia dengan merumuskannya dalam program yang komprehensif.

Seperti kita dapat bayangkan, Galton adalah pendukung dan pengikut Darwin yang sangat fanatik. Dalam otobiografinya Memories of My Life, ia menulis:

Penerbitan buku The Origin of Species karya Charles Darwin pada tahun 1859 membuka jaman baru yang penting dalam perkembangan mentalku, seperti halnya dalam pikiran manusia pada umumnya. Pengaruhnya menghancurkan rintangan dogmatis yang begitu banyak dengan satu pukulan, dan membangkitkan semangat pemberontakan terhadap semua otoritas kuno dengan berbagai pernyataan positif dan tanpa bukti mereka yang bertentangan dengan ilmu pengetahuan modern. 24

Konsep-konsep yang diejek oleh Galton sebagai “rintangan dogmatis” dan “otoritas kuno” adalah sistem dan keyakinan religius. Dengan kata lain, Darwin menyebabkan “titik balik yang hebat” pada diri Galton, membuat ia melepaskan kepercayaannya, dan berpaling pada ateisme dan rasisme, sisa-sisa paganisme.

Selain Darwin, Galton juga dipengaruhi oleh ideolog evolusionis lainnya, yakni ahli ilmu fisika Prancis Paul Broca, yang mengemukakan bahwa kecerdasan manusia berhubungan langsung dengan ukuran otak, dan karenanya, juga ukuran kepala. Untuk “membuktikan” hal ini, ia membongkar kuburan-kuburan di Paris dan mengukur beratus-ratus tengkorak. Galton menyatukan takhyul Borca mengenai ukuran otak ini—yang kemudian terbukti benar-benar keliru—dengan filsafat “pengembangbiakan hewan” dari Charles Darwin. Hasilnya adalah teori “egenetika”, yakni bahwa ras-ras tertentu dari umat manusia lebih unggul dari ras-ras lainnya, dan bahwa ras unggul tersebut harus dijaga agar tak tercemar oleh ras-ras rendahan.

ILMU PENGETAHUAN RASIS DARI DARWINISME: PENGUKURAN TENGKORAK

Paul Broca, salah seorang Darwinis yang mempengaruhi Francis Galton, mengemukakan bahwa kecerdasan manusia secara langsung berkaitan dengan ukuran otak, dan karenanya, berkaitan pula dengan ukuran kepala. Untuk “membuktikan” teori ini, ia menggali kuburan-kuburan Paris dan mengukur ratusan tengkorak. Meskipun teori-teori Broca kemudian terbukti salah, pengukuran tengkorak dilakukan di berbagai negara, terutama Jerman. “Orang-orang unggul” diharapkan dapat teridentifikasi dari pengukuran-pengukuran ini.

Galton pertama kali menerbitkan gagasan-gagasannya pada 1869, dalam bukunya Hereditary Genius. Buku itu membahas sejumlah “kejeniusan” dalam sejarah Inggris dan mengklaim bahwa mereka memiliki ciri-ciri rasial murni. (Di antara “para jenius” ini, ia tidak lupa mengikutsertakan pamannya, Charles Darwin). Berkenaan dengan klaim itu, Galton kemudian menyatakan bangsa Inggris secara bawaan memiliki darah yang unggul dari ras-ras lain, dan perlu diambil langkah-langkah perlindungan agar darah itu tidak tercemar. Ia menganggap teori-teori ini dapat diterapkan tidak hanya pada bangsa Inggris, tetapi juga semua ras. Penulis Kanada Ian Taylor mengungkapkan hal ini dalam bukunya In the Minds of Men, di mana ia mengingatkan efek sosial dari Darwinisme:

Sebuah dokumen yang menjelaskan ukuran-ukuran yang digunakan di California, salah satu negara bagian Amerika yang melaksanakan “Undang-Undang Sterilisasi” yang rasis pada tahun 1930-an.

Yang ia (Galton) kini punyai adalah klaim bahwa ras-ras tertentu unggul secara bawaan dan keunggulan mereka ditentukan selamanya sejak dulu hingga nanti…. Kesimpulan berikutnya dari argumen Galton adalah bahwa demi masa depan umat manusia, pencemaran kelompok gen unggul yang berharga karena percampuran dengan keturunan rendahan harus dihentikan dengan segala cara. 25

Galton menyatakan bahwa langkah-langkah hukum harus dilakukan untuk mencegah “ras-ras rendahan mengotori ras-ras unggul”. Menurutnya, perkawinan harus diatur secara hukum. Untuk menamai teori rasis-evolusionisnya ini, Galton melihat ke dunia pagan yang pernah mempraktikkan ideologi serupa. Galton-lah yang menciptakan dan pertama kali menggunakan kata “egenetika”, dari bahasa Latin yang artinya “kelahiran baik”. Tak terelakkan, mereka yang mempercayai Darwinisme, pastilah juga mempercayai egenetika. Akhirnya, Masyarakat Edukasi Egenetika didirikan tahun 1907, bermarkas di Departemen Statistika Universitas College, London. Pada tahun 1926, namanya disederhanakan menjadi “Masyarakat Egenetika”.

Masyarakat egenetika menyatakan bahwa semua orang cacat harus “disterilkan”. Putra Charles Darwin, Leonard Darwin, adalah ketua organisasi ini sejak tahun 1911 hingga 1928, dan merupakan anggota paling aktif.

Setelah di Inggris, egenetika mulai meraih dukungan di Amerika Serikat. Kelompok-kelompok evolusionis di sana melakukan banyak sekali propaganda mengenai hal ini pada tahun 1920-an dan 1930-an, dan beberapa negara bagian tertentu mensahkan undang-undang yang dikenal dengan “Undang-Undang Sterilisasi”. Undang-undang ini mengijinkan pensterilan laki-laki dan perempuan yang diyakini secara genetis lemah atau sakit.

Undang-undang tersebut saat ini dipandang di Amerika Serikat sebagai contoh kerugian rasisme. Bahkan, gagasan ini sekarang dianggap sebagai takhyul yang sama sekali bertentangan dengan fakta-fakta ilmu pengetahuan. Projek genom manusia telah memperlihatkan bahwa perbedaan genetik antara ras-ras dan individu-individu sangat kecil, dan bahwa sangat bodoh bila mencoba membuat kebijakan reproduksi berdasarkan hal itu. Ras-ras manusia diciptakan setara oleh Allah. Dalam Al Quran, Allah berfirman:

“Hai manusia, sesungguhnya Kami menciptakan kamu dari seorang laki-laki dan seorang perempuan dan menjadikan kamu berbangsa-bangsa dan bersuku-suku supaya kamu saling kenal-mengenal. Sesungguhnya orang yang paling mulia diantara kamu disisi Allah ialah orang yang paling taqwa diantara kamu. Sesungguhnya Allah Maha Mengetahui lagi Maha Mengenal.” (QS. Al Hujuraat, 49:13)

HANDICAPPED ORANG-ORANG CACAT YANG DIBUNUH BERDASARKAN TEORI EGENETIKA

Berdasarkan teori egenetika yang dikembangkan oleh sepupu Darwin, Francis Galton, orang-orang yang sakit dan cacat harus dicegah jangan sampai mereka memiliki keturunan, dan generasi yang sehat harus dijamin dengan mewajibkan orang-orang sehat untuk “bereproduksi” sebanyak mungkin.

Ernst Haeckel, pendukung Darwinisme yang paling fanatik, membawa gagasan ini satu langkah lebih jauh. Ia mengusulkan agar sebuah komisi dibentuk untuk membunuh para penyandang cacat dengan menggunakan racun. Gagasan-gagasannya ini dilaksanakan oleh Nazi. Gambar-gambar pada halaman ini memperlihatkan sebagian orang cacat yang
dibunuh Nazi.

Ernst Haeckel (kiri) Galton, sepupu Darwin,
sang pencetus teori egenetika (kanan)

Orang-orang yang lemah dan sakit secara genetis harus diperlakukan dengan penuh kasih sayang, dilindungi dan dirawat, bukannya “disterilkan”. Namun alih-alih melakukan pendekatan ini, yang diungkapkan Allah sebagai kewajiban moral religius, dunia Barat pada awal abad ke-20 malah berpaling pada egenetika, sebuah produk paganisme dan teori evolusi. Dan, skala kebiadaban yang diakibatkan oleh teori pagan-evolusioner ini akan terungkap ketika kita mencermati kasus Jerman.

Ernst Haeckel: Teoritisi Nazi yang Rasis

Nama terakhir di ujung jalan dari Darwin hingga Nazi yang harus kita cermati adalah ahli zoologi Ernst Haeckel, Darwinis paling terkenal di Jerman dan pendukung fanatik egenetika.

Dalam sejarah ilmu pengetahuan, Haeckel dikenal karena teorinya bahwa “ontogeni mengulangi filogeni”. Dengan teori evolusioner ini, Haeckel menyatakan bahwa perkembangan embrio mengulangi “sejarah evolusi”. Ia mengira tahap-tahap perkembangan embrionik mengulangi tahap-tahap dewasa dari nenek moyang suatu spesies. Untuk mendukung teorinya, yang ia kembangkan di bawah pengaruh Darwin, Haeckel membuat sejumlah gambar embrio. Kelak diketahui bahwa ia telah melakukan distorsi yang disengaja terhadap gambar-gambar itu, dan teorinya tak lain dari sebuah pemalsuan. Haeckel adalah seorang “tukang obat” yang menggunakan bukti-bukti yang palsu agar Darwinisme diterima secara ilmiah.

Contoh lain dari sains keliru yang dikemukakan Haeckel adalah teori egenetika. Ia mengambil teori ini dari orang-orang seperti Charles Darwin, Francis Galton dan Leonard Darwin, dan mengembangkannya lebih lanjut, dengan menganjurkan untuk berpaling kepada model bangsa Sparta di Yunani kuno: Dengan kata lain, untuk membunuhi anak-anak! Dalam bukunya Keajaiban Hidup, tanpa ragu-ragu Haeckel mengusulkan “pemusnahan bayi-bayi baru lahir yang abnormal”, dan mengklaim bahwa tindakan itu “tak dapat digolongkan sebagai pembunuhan”, karena anak-anak ini belum memiliki kesadaran. 26

Ernst Haeckel

Haeckel menghendaki semua orang sakit dan cacat yang bisa menjadi rintangan bagi evolusi masyarakat—tidak hanya anak-anak— untuk dilenyapkan sebagai tuntutan “hukum evolusi”. Ia menentang perawatan orang-orang sakit, dengan menyatakan bahwa hal ini menghalangi bekerjanya seleksi alam. Ia mengeluh bahwa “ratusan dari ribuan orang yang tak tersembuhkan—orang gila, penderita kusta, kanker dan lain-lain—secara artifisial dibiarkan hidup dalam masyarakat modern kita… tanpa keuntungan sedikit pun bagi mereka sendiri atau masyarakat umum”. Lebih jauh, ia menganjurkan bahwa sebuah komisi harus dibentuk untuk memutuskan nasib individu. Atas keputusan komisi ini “penyelamatan dari kejahatan” dapat dicapai dengan satu dosis racun yang cepat kerjanya dan tanpa rasa sakit.” 27

Kebiadaban yang menjadi dasar bagi teori Haeckel ini, dipraktikkan oleh Nazi Jerman. Tak lama setelah berkuasa, kaum Nazi membuat sebuah kebijakan egenetika resmi. Orang-orang yang sakit jiwa, cacat, buta sejak lahir, dan penderita penyakit turunan, dikumpulkan dalam “pusat-pusat sterilisasi”. Orang-orang ini dianggap sebagai parasit yang merusak kemurnian ras Jerman dan kemajuan evolusionernya. Beberapa lama setelah dipisahkan dari masyarakat, mereka akhirnya dibunuh atas perintah khusus dari Hitler.

Merupakan fakta yang telah dikenal luas, dinyatakan oleh banyak sejarawan yang telah mempelajari masalah ini, bahwa gagasan-gagasan Ernst Haeckel, dan ideologi Darwinis pada umumnya, adalah dasar ideologis bagi Nazisme. Dalam bukunya The Scientific Origins of National Socialism: Social Darwinism in Ernst Haeckel and the German Monist League, sejarawan Amerika Daniel Gasman mengajukan banyak bukti. Menurut Gasman, Haeckel “menjadi salah seorang idealis Jerman yang utama untuk rasisme, nasionalisme dan imperialisme.” 28 Haeckel meninggalkan warisan organisasional dan ideologis bagi Nazisme. Di satu sisi ia mengembangkan teori egenetika dan rasisme, dan di sisi lain ia membangun sebuah perkumpulan ateis “Monist League”, yang memegang peranan utama dalam akibat yang ditimbulkan kaum Nazi terhadap masyarakat golongan terpelajar.

GAGASAN MANUSIA DIANGGAP SEBAGAI “BINATANG”, DASAR IDEOLOGIS DI BALIK PEMBANTAIAN OLEH NAZI
Pembantaian egenetis—yang didukung oleh Ernst Haeckel dan dilaksanakan oleh Nazi setelah tahun 1933—dan pembunuhan massal yang dilakukan terhadap berbagai kelompok etnis seperti Yahudi dan Gipsi selama perang, memiliki persamaan utama: pemikiran bahwa manusia sama dengan binatang.

Dengan inspirasi yang mereka ambil dari teori evolusi Darwin, kaum Nazi menganggap umat manusia terdiri dari kelompok-kelompok hewan yang berbeda-beda yang membuat manusia terbagi menjadi ras-ras. Mereka juga yakin bahwa harus ada konflik yang berkelanjutan di antara ras-ras ini. Sebagai hasil dari takhyul ini, mereka menghalalkan pembunuhan wanita-wanita dan anak-anak tak berdosa, orang-orang sakit dan para manula, atas nama “kemurnian rasial."

Ben Macintyre, sejarawan Cambridge dan jurnalis London Times menjelaskan pemikiran Darwinis yang diwariskan Haeckel bagi kaum Nazi:

Ahli embriologi Jerman Haeckel dan Monist League-nya mengatakan pada dunia, dan khususnya Jerman, bahwa seluruh sejarah bangsa-bangsa dapat dijelaskan melalui seleksi alam: Hitler dan teori sintingnya mengubah ilmu semu ini menjadi politik, dengan berupaya untuk menghancurkan seluruh ras atas nama kemurnian rasial dan perjuangan untuk hidup… Hitler menamakan bukunya Mein Kampf, "Perjuanganku," yang menggaungkan terjemahan Haeckel atas ungkapan Darwin “perjuangan untuk bertahan hidup”. 29

Pengaruh Darwinis terhadap akar Nazisme dan ideologi-ideologi fasis lain akan dibahas secara lebih mendetail dalam bagian selanjutnya dari buku ini.

Fasisme: Kembalinya Paganisme

Pada awal bab ini, kita telah mengidentifikasi fasisme sebagai sebuah sistem kekerasan yang muncul dalam masyarakat pagan. Penyebab mendasar dari kecenderungan kekerasan dalam fasisme berasal dari filsafat “pemujaan kekuatan”, bahwa kekuatan adalah kebenaran. Si kuat berhak untuk naik ke puncak dan menghancurkan si lemah. Kaum fasis sangat mengagumi si kuat, sebaliknya membenci dan meremehkan si lemah. Prinsip-prinsip dasar dari filsafat sesat ini adalah mengobarkan peperangan, menumpahkan darah, kekejaman dan kebengisan.

Berlawanan dengan mentalitas menyimpang yang muncul di Sparta, di arena-arena kekaisaran Roma, dan pada suku-suku bangsa pagan yang biadab di Eropa Utara ini, ada sebuah moralitas yang begitu indah yang diturunkan Tuhan kepada kita melalui agama. Sebagaimana diperlihatkan sepanjang sejarah oleh para nabi dan kitab-kitab suci seperti Taurat, Injil dan Al Quran, yang berbicara bukanlah “kekuatan”, melainkan “kebenaran”. Umat manusia harus dinilai dari apakah ia memenuhi kebenaran yang diturunkan Tuhan ataukah tidak, bukan dari kekuatan mereka. Yang kuat diwajibkan berlemah lembut dan belas kasihan kepada yang lemah, bukannya menghancurkan dan menindas mereka. Kewajiban manusia adalah untuk melindungi yang lemah dan bermurah hati serta mencintai perdamaian, bukannya bersikap kejam dan bengis.

Ideolog Nazi Alfred Rosenberg bersikeras bahwa agama Kristen tidak mampu memberikan “energi spiritual” yang cukup bagi Reich Jerman yang akan dibangun di bawah kepemimpinan Hitler. Menurutnya, ras Jerman harus kembali kepada agama pagan kuno mereka.

Fasisme modern, yang berakar di abad ke-19, merupakan produk ideologi-ideologi yang ingin melawan kaidah-kaidah moralitas yang diturunkan kepada umat manusia melalui agama, dan menggantikannya dengan budaya pagan yang rasis, haus darah dan kejam. Kecenderungan neo-pagan, yang dimulai dengan Revolusi Prancis, dibentuk oleh Friedrich Nietzsche, dan diusung oleh ideologi Nazi. Para evolusionis seperti Charles Darwin, Francis Galton dan Ernst Haeckel berusaha keras memberikan dukungan “ilmiah” bagi paganisme baru ini, dengan mengingkari keberadaan Tuhan, dan berupaya untuk memperlihatkan bahwa seluruh kehidupan terdiri atas “perjuangan untuk bertahan hidup”, dan dengan demikian memberi pembenaran bagi rasisme.

PROPAGANDA MELALUI SENI
Golongan Nazi juga menggunakan seni untuk membangkitkan kembali paganisme. Bentuk-bentuk, patung-patung dan simbol-simbol Yunani kuno mendadak menjadi bagian dari budaya Jerman. Gambar-gambar pria dan wanita yang kuat untuk menggambarkan ras Aria, dibuat menyerupai patung-patung Yunani kuno.

Sejarawan Amerika, Gene Edward Veith, menyimpulkan perkembangan ini dalam bukunya Modern Fascism: Liquidating the Judeo-Christian Worldview sebagai berikut: “Fasisme adalah nostalgia dunia modern atas paganisme… Ia adalah sebuah pemberontakan kultural yang canggih melawan Tuhan.” 30

Nazisme jelas-jelas memperlihatkan fakta tersebut. Kaum Nazi membela paganisme, baik selama tahap awal maupun saat mereka meraih kekuasaan pada tahun 1933. Mereka menjauhkan masyarakat Jerman dari agama Kristen, dan berusaha mengalihkannya kepada kepercayaan pagan.

Satu orang lagi yang berusaha menghidupkan kembali paganisme Jerman adalah Stefan George, yang terkenal sebagai salah seorang penyair besar Jerman, dan kecenderungan penyimpangan seksualnya terhadap anak-anak lelaki.

Bahkan sejak tahun 1920-an, Alfred Rosenberg, ideolog Nazi terkemuka, telah menyatakan bahwa agama Kristen tidak akan mampu membangkitkan energi spiritual yang memadai di bawah Kekaisaran Ketiga yang dibangun oleh kepemimpinan Hitler, dan bahwa rakyat Jerman harus kembali pada agama pagan kuno. Menurut Rosenberg, saat memegang kekuasaan, kaum Nazi harus mengganti semua simbol agama Kristen di gereja-gereja dengan swastika, salinan Mein Kampf, dan pedang-pedang yang melambangkan keperkasaan Jerman. Hitler terpengaruh oleh pandangan-pandangan Rosenberg ini, meskipun ia menahan diri untuk tidak menerapkan apa yang disebut agama Jerman karena ia takut pada reaksi rakyatnya nanti. 31

Namun, praktik-praktik neo-pagan diujicobakan selama jaman Nazi. Tak lama setelah Hitler berkuasa, hari besar dan perayaan kaum Kristen diganti dengan hari besar dan perayaan pagan. “Ibu Bumi” atau “Ayah Langit” disebut-sebut dalam upacara-upacara pernikahan. Pada tahun 1935, doa-doa Kristen di sekolah dihentikan, dan kemudian semua pelajaran mengenai agama Kristen dilarang.

Sebagaimana dijelaskan dalam buku The Pink Swastika, yang membahas ideologi-ideologi pagan Nazi (dan berbagai kecenderungan homoseksual), “kebangkitan kembali paganisme Yunani kuno menjadi sebuah aspek mendasar identitas Nazi”. 32

Buku itu menekankan fakta adanya kecenderungan homoseksual dalam gerakan pagan yang membentuk dasar-dasar bagi identitas Nazi. Ia juga memberi contoh menarik tentang hubungan Nazi dengan budaya pagan Yunani:

UPACARA-UPACARA NAZI MENIRU UPACARA RITUAL PAGAN

Siapakah “para intelektual” yang memopulerkan fasisme Nietzschean di Jerman ini? Stefan George, salah satu penyair Jerman terpopuler saat itu, adalah seorang pencabul bocah laki-laki dan “contoh panutan” bagi “Komunitas Istimewa… “George dan para muridnya” menulis bahwa Oosterhuis dan Kennedy “membangkitkan kembali konsep Holderlin yakni Griechendeutschen (Jerman Hellenis)… Buku terakhirnya (Stephen George), Das neue Reich (Kerajaan Baru) yang diterbitkan pada tahun 1928, “meramalkan sebuah jaman di mana Jerman akan menjadi Yunani kedua”. Pada tahun 1933, saat Hitler berkuasa, ia menawari George posisi sebagai ketua umum Akademi Sastra Nazi. 33

Di bawah kekuasaan Nazi, banyak pelaksanaan kebijakan yang bertujuan untuk menegakkan kebangkitan kembali budaya pagan. Anak-anak sekolah diajari apa yang disebut dengan “Sejarah Jerman pra-Kristen yang Gemilang”, dan berbagai ritual serta upacara warisan budaya pagan diadakan di seluruh Jerman. Semua pertemuan Nazi dilakukan dalam bentuk upacara tradisional pagan. Hampir tidak ada perbedaan antara rapat-rapat umum Nazi, yang diselenggarakan di bawah bayang-bayang obor yang menyala, di mana slogan-slogan penuh dengan kebencian dan permusuhan diteriakkan dan musik pagan Wagner dimainkan, dengan upacara-upacara sesat yang dilakukan ribuan tahun lalu di kuil-kuil dan altar-altar pagan:.

Untuk membangun kembali paganisme, kaum Nazi juga memanfaatkan seni. Berbagai konsep dan lambang Yunani kuno mulai menonjol di bawah kekuasaan Nazi, dan banyak patung seperti patung Yunani dibuat, yang menggambarkan pria dan wanita kuat dari ras Aria. Hitler mengimpikan sebuah “ras unggul” akan terbentuk melalui egenetika, dan sebuah “kerajaan dunia” yang kejam dan penindas akan didirikan berdasarkan model Sparta. Ungkapan “Reich Ketiga” merupakan penegasan keyakinan akan impiannya ini. (Hitler berusaha mendirikan kerajaan Jerman ketiga dan terbesar setelah dua kerajaan berdiri sebelumnya). Karena impiannya ini, 55 juta orang tewas dalam Perang Dunia II, konflik paling berdarah yang pernah disaksikan dunia. Genocide yang dilakukan Nazi terhadap beragam kelompok etnis seperti Yahudi, Gipsi, dan Polandia, sebagaimana juga para tahanan perang dari bangsa-bangsa lain, merupakan kekejaman yang belum ada tandingannya dalam sejarah.

Dalam bab berikut, kita akan memahami dalam kondisi-kondisi seperti apakah fasisme dapat meraih kekuasaan, dan yang dilakukannya setelah itu.

SIMBOL-SIMBOL PAGAN DALAM FASISME

Simbol Nazi, swastika, seringkali dianggap sebagai simbol agama Kristen karena kemiripannya dengan salib. Namun, sebenarnya swastika adalah simbol pagan yang berasal dari kepercayaan Jerman pra-Kristen.

Liebenfels, yang meninggalkan agama Kristen dan beralih pada paganisme, merupakan orang pertama yang menggunakan swastika pada abad ke-20 Nazi Jerman. Cap pada gambar kiri diambil dari sampul buku Liebenfels. Simbol dewa perang Wotan (Odin) kemudian diambil alih
oleh Nazi.

Orang pertama yang menggunakan swastika sebagai simbol pada abad ke-20 di Jerman adalah Jorg Lanz von Liebenfels, salah seorang ideolog terkemuka dalam perkembangan ideologi Nazi, yang mungkin dianggap sebagai penggagas yang sebenarnya mengenai teori-teori rasis menyangkut ras Jerman. Sewaktu muda ia adalah seorang pendeta Kristen, namun dikarenakan kecenderungan penyimpangan seksualnya, ia dikeluarkan dari gereja, meninggalkan agama Kristen dan beralih pada kepercayaan pagan. Ia mendirikan organisasi pagan Ordo Novi Templi (Ordo Kuil Baru), dan mengumumkan bahwa mereka menyembah Wotan, salah satu dewa pagan dalam mitos Jerman kuno. (Wotan, atau Ordin dalam bahasa bangsa-bangsa di utara, adalah dewa perang yang menunggang kuda berkaki delapan dan membawa sebuah tombak). Von Liebenfels ingin menghidupkan kembali kepercayaan menyimpang ini, dan menyatakan bahwa ia telah memilih swastika sebagai simbol Wotan. Simbol pagan ini kemudian diambil alih oleh Nazi, yang juga sangat mengagumi paganisme kaum barbar Eropa, dan menganggap diri mereka sedang melakukan pembantaian, penaklukan dan pembunuhan atas nama Wotan.

Kesetiaan pada kepercayaan pagan juga dapat dilihat dari simbol-simbol yang digunakan Mussolini. Sebagaimana dijelaskan sebelumnya, “fasisme”, yang merupakan ciptaan Mussolini, berasal dari bahasa Latin fasces, yang artinya kumpulan kayu-kayu kecil yang diikatkan pada sebuah kapak, digunakan pada zaman Romawi kuno. Pejabat senior yang disebut “lictor” membawa benda ini…, yang dipercayai sebagai simbol kekuatan dan kedaulatan.

“Itu tidak lain hanyalah nama-nama yang kamu dan bapak-bapak kamu mengadakannya; Allah tidak menurunkan suatu keterangan pun untuknya. Mereka tidak lain hanyalah mengikuti sangkaan-sangkaan, dan apa yang diingini oleh hawa nafsu mereka dan sesungguhnya telah datang petunjuk kepada mereka dari Tuhan mereka.”
(QS. An-Najm, 53: 23)

3. Karl R. Popper, The Open Society and Its Enemies, vol. I, The Spell of Plato, London, Routledge & Kegan Paul, 1969, hlm. 51.
4. Karl R. Popper, The Open Society and Its Enemies, vol. I The Spell of Plato, London, Routledge & Kegan Paul, 1969, hlm. 7.
5. Michael Howard, The Occult Conspiracy: The Secret History of Mystics, Templars, Masons and Occult Societies, London, Rider & Co Ltd., 1989, hlm. 23
6. http://biology.clc.uc.edu/courses/bio106/ earlymod.htm
7. http://www.thedarwinpapers.com/oldsite/ Number2/Darwin2Html.htm
8. D. R. Oldroyd, Darwinian Impacts, Atlantic Highlands, N. J Humanities Press, 1983, hlm. 23.
9. Paul Crook, Darwinism, War and History: The debate over the biology of war from the `Origin of Species' to the First World War, Cambridge, Cambridge University Press, 1994, hlm. 6-7.
10. Paul Crook, Darwinism, War and History: The debate over the biology of war from the `Origin of Species' to the First World War, hlm. 7-8.
11. Paul Crook, Darwinism, War and History: The debate over the biology of war from the `Origin of Species' to the First World War, 1994, hlm. 14-15.
12. H. F. Peters, Zarathustra's Sister: The case of Elisabeth and Friedrich Nietzsche, Crown Publishers, New York, 1977, hlm. 119.
13. H. F. Peters, Zarathustra's Sister: The case of Elisabeth and Friedrich Nietzsche, Crown Publishers, New York, 1977, hlm. viii.
14. Nietzsche Friedrich, Thus Spake Zarathustra, The First Part, on "Reading and Writing."
15. Daniel C. Dennett, Darwin's Dangerous Idea, Touchstone Books, New York, 1996, hlm. 62
16. H. F. Peters, Zarathustra's Sister: The case of Elisabeth and Frederich Nietzsche, Crown Publishers, New York, 1977, hlm. 220.
17. W. Cleon Skousen, The Naked Communist, Salt Lake City, Utah, Ensign Publishing Co., 1958, hlm. 348
18. Ben Macintyre, Forgotten Fatherland: The Search for Elisabeth Nietzsche, New York, Farrar Straus Giroux, 1992, hlm. 187.
19. H. F. Peters, Zarathustra's Sister: The case of Elisabeth and Friedrich Nietzsche, Crown Publishers, New York, 1977, hlm. ix.
20. H. F. Peters, Zarathustra's Sister: The case of Elisabeth and Friedrich Nietzsche, Crown Publishers, New York, 1977, hlm. 222.
21. The Macmillan Encyclopedia 2001, D'Annunzio, Gabriele (1863-1938), Italian poet, novelist, and dramatist.
22. H. F. Peters, Zarathustra's Sister: The case of Elisabeth and Friedrich Nietzsche, Crown Publishers, New York, 1977, hlm. 212.
23. H. F. Peters, Zarathustra's Sister: The case of Elisabeth and Friedrich Nietzsche, Crown Publishers, New York, 1977, hlm. 184.
24. Francis Galton, Memories of My Life, AMS Press, hlm. 287.
25. Ian Taylor, In The Minds of Men: Darwin and the New World Order, TFE Publishing, Toronto, 1991, hlm. 404.
26. Ernst Haeckel, Wonders of Life, New York, Harper, 1904, hlm. 21, 118; cited in Ian Taylor, In The Minds of Men: Darwin and the New World Order, TFE Publishing, Toronto, 1991, hlm. 409.
27. Ernst Haeckel, Wonders of Life, New York, Harper, 1904, hlm. 118-119; cited in Daniel Gasman, Social Darwinism in Ernst Haeckel and the German Monist League, MacDonald, London and New York, 1971, p .95.
28. Daniel Gasman, The Scientific Origins of National Socialism: Social Darwinism in Ernest Haeckel and the German Monist League, American Elsevier Press, New York, 1971. hlm. xvii.
29. Ben Macintyre, Forgotten Fatherland: The Search for Elisabeth Nietzsche, New York, Farrar Straus Giroux, 1992, hlm. 28f.
30. Gene Edward Veith, Modern Fascism: Liquidating the Judeo-Christian Worldview, Concordia Publishing House, St. Louis, 1993, hlm. 160.
31. Michael Howard, The Occult Conspiracy: The Secret History of Mystics, Templars, Masons and Occult Societies, London, Rider & Co Ltd., 1989, hlm. 130
32. Scott Lively, Kevin Abrams, The Pink Swastika, Founders Publishing Corp., Oregon, 1997, hlm. 19
33. Scott Lively, Kevin Abrams, The Pink Swastika, Founders Publishing Corp., Oregon, 1997, hlm. 70


Sebuah Analisis Terhadap Fasisme Abad Ke-20

Bab sebelumnya telah menelaah akar budaya fasisme, bagaimana ideologi ini menjadi kebangkitan kembali gagasan paganisme yang dikuatkan oleh Darwinisme. Fakta-fakta ini adalah hal terpenting untuk memahami akar-akar fasisme dan gerakan-gerakan fasis yang terjadi pada abad ke-20. Akan tetapi, kita juga harus memperhatikan bagaimana gerakan-gerakan ini mampu mengambil alih tampuk kekuasaan di banyak negara pada abad ke-20, metode-metode apa saja yang mereka gunakan tatkala berkuasa, dan mimpi buruk yang diakibatkannya.

Segera setelah akhir Perang Dunia I, rezim fasis pertama di abad ke-20 dibangun di Italia oleh Benito Mussolini. Ia diikuti oleh Hitler di Jerman dan Franco di Spanyol. Pada tahun 1930-an, fasisme menjadi sebuah ideologi politik yang populer, partai-partai fasis baik besar ataupun kecil didirikan di banyak negara, dan kaum fasis berkuasa di Austria dan Polandia, sehingga seluruh Eropa dipengaruhi oleh fasisme.

Ada banyak kesamaan antara fasisme di Eropa, di mana contoh fasisme yang paling jelas terlihat, dengan fasisme di Amerika Latin dan Jepang, yang gerakannya juga mengakar dan tumbuh subur. Secara umum, fasisme memanfaatkan kondisi kekacauan dan ketidakstabilan dalam sebuah negara untuk menunjukkan diri kepada rakyat sebagai ideologi penyelamat. Begitu pemerintahan fasis terbentuk, rakyat dikendalikan dengan kombinasi ketakutan, penindasan, dan teknik-teknik cuci otak.

Krisis Sosial: Lahan Subur bagi Fasisme

Terdapat banyak persamaan pada latar belakang sosial dan psikologis di mana negara fasisme terbentuk. Sebagian besar negara-negara tersebut kalah dan rusak parah dalam Perang Dunia I, hingga rakyatnya sangat lemah dan letih, banyak yang kehilangan suami, istri, anak-anak dan orang-orang yang mereka cintai dalam perang. Negara-negara tersebut juga tertimpa kesulitan ekonomi, politik, dan perasaan meluas bahwa bangsa mereka mengalami keruntuhan. Rakyat menderita secara material; partai-partai yang beragam itu tak mampu mengatasi masalah-masalah bangsa, di samping berkelahi di antara mereka sendiri.

Setelah Perang Dunia I, banyak penduduk yang menjadi janda dan yatim piatu. Rakyat merasakan kesedihan karena kehilangan orang-orang yang mereka cintai dan sanak keluarga, dan juga menghadapi masalah ekonomi dan psikologis akibat angka pengangguran yang tinggi. Akibatnya, mereka merindukan masa lalu yang penuh kejayaan.

Pada dasarnya, kemiskinan Italia akibat perang Dunia I adalah faktor terpenting dalam perkembangan kekuasaan fasisme. Lebih dari 600.000 orang Italia tewas akibat perang itu, dan hampir setengah juta orang menjadi cacat. Bagian terbesar dari populasi terdiri dari para janda yatim piatu. Negara itu tertekan oleh resesi ekonomi dan angka pengangguran yang tinggi. Walau bangsa Italia menderita kerugian besar dalam perang, mereka hanya mencapai sebagian kecil dari tujuan mereka. Seperti halnya negara-negara lain yang lelah akibat perang, bangsa Italia merindukan untuk memiliki kembali kehormatan dan keagungan mereka sebelumnya.

Sebenarnya, ini adalah sentimen yang telah membangun kekuatan sejak akhir abad ke-19. Italia modern bernostalgia dengan kebesaran Kekaisaran Romawi, dan merasa berhak atas wilayah Romawi dahulu. Lagi pula, Italia merasa bersaing dengan kekuatan-kekuatan utama di dunia dan berharap untuk mengangkat dirinya ke kedudukan mereka, atau, ke "posisi yang selayaknya". Karena pengaruh cita-cita ini, bangsa Italia berharap untuk menjadi sekuat Inggris Raya, Prancis dan Jerman.

AKIBAT PERANG DUNIA I YANG BEGITU MENYEDIHKAN

"Perang Besar" tahun 1914-1918 menghancurkan Eropa. Sepuluh juta orang tewas, dan jutaan lainnya menderita krisis ekonomi dan psikologis yang diakibatkannya. Terutama Jerman, sangat ingin menemukan jalan keluar. Fasisme memanfaatkan situasi ini.

Krisis sosial, politik, dan ekonomi juga berperan penting dalam pembentukan Nazisme di Jerman, yang telah kalah dalam Perang Dunia I. Pengangguran dan krisis keuangan menambah kekecewaan akibat kekalahan itu. Inflasi meningkat hingga tingkat yang jarang dapat disamai. Anak-anak kecil bermain dengan uang kertas bernilai jutaan mark, karena uang, yang merosot nilainya dalam hitungan jam, menjadi tak lebih dari selembar kertas nilainya. Bangsa Jerman ingin memulihkan harga diri mereka yang hilang dan kembali ke taraf hidup yang lebih baik. Dengan janji untuk memenuhi harapan-harapan seperti ini, Nazisme muncul dan memperoleh dukungan.

Spanyol pra-fasis juga menunjukkan kesamaan dengan negara-negara ini. Hilangnya koloni-koloni Spanyol di kedua sisi benua Amerika pada awal abad ke-19 telah membuat harga dirinya merosot tajam. Pada awal abad ke-20, Spanyol sudah setengah runtuh. Perekonomiannya jatuh, dan hak-hak istimewa yang didapat oleh kaum aristokrat membuka jalan bagi ketidakadilan. Bangsa Spanyol mengenang masa lalunya yang agung dan kuat dengan kerinduan mendalam.

Negara lain yang sangat dipengaruhi oleh fasisme adalah Jepang. Pada masa Jepang pra-fasis, lapisan masyarakat yang lebih tinggi sangat kuatir dengan perkembangan Marxisme di kalangan anak muda. Tetapi mereka tak mampu menentukan bagaimana menyingkirkan ideologi yang merusak itu. Selain itu, perubahan-perubahan sosial seperti itu sangat membingungkan bagi masyarakat yang begitu terikat dengan tradisinya. Ikatan kekeluargaan melonggar, angka perceraian meningkat, rasa hormat kepada kaum tua terkikis, adat dan tradisi ditinggalkan, kecenderungan individualis mulai muncul, kemerosotan di kalangan pemuda mencapai tingkat yang menyedihkan, dan angka bunuh diri mengalami peningkatan yang mengkhawatirkan. Dalam kondisi-kondisi seperti ini, stabilitas masyarakat Jepang di masa depan dianggap dalam bahaya. Semua hal di atas membawa mereka kepada kenangan masa lalu. Kerinduan akan masa-masa kejayaan dahulu dan usaha-usaha untuk membangkitkannya, merupakan jebakan awal bagi rakyat yang membawa mereka terjerat sepenuhnya oleh rezim fasis.

Kita juga tak boleh mengabaikan ancaman komunisme, yang saat itu mengancam untuk mengambil alih seluruh dunia. Bisa jadi sejumlah bangsa menyerahkan diri pada rezim-rezim fasisme agar tidak menjadi korban ideologi yang brutal, kejam dan penindas itu, lepas dari mulut harimau masuk ke mulut buaya, karena percaya bahwa fasisme "lebih baik di antara dua kejelekan".

LINGKARAN SETAN DARI IDEOLOGI-IDEOLOGI DARWINIAN: KOMUNISME DAN FASISME

Orang-orang berkumpul di depan gedung Partai Komunis Jerman dalam sebuah protes anti komunis pada tahun 1933, dengan unit-unit SA di barisan terdepan. Slogan yang ditulis di gedung itu berbunyi, "Maju dengan perjuangan melawan ancaman perang, fasisme, kelaparan dan kedinginan, melalui kerja keras, makanan dan kebebasan". Ketika gerakan fasis mulai memperoleh momentum, komunisme sudah menjadi ancaman yang menghadang. Dengan harapan menghindari kekejaman dan penindasan komunisme, sejumlah negara pada akhirnya beralih pada fasisme, keluar dari mulut macan kemudian masuk ke mulut buaya.

Mangsa Empuk bagi Fasisme: Kaum Tidak Terpelajar

Faktor lain yang membuka jalan bagi fasisme adalah kebodohan dan rendahnya pendidikan dalam banyak masyarakat. Pendidikan mengalami kemunduran hebat selama kekacauan Perang Dunia I. Banyak sekali kaum muda terpelajar yang tewas dalam medan perang. Pada umumnya, hal ini mengakibatkan kemunduran tingkat kebudayaan dalam masyarakat. Sebagian besar pendukung fasisme adalah kaum tak terpelajar, mereka berjuang atas nama fasisme, dan menjadi pion bagi kebijakan-kebijakan chauvinistiknya. Karena, ide-ide fundamental yang mendasari fasisme (yakni rasisme, nasionalisme romantik, chauvinisme, dan fantasi) hanya dapat diterima luas oleh kalangan tak terpelajar, yang mudah terbujuk oleh slogan-slogan mentah dan sederhana.

Orang-orang seperti itu, karena menganggap diri mereka terperangkap, mencari jalan keluar yang mudah. Mereka merangkul para pemimpin fasis, seakan-akan mereka adalah sabuk pengaman, sebagaimana diungkapkan Eric Hoffer dalam bukunya The True Believer:

Tentang orang-orang yang terjun tanpa pikir panjang ke dalam usaha perubahan besar, mereka pastilah mengalami ketidakpuasan yang sangat selain kemiskinan, dan mereka pastilah memiliki perasaan bahwa dengan memegang suatu doktrin yang kuat, pemimpin yang sempurna, atau teknik-teknik baru, mereka memiliki akses ke sumber kekuatan yang menarik. Mereka pastilah juga mempunyai gambaran yang berlebih-lebihan tentang kemungkinan dan kemampuan di masa depan. Akhirnya, mereka pastilah tidak mengetahui sama sekali kesulitan-kesulitan yang tersimpan dalam usaha perubahan besar mereka. 34

Sebuah penelitian terhadap kondisi masyarakat yang mendahului fasisme memperjelas fakta bahwa banyak orang memiliki kejiwaan semacam itu.

Metode-Metode yang Digunakan Fasisme untuk Berkuasa

Pasukan paramiliter pura-pura bentukan Mussolini, Black Shirts.

Fasisme mencapai kesuksesan pertama kalinya di Italia. Mussolini mengambil keuntungan dari tekanan-tekanan sosial dan kerinduan di kalangan rakyat Italia akan perubahan. Setelah perang, Mussolini memobilisasi para mantan tentara, pengangguran dan mahasiswa, dengan slogan-slogan yang meneriakkan kembalinya masa-masa kejayaan Romawi kuno. Mussolini mengorganisir para pendukungnya, yang dikenal sebagai "Kemeja Hitam" dalam sebuah format semi-militer, dan memiliki metode-metode yang dibangun dengan kekerasan. Mereka mulai melakukan penyerangan-penyerangan di jalan-jalan terhadap kelompok-kelompok yang mereka anggap sebagai saingan mereka. Dengan berbagai unjuk salam, lagu, seragam, dan pawai resmi yang bergaya Romawi, mereka membangkitkan emosi kaum tak terpelajar dan tak punya hak suara.

Pada tanggal 29 Oktober 1922, 50.000 militan fasis di bawah komando enam jendral berbaris memasuki Roma. Karena sang raja sadar apa yang dapat dilakukan oleh kekuatan yang menentangnya ini, dan bahwa tidak ada yang dapat ia lakukan untuk melawan mereka, ia mengajak Mussolini untuk membentuk sebuah pemerintahan. Sebagai hasil perkembangan selanjutnya, kaum fasis Italia akhirnya berkuasa. Tak lama setelah itu, Mussolini melarang semua partai-partai politik lain. Beberapa pemimpin oposisi dibuang ke pengasingan di luar negeri, dan yang lainnya dipenjara.

KUDETA YANG DILAKUKAN PASUKAN KEMEJA HITAM BENTUKAN MUSSOLINI

Pada 29 Oktober 1922, 50.000 milisi fasis yang dipimpin Mussolini dan di bawah komando enam jenderal, berbaris menuju Roma. Plakat (atau poster?) yang mereka bawa bertuliskan "Roma atau mati."

Gambar kiri memperlihatkan milisi fasis yang memasuki gerbang-gerbang Roma di akhir barisan. Barisan ini, dengan pasukan yang demikian banyak, meneriakkan slogan-slogan yang menyerukan kembalinya masa kejayaan Romawi kuno. Tindakan ini menimbulkan efek emosional yang sangat besar dalam diri publik yang sedang putus asa dan tidak tahu apa-apa, hingga akhirnya merasa fasisme adalah dewa penyelamat (my own interpretation itu mah.)

Raja Italia, sudah tak mampu lagi melawan gerombolan fasis yang menduduki Roma, dan membiarkan Mussolini membentuk pemerintahan.

Italia Balbo, jenderal pasukan Black Shirts.

Gerakan Nazi, yang dimulai tahun 1920-an, melakukan tindakan kekerasan pertamanya pada ‘putsch’ di Aula Bir Munich. Gambar di bawah ini menunjukkan sejumlah orang yang pantas menjadi tertuduh dalam pengadilan kejadian di ‘putsch’ Aula Bir Munich.

Hitler memperoleh kekuasaan dengan cara yang sama. Gerakan Nazi lahir pada awal tahun 1920-an, dan melakukan tindakan kekerasan pertamanya pada ‘putsch’ di Aula Bir Munich. Pada tanggal 8 November 1923, Hitler menggerebek sebuah pertemuan di Aula Bir Munich di mana Komisaris Negara Bavaria, Gustav von Kahr sedang berpidato di depan satuan-satuan militer, tidak ada bedanya dengan sebuah geng terorganisir, dan 600 polisi negara SA.

Hitler memasuki pertemuan dalam kemarahan yang meluap-luap dan mengambil alih tempat itu. Seraya menembakkan peluru ke langit-langit, ia berkata bahwa dirinya sedang mengumumkan revolusi nasional. Tetapi kup ini adalah sebuah kesalahan. Hitler ditangkap dan hidup dalam pengasingan selama sembilan bulan. Meski demikian, pada tahun-tahun berikutnya, kaum Nazi tumbuh makin kuat dengan meneror lawan-lawannya dan menghasut kebencian anti-Semit. Pada akhirnya, Partai Nazi menjadi sebuah partai penting di parlemen. Selama hal ini berlangsung, tentu saja, kaum Nazi seringkali melakukan cara-cara ilegal, sebagaimana partai Fasis Italia. Pada tanggal 30 Januari 1933, Hitler diangkat menjadi kanselir. Jabatan itu diberikan kepadanya oleh Presiden Hindenburg yang sudah tua, yang menyadari bahwa pertumbuhan kekuatan Gerakan Sosialis nasional semakin mengancam, dan karenanya, Hitler dijadikan kanselir untuk mencegah perang sipil.

Pada 30 Januari 1933, Hitler diangkat menjadi kanselir oleh Presiden Paul von Hindenburg.

Ketika Hitler kembali mencalonkan diri dalam pemilihan umum pada bulan Maret, sebagaimana semua pemerintahan fasis, kaum Nazi melakukan teror, intimidasi, dan kecurangan. Setelah pemilihan umum, parlemen Jerman segera meloloskan Undang-Undang Pembolehan, yang membuat Hitler menjadi diktator Jerman selama empat tahun.

Dengan demikian, kekuasaan pemerintahan dan penegakan hukum berada di tangan Hitler. Namun, tak lama kemudian, kekuasaannya meningkat lebih jauh lagi. Pada bulan Agustus 1934, saat wafatnya Hindenburg, jabatan presiden dan kanselir disatukan, dengan Hitler sebagai pemegang keduanya. Hitler memberlakukan kebijakan-kebijakan seperti yang dilakukan Mussolini. Selain pemaksaan yang tak berperikemanusiaan, Hitler juga menggunakan berbagai metode yang tidak demokratis. Misalnya, ia melarang semua partai oposisi, dan melarang semua perserikatan dagang, sehingga menghapuskan sepenuhnya kebebasan individu. Pengaruh Nazi dapat dirasakan dalam seluruh bidang kehidupan. Bahkan profesor-profesor universitas pun diharuskan bersumpah untuk loyal kepada Hitler.

Di Spanyol, Franco meraih kekuasaan setelah sebuah perang sipil berdarah. Dengan didukung oleh Hitler dan Mussolini, pasukan bersenjata Franco mengalahkan kaum komunis setelah perang yang dahsyat dan lama, lalu mengambil alih kekuasaan di seluruh negeri. Franco kemudian membangun sebuah rezim yang menindas, dan memerintah negara itu dengan "tangan besi" hingga tahun 1975.

Teknik-Teknik Pencucian Otak oleh Fasisme

Rapat-rapat akbar Nazi diadakan dengan penuh kemegahan dan dinyanyikan lagu-lagu kebangsaan yang membangkitkan semangat. Acara seperti ini secara khusus ditujukan untuk membangun rasa kagum sekaligus rasa takut, sehingga memikat hati publik yang tak berakal. Secara efektif, fasisme adalah ideologi yang berdasarkan emosi, bukan akal sehat.

Ada sebuah kekhasan yang sangat buruk pada fasisme dan Nazi Jerman: usaha untuk mencuci otak rakyatnya. Program ini dibangun dengan dua unsur dasar, yakni edukasi dan propaganda.

Dalam Mein Kampf, Hitler menulis, "Propaganda adalah sebuah alat, dan karenanya harus dinilai dengan melihat tujuannya… Propaganda dalam Perang ini merupakan suatu alat untuk mencapai sebuah tujuan, dan tujuan itu adalah perjuangan demi eksistensi rakyat Jerman; karenanya, propaganda hanya dapat dinilai sesuai dengan prinsip-prinsip yang berlaku untuk perjuangan ini. Dalam hal ini, senjata-senjata yang paling kejam menjadi beradab bila mereka mampu membawa kemenangan yang lebih cepat… Semua propaganda haruslah bersifat umum dan tingkat intelektualnya harus disesuaikan dengan kecerdasan terendah di antara sasaran propaganda. Maka dari itu, semakin besar massa yang ingin diraih, harus semakin rendah tingkat intelektual." 35

Hitler memang sangat efektif dalam memanfaatkan propaganda. Sebagai contoh, sutradara terkenal Leni Riefenstahl diminta untuk membuat sebuah film propaganda Nazi, Olympia. Dalam Triumph of Will, film lain karya Riefenstahl, Hitler digambarkan hampir seperti dewa. Ideologi pagan Nazi diagung-agungkan dalam film-film ini, dan akhirnya memesona masyarakat. Olympia adalah salah satu pusat dalam budaya pagan Yunani kuno. Kota Olympia, dengan patung Zeus-nya yang terkenal, adalah simbol yang tepat bagi ideologi pagan Nazisme.

Semua rezim fasis, tidak hanya rezim Hitler, sangat efektif menggunakan propaganda untuk memaksakan keinginan mereka kepada publik. Mussolini menyatakannya secara terbuka:

Bagi saya, massa hanyalah sekawanan domba selama mereka tak terorganisasi… Unjuk salam, lagu-lagu dan slogan Romawi… semuanya sangat diperlukan untuk mengipasi api antusiasme yang menghidupkan sebuah gerakan.… Segalanya berpulang pada kemampuan seseorang untuk mengatur massa tersebut bagaikan seorang seniman.36

ALAT PROPAGANDA FASIS: HASUTAN DAN ROMANTISME

"Aku tidak memiliki keinginan lain selain menjadi prajurit pertama Reich Jerman."

"Pelajar Jerman berjuang demi Fuhrer dan bangsa ini."

"Kemenangan bagi Jerman berarti kemenangan bagi Eropa."

Nazi sangat efektif dalam menggunakan propaganda. Dalam publikasi-publikasi propaganda, Hitler digambarkan sebagai orang yang sangat hebat, sewaktu seluruh masyarakat didorong untuk berperang dan melakukan kekerasan. Gambar di atas adalah contoh-contoh majalah dan surat kabar propaganda Nazi, yang dicetak di berbagai kota di Jerman. Pesan-pesan bermuatan nostalgia dan membangkitkan emosi diperlihatkan dalam poster-poster propaganda di bawah ini. Publik dihasut untuk membenci musuh imajiner, dan ungkapan-ungkapan seperti "bangsa Jerman" dan "Tentara Jerman" menjadi cita-cita yang dihormati publik.

Metode-metode propaganda juga digunakan oleh Mussolini. Di atas ini adalah beberapa contoh publikasi yang menggambarkan fasisme Italia dan akar paganismenya. Gambar bawah adalah sebuah slogan yang memperlihatkan pemikiran yang dipakai oleh sistem pendidikan. Bunyinya, "Yakin, patuh, berperang", dan bahkan anak-anak sekolah dasar dipaksa untuk mempelajarinya sepenuh hati.

PROPAGANDA "DUCE, MANUSIA YANG SEMPURNA" DI ITALIA

Gambar-gambar dan publikasi-publikasi yang melukiskan Mussolini sebagai manusia yang sempurna tersebar luas di masa fasis Italia. Gambar-gambar dirinya bersama para petani di ladang, atau bersama anak-anak di sekolah, terpampang di mana-mana. Lukisan di atas memperlihatkan propaganda Mussolini.

Poster-poster propaganda (kanan) juga ditujukan untuk menanamkan cita-cita fasis dalam diri rakyat Italia.

Fasisme berusaha untuk mempengaruhi pikiran rakyat…. Pada gambar di atas, tema-tema ini mendominasi poster-poster propaganda pada masa Mussolini.

Penekanan untuk Melenyapkan Pemikiran yang Bertentangan

Menteri Propaganda Joseph Goebbels (tengah)

Sebuah contoh menarik tentang usaha-usaha fasisme untuk mencuci otak masyarakat adalah upacara-upacara pembakaran buku pada Jerman Nazi.

Hal ini pertama kali dilakukan pada 10 Mei 1933. Para mahasiswa dari berbagai universitas Jerman, yang sebelumnya telah diakui sebagai yang terbaik di dunia, berkumpul di Berlin dan kota-kota Jerman lainnya, dan membakar buku-buku yang berisi pemikiran-pemikiran "non-Jerman". Ribuan buku dibakar, disertai penghormatan Nazi, lagu-lagu dan musik kemiliteran.

Di Berlin, Menteri Propaganda Nazi Joseph Goebbels berpidato di depan para pelajar:

Seruan dalam majalah remaja Jerman untuk meramaikan pembakaran buku.

Terobosan revolusi Jerman telah membuka kembali jalan bagi Jerman… Manusia Jerman masa depan tidak hanya akan menjadi seorang manusia buku, melainkan seorang manusia berkarakter. Kepada tujuan inilah kami ingin mendidik kalian. Sebagai pemuda, memiliki keberanian untuk menghadapi tatapan tanpa belas kasihan, mengatasi rasa takut akan kematian, dan memperoleh kembali rasa hormat terhadap maut—demikianlah tugas dari generasi muda ini. Dan dengan demikian di saat-saat tengah malam ini kalian bertindak baik dengan melemparkan roh-roh jahat masa lalu ke dalam api. Ini adalah sebuah tindakan yang simbolik, kuat, dan hebat—tindakan yang seharusnya membuktikan hal-hal berikut ini kepada dunia—Di sinilah pondasi intelektual dari Republik (Demokratik) November runtuh ke tanah, tetapi dari rongsokan ini bangkitlah burung phoenix dari sebuah jiwa baru akan dengan penuh kejayaan… 37

Negara fasis hanya memperbolehkan ideologinya sendiri yang diajarkan. Di luar itu, tak seorang pun boleh memikirkan yang lain, jika tidak, dia akan dihukum, buku-bukunya dibakar, atau dibungkam dengan cara-cara lainnya. Mereka yang tak setuju dengan ideologi ini diintimidasi sampai dia mau menerimanya.

Oleh karena itu, sistem pendidikan dibuat untuk sepenuhnya melayani negara fasis. Perubahan sepenuhnya sistem pendidikan digariskan dalam pasal ke-20 prinsip-prinsip dasar Sosialisme Nasional. Sejak sekolah dasar, anak-anak dibesarkan tanpa nilai-nilai etika atau rasa kemanusiaan, tanpa kasih sayang atau belas kasihan sama sekali. Mereka dididik dengan prinsip-prinsip bahwa yang kuat adalah yang paling benar, dan bahwa penggunaan kekuatan penting untuk mencapai tujuan. Lembaga yang diciptakan untuk anak-anak Jerman berusia antara 10 hingga 18 tahun dikenal dengan Hitlerjugend, atau Pemuda Hitler. Semua yang bergabung dengan Pemuda Hitler diperingatkan bahwa mereka harus benar-benar waspada dalam kehidupan sehari-hari, dan harus memata-matai semua orang yang menentang Nazi. Sebagian dari mereka bahkan melaporkan orang tua mereka sendiri. Pemuda Hitler tumbuh terus menerus, dan pada tahun 1935, 60% pemuda menjadi anggotanya.

PEMBAKARAN BUKU OLEH NAZI

Negara fasis hanya mengizinkan ideologinya sendiri untuk dibaca dan diajarkan, itulah sebabnya pembakaran buku-buku merupakan ciri khas khusus dalam metode yang mereka gunakan. Gambar-gambar ini adalah pemandangan dalam sebuah upacara pembakaran buku yang dilakukan para mahasiswa universitas Jerman di Berlin tanggal 10 Mei 1933.

Taktik lain yang digunakan oleh semua rezim fasis adalah menyembunyikan sejarah yang benar dari masyarakat, dan menggantikannya dengan pengajaran sebuah versi khayalan yang mereka tulis sendiri. Tujuanmya adalah untuk membangun sebuah budaya di mana pemikiran-pemikiran kaum fasis dapat berkembang dengan pesat, yang memungkinkan mereka menjadi lebih populer dan lebih kuat mengakar dalam masyarakat. Pemahaman tentang sejarah, juga filsafat, sepanjang proses pendidikan diawasi ketat oleh negara fasis. Karena dididik dengan sistem itu, rakyat sama sekali tak menyadari bahwa mereka sedang dicuci otak dalam ideologi fasis, dan bahwa semua pemikiran lain disensor sepenuhnya.

Propaganda fasis juga ditujukan pada anak-anak kecil. Poster di atas berbunyi, "Benito Mussolini mencintai anak-anak. Dan anak-anak Italia mencintai Sang Duce. Hidup Sang Duce!" .

Berhala-Berhala Fasisme: Pemimpin yang dikeramatkan

Meskipun propaganda fasis berusaha menampilkan Mussolini sebagai orang yang hebat dan sempurna, sebenarnya secara psikologis ia sakit, dan jiwanya labil. Masalah-masalah kejiwaannya terkadang bisa terlihat dari ekspresi wajahnya.

Bagian paling penting dalam fasisme adalah sang pemimpin, yang namanya ditonjolkan dalam setiap aspek kemasyarakatan. Rezim Hitler, Mussolini dan Franco adalah contoh nyata hal ini. Gelar-gelar yang digunakan para diktator ini, "Der Führer," "Il Duce", atau "El Caudillo", semuanya menyiratkan hal yang sama—"Pemimpin yang mengetahui segalanya". Dan, memang, ketiganya menjalankan pemerintahan masing-masing sepenuhnya berdasarkan keinginan-keinginan mereka sendiri, sementara kolega-kolega terdekat dan perwira-perwira paling senior mereka tidak dilibatkan dalam proses pengambilan keputusan.

Fasisme melekatkan sebuah kekuatan yang nyaris keramat kepada sang pemimpin, agar ia dapat mempertahankan daya tariknya dan meningkatkan penerimaannya di hati rakyat. Sang pemimpin adalah penguasa seluruh negeri dan rakyatnya, yang digambarkan sebagai bagian dari dirinya. Seorang pemimpin Sosialis Nasionalis, Herr Spaniol, berpidato di Saarbruecken pada bulan Januari 1935:

Aku tidak percaya bahwa Gereja-gereja akan terus eksis dalam bentuknya yang sekarang. Di masa depan agama akan bernama Sosialisme Nasional. Nabinya, pausnya, Yesus-nya, akan bernama Adolf Hitler. 38

Dengan cara serupa, Mussolini dipandang di Italia sebagai seorang dengan kemampuan istimewa, suatu makhluk unggul, yang dipilih dan diciptakan demi tugas yang diembannya. Perkataan dan pernyataan Mussolini dinamakan "Dekalog Fasis", dan yang kedelapannya: "Duce selalu benar", menjadi slogan yang terdengar di seluruh Italia pada tahun 1920-an dan 1930-an. 39 Tahun 1935, keanggotaan organisasi pemuda fasis, Opera Nationale Balilla, diwajibkan kepada seluruh pemuda Italia. Para pemuda Italia yang menjadi anggota Balilla bersumpah untuk "… percaya kepada Romawi yang abadi… kepada kejeniusan Mussolini, kepada Fasisme Bapak Suci kita."40

Cara lain yang digunakan untuk melukiskan pemimpin fasis sebagai keramat adalah dengan menempatkan gambar-gambar dan patung-patungnya di seluruh penjuru negeri. Hal ini memiliki efek psikologis yang mendalam terhadap rakyat, yang terus-menerus merasa diri mereka berada dalam kekuasaan dan pengawasannya, dan bahkan, bahwa dia selalu mengamati mereka.

Hitler yang digambarkan sebagai pahlawan rakyat.
Salah satu tujuan utama keharusan pemasangan poster-poster propaganda di seluruh pelosok negeri adalah untuk membuat rakyat merasa bahwa sang pemimpin berada di mana-mana dan sedang mengawasi mereka.

PERASAAN BAHWA "HITLER SELALU MENGAWASIMU"

Alasan mengapa poster-poster sang pemimpin rezim fasis dipasang di seluruh negeri adalah untuk membuat rakyat merasa bahwa ia selalu mengawasi mereka. Dengan cara ini, terbentuk sebuah "masyarakat penuh rasa takut."

Jawatan propaganda resmi milik Mussolini biasanya mengarahkan pers bagaimana foto Mussolini akan dicetak, kapan, dan foto yang mana, di halaman berapa, dalam susunan seperti apa, dan dalam ukuran berapa. Dalam foto-foto ini, "Il Duce" tampil di hadapan rakyatnya dengan pose-pose yang megah: sambil mengacungkan pedang, menekankan perkembangan ekonomi di wilayah panen, menyapa kaum fasis muda, sebagai seorang pekerja atau olahragawan yang tak kenan lelah.

Di setiap kesempatan, Mussolini ditampilkan sebagai pahlawan rakyat. Halaman-halaman koran dihiasi foto-fotonya sedang menerbangkan pesawat, berkuda melompati rintangan, berenang, bermain ski di pegunungan Alpen, bermain anggar, memakai kostum terjun payung, dan lain-lain.

Propaganda ini begitu efektifnya hingga teman-teman lamanya pun langsung berdiri menghormat setiap kali bertemu dengannya. Jadi, Mussolini dapat memuaskan egonya yang sangat besar, dengan tidak mempersilakan teman-teman lamanya untuk duduk, melainkan membiarkan mereka terus berdiri selama berjam-jam.

FOTO-FOTO SANG PSIKOPAT
Menurut para psikiater, Hitler menderita banyak penyakit jiwa dan labil. Namun propaganda Nazi menampilkan Hitler sebagai pemimpin Jerman yang sempurna.

Metode-metode yang digunakan untuk menggambarkan pemimpin fasis sebagai manusia super, selama masa Hitler dan Mussolini berkuasa, juga digunakan oleh kaum fasis modern di masa kita. Diktator fasis di Irak, Saddam Hussein, adalah sebuah contoh. Selama bertahun-tahun, jalan-jalan di Irak dipenuhi oleh gambar-gambar Saddam yang berukuran besar. Dan, di dalamnya, dia diperlihatkan dalam beraneka peran yang berbeda sebagai pemimpin rakyatnya: sebagai petani di desa, pekerja di pabrik, sebagai tentara di barak militer. Dia membuat kehadirannya terasa di mana-mana, dalam upaya untuk memberi kesan sebagai "seseorang yang melihat dan mengetahui segala hal", dengan kata lain, seorang yang keramat.

Romantisme Fasis

RAKYAT YANG TERHIPNOTIS OLEH PROPAGANDA NAZI TIDAK MAMPU MELIHAT KEBENARAN

Dipenuhi rasa kagum terhadap Hitler, rakyat Jerman mengabaikan bukti-bukti pembantaian san penyiksaan massal seperti gambar di atas.

Bagaimanapun, fasisme tentu saja tidak semata-mata terdiri dari sang pemimpin dan kelompok fasis di sekitarnya. Dalam fasisme Nazi Jerman dan Italia, terdapat dukungan umum yang luar biasa terhadap rezim. Dukungan ini didapatkan dengan sejumlah cara. Rezim-rezim fasis tidaklah sekadar "otoriter", yang membungkam rakyatnya; mereka juga "totaliter".

Ciri khas utama yang menjadi daya tarik ideologi fasis bagi rakyatnya dalam sistem totaliter adalah "romantisme ekstrem". Orang-orang yang punya perasaan romantis dan irasional atau keterikatan emosional terhadap cita-cita dan gerakan-gerakan pada zaman mereka atau dalam sejarah sangat mudah diarahkan dan dimanipulasi, dan bahkan dapat diprovokasi untuk melakukan kejahatan. Jika orang seperti itu berhasil diyakinkan bahwa kekejaman yang diwajibkan atas mereka dilakukan dengan alasan-alasan sakral, seperti "keunggulan ras mereka sendiri", tidak ada batas bagi ketidakadilan yang mereka dapat diperdaya untuk melakukannya. Rezim fasis menyadari hal ini, dan mengerahkan segala upaya agar rakyatnya tetap berada dalam kondisi kegairahan emosional yang irasional dan pergolakan. Mereka mempertunjukkan apa yang tampak sebagai nilai-nilai sakral kepada rakyat dan mendorong mereka mengorbankan diri demi negara, merendahkan bangsa atau ras lain, dan bahkan untuk menyiksa dan membunuh.

Meskipun Hitler dan para pegawainya adalah orang-orang sipil, mereka memakai seragam militer sepanjang waktu dan kerap mengadakan upacara militer. Tujuannya adalah untuk membangun watak gemar berperang dalam diri rakyat Jerman, dan mempersiapkan mereka menghadapi serangan Perang Dunia II.

RAPAT-RAPAT AKBAR YANG DIADAKAN UNTUK PENCUCIAN OTAK
Rezim fasis sangat mementingkan rapat-rapat akbar, …, upacara-upacara, membuat patung-patung, simbol-simbol, hari-hari peringatan dan pengibaran bendera-bendera. Ini semua mampu menyihir publik, membuat mereka tak bisa melihat kebenaran.

KEKEJAMAN YANG TERSEMBUNYI DI BALIK PERTUNJUKAN
Nazi Jerman mengutamakan pertunjukan palsu. Tujuannya adalah untuk membuat rakyat terlupa akan kekejaman Nazi, dan menyebar pengaruh pada seluruh masyarakat.

Karenanya, rezim fasis selalu cenderung untuk sangat mementingkan rapat-rapat akbar, defile, pertemuan-pertemuan dan berbagai upacara. Tujuan mereka adalah untuk membentuk rasa persatuan pada diri rakyatnya, yang mirip dengan rasa persatuan sekawanan domba. Rakyat pertama kali dialihkan dari agama dengan menggunakan simbol-simbol, patung-patung, hari-hari peringatan, bendera-bendera, obor, dan seragam. Upacara-upacara besar yang memotivasi dirancang untuk menggantikan upacara keagamaan. Hal-hal tersebut membuat rakyat terindoktrinasi oleh cita-cita fasis, dalam kegembiraan dan kegairahan palsu, seakan melakukan penyembahan kepada tuhan. Semboyan-semboyan yang terus menerus disorakkan ataupun dituliskan, pekikan, musik perang dan pemberian hormat adalah bagian penting dalam upacara-upacara kaum fasis.

Kerumunan-kerumunan fasis ini sama sekali tak memiliki pemikiran atau kelakuan yang berakal. Mereka hanyalah sekelompok orang yang dilecut dengan berbagai slogan, lagu dan syair, namun tuli terhadap semua logika. Massa seperti ini, yang mengidentifikasikan diri dan pemimpin-pemimpin mereka dengan para pahlawan dalam mitologi atau legenda-legenda masa lalu, melakukan kekejian dengan semangat ‘kepahlawanan’ palsu. Bila suatu saat mereka dipanggil untuk mempertanggungjawabkan perbuatan tersebut, mereka mengatakan bahwa mereka melakukannya demi negara, dan mereka sebenarnya adalah para pahlawan bangsa. Dengan dikuasai hipnotis semacam ini, para pengikut Hitler dan Mussolini melakukan kekejaman dalam kondisi kegairahan yang keliru.

Di bawah fasisme, kecintaan yang wajar yang dimiliki seseorang terhadap rakyat dan negerinya berubah menjadi sebuah sentimentalitas berbahaya dan kehilangan kontrol diri, dan dengan cara mengeksploitasi emosi-emosi inilah seluruh masyarakat diarahkan untuk membunuh. (lihat Ancaman Dibalik Romantisisme, Harun Yahya)

Nilai-Nilai Sakral yang Keliru dalam Fasisme

Hitler dengan sebuah bendera darah, simbol paling sakral dalam upacara-upacara Nazi.
Bendera darah merupakan simbol sakral dalam upacara-upacara Nazi. Puluhan ribu bendera-bendera Partai Nazi lainnya disentuhkan pada bendera ini, dengan kepercayaan bahwa bendera-bendera itu akan terpengaruhi kekuatan ‘sakralnya’.

Fasisme adalah sebuah kepercayaan keliru yang dibuat untuk menyingkirkan agama-agama ketuhanan dan menggantikannya dengan kepercayaan pagan. Dan, sudah jelas bahwa bila kepercayaan itu keliru, maka nilai-nilai yang disakralkannya pun pasti keliru. Misalnya, kaum Nazi selalu menggunakan slogan "Blut and Boden" (Darah dan Tanah), dan membuat simbol-simbol dari kedua konsep itu. Sebagai contoh, selama manuver Hitler yang gagal pada tahun 1923, salah satu bendera swastika yang basah oleh darah para pendukung Nazi yang terluka, dijadikan barang keramat. Bendera itu dijuluki "Blutfahne" (Bendera Darah) dan diawetkan sebagaimana aslinya, dan menjadi simbol paling sakral dalam semua upacara Nazi. Bendera-bendera baru disentuhkan pada Bendera Darah, sehingga bendera itu dapat menyebarkan sebagian sifat "keramat"-nya. 41

Perang dan kekerasan, dua unsur yang lebih fundamental dalam fasisme, adalah konsep-konsep pagan yang coba digambarkan oleh fasisme sebagai nilai-nilai sakral. Tujuan agama-agama ketuhanan adalah untuk menciptakan sebuah masyarakat dan dunia yang bebas dari kekerasan dan perang; sedangkan bagi fasisme, perang adalah kebajikan itu sendiri. Fasisme percaya bahwa rakyat mendapatkan kehormatan dan kekuatan dari berperang dan membunuh. Sudah tentu, keyakinan ini mengobarkan lebih banyak perang dan pertumpahan darah. Fasisme terus-menerus mempersiapkan kekejian dan banjir darah yang baru.

Musuh-Musuh Imajiner bagi Negara Fasis

MUSUH-MUSUH KHAYALAN, CERITA-CERITA KHAYALAN

Sebuah publikasi yang memperlihatkan sikap paranoid Nazi Jerman, menggambarkan bangsa Prancis sebagai musuh.

Pesan yang dibesar-besarkan dalam sebuah poster fasis, melukiskan Italia yang terikat oleh sebuah rantai pada Mediterania.

Fasisme adalah sebuah ideologi yang benar-benar lemah, dan harus berada dalam kondisi pergolakan terus-menerus agar dapat bertahan hidup. Faktor yang paling membuat negara fasis kuat di mata rakyatnya adalah mitos "musuh internal dan eksternal". Semua negara fasis menciptakan musuh-musuh imajiner, dan menyatakan perang habis-habisan terhadap mereka. Kediktatoran menguat melalui peliputan media secara berulang-ulang setiap hari tentang berbagai kemenangan gemilang atas musuh. Dan hal ini membangkitkan keyakinan bahwa "demi melindungi rakyat dari bahaya besar ini, perlu berlaku kasar dan kejam terhadap lawan". Rezim fasis terus berkuasa berkat gagasan umum tentang "kita dan mereka" dan musuh-musuh imajiner ini. Dengan demikian, ada pembenaran untuk pengikisan kekuatan hukum, pelanggaran hak asasi manusia, dan terorisme oleh negara. Mereka yang mengkritik fasisme dengan sendirinya dituduh bekerja sama dengan si musuh imajiner.

Hitler memusuhi Yahudi dan komunis, Mussolini memusuhi komunis; dan di jaman ini, para fasis seperti Saddam Hussein memusuhi Amerika Serikat, serta Slobodan Milosevic memusuhi kaum muslim. Mereka semua membangun rasa kesatuan palsu melalui ancaman imajiner ini. Bahaya yang dibuat-buat ini adalah senjata propaganda fasisme yang paling penting, yakni dengan menyebutkan adanya ancaman mengerikan, dan menggambarkan sang pemimpin fasis sebagai seorang "pahlawan" yang akan menyelamatkan rakyatnya. Dalam skenario menyesatkan ini, musuh rekaan tersebut selalu dikatakan sedang menyerang, dan pemimpin fasis dengan gagah berani memukul mundur si musuh dan melindungi rakyatnya. Itulah mengapa rakyat Irak masih begitu mencintai Saddam Hussein, di balik segala penindasan yang dilakukannya. Saddam dengan ahli menggunakan kekuasaannya kepada media untuk mencap negara lain sebagai musuh.

Paranoid Kaum Fasis

TEROR NEGARA TERHADAP RAKYATNYA

Karakteristik negara fasis adalah kecurigaan pada rakyatnya sendiri. Karena kaum fasis sadar bahwa mereka memperoleh kepatuhan dan loyalitas hanya dari kekerasan dan tindakan-tindakan yang menanamkan rasa takut, mereka membentuk polisi rahasia dan unit-unit intelijen yang sasarannya adalah rakyatnya sendiri. Ratusan ribu pembunuhan yang dilakukan oleh Gestapo merupakan bukti tingkat paranoid yang diderita negara fasis.

Salah satu ciri yang paling nyata dalam negara fasis adalah kecurigaan terhadap rakyatnya sendiri, dan usaha untuk menyingkirkan semua orang yang dicurigai dengan cara-cara yang kejam, bahkan hingga membunuh. Hampir semua rezim fasis membentuk kekuatan "polisi rahasia" untuk mengontrol rakyatnya dan membabat kelompok oposisi. Kekejian Gestapo dengan penganiayaan dan kekejamannya adalah sebuah bukti rezim fasis yang paranoid. Dalam bukunya The True Believer, Eric Hoffer menjelaskan ‘politik rasa takut’ yang dilakukan oleh Nazi untuk mengontrol rakyatnya.

…. dalam partai Nazi dibuat agar timbul perasaan bahwa mereka terus-menerus diawasi dan tetap berada dalam keadaan hati yang gelisah dan ketakutan. Rasa takut tetangga, teman, dan bahkan saudara nampaknya sudah menjadi peraturan di dalam semua gerakan massa. Secara berkala orang-orang tak bersalah sengaja dituduh dan dikorbankan agar kecurigaan tetap hidup. 42

Fasisme mempercayai bahwa jika rakyat dibiarkan apa adanya, mereka akan mengkhianati rezim dan juga mengalami kemerosotan. Agar rakyat takluk digunakanlah penindasan. Filsuf Prancis George Sorel (1847-1922), salah seorang ideologis fasisme, dan meninggalkan pengaruh khusus pada Mussolini, berada pada posisi terdepan dalam daftar orang-orang yang meyakini pendapat ini. Sorel meyakini bahwa masyarakat secara alamiah akan mengalami kemerosotan dan kekacauan. Menurutnya, kehancuran harus dicegah dengan menggunakan kekuatan, melalui pembentukan tatanan yang totaliter.

Paranoia kaum fasis masih berlangsung saat ini. Karena kecurigaan inilah Saddam Hussein memerintahkan pembunuhan terhadap keluarga terdekatnya atas kemungkinan ‘berkhianat’. Setelah mendepak Presiden Ahmad Hassan al-Bakr pada tahun 1979, Saddam memerintahkan pembunuhan atas lebih dari setengah anggota Partai Baath, partai mana ia juga menjadi anggota. Menurut Saddam, kriteria untuk melenyapkan orang-orang adalah maksud-maksud mereka, untuk mencegah bahaya yang mungkin mereka akibatkan terhadap keluarganya di masa depan. Putranya Uday, bertanggung jawab atas mesin teror yang menyingkirkan "para pengkhianat" di kalangan keluarga. Gerombolan pembunuh milik Saddam—semua penjahat, psikopat, dan pembunuh dari sukunya sendiri—menjadi inti dalam aparat keamanan istimewa yang dibentuknya pada tahun 1960-an dengan gaya SS Nazi. Diketahui bahwa Saddam memperlihatkan pada mereka video kejatuhan dan eksekusi diktator Rumania Nicolai Ceausescu yang memperingatkan bahwa nasib mereka bisa berakhir seperti itu bila rezimnya runtuh. 43

Kegandrungan Fasis terhadap Kekerasan

Dalam sebuah laporan berjudul "Orang Inggris di Afrika Kekurangan Dorongan Pembunuh" yang diterbitkan The New York Times pada 24 Juni 1942, James Aldridge menggambarkan pandangan Nazi tentang perang dan pembunuhan dalam kalimat-kalimat berikut:

Para komandan pasukan Jerman adalah ilmuwan-ilmuwan yang terus menerus bereksperimen dan meningkatkan formula pembunuhan yang matematis dan keras. Mereka dilatih bagaikan para ahli matematika, insinyur dan ahli kimia yang berhadapan dengan berbagai masalah rumit. Tidak ada nilai seni di dalamnya, tidak juga imajinasi. Bagi mereka, perang adalah ilmu alam semata. Tentara Jerman dilatih dengan psikologi pencari jejak berani mati. Ia adalah pembunuh profesional tanpa rasa ragu. Ia percaya bahwa ia adalah yang manusia terkuat di muka bumi.44

POLISI-POLISI KEJUT FASISME

Kartu pos yang dicetak untuk memperingati Hari Kepolisian Jerman

Pasukan SS yang berbaris… .
Kaum fasis tidak hanya mencuci otak rakyatnya, namun juga mengintimidasi melalui teror. Kesatuan-kesatuan khusus dibentuk untuk melaksanakan teror ini. SA, SS dan Gestapo bentukan Nazi merupakan contoh-contoh yang khas.

Gambar atas. Divisi Utama Maut SS (SS-Totenkopf) terkenal dengan kekejamannya. Lambang tengkorak kematian versi gaya Prusia di atas dipakai oleh anggota SS hingga tahun 1934. Gambar kiri. Jenderal Sepp Dietrich, komandan kesatuan panser Waffen-SS.

Model "pembunuh profesional" yang digunakan oleh Nazi ini adalah ciri umum fasisme. Kaum fasis memandang penggunaan kekuatan dan kekerasan sebagai tujuan itu sendiri. Pengaruh Darwinisme memainkan peranan penting di sini. Takhyul Darwinis bahwa manusia hanyalah pengembangan dari hewan, dan bahwa hanya yang kuat yang mampu bertahan hidup, sangat bertentangan dengan nilai-nilai etika. Cinta dan kasih sayang digantikan oleh rasa agresi, membalas dendam dan merebut, perasaan yang diperlihatkan kepada manusia sebagai kebutuhan ilmiah.

Mussolini membangun kamp-kamp konsentrasi yang mirip dengan kamp-kamp Nazi. Di sana telah dibunuh 18.000 dari 35.000 orang yang dipenjarakan Mussolini.

Kaum fasis menganggap konflik sebagai hukum alam, dan percaya bahwa perdamaian, keamanan dan ketenangan merintangi kemajuan umat manusia. Kata-kata Mussolini saat membuka Sekolah Propaganda dan Budaya Fasis di Milan tahun 1921, merupakan sebuah indikasi tentang ini; ia menyebut aksi sebagai kekuatan yang akan membawa fasisme menuju kemenangan. 45

Berbagai aksi kekerasan, penghancuran, penyerangan, dan peperangan itulah yang menjaga semangat juang kaum fasis tetap tinggi. Semua ini benar-benar bertolak belakang dari perdamaian, persaudaraan, dan ketenangan.

Ketika pasukan sekutu membebaskan negeri-negeri pendudukan Nazi, terkuaklah pembersihan etnis yang kejam yang dilakukan Nazi. Nazi telah membunuh 11 juta orang dengan cara-cara pemusnahan massal yang mengerikan, dan mereka yang masih hidup dalam keadaan sekarat. Kekejian ini memperlihatkan tingkat malapetaka yang diakibatkan oleh rasisme para penganut Darwinis.

Kebodohan kaum fasis juga memegang peran sangat penting dalam kecenderungan mereka akan kekerasan. Karena itulah Hitler membutuhkan tentara tempur, bukan para intelektual, dalam rezim rasisnya.

Berbagai aksi kekerasan Nazi dibawa ke tujuan itu melalui organisasi-organisasi yang dibentuk khusus. Yang paling pertama adalah SA (Sturmabteilung, atau Pasukan Badai) yang dibentuk tahun 1920, dan mencapai kualitas paramiliter pada tahun 1921. Banyak sekali penjahat jalanan yang tergabung dalam barisan SA. Kelompok ini juga dikenal sebagai pasukan "Kemeja Coklat", dan dipimpin oleh Ernst Röhm, yang terkenal dengan pembawaan psikopatiknya (dan kecenderungan homoseksualnya). SA melakukan tindakan terorisme yang tak terhitung jumlahnya selama tahun 1920-an untuk memperkuat Partai Nazi. Unit-unit SA melakukan berbagai serangan mendadak terhadap para penentang Nazi, menumpahkan darah dalam perkelahian jalanan, dan menyiksa para penentang yang mereka jadikan "tawanan perang". Hitler sangat membanggakan kekejaman SA. Dalam buku Mein Kampf, ia melukiskan sebuah penyerangan yang "sukses" terhadap penentang Nazi:

PERSEKUTUAN KEJI ANTARA FRANCO DAN HITLER

Jenderal Fransisco Franco yang fasis menyebabkan Spanyol melakukan perang sipil berdarah pada tahun 1936. Selama perang, rata-rata 500 orang tewas setiap harinya. Ketika perang berakhir, sekitar 600.000 meninggal.

Para pendukung terbesar Franco adalah Hitler dan Mussolini.

Sebagai balasan atas bantuan Hitler, Franco menghadiahinya Desa Guernica, tempat Hitler menguji coba pembom-pembom raksasa hasil teknologi Nazi.

Ketika aku memasuki ruang depan Hofbräuhaus (aula bir) pada pukul delapan seperempat, tidak ada keraguan lagi atas tujuan yang ada. Ruangan itu begitu padat dan karenanya telah ditutup oleh polisi… Sekelompok kecil SA menantiku di ruang depan. Aku memerintahkan pintu-pintu menuju ruang besar ditutup dan menyuruh 45 atau 46 orang untuk berbaris… pasukan badaiku—begitulah mereka disebut sejak saat itu—menyerang. Bagaikan serigala, mereka menyerbu musuh dalam kelompok delapan atau sepuluh orang berkali-kali, dan sedikit demi sedikit mulai melempar mereka keluar dari ruangan. Setelah lima menit saja, aku hampir tak melihat satu orang pun yang tubuhnya tak tertutupi darah. 46

SA mulai kehilangan pamor saat Nazi berkuasa, dan SS (Schutzstaffel, atau Detasemen Pengawal) yang lebih profesional, dengan disiplin militernya, mulai naik daun. Kesatuan ini memakai seragam hitam. Para pemuda diseleksi berdasarkan "kriteria ras" untuk menjadi anggota SS. Mereka harus memiliki ciri-ciri ras Aria. Waffen-SS adalah sayap militer dari SS. Totenkopf, atau Kepala Maut, divisi dalam Waffen-SS sangat terkenal dengan kekejamannya, dan ditarik untuk mengelola kamp-kamp konsentrasi.

Kamp-kamp serupa juga dibangun oleh Mussolini, dan 18.000 dari 35.000 orang yang dijebloskan ke dalam "kamp-kamp pembasmian" ini mati dibunuh. Masih banyak lagi kematian dan pembunuhan lainnya, serta pembunuhan yang tak terbongkar selama periode fasis di Italia. Mussolini mengakui kekejaman fasisme ini dalam salah satu pidatonya: "Fasisme bukan lagi pembebasan, melainkan tirani, bukan lagi pengawal bangsa, melainkan bagi kepentingan-kepentingan pribadi." 47

Contoh-contoh kekejaman seperti itu juga dapat ditemui saat Franco berkuasa di Spanyol. Bahkan saat perang saudara baru berawal, cara-cara bengis yang digunakan Franco telah menarik perhatian. Misalnya, di sebuah desa gunung di utara Madrid, 18 orang ditangkap karena memberikan suara kepada Front Populer. Setelah ditanyai, 13 orang diantaranya dibawa keluar desa dengan sebuah lori dan dibunuh di pinggir jalan. Saat kaum fasis memasuki kota kecil di Loro del Rio yang berpopulasi 11.000 jiwa dekat Seville, mereka membunuh lebih dari 300 orang. Penindasan utamanya berbentuk kekerasan di kota-kota. Begitu meluasnya sehingga jumlah orang yang dibunuh bahkan tidak diketahui pasti hingga saat ini.48 Franco telah memerintahkan pembunuhan ribuan rakyatnya sendiri, bahkan termasuk orang-orang tua, wanita dan anak-anak. Ucapan seorang anggota perlawanan anti-Franco pada bulan Juni 1936 menggambarkan situasi ini:

Ribuan orang disiksa, wanita-wanita yang menolak menyerahkan orang-orang kecintaan mereka digantung terbalik, anak-anak ditembak, dan para ibu yang menyaksikan penyiksaan anak-anak mereka menjadi gila… 49

Franco menyeret Spanyol kepada perang saudara yang mengerikan. Saudara memerangi saudara, ayah memerangi anak. Rata-rata 500 orang mati setiap harinya. Aksi-aksi kekejaman, pembantaian, penyiksaan massal, dan pembunuhan berlangsung tanpa akhir. Perang Saudara Spanyol telah menyebabkan 600.000 orang mati dalam kebangkitannya.

Hitler dan Mussolini menggunakan Spanyol sebagai sebuah laboratorium, ladang percobaan bagi pasukan dan senjata baru. 50 Contoh paling mengerikan adalah sebuah desa yang dihadiahkan Franco pada Hitler sebagai balas jasa atas bantuannya. Pada 5 Mei 1937 pagi hari, penduduk desa di Guernica ditumpas habis oleh pesawat-pesawat terbang pembom besar buatan teknologi Nazi. Franco menjadikan desa kecil itu sebagai lahan uji coba pesawat-pesawat Nazi. 51

Politik Pendudukan Fasisme

Jenderal Nazi Erwin Rommel ketika menduduki Afrika Utara pada tahun 1942.

Ciri khas lain yang tanpanya Fasisme tidak akan mampu bertahan adalah politik ekspansi dengan cara menduduki negara lain. Dasar politik invasi ini adalah rasisme, dan konsep "perjuangan untuk bertahan hidup di antara ras-ras", sebuah warisan dari Darwinisme. Negara-negara fasis percaya bahwa untuk berkembang sebagai sebuah bangsa, mereka harus menguasai bangsa-bangsa lain yang lebih lemah, dan tumbuh dengan mengisap mereka.

Menurut cara berpikir fasis, manusia hanya bisa maju dengan melibatkan diri di dalam peperangan. Oleh karena itu, "militerisme" adalah karakteristik fasisme yang paling menentukan. Untuk mendorong semangat perang ini, partai-partai fasis berusaha untuk mengesankan rakyat dengan pakaian-pakaian seragam dan upacara-upacara yang megah. Dalam ucapan Mussolini, "Fasisme… tidak percaya pada kemungkinan ataupun kegunaan perdamaian abadi. Hanya perang yang membangkitkan seluruh energi manusia hingga ke tingkat tertinggi dan memberi martabat bagi orang yang punya keberanian untuk mencapainya." 52

Mussolini mengungkapkan penentangan terhadap perdamaian dalam pidatonya yang lain, "Aku tidak percaya pada perdamaian, dan aku memandang perdamaian menghilangkan semangat dan merupakan sebuah sangkalan terhadap seluruh kebaikan manusia." 53

Mussolini menimbulkan penderitaan yang sangat besar, baik pada rakyatnya sendiri maupun pada negara-negara yang dia duduki, atas nama ideologi. Dia menginvasi Ethiopia (Abesinia) tahun 1935, dan 15.000 muslim tak berdosa dibunuh demi mewujudkan mimpi "membangun kembali Kekaisaran Romawi". Ia sama sekali tidak merasa menyesal telah memerintahkan penembakan terhadap orang-orang sipil yang melawan pendudukan. Dia juga bertanggung jawab atas kekejaman yang mengerikan berupa penggunaan gas beracun terhadap rakyat sipil.

Catatan paling memilukan dari politik pendudukan fasisme, tentu saja, adalah Nazi Jerman. Nazi mengklaim bahwa bangsa Jerman, yakni "ras yang berkuasa", membutuhkan "ruang untuk hidup" di luar batas negara Jerman, dan atas alasan itu memicu Perang Dunia II. Hanya dalam waktu singkat, Angkatan Darat Jerman telah menduduki Polandia, Belgia, negara-negara Baltik, Prancis, semenanjung Balkan dan Afrika Utara, menyerbu Rusia hingga ke Moskow, dan dari sana menuju Laut Kaspia. Pembunuhan ini, yang pada akhirnya memuncak menjadi sebuah petaka bagi rakyat Jerman dan negara-negara pendudukan, menyebabkan tewasnya 55 juta jiwa, dan merupakan warisan fasisme paling berdarah di abad ke-20.

PENDUDUKAN KAUM FASIS ITALIA ATAS ETIOPIA

Mussolini menduduki Etiopia pada tahun 1935 dengan mimpi "mengembalikan Kekaisaran Romawi". Sebanyak 15.000 muslim tak berdosa dibunuh oleh orang-orang Italia. Mussolini memerintahkan agar semua orang sipil yang menentang pendudukan itu ditembak mati. Ia pun melakukan pembunuhan massal dengan menggunakan gas beracun.
Gambar kiri. Enam muslim pejuang perlawanan Etiopia digantung oleh tentara pendudukan Italia.
Propaganda fasis: pendudukan Italia digambarkan sebagai pembawa peradaban "kemajuan" Romawi ke negeri Etiopia.

Nazi Jerman adalah contoh terburuk dari tindakan pendudukan fasisme. Peta ini memperlihatkan negara-negara yang diduduki Nazi di akhir tahun 1942.

Serangan Sistem Fasis terhadap Seni

Patung yang dibuat Ferruccio Vecchi: "Kekaisaran yang Muncul dari Kepala Sang Duce."

Aspek fasisme lain yang mengganggu adalah bahwa rakyat yang hidup di bawah rezim ini tidak dapat mengembangkan bakat seni mereka, dan penelitian-penelitian ilmiah mereka gagal membuahkan hasil yang produktif.

Ideologi fasis menghilangkan nilai-nilai estetika seni dan alih-alih mengubahnya menjadi alat propaganda, seperti gambar berjudul "Persahabatan" di atas, karya seniman Nazi Helmut Ullrich. Tema gambar ini adalah "prajurit Jerman yang heroik" dan "seorang anak yang mewakili ras Aria."

Untuk menentukan penyebabnya, kita harus mendefinisikan seni terlebih dahulu. Seni ditemukan pada orang-orang yang menemukan kesenangan dalam keindahan dan berkeinginan untuk mengekspresikannya. Karenanya, pertama-tama dibutuhkan jiwa yang mampu mengapresiasi keindahan. Misalnya, seorang seniman yang memiliki perasaan cinta dan kasih sayang dapat melihat keindahan pada seekor hewan, sebuah pemandangan, atau suatu tumbuhan. Ia merasakan semacam kesenangan, dan kemudian ia mencoba melukiskannya. Seorang komposer, ketika merasakan keindahan itu, akan menggubah musik yang merdu, karena jiwanya sangat ingin mengekspresikannya. Hal yang sama berlaku untuk semua jenis seni, dari sastra hingga musik.

Bagaimanapun juga, tidak mungkin orang-orang yang memiliki jiwa yang kelam dan dingin, yang terbiasa dengan penindasan, kekejaman dan telah kehilangan semua rasa kemanusiaan, mampu menghasilkan seni. Mustahil orang yang percaya pada agresi dan keunggulan kekuatan, yang menganggap perlu adanya pertumpahan darah dan memandang dunia sebagai medan perang—sebuah arena di mana hanya yang terkuat yang berhak hidup, dapat dipengaruhi oleh keindahan alam atau umat manusia serta seluk-beluknya.

Itu semua adalah karakteristik kaum fasis, dan oleh karena itu, tidak mungkin seorang fasis memiliki perasaan artistik. Jiwa fasis benar-benar terlemahkan dan dungu, tidak memiliki semua jenis pemahaman, dan menganggap seni itu "tidak diperlukan".

Sebenarnya, permusuhan orang-orang fasis terhadap seni bisa dirunut dari Sparta kuno, kota yang mereka jadikan sebagai model. Pada zaman di mana seni sangat dihargai di Athena, Sparta memandang seni tidak penting, dan malah melatih warganya menjadi prajurit sejak usia dini. Dalam pendidikan, anak-anak Sparta sesungguhnya dilarang untuk menumbuhkan minat pada kegiatan membaca dan menulis atau seni.

Sebuah poster pengumuman pameran yang diselenggarakan oleh pemerintah Nazi pada tahun 1938. Tujuan pameran ini adalah mempertunjukkan dan mencemooh karya-karya yang tidak sesuai dengan politik budaya Nazi.

Di negara-negara fasis abad ke-20, karya-karya seni, kalaupun ada, dibuat dan dikontrol oleh negara untuk kepentingan propaganda. Karya-karya ini adalah hasil dari "seni untuk memerintah" yang mekanis dan tanpa jiwa. Tidak muncul karya seni sejati. Contohnya, hanya objek-objek tertentu yang diperbolehkan negara yang dapat dilukis, misalnya perang. Kondisi yang sama juga berlaku untuk dunia tulis-menulis; hanya hal-hal yang diperbolehkan negara yang dapat ditulis, dan lain tidak. Hasilnya, muncullah seni yang sama sekali tidak berhubungan dengan seni, yang secara estetis mengubah seni, arsitektur dan sastra menjadi kaku, tanpa jiwa dan menjemukan.

DALAM FASISME, "SENI SAMA DENGAN PERANG"
Tema-tema artistik yang paling sering digunakan di masa Nazi Jerman adalah "heroisme " dan "perang". Ini terbukti dari karya Franz Eichhorst, Prajurit di Polandia.

Bukti yang paling nyata bisa ditemukan saat Jerman dikuasai Hitler. Karena pandangan-pandangan rasisnya, Hitler memboikot bentuk-bentuk seni tertentu. Misalnya, karena menilai orang Afrika adalah "ras rendah", pertunjukan musik jazz dilarang di Jerman, karena dianggap sebagai "musiknya orang hitam". Tahun 1935, Eugen Hadamowski, kepala radio Jerman, mengumumkan bahwa atas perintah Hitler, dia melarang musik jazz Negro disiarkan di radio Jerman.

Di awal 1940-an, pada puncak kekuasaan Hitler, jazz mulai digunakan sebagai alat propaganda di penyiaran radio yang diarahkan ke Inggris dan Amerika. Saat itu di hampir semua negara, jazz merupakan salah satu jenis musik yang paling populer. Musisi-musisi terbesar jazz Eropa dikumpulkan. Hal pertama yang dilakukan adalah menerjemahkan semua nama-nama Inggris pada lagu-lagu jazz terkenal ke bahasa Jerman. Lirik lagu-lagu ini diubah agar sesuai dengan propaganda Nazi, dan hanya diperdengarkan dalam acara-acara radio yang ditujukan untuk Barat, dan sangat dilarang dimainkan di radio domestik Jerman.

Seluruh isi lirik lagu-lagu tersebut adalah fasis. Contohnya berikut ini:

Sebuah lukisan dinding di pintu masuk Universitas Padua yang dibuat tahun 1940 oleh Massimo Campigli, salah satu seniman Italia yang dipekerjakan oleh pemerintah fasis.

Engkau yang terhebat… Engkau pilot Jerman… Engkau adalah tembakan senapan mesin… Engkaulah awak kapal selam yang heroik… Engkaulah yang terhebat… Engkau bomber Jerman… 54

Itulah gagasan Nazi tentang seni. Lukisan-lukisan, lirik-lirik lagu, musik dan sastra diharuskan untuk menampilkan tema-tema yang telah disetujui pemerintah. Misalnya, para pelukis hanya boleh melukis objek yang membakar semangat berperang.

Tujuan lain seni fasis adalah untuk menggambarkan pemimpin seolah keramat. Ini adalah tujuan dari potret Hitler Si Pembawa Bendera karya Hubert Lanzinger.

Ketika "grup jazz yang dikontrol pemerintah" mengeluarkan rekaman yang tidak berisi propaganda Nazi, mereka segera dituduh "bermoral rendah" dan diperingatkan untuk tidak pernah lagi mencoba melakukannya.

Dan, itu bukan akhir dari pengaturan Hitler terhadap para seniman. Setelah undang-undang ras tahun 1933, Reichsmusikkammer (Dewan Musik Reich) mewajibkan pendaftaran semua musisi Jerman. Hasilnya, ratusan komposer berbakat dengan sengaja diberangus karya-karyanya dan karir mereka berakhir hanya karena ras atau gaya musik mereka bertentangan dengan Reich Ketiga. Karya-karya terkenal dari Mendelssohn, Mahler dan Schoenberg digunakan sebagai contoh musik yang tidak dapat diakui. 55

Menurut Hitler, peran seni adalah untuk menyampaikan pesan-pesan politik untuk membentuk pikiran publik. Bagi Hitler, seni sejati adalah seni yang menggambarkan kehidupan di daerah pedalaman dan ras Aria yang sehat. Dalam sebuah pidato, ia memberikan pandangan-pandangannya tentang seni dan seniman:

Kita akan menemukan dan mendorong seniman-seniman yang mampu membuat rakyat Negara Jerman terkesan akan ciri budaya ras Jerman… dalam jati diri mereka dan dalam karya yang dipersembahkan, mereka adalah ekspresi jiwa dan cita-cita masyarakat ini. 56

Sebagaimana terlihat dari semua pemaparan di atas, bakat-bakat artistik dan upaya-upaya ilmiah orang-orang yang berada di bawah rezim fasis pada akhirnya sia-sia belaka. Di sisi lain, bagaimanapun, masyarakat yang hidup dengan agama yang lurus melihat kemajuan pesat dan perkembangan di bidang seni. Orang-orang yang beragama mengetahui bahwa alam semesta dan semua makhluk hidup di dalamnya diciptakan oleh Tuhan, karenanya mereka melihat segala sesuatu di sekeliling mereka dengan maksud memperhatikan keindahannya. Mereka menyadari cita rasa seni di dalam ciptaan Tuhan. Mereka melihat manusia, hewan, tumbuhan dan semua yang ada di alam sebagai ciptaan Tuhan, dan mereka mencintai serta menghargainya, menyadari keindahan serta memperhatikan detail-detailnya. Memang pada kenyataannya, karya-karya seni terbesar dalam sejarah muncul dari inspirasi yang ditemukan para seniman dalam subjek-subjek religius.

Kebencian Fasisme terhadap Wanita

Ada aspek yang sangat penting dari fasisme, namun tak banyak orang yang mengetahuinya. Fasisme memiliki sikap permusuhan terhadap wanita, dan menganggap wanita lebih rendah dari pria.

Fakta ini terlihat dari ucapan dan pernyataan-pernyataan para pemimpin fasis abad ke-20. Sebagai contoh, pernyataan Mussolini kepada Maurice de Valeffe, seorang reporter media Prancis Journal, tanggal 12 November 1922, yang secara terbuka meremehkan kaum wanita:

Ada sebagian orang yang mengatakan bahwa aku akan membatasi hak pilih. Tidak! Setiap warga negara berhak memilih Parlemen Roma… Biar kuakui juga kepadamu bahwa aku tidak berpikir untuk memberi hak suara kepada kaum wanita. Tidak mungkin. Darahku menentang semua bentuk feminisme jika itu mengenai partisipasi wanita dalam urusan negara. Tentu saja wanita tidak boleh menjadi budak, tetapi jika aku memberinya hak suara, aku akan ditertawakan. Di negara kami, wanita tidak boleh diperhitungkan. 57

Selama krisis ekonomi yang serius di awal tahun 1930, Mussolini memerintahkan bahwa wanita harus meninggalkan pekerjaan mereka. Karena dia menganggap wanita sebagai "pencuri-pencuri yang berusaha merampas roti kaum pria, dan wanita bertanggung jawab atas ketidakproduktifan kaum pria." 58

Pendapat-pendapat Duce tentang wanita sangat jelas terlihat sebuah wawancara yang diberikannya kepada jurnalis Prancis Hélène Gosset tahun 1932:

Fasisme terperosok oleh kebenciannya pada kaum wanita, yang dianggap inferior.

Wanita harus tunduk…. Bahkan jika mereka memiliki daya analitis, mereka tidak punya daya sintesa. Pernahkah mereka membangun sebuah struktur arsitektur? Aku bukan sedang membicarakan tentang sebuah kuil: seorang wanita tidak mampu melakukan lebih dari mendirikan sebuah gubuk. Kaum wanita tidak tahu apa-apa soal arsitektur, sintesa dari semua seni: dan takdir mereka berakhir di titik ini. 59

Melalui berbagai undang-undang, pembatasan terhadap wanita di tempat kerja juga dikenakan dalam pendidikan. Sebagai contoh, sebuah dekrit tanggal 30 Januari 1927 melarang wanita di sekolah menengah untuk mengambil kelas sastra dan filsafat. Surat keputusan lainnya yang disahkan tahun 1928 memberi jalan bagi kebijakan legal untuk menentang pendidikan kaum wanita, dan wanita dilarang menjadi kepala sekolah menengah. Pelajar-pelajar wanita diharuskan membayar dua kali lipat untuk biaya sekolah dan universitas.

Sebuah dekrit yang diajukan Mussolini di depan parlemen tanggal 28 November 1933, menyatakan: "Lembaga-lembaga negara diberi kewenangan untuk menentukan persyaratan yang tidak menyertakan wanita dalam pengumuman untuk ujian masuk pegawai baru… Mereka harus menentukan batas terhadap peningkatan jumlah pegawai wanita di kantor-kantor pemerintahan…"60 Berdasarkan surat keputusan yang disahkan secara hukum pada 1 September 1938, jumlah pegawai wanita di kantor-kantor pemerintahan dibatasi maksimal hanya 10%.

Pada Jerman Nazi, status wanita sebagai "warga kelas dua" bahkan lebih ditegaskan lagi. Menteri pendidikan Jerman memutuskan bahwa jumlah lulusan wanita dari sekolah menengah tidak boleh lebih dari 10%. Tahun 1934, hanya 1.500 dari setiap 10.000 lulusan wanita dari sekolah menengah yang diperbolehkan melanjutkan pendidikan ke perguruan tinggi. Pada tahun 1929, terdapat 39 lembaga pendidikan Sosialis Nasional. Namun, hanya dua di antaranya yang ditujukan bagi kaum wanita. Undang-undang disahkan untuk melarang wanita mengikuti kelas Bahasa Latin di sekolah menengah. Bahkan sebelum menyelesaikan sekolah menengah, mereka dihalang-halangi untuk melanjutkan ke universitas. 61

Berbagai dekrit ini tidak hanya menunjukkan sebuah ideologi sosial atau peraturan yang diberlakukan semata-mata untuk membantu perkembangan perburuhan, melainkan merupakan implementasi dogma biologis Nazisme. Maria A. Macciocchi, penulis Eléments pour une Analyse du Fascisme berkomentar bahwa di mata kaum Nazi, wanita adalah sejenis binatang. 62 Menurut filsafat ini, wanita merupakan ras primitif, pada tingkat yang rendah dalam kategori biologis. 63

Akar Darwinisme dalam Permusuhan terhadap Wanita

Sebagaimana dalam berbagai masalah lainnya, akar prasangka kaum fasis terhadap wanita ini adalah Darwinisme. Kaum fasis tidak hanya merasa cocok dengan gagasan Darwinisme tentang ketidaksetaraan ras, tetapi mereka juga mengadopsi pendapat bahwa lelaki lebih unggul daripada wanita.

Dalam The Descent of Man, Darwin menulis tentang wanita -yang sebagian "daya intuisi, kecerdasan, dan mungkin daya menirunya merupakan karakteristik dari ras yang lebih rendah, dan karenanya juga merupakan milik tingkat peradaban lebih rendah di masa lampau". 64 Menurut Darwin, evolusi berarti "suatu perjuangan individu dari suatu jenis kelamin, biasanya jantan, untuk memiliki individu dari jenis kelamin lainnya." 65

Dalam buku Descent, Darwin juga menyatakan, "Tubuh dan pikiran laki-laki lebih kuat daripada wanita, dan dalam keadaan biadab ia menjaga wanita dalam kondisi perbudakan yang lebih hina dibandingkan yang dilakukan jantan dari hewan lainnya; oleh karena itu, wajar jika ia memperoleh daya seleksi." 66 Evolusi berada di tangan kaum lelaki, dan kaum wanita pada dasarnya bersikap pasif. Akibatnya, wanita berevolusi lebih sedikit dan lebih primitif dibanding laki-laki, dan karenanya wanita lebih didominasi oleh naluri dan emosi, yang merupakan "kelemahan terbesar" mereka. 67

Darwin mempertahankan pendapat-pendapatnya tentang keunggulan laki-laki dan peranan pentingnya bagi evolusi sepanjang hidupnya. Inilah yang dikatakannya tentang hal ini dengan merujuk pula kepada teori-teori Francis Galton:

Perbedaan utama dalam hal kemampuan intelektual antara kedua jenis kelamin terlihat dari keberhasilan kaum pria mencapai kedudukan yang lebih tinggi, dalam apa pun yang dilakukannya, dibandingkan wanita—baik pencapaian yang membutuhkan pemikiran mendalam, akal budi, atau imajinasi, ataupun hanya penggunaan panca indra dan tangan. Jika dibuat dua daftar tentang tokoh laki-laki dan perempuan yang paling unggul dalam bidang puisi, seni lukis, seni pahat, musik (termasuk kemampuan membuat komposisi dan penampilan), sejarah, sains, dan filsafat, dengan setengah lusin nama untuk setiap subjek, maka kedua daftar tersebut tidak akan layak dibandingkan. Kita juga dapat menyimpulkan, berdasarkan hukum deviasi dari jumlah rata-rata yang dijelaskan dengan gamblang oleh Mr. Galton dalam bukunya Hereditary Genius (Kecerdasan Turun-temurun), bahwa jika laki-laki dapat diputuskan unggul daripada perempuan dalam berbagai bidang, maka rata-rata daya mental laki-laki pastilah di atas daya mental perempuan.68

Pendapat-pendapat Darwin juga dapat ditemukan dalam pandangan pribadinya mengenai perempuan. Ia menggambarkan peran perempuan dalam perkawinan sebagai "pendamping tetap, (teman di usia tua) yang akan merasa tertarik hanya pada satu hal, objek untuk dicintai dan bermain dengannya—lebih baik daripada seekor anjing, bagaimanapun juga—yakni rumah, dan seseorang untuk merawat rumah tangga…"69 Nyatalah bahwa Darwin memandang perempuan dan institusi keluarga dari sudut pandang materialistik. Tidak ada rasa cinta, penghargaan, loyalitas, kasih sayang, ataupun belas kasih dalam pendapatnya itu.

Carl Vogt, seorang evolusionis dan materialis yang hidup sejaman dengan Darwin dan merupakan seorang sarjana Jenewa pada pertengahan abad ke-19, juga memiliki pendapat-pendapat yang meremehkan kaum perempuan. "Kita dapat yakin bahwa di mana pun kita merasakan pendekatan terhadap jenis binatang, perempuan lebih dekat dengannya daripada laki-laki", tulisnya. "Oleh sebab itu, kita akan menemukan lebih banyak kemiripan (menyerupai kera) jika kita mengambil wanita sebagai patokan." 70

Banyak evolusionis, mengikuti Darwin, terus berpendapat bahwa perempuan lebih rendah dibanding laki-laki, baik secara biologis maupun intelektual. Sebagian evolusionis bahkan menggolongkan laki-laki dan perempuan sebagai dua spesies yang berbeda secara psikologis: laki-laki adalah homo frontalis, sedangkan perempuan adalah homo parietalis. 71 Seorang evolusionis, Elaine Morgan, menekankan bahwa Darwin telah memotivasi kaum laki-laki untuk meneliti penyebab mengapa perempuan "benar-benar inferior dan lebih rendah". 72

Paul Broca (1824-1880), seorang fisikawan dan antroplog evolusionis, yang secara khusus tertarik pada perbedaan-perbedaan kecerdasan dan ukuran otak antara laki-laki dan perempuan, menganggap bahwa kurangnya kecerdasan perempuan disebabkan oleh ukuran otak yang lebih kecil daripada laki-laki.

Pengikut Darwin lainnya, psikolog sosial evolusionis Gustave Le Bon, menulis:

Pada ras-ras yang paling cerdas… banyak sekali perempuan yang mempunyai ukuran otak yang lebih mirip dengan otak gorila daripada otak kaum lelaki yang paling maju. Inferioritas ini demikian jelasnya hingga tak ada seorang pun yang menentang hal ini; sama sekali tidak penting untuk didiskusikan… Perempuan… mewakili bentuk-bentuk paling rendah dalam evolusi manusia dan… lebih mirip anak kecil dan orang biadab daripada seorang manusia dewasa yang beradab. Mereka unggul dalam sikap plin-plan, ketidakkonsistenan, tiadanya pikiran dan logika, dan ketidakmampuan menggunakan akal. Tak diragukan bahwa terdapat beberapa perempuan yang terkemuka… namun mereka sangat langka bagaikan kelahiran yang ganjil, seperti misalnya seekor gorila berkepala dua; karenanya, kita boleh mengabaikan mereka sepenuhnya. 73

Oleh karena itu, dasar-dasar pelecehan dan penghinaan fasisme terhadap kaum perempuan adalah teori Darwinisme. Perampasan hak-hak sosial perempuan yang dilakukan Mussolini, dan kebijakan Hitler untuk membangun "peternakan-peternakan pengembangbiakan" demi menghasilkan ras unggul serta mengharuskan para gadis remaja untuk tidur dengan tentara-tentara SS, adalah pencerminan tingkah laku fasis terhadap perempuan. Baik Darwinis maupun fasis, keduanya adalah musuh bagi kaum perempuan. Para Darwinis dan fasis memandang perempuan sebagai spesies rendah dan terbelakang, menghinakan mereka, juga menggunakan cara-cara yang diskriminatif dan menindas terhadap mereka.

Cara pandang fasis ini benar-benar bertentangan dengan nilai-nilai etika Al Quran. Dalam Al Quran, Allah telah memerintahkan bahwa perempuan harus dihargai, dihormati, dan dilindungi. Allah juga telah memperlihatkan sosok-sosok perempuan teladan dengan akhlak mulia, seperti Maryam dan istri Fir’aun. Di mata Allah, keunggulan tidak ditentukan oleh ras, jenis kelamin atau kedudukan, melainkan oleh kedekatan dengan Allah dan kekuatan iman. Dalam banyak ayat Al Quran, Allah menyatakan bahwa semua orang beriman akan mendapat pahala tanpa diskriminasi antara laki-laki dan perempuan.

"Maka Tuhan mereka memperkenankan permohonannya : "Sesungguhnya Aku tidak menyia-nyiakan amal orang-orang yang beramal di antara kamu, baik laki-laki atau perempuan, sebagian kamu adalah turunan dari sebagian yang lain" (QS. Ali Imran, 3: 195)

"Barangsiapa yang mengerjakan amal-amal saleh, baik laki-laki maupun wanita sedang ia orang yang beriman, maka mereka itu masuk ke dalam surga dan mereka tidak dianiaya walau sedikit pun." (QS. An-Nisaa’, 4: 124)

"Barangsiapa yang mengerjakan amal saleh, baik laki-laki maupun perempuan dalam keadaan beriman, maka sesungguhnya akan Kami berikan kepadanya kehidupan yang baik dan sesungguhnya akan Kami beri balasan kepada mereka dengan pahala yang lebih baik dari apa yang telah mereka kerjakan." (QS. An-Nahl, 16: 97)

Akan tetapi, sebagaimana agama diabaikan, kebenaran ini pun diabaikan, dan digantikan dengan takhyul semacam fasisme dan Darwinisme, yang membenarkan semua bentuk diskriminasi berdasarkan jenis kelamin atau ras.

Berbagai Penyimpangan Seksual dalam Fasisme

Permusuhan terhadap perempuan yang telah kita telah sejauh ini sebenarnya merupakan manifestasi kecenderungan bawah sadar yang kelam. Fasisme menyamakan perasaan-perasaan seperti cinta, belas kasih dan rasa sayang dengan kewanitaan, dan karenanya dianggap tercela. Di sisi lain, kecenderungan-kecenderungan seperti suka perang, haus darah dan kebengisan dipandang sebagai sesuatu yang khas "kelaki-lakian", dan karenanya "kejantanan" diangkat ke posisi keramat.

Kecenderungan kaum Nazi terhadap homoseksualitas terilhami oleh kelaziman pada masa masyarakat pagan kuno, terutama Yunani kuno. Patung karya Josef Thorak ini dinamakan Kameradschaft (Persahabatan), mencerminkan pemikiran kaum Nazi tentang seksualitas.

Ketika mitos fasisme tentang "kejantanan" diteliti lebih dalam lagi, kita akan temukan homoseksualitas tersembunyi di dalamnya. Ini memang tidak banyak diketahui, namun hubungan penting antara fasisme dan homoseksualitas dapat ditelusuri hingga ke jaman Sparta kuno.

Dalam bab-bab awal buku ini, dijelaskan bahwa fasisme dibangun di atas budaya pagan, dan ia muncul berbarengan dengan klaim kebangkitan kembali paganisme. Karakteristik paganisme paling tegas adalah tidak adanya patokan moral dan undang-undang yang digariskan Tuhan. Karenanya, dalam dunia pagan, segala macam penyimpangan seksual dapat tumbuh dengan subur. Negara-kota Yunani kuno lah yang mengangkatnya hingga ke posisi tertinggi. Di Athena dan Sparta, homoseksualitas dianggap sebagai sesuatu yang normal, hubungan yang dapat diterima, dan bahkan sebuah kebajikan.

Terutama di Sparta, nenek moyang fasisme, kepentingan khusus dihubungkan dengan konsep "kejantanan", dan atas nama "cinta sesama manusia", homoseksualitas diterima secara luas. Tentara-tentara Sparta percaya bahwa mereka dapat menambah kekuatan mereka dengan melakukan hubungan seksual satu sama lain. Sejarawan Plutarkh dari Khaeronea, yang hidup tahun 50-120 M, menulis bahwa "batalion suci" Thebans terdiri dari 150 pasangan homoseksual. 74 Di Sparta, semua anak laki-laki yang sehat dimasukkan ke dalam ketentaraan pada usia 12 tahun, dan dengan segera dicabuli oleh tentara-tentara yang berpengalaman. Mereka percaya bahwa hubungan sesat ini adalah sumber kekuatan terbesar bagi tentara Sparta dengan budaya "prajurit" dan nafsu pertumpahan darahnya.

Budaya rendah dan menyimpang seperti itu kembali berjaya lewat gerakan neo-pagan abad ke-19. Dan, pusat utama penyimpangan ini adalah bangsa Jerman. Pemimpin gerakan ini, Adolf Brand, mendirikan Gemeinschaft der Eigenen (Komunitas Kaum Elit) pada tahun 1902, bersama-sama dengan Wilhelm Jansen and Benedict Friedlander—keduanya terkenal dengan kecenderungan penyimpangan seksualnya. Friedlander menerbitkan sebuah buku berjudul Renaissance des Eros Uranios (Renaisans Erotika Uranian) pada tahun 1904. Di sampul buku itu terpampang gambar seorang pemuda Yunani tanpa busana. Friedlander menjelaskan tujuan buku ini sebagai berikut:

Berdasarkan dokumen yang disebutkan dalam The Pink Swastika, kecenderungan homoseksual di kalangan Nazi sudah sangat meluas.

Tujuan positifnya… adalah kebangkitan kembali kesopanan Yunani dan pengakuan masyarakat atasnya. Dengan cinta berkesopanan kami maksudkan khususnya persahabatan erat di antara para pemuda dan lebih khusus lagi ikatan antar sesama lelaki yang berbeda usia. 75

Terdapat begitu banyak homoseksual di dalam tubuh gerakan Nazi, hingga Partai Nazi telah disamakan dengan sebuah "klub homoseksual". Gambar atas: Kepala SS Heinrich Himmler bersama para perwiranya.

Tujuan komunitas ini adalah untuk mengubah Jerman dari masyarakat penganut Yahudi-Kristen menjadi masyarakat Greko-Uranian. 76 Organisasi menyimpang ini pun terkenal dengan rasismenya. Mengenai gagasan-gagasan Komunitas Kaum Elit, Kurt Hildebrandt, pemimpin Masyarakat untuk Hak Asasi Manusia yang didirikan tahun 1923, menulis dalam bukunya Norm Entartung Verfall (Idealisme, Kemunduran, dan Kehancuran) bahwa ras unggul adalah yang terdiri dari kaum homoseksual. Menurut pendapatnya, hubungan dengan wanita hanya diperlukan untuk "tujuan-tujuan reproduksi", sedangkan untuk mencapai sebuah ras yang "ultramaskulin", "cinta" seksual antar sesama lelaki sangatlah penting.

Pemikiran-pemikiran ini tak lain dari pemikiran Partai Nazi, yang pada dasarnya merupakan sebuah "klub homoseksual".

Fakta ini dikumpulkan oleh Scott Lively dan Kevin Abrams dalam buku mereka The Pink Swastika: Homosexuality in the Nazi Party (Swastika Merah Muda: Homoseksualitas dalam Partai Nazi), sebuah kajian berskala besar. Buku ini mengupas berbagai gerakan dan organisasi pra-Nazi, juga kepemimpinan Partai Nazi, serta mengungkap fakta bahwa terdapat begitu banyak kaum homoseksual di dalamnya. Dengan dokumentasi historis, buku ini menjelaskan bagaimana kebijakan Nazi mengumpulkan para homoseksual dan mengirim mereka ke kamp-kamp konsentrasi hanyalah untuk pertunjukan, dan bahwa dengan melakukan itu, para pemimpin Nazi senior berusaha untuk menutup-nutupi perbuatan mereka. Di antara Nazi homoseksual yang terkenal adalah kepala SA Ernst Röhm, kepala Gestapo Reinhard Heydrich, kepala Luftwaffe Herman Goering, Rudolf Hess, pemimpin organisasi Hitlerjugend (Pemuda Hitler) Baldur von Schirach, Menteri Keuangan Nazi Jerman Walther Funk, and komandan angkatan darat Freiherr Werner von Fritsch. 77

The Pink Swastika juga menunjukkan bahwa kecenderungan ini tidak hanya terjadi pada kaum Nazi di Jerman, dan bahwa terdapat banyak homoseksual dalam berbagai gerakan neo-Nazi dan organisasi rasis yang aktif di Amerika Serikat, serta menunjukkan bahwa penyimpangan semacam itu adalah ciri yang biasa dari fasisme. Kaum pagan fasis yang melakukan perbuatan dosa yang diceritakan dalam Al Quran, yakni seperti kaum Nabi Luth.

Bagaimanapun, mereka yang melakukan praktik tersebut tidak boleh melupakan apa yang terjadi pada kaum Nabi Luth. Bencana yang ditimpakan atas mereka dijelaskan dalam Al Quran pada ayat berikut:

"Dan Luth. tatkala dia berkata kepada mereka: "Mengapa kamu mengerjakan perbuatan faahisyah itu, yang belum pernah dikerjakan oleh seorangpun sebelummu?" Sesungguhnya kamu mendatangi lelaki untuk melepaskan nafsumu, bukan kepada wanita, malah kamu ini adalah kaum yang melampaui batas. Jawab kaumnya tidak lain hanya mengatakan: "Usirlah mereka dari kotamu ini; sesungguhnya mereka adalah orang-orang yang berpura-pura mensucikan diri." Kemudian Kami selamatkan dia dan pengikut-pengikutnya kecuali istrinya; dia termasuk orang-orang yang tertinggal . Dan Kami turunkan kepada mereka hujan; maka perhatikanlah bagaimana kesudahan orang-orang yang berdosa itu. (QS. Al A’raaf, 7: 80-84)

34. Eric Hoffer, The True Believer, Thoughts on the Nature of Mass Movements, New York: Harper & Row, 1951, hlm. 11.
35. Adolf Hitler, Mein Kampf, Translated by Ralph Manheim, Pimlico, London, 1997, hlm. 163-164.
36. Emil Ludwig, Talks With Mussolini, George Allen, 1932, hlm. 122-123, hlm. 128.
37. http://www.historyplace.com/worldwar2/ holocaust/h-bookburn.htm
38. James Larratt Battersby, The Holy Book of Adolf Hitler, 1952, Southport, hlm. 10.
39. http://www.historyguide.org/europe/ duce.html
40. http://www.tasis.com/TASIS/FacultyLecture/ FacLect.html
41. Michael Baigent, Richard Leigh, Henry Lincoln, The Messianic Legacy, Corgi Books, 1991, hlm. 199.
42. Eric Hoffer, The True Believer, Thoughts on the Nature of Mass Movements, New York: Harper & Row, 1951, hlm. 122.
43. Adel Darwish, "The GodFather of Baghdad", http://www.mideastnews.com/the1.htm
44. Wilhelm Reich, The Mass Psychology of Fascism, Farrar, Straus and Giroux, New York, 2000, hlm. 333.
45. Benito Mussolini, Messaggi e Proclami, Libreria d'Italia, Milan, hlm. 29.
46. Adolf Hitler, Mein Kampf, Translated by Ralph Manheim, Pimlico, London, 1997, hlm. 459-460.
47. John P. Diggins, Mussolini and Fascism, Princeton University Press, 1972, hlm. 15.
48. Charlie Hore, Duncan Hallas, Andy Durgan, lspanya 1936 Bahari (Spain 1936 Spring), Z Yayinlari, hlm. 37.
49. T. Kakinç, Franco Kimdir? Falanjizm Nedir? (Who is Franco? What is Falangism?), Kitas Yayinlari, Mayis 1969, hlm. 57.
50. Paul Johnson, Modern Times, New York: Harper and Row, 1983, Chapter "The High Noon of Aggression".
51. http://www.crf-usa.org/terror/ civilian_Bombing.htm
52. Benito Mussolini, from the entry he wrote for the Italian Encyclopedia on the definition of fascism. http://www.fordham.edu/halsall/mod/mussolini-fascism.html
53. Benito Mussolini, http://www.historycenter.net/Politics-detail1.asp?ID=487
54. Nokta Dergisi (Nokta Magazine), 13 March 1988, hlm. 76-77.
55. http://fcit.coedu.usf.edu/holocaust/arts/ musDegen.htm
56. http://fcit.coedu.usf.edu/holocaust/arts/ artReich.htm
57. Maria A.Macciocchi, Eléments Pour Une Analyse du Fascisme, Paris, UGE, 1976, hlm.108
58. Maria A.Macciocchi, Eléments Pour Une Analyse du Fascisme, Paris, UGE, 1976, hlm.126-127.
59. Maria A.Macciocchi, Eléments Pour Une Analyse du Fascisme, Paris, UGE, 1976, hlm. 126.
60. Maria A.Macciocchi, Eléments Pour Une Analyse du Fascisme, Paris, UGE, 1976, hlm. 128-129.
61. Maria A.Macciocchi, Eléments Pour Une Analyse du Fascisme, Paris, UGE, 1976, hlm. 132-133.
62. Maria A.Macciocchi, Eléments Pour Une Analyse du Fascisme, Paris, UGE, 1976, hlm.134.
63. Maria A.Macciocchi, Eléments Pour Une Analyse du Fascisme, Paris, UGE, 1976, hlm. 163.
64. Charles Darwin, The Descent of Man, The Modern Library, New York, hlm. 873.
65. Charles Darwin, The Origin of Species by Means of Natural Selection, D. Appleton and Company, New York, 1859 (1897 edition), hlm. 108.
66. Charles Darwin, The Descent of Man, The Modern Library, New York, hlm. 901.
67. Stephanie A. Shields, American Psychologist, "'Functionalism, Darwinism, and the Psychology of Women; A Study in Social Myth.'' Vol. 30, no.1, 1975, hlm. 742.
68. Charles Darwin, The Descent of Man, The Modern Library, New York, hlm. 873.
69. Charles Darwin, The Autobiography of Charles Darwin 1809-1882 (Edited by Nora Barlow), W. W. Norton & Company Inc., New York, 1958, hlm. 232-233.
70. Roger Lewin, Bones of Contention, Simon and Shuster, New York, 1987, hlm. 305.
71. Rosaleen Love, "Darwinism and Feminism: The 'Women Question' in the Life and Work of Olive Schreiner and Charlotte Perkins Gilman" in David Oldroyd and Ian Langham (Eds.), The Wider Domain of Evolutionary Thought, D. Reidel, Holland, 1983, hlm. 113-131.
72. Elaine Morgan, The Descent of Woman, Stein and Day, New York, 1972, hlm.1
73. Stephen Jay Gould, The Mismeasure of Man, W. W. Norton & Company, New York, 1981, hlm.104, 105.
74. Eva Cantarella, Bisexuality in the Ancient World, New Haven, Yale University Press, 1992, hlm. 72
75. Benedict Friedlander, "Memoirs for the Friends and Contributors of the Scientific Humanitarian Committee in the Name of the Succession of the Scientific Humanitarian Committee", Journal of Homosexuality, January-February 1991, hlm. 259.
76. Scott Lively, Kevin Abrams, The Pink Swastika, Founders Publishing Corp., Oregon, 1997, hlm. 22.
77. Scott Lively, Kevin Abrams, The Pink Swastika, Founders Publishing Corp., Oregon, 1997


FASISME, RASISME DAN DARWINISME

Kita dapat membuat daftar ciri-ciri khas utama fasisme seperti konsep-konsep otoriter atau hukum negara yang diktatoris, dan kebijakan luar negeri yang agresif. Namun di samping semua ini, karakteristik yang benar-benar dominan adalah rasisme. Jika kita menelaah ideologi Nazi khususnya, kita dapat melihat bahwa rasisme lah yang membuat fasisme seperti adanya. Kaum Nazi bangkit dengan mimpi membangun hegemoni ras Aria, yang mereka yakini sebagai ras unggul, di seluruh dunia, sebuah gagasan yang menjadi dasar semua kebijakan dan ukuran sosial mereka. Dalam ucapan Wilhelm Reich, "Teori ras adalah poros teoritis fasisme Jerman." 78

Rasisme juga merupakan ideologi fundamental pada rezim-rezim fasis lainnya, seperti rezim Mussolini dan Franco, walau tidak sejauh pada Nazi. Mussolini menyebutkan bahwa kaum Romawi yang memerintah Kekaisaran Roma adalah sebuah "ras unggul", dan bahwa orang-orang Italia, sebagai keturunan mereka, juga memiliki sifat unggul ini. Penaklukan Ethiopia didasarkan pada ide ras unggul ini, dan bahwa orang-orang Ethiopia yang berkulit hitam ini harus tunduk kepada orang Italia, sesuai dengan apa yang dianggap sebagai hirarki rasial alamiah. Franco mengemukakan klaim serupa untuk Spanyol.

Untuk meraih bangsa Jepang sebagai sekutu, kaum Nazi tidak menentang klaim-klaim Jepang yang menyatakan diri mereka "ras superior". Nazi bahkan memberi menerima mereka sebagai "bangsa Aria kehormatan."

Fasisme Jepang, yang berkembang sebelum Perang Dunia II dan merupakan bagian dari aliansi Hitler-Mussolini, juga mengidap suatu kompleks kejiwaan "ras unggul". Dalam New York Times tanggal 14 Agustus 1942, Otto D. Tolischus menulis tentang sebuah buku kecil terbitan Tokyo dari Profesor Chikao Fujisawa, salah seorang tokoh pemikiran politik dan filsafat Jepang,;

Menurut buku kecil ini, yang dicetak untuk penyebaran seluas-luasnya, Jepang sebagai tanah air asli ras manusia dan peradaban dunia, sedang berjuang dalam perang suci untuk mempersatukan kembali seluruh umat manusia yang sedang berperang ke dalam satu rumah tangga universal di mana setiap bangsa akan mengambil tempatnya yang selayaknya di bawah kedaulatan agung Kekaisaran Jepang, yang merupakan keturunan langsung dari Dewi Matahari dalam "pusat kehidupan kosmik absolut", dari mana asal mula bangsa-bangsa itu sebelum tersesat, dan ke mana mereka harus kembali. 79

Yang menarik, aliansi negara-negara fasis dibangun di antara kelompok-kelompok yang masing-masingnya memandang diri mereka sebagai "ras superior". Sebagai contoh, kaum Nazi tidak keberatan dengan klaim ras unggul Jepang, bahkan malah membesarkan hati mereka dengan menggambarkan Jepang sebagai "bangsa Aria kehormatan".

Namun, apakah akar rasisme yang menjadi dasar bagi semua rezim dan gerakan fasisme?

Kita akan menemukan jawaban bagi pertanyaan tersebut dalam bab ini.

Rasisme dan Darwinisme

Dalam bab-bab terdahulu pada buku ini, kita melihat bahwa rasisme adalah bagian dari budaya pagan, dan bahwa meskipun rasisme sempat musnah seiring dengan munculnya agama-agama ketuhanan, paham ini kembali ke Eropa pada abad ke-18 dan 19. Penyebab terbesar di balik ini adalah akibat paham "Darwinisme" menggantikan kepercayaan Kristiani bahwa "Tuhan menciptakan manusia sama derajat". Dengan mengemukakan bahwa manusia telah berevolusi dari makhluk-makhluk yang lebih primitif, dan bahwa beberapa ras telah berevolusi lebih jauh dibanding ras lainnya, Darwinisme telah memberikan kedok ilmiah bagi rasisme.

Pelopor rasisme resmi, Houston Stewart Chamberlain.

Pendeknya, Darwin adalah bapak bagi rasisme modern. Teorinya telah diambil dan diulas oleh para penggagas "resmi" teori ras modern seperti Arthur Gobineau dan Houston Stewart Chamberlain, dan ideologi rasis yang muncul ini kemudian dipraktikkan oleh Nazi dan kaum fasis lainnya. James Joll, yang bertahun-tahun menjadi profesor sejarah di berbagai universitas seperti Oxford, Stanford dan Harvard, menjelaskan hubungan antara Darwinisme dan rasisme dalam bukunya Europe Since 1870, yang masih diajarkan sebagai buku teks di universitas:

Charles Darwin, seorang penyelidik alam dari Inggris yang bukunya On the Origin of Species, terbit tahun 1859, dan The Descent of Man yang kemudian menyusul tahun 1871, mengobarkan kontroversi yang mempengaruhi banyak cabang dari pemikiran Eropa… Gagasan-gagasan Darwin dan orang-orang sejamannya seperti filsuf Inggris Herbert Spencer, … serta merta dipergunakan untuk persoalan-persoalan yang jauh dari sains … Unsur Darwinisme yang tampak paling dapat diterapkan dalam pembangunan masyarakat adalah keyakinan bahwa jumlah populasi yang melebihi sarana pendukung mengharuskan perjuangan terus menerus untuk bertahan hidup, di mana yang terkuat atau yang "terbaik" yang akan menang. Dari sini, mudah bagi sebagian pemikir sosial untuk memberi kandungan moral pada ungkapan yang terbaik, sehingga spesies atau ras yang mampu bertahan adalah mereka yang pantas secara moral.

Oleh karena itu, doktrin seleksi alam dengan sangat mudah dapat dihubungkan dengan rangkaian pemikiran lain yang dikembangkan oleh penulis Prancis, Count Joseph-Arthur Gobineau, yang menerbitkan Esai tentang Ketidaksetaraan Ras Manusia pada tahun 1853. Gobineau menekankan bahwa faktor terpenting dalam pembangunan adalah ras; dan bahwa ras-ras yang tetap unggul adalah yang menjaga kemurnian rasnya tetap utuh. Dari ras-ras ini, menurut Gobineau, ras Aria lah yang paling mampu bertahan… Adalah… Houston Stewart Chamberlain yang telah berjasa membawa gagasan ini satu tingkat lebih tinggi… Hitler sendiri cukup mengagumi sang penulis ini [Chamberlain] hingga ia mengunjunginya menjelang kematiannnya pada tahun 1927. 80

Gagasan Hitler tentang hirarki dan konflik di antara para ras terinspirasi dari Darwinisme.

Bab-bab terdahulu dalam buku ini menjelaskan bagaimana ahli biologi evolusionis Jerman Ernst Haeckel merupakan salah satu bapak spiritual Nazisme yang terpenting. Haeckel membawa teori Darwin ke Jerman, dan merumuskannya menjadi sebuah program yang siap digunakan oleh Nazi. Dari para rasis seperti Arthur Gobineau dan Houston Stewart Chamberlain, Hitler mengadopsi sebuah rasisme yang berorientasi politis, dan dari Haeckel sebuah pendekatan biologis. Pengkajian mendalam akan mengungkap bahwa para rasis ini memperoleh inspirasinya dari Darwinisme.

Tentu saja, pengaruh Darwinisme yang dalam dapat ditemukan dalam semua ideologi Nazi. Ketika kita mengkaji teori Nazi, yang dibentuk oleh Hitler dan Alfred Rosenberg, kita melihat di dalamnya konsep-konsep seperti "seleksi alam", "perkawinan selektif", dan "perjuangan untuk bertahan hidup di antara ras-ras", semua yang diulang-ulang ribuan kali dalam buku Darwin The Origin of Species. Sebagaimana disebutkan sebelumnya, judul buku karya Hitler Mein Kampf terinspirasi oleh prinsip-prinsip Darwin bahwa kehidupan merupakan perjuangan terus-menerus untuk bertahan hidup, dan mereka yang tampil sebagai pemenang akan bertahan hidup. Dalam buku tersebut, Hitler berbicara tentang perjuangan di antara ras-ras, dan berpendapat bahwa "Sejarah akan mencapai puncaknya dengan munculnya sebuah kerajaan milenial baru dengan kemegahan yang tiada taranya, berdasarkan pada sebuah hirarki rasial baru yang telah ditetapkan oleh alam itu sendiri."81

Dalam rapat umum partai di Nuremberg tahun 1933, ia menyatakan bahwa "ras yang lebih tinggi memperbudak ras yang lebih rendah bagi dirinya…. suatu hak yang kita lihat di alam dan dapat dianggap sebagai satu-satunya hak yang mungkin."82

Bahwa Nazisme dipengaruhi oleh Darwinisme diterima secara luas oleh hampir semua sejarawan yang ahli mengenai periode ini. Peter Chrisp mengungkapkannya dalam The Rise of Fascism sebagai berikut:

Ketika pertama kali dipublikasikan, teori Charles Darwin bahwa manusia telah berevolusi dari kera ditertawakan orang. Namun, kemudian teori ini diterima secara luas. Kaum Nazi menyimpangkan teori-teori Darwin, menggunakannya untuk membenarkan peperangan dan rasisme.83

Sejarawan R. Hickman mengungkapkan pengaruh Darwinisme terhadap Hitler sebagai berikut:

(Hitler) adalah seorang pengikut dan penyebar evolusi yang setia. Betapapun dalam, berat, dan kompleks penyakit jiwanya, bisa dipastikan bahwa (konsep perjuangan adalah penting karena)… bukunya, Mein Kampf, dengan jelas mengajukan sejumlah gagasan evolusioner, terutama yang menekankan tentang perjuangan, yang terkuat bertahan hidup, dan pemusnahan kaum lemah untuk menghasilkan masyarakat yang lebih baik. 84

Teori Nazi tentang Ras

Dalam buku The Mass Psychology of Fascism, Wilhelm Reich menjelaskan teori Nazi tentang ras:

Teori rasial Nazi menegaskan bahwa, untuk memantapkan apa yang mereka sebut sebagai kemurnian ras-ras Jerman, perkawinan campur harus dicegah. Anak-anak perempuan, yang diikutsertakan dalam rapat-rapat akbar Nuremberg dan diperintahkan untuk memberi hormat ala Nazi, digunakan sebagai simbol gagasan Nazi tentang "ras unggul."

Teori ras berawal dari perkiraan bahwa perkawinan eksklusif dari setiap binatang dengan spesiesnya sendiri adalah "hukum besi" di alam. Hanya kondisi luar biasa, seperti pengandangan, yang mampu menyebabkan pelanggaran hukum ini dan membawa kepada percampuran rasial. Ketika ini terjadi, bagaimanapun, alam membalas dan menggunakan segala cara untuk melawan pelanggaran itu, baik dengan membuat keturunannya steril atau dengan membatasi kesuburan keturunan selanjutnya. Di dalam setiap perkawinan campur antara dua makhluk hidup dari "tingkat" yang berbeda, keturunan kalau perlu akan menampilkan bentuk antara. Tetapi alam bertujuan untuk pembiakan kehidupan yang lebih tinggi; oleh karena itu penurunan derajat bertentangan dengan keinginan alam. Seleksi alam juga berlangsung di dalam perjuangan sehari-hari untuk bertahan hidup, di mana si lemah, misalnya, yang rendah secara ras, musnah. Ini konsisten dengan "keinginan alam", karena setiap perbaikan dan pembiakan yang lebih tinggi akan menyebabkan si lemah, yang berada dalam mayoritas, akan menyesaki si kuat, yang merupakan minoritas. 85

Sebagaimana kita lihat, premis biologis yang membangun dasar bagi teori Nazi tentang ras adalah Darwinisme "murni". Gagasan tak masuk akal seperti bahwa alam bertujuan untuk "mendorong spesies unggul berevolusi", bahwa ia menggunakan seleksi untuk mencapai tujuan ini, dan bahwa kaum lemah mau tak mau harus disingkirkan, semuanya merupakan khas Darwinian.

Pandangan-pandangan evolusionis ini, yang tidak memiliki landasan ilmiah, dan hanya merupakan pengolahan ulang dari absurditas pagan tentang "menganggap kesadaran berasal dari alam", akhirnya mencapai titik puncaknya dalam kebiadaban Nazi. Teori evolusi dipraktikkan dalam masyarakat manusia, kembali dengan cara yang sesuai dengan Darwinisme. Wilhelm Reich melanjutkan:

Sosialis Nasional melanjutkan upayanya mempergunakan apa yang dianggap hukum alam ini kepada manusia. Garis pemikiran mereka adalah sebagai berikut: Pengalaman historis mengajarkan bahwa "pencampuran darah orang Aria" dengan orang-orang "rendahan" selalu menghasilkan degenarasi pada para pendiri peradaban. Tingkat ras unggul menjadi menurun, diikuti dengan kemunduran fisik dan mental; hal ini menandai dimulainya "kemerosotan" yang terus-menerus. Benua Amerika Utara akan tetap kuat, ujar Hitler, "selama dia (penduduk asal Jerman) tidak menjadi korban pencemaran darah", dengan kata lain, selama mereka tidak kawin campur dengan orang-orang non-Jerman.86

RASISME, YANG MENYAMAKAN BANGSA AFRIKA DENGAN "KERA"
Gambar ini mencerminkan teori Darwinisme Sosial yang dikembangkan pada abad ke-19. Di atas cabang-cabang pohon terdiri atas seekor simpanse, gorila, orang utan dan seorang Afrika. Kebencian yang keji terhadap orang kulit hitam merupakan salah satu prinsip pokok Nazisme.

Kala Hitler mengungkapkan "Jika tidak ada orang-orang Jerman Nordik, maka yang tersisa hanyalah tarian kera," dia melandaskan pemikiran pada gagasan-gagasan Darwinis bahwa manusia telah berevolusi dari kera, sehingganya sebagian manusia masih memiliki status "kera".87

Logika ini adalah sebuah konsekuensi dari cara pandang bahwa manusia adalah suatu spesies hewan, dan bahwa terdapat ras-ras "unggul" dan "rendahan" di dalamnya. Inilah tesis yang diungkapkan Darwin dalam The Descent of Man and The Origin of Species. Semua tindakan kaum Nazi adalah untuk mempraktikkan teori Darwin.

Kebenaran mengenai masalah ini adalah bahwa keunggulan manusia tidak ditentukan oleh ras. Dari ras apa pun juga, mereka tetap manusia. Setiap manusia diciptakan dan ditempatkan oleh Allah. Demikian Al Quran mengungkapkan kebenaran ini:

"Hai manusia, sesungguhnya Kami menciptakan kamu dari seorang laki-laki dan seorang perempuan dan menjadikan kamu berbangsa-bangsa dan bersuku-suku supaya kamu saling kenal-mengenal. Sesungguhnya orang yang paling mulia diantara kamu disisi Allah ialah orang yang paling taqwa diantara kamu. Sesungguhnya Allah Maha Mengetahui lagi Maha Mengenal." (QS. Al Hujuraat, 49: 13)

Ayat di atas begitu jelasnya. Dari kriteria apa pun manusia dinilai di dunia ini, dalam pandangan Tuhan, keunggulan manusia ditentukan oleh kedekatannya kepada Tuhan, dan rasa takut terhadap-Nya.

Seseorang atau sekelompok orang yang menganggap suatu ras lebih unggul, atau mencoba untuk menunjukkan seperti itu, adalah menipu diri sendiri. Setiap orang akan menghadap Tuhan pada Hari Perhitungan, dan akan dipanggil untuk menanggung perbuatannya sendirian. Semua atribut yang ia anggap sebagai anugerah keunggulan di dunia, sama sekali tidak akan bermanfaat baginya saat itu. Berlawanan dengan perkiraan, mereka yang menetapkan kriteria di luar yang ditetapkan Tuhan, yang mengklaim bahwa mereka unggul dan menindas kaum lain, dan mencoba untuk memperoleh kekuatan dengan menghancurkan yang lemah, pasti akan mendapat balasan atas segala perbuatan mereka, baik di dunia maupun di akhirat. Dalam ayat suci Al Quran, keniscayaan ini diperlihatkan dalam ayat berikut:

"…karena kesombongan di muka bumi dan karena rencana yang jahat. Rencana yang jahat itu tidak akan menimpa selain orang yang merencanakannya sendiri. Tiadalah yang mereka nanti-nantikan melainkan sunnah kepada orang-orang yang terdahulu ka sekali-kali kamu tidak akan mendapat penggantian bagi sunnah Allah, dan sekali-kali tidak akan menemui penyimpangan bagi sunnah Allah itu. Dan apakah mereka tidak berjalan di muka bumi, lalu melihat bagaimana kesudahan orang-orang yang sebelum mereka, sedangkan orang-orang itu adalah lebih besar kekuatannya dari mereka? Dan tiada sesuatupun yang dapat melemahkan Allah baik di langit maupun di bumi. Sesungguhnya Allah Maha Mengetahui lagi Maha Kuasa. " (QS. Faathir, 35: 43-44)

"Sesungguhnya dosa itu atas orang-orang yang berbuat zalim kepada manusia dan melampaui batas di muka bumi tanpa hak. Mereka itu mendapat azab yang pedih." (QS. 42: 42)

Implementasi Teori-Teori Darwinis di Dalam Masyarakat: Politik Nazi

Menurut ideologi Nazi, ras-ras terbagi dalam tiga kategori dasar. Yang pertama adalah "ras-ras yang sedang membangun peradaban", yakni bangsa Jerman dan bangsa-bangsa di belahan utara lainnya. "Ras-ras pengikut peradaban", adalah ras yang tidak memiliki kekuatan untuk memajukan peradaban, melainkan ras-ras "biasa" yang hanya mampu meniru. Hitler memasukkan bangsa-bangsa semacam Cina dan Jepang ke dalam kelompok kedua ini. Kategori ketiga terdiri dari "ras-ras penghancur peradaban", seperti bangsa Yahudi, Slavia dan Afrika.

Ideologi Nazi menganggap pencampuran ras Jerman dengan ras-ras "rendahan" merupakan sebuah "kekeliruan biologis". Hitler mengatakan, "Pencampuran ras yang lebih tinggi dengan ras yang lebih rendah jelas-jelas bertentangan dengan tujuan alam dan mengakibatkan kepunahan ras Aria…. Di mana darah Aria telah bercampur dengan bangsa yang lebih rendah, hasilnya adalah kepunahan para pengusung kebudayaan."88

SENTIMEN NAZI DARI ABAD PERMULAAN

Hitler ingin membentuk masyarakat Jerman yang sesuai dengan ideologi Nazi. Terutama sekali, ia ingin menanamkan kesetiaan pada ideologi itu dalam diri anak-anak dan para pemuda. Bahkan, murid sekolah dasar diharuskan memberi hormat pada Hitler dan mengenakan seragam-seragam Nazi.

Karenanya, begitu Nazi berkuasa, mereka berusaha untuk memperbaiki apa yang dinamai "kekeliruan evolusioner" ini. Hitler memberlakukan sejumlah undang-undang hingga akhir tahun 1933 itu, dan proses pembersihan ras pun dimulai. Hanya yang berdarah Jerman saja yang dianggap sah sebagai warga negara dan mendapat perlakuan khusus. Pada bulan Juni 1933, keluarlah undang-undang yang menyingkirkan bangsa gipsi, Afrika, Yahudi, dan para penyandang cacat dari masyarakat. Hitler membela kebijakannya:

Anak-anak Jerman sedang berbaris sebagai perwira SS masa depan.

Pencampuran darah, yang mengakibatkan penurunan tingkat biologis ras ini, merupakan satu-satunya penyebab dekadensi peradaban-peradaban terdahulu. Karena adalah fakta bahwa berbagai bangsa tidak musnah karena kalah perang, melainkan karena hilangnya daya resistensi yang berasal hanya dari pelestarian kemurnian rasial. Karena semua yang secara rasial tidak murni hanyalah sisa-sisanya.89

Hitler percaya bahwa begitu ras-ras rendahan telah rampung dilenyapkan, umat manusia akan menghargainya atas perkembangan ini. Terinspirasi oleh Darwin, Hitler menggambarkan kaum muda dari "ras superior" yang ingin ia ciptakan dalam ucapannya:

Pendidikan yang aku terapkan sangat keras. Aku menginginkan kaum muda yang kuat, mengagumkan, bengis dan tak kenal takut… Tidak boleh ada yang lemah atau lunak tentang mereka. Kebebasan dan kebanggaan milik binatang liar harus terpancar dari mata mereka… Beginilah aku akan mencabut penjinakan manusia selama ribuan tahun. 90

Namun, bagaimana cara Hitler menciptakan "kaum muda yang kuat, mengagumkan, bengis dan tak kenal takut" ini? Cara-cara propaganda saja tidak akan memadai. Teori rasial Nazi memandang manusia sebagai suatu spesies binatang, dan menganggap bahwa kualitasnya dapat ditingkatkan dengan metode-metode serupa dengan yang digunakan oleh para peternak.

PARA ILMUWAN JAHAT NAZISME

Kaum Nazi menggunakan ilmu kedokteran sebagai alat untuk kepentingan ideologi rasis mereka. Para ilmuwan Nazi mengukur tengkorak-tengkorak untuk mendemonstrasikan superioritas rasial. "Pelayanan" paling mengerikan yang mereka persembahkan kepada Jerman Baru adalah pembunuhan orang-orang sakit dan cacat, mengikuti teori egenetika.
Dalam buku The Nazi Doctors and the Nuremberg Code (Para Dokter Nazi dan Kode Nuremberg), sejarawan Michael Grodin and George Annas menulis pembunuhan-pembunuhan yang dilakukan oleh para dokter Nazi karena keyakinan mereka pada Darwinisme Sosial.

Wanita-wanita muda dipilih untuk melahirkan "bayi-bayi murni" bagi rakyat Jerman tanpa pernikahan.

Sekelompok wanita di ‘peternakan pengembangbiakan’, sedang memberi salut ala Nazi.

PETERNAKAN-PETERNAKAN "PENGEMBANGBIAKAN MANUSIA"
Wanita yang dianggap memiliki ciri khas "ras unggul" (mata biru, rambut pirang, bertubuh sehat) diseleksi oleh Nazi dan ditempatkan di rumah-rumah khusus. Di sana, mereka dibuahi terus menerus oleh para tentara Nazi. Dengan cara-cara seperti ini, Hitler bermaksud menghasilkan sebuah ras unggul.

Oleh karena itu, Nazi menganut teori "egenetika" dan menggiatkan implementasinya. Sebagaimana dibahas sebelumnya dalam buku ini, egenetika merupakan sebuah kebijakan yang menginginkan "peningkatan kualitas manusia", yang berasal dari Sparta, kota pagan zaman Yunani kuno. Egenetika dihidupkan kembali oleh sepupu Charles Darwin, Francis Galton, pada abad ke-19. Ernst Haeckel menjelaskan bagaimana egenetika dapat dilakukan serta membela pembunuhan bayi cacat sejak saat kelahiran. Ia juga menyatakan bahwa orang yang sakit-sakitan, dan yang lemah atau cacat mental harus dimandulkan.

Kaum Nazi bersegera melaksanakan kebijakan yang tidak berperikemanusiaan ini. Ketika mereka mulai berkuasa pada tahun 1933, mereka memberlakukan undang-undang "kesehatan rasial". Berdasarkan undang-undang ini, orang yang cacat mental dan yang sakit harus disterilkan, untuk mencegah mereka berketurunan. Mereka bahkan dipisahkan dari masyarakat, dan untuk itu, dikumpulkan bersama di tempat-tempat khusus. Nazi membangun tempat-tempat ini sesegera mungkin, dan membuang banyak orang ke sana. Mereka diperlakukan layaknya binatang. Pada dua tahun pertama pelaksanaan, Dewan Kesehatan Hereditas Nazi mengkaji hampir 80.000 pengajuan untuk mensterilkan orang, dan menyetujui sebagian besar petisi ini. 91

Perlahan-lahan, kebijakan egenetika Jerman menjadi semakin kejam, dan berujung pada "euthanasia" besar-besaran terhadap mereka yang terbelakang, gila, dan tak diinginkan. Dengan kata lain, orang-orang ini dibunuh. Film-film dan foto-foto tentang periode ini memperlihatkan tragedi pembunuhan terhadap orang-orang yang sakit secara mental maupun fisik, dengan penyuntikan racun oleh para dokter Nazi. Orang lanjut usia maupun anak-anak menjadi korban kekejaman ini.

Sembari terus menerus melakukan kebiadaban ini dengan berani, Nazi Jerman juga mendorong "egenetika positif", yang menganjurkan perkawinan laki-laki dan perempuan Aria untuk melahirkan anak-anak yang diyakini oleh pejabat-pejabat Nazi akan diberkahi gen-gen unggul.92 Demi pemikiran ini, wanita-wanita terpilih dengan ciri-ciri "ras unggul" yang penting (berambut pirang, kuat, dan bermata biru) bahkan ditempatkan di rumah-rumah khusus, untuk dibuahi oleh sebanyak mungkin tentara Nazi.

Tujuannya adalah untuk menghasilkan sebanyak-banyaknya "ras Aria", bagaikan mengembangbiakkan sapi atau kuda. Namun, hasilnya sangat mengecewakan para Nazi. IQ anak-anak yang dihasilkan lebih rendah daripada orang tua mereka, dan turun ke arah rata-rata populasi. 93

Hitler mempertahankan kebijakan-kebijakan egenetika dan pemurnian ras ini dengan mengatakan:

Jika setiap tahun Jerman memiliki satu juta anak, dan melenyapkan 700-800.000 yang terlemah, maka hasil akhirnya mungkin adalah peningkatan kekuatan [nasional].94

Dalam sebuah pidato pada tahun 1939, Hitler berargumentasi bahwa demi kesehatan organisme sosial, negara harus mengambil tanggung jawab. "Mari kita mengerahkan segala daya upaya pada yang produktif, bukan pada yang sia-sia." Di tempat lain ia mendesak, "Bersihkan bumi dari orang-orang disgenetik dengan segala sarana yang ada, sehingga kita dapat menikmati kemakmuran tanah air ini."95

Kekejaman Holocaust

Kekejaman rasial Nazisme tidak hanya terbatas kepada orang-orang yang dianggap "tidak patut" berada di wilayah Jerman, tetapi ditujukan kepada seluruh dunia. Impian Hitler adalah berdirinya Kekaisaran Jerman yang akan memimpin dunia, dan mempercepat yang disebut "evolusi manusia" dengan cara mensterilkan semua ras "rendahan" di muka bumi ini. Hal ini, sesungguhnya adalah sebuah ramalan Darwin. Dalam buku The Descent of Man, Darwin menulis: "Dalam periode tertentu di masa mendatang, tidak terlalu lama dalam hitungan abad, ras-ras manusia beradab pasti akan hampir memusnahkan dan menggantikan ras-ras tak beradab di seluruh dunia. Pada waktu yang sama, kera anthropomorphous (yang mirip manusia)… tentu akan dimusnahkan."96 Kewajiban untuk melaksanakan ramalan ini jatuh pada Hitler.

KORBAN-KORBAN MENGELE YANG TAK BERDOSA

Salah satu contoh kekejian Nazi yang paling mengerikan adalah eksperimen-eksperimen tak berperikemanusiaan yang dilakukan perwira Nazi Josef Mengele di kamp konsentrasi Auschwitz. Ia melakukan percobaan-percobaan pada para korban yang dipilihnya dari tahanan dewasa dan anak-anak, misalnya untuk mengetahui kekuatan tubuh manusia dalam menahan sakit atau dingin.

Rencana tersebut mulai dilaksanakan pada tahun 1939. Dengan sejumlah penyerangan mendadak, pertama-tama Hitler menduduki Polandia, kemudian Denmark, Norwegia, Belgia, Belanda, Prancis, Yugoslavia, Yunani, Afrika Utara dan Uni Soviet. Penduduk negara-negara yang diduduki menjadi korban kekejaman yang mengerikan, terutama mereka yang dikategorikan sebagai "ras rendah" seperti Yahudi, Slavia dan Gipsi. Jutaan orang dikirim ke kamp-kamp untuk dijadikan tenaga budak. Tak lama, kamp-kamp ini kemudian menjadi kamp-kamp pemusnahan, berdasarkan "Final Solution" (Solusi Akhir), yang disesuaikan dengan hasil Konferensi Wannsee yang terkenal, yang dilakukan oleh Hitler dan rekan-rekannya. Kamar-kamar gas yang dirancang khusus untuk membunuh manusia, pertama-tama menggunakan gas karbon monoksida kemudian gas Zyklon B. Dalam pemusnahan yang dilakukan di kamar-kamar gas dan metode-metode lainnya, telah dibunuh dengan brutal 5,5 juta orang Yahudi, 3 juta orang Polandia, hampir 1 juta orang Gipsi, dan ratusan ribu tahanan perang dari berbagai bangsa.

Dr. Ernst Rudin

Salah satu contoh yang paling mengerikan dari kekejaman Nazi adalah berbagai eksperimen tak berperikemanusiaan yang dilakukan oleh perwira Nazi Josef Mengele terhadap para tahanan dalam kamp konsentrasi di Auschwitz. Orang-orang dewasa dan anak-anak yang terpilih dari para tahanan digunakan Mengele sebagai "kelinci percobaan" dalam eksperimen-eksperimen menakutkan untuk menguji ketahanan tubuh manusia terhadap panas dan dingin yang ekstrem. Orang-orang dipaksa masuk ke dalam air yang penuh es pada cuaca musim dingin yang menggigit, untuk mengetahui berapa lama mereka mampu bertahan hidup sebelum membeku. Mengele juga diketahui melakukan operasi terhadap korban-korbannya tanpa pembiusan sedikit pun, dan mereka dibedah dalam keadaan sepenuhnya sadar. Eksperimen Mengele yang paling kejam menimpa orang-orang kembar yang masuk ke kamp. Mengele memisahkan semua orang kembar ini dari penghuni kamp lainnya dan mengukur pengaruh faktor-faktor fisik dengan melaksanakan berbagai eksperimen yang berbeda terhadap mereka. Metode yang digunakannya luar biasa biadab. Ia menyuntik orang-orang kembar dengan darah satu sama lain dan mengukur reaksi mereka, dan umumnya salah satu atau kedua kembar tersebut menderita sakit kepala yang sangat dan suhu badan tinggi. Juga karena ingin mengukur apakah warna mata dapat ditukar atau tidak secara fisik, Mangele menyuntikkan tinta biru ke dalam mata orang kembar.

Holocaust yang mengerikan dilakukan terhadap bangsa Yahudi, Gipsi, Polandia, dan para tahanan perang dari bangsa-bangsa lain di kamp-kamp konsentrasi yang dibangun Nazi selama perang. Foto-foto ini diambil oleh pasukan Amerika yang membebaskan kamp konsentrasi Buchenwald, dan merupakan bukti menakutkan dari holocaust Nazi.

Semua korban ini sangat menderita, dan banyak di antaranya menjadi buta. Anak-anak kecil diinjeksi dengan bermacam-macam penyakit untuk mengamati berapa lama mereka dapat bertahan hidup karenanya. Banyak anak-anak tak berdosa yang disiksa oleh monster Nazi Mangele, dan berujung dengan cacat atau kematian.

Pada akar dari kekejaman luar biasa ini terdapatlah teori Darwinis-fasis yang menganggap manusia sebagai spesies hewan dan sebagian ras manusia sebagai "hewan-hewan yang merugikan". Suatu pengkajian atas kehidupan Mangele mengungkapkan bahwa dia dididik dalam teori semacam itu. Dalam kajian tentang kehidupan dan kekejaman Mangele, Darwinisme Sosial dari Dr. Ernst Rudin, mentor para dokter Nazi, dibahas sebagai berikut:

Jika mangele sendiri menjadi monster berdarah dingin pada puncak karir Nazinya, dia sudah mempelajari beberapa pemikiran Jerman yang paling kejam. Sebagai mahasiswa, Mangele mengikuti kuliah-kuliah Dr. Ernst Rudin, yang mengemukakan bahwa tidak saja terdapat banyak kehidupan yang tidak layak dijalani, tapi juga bahwa dokter-dokter bertanggung jawab menghancurkan dan menyingkirkan kehidupan semacam itu dari masyarakat banyak. Pandangannya yang mencolok mendapat perhatian Hitler sendiri, dan Rudin dipanggil untuk membantu penyusunan Undang-undang Perlindungan Kesehatan Hereditas, yang disahkan pada tahun 1933, tahun mana Nazi meraih kontrol sepenuhnya atas pemerintahan Jerman. Darwinis Sosial yang tanpa rasa sesal ini ikut berkontribusi bagi dekrit Nazi yang menyerukan sterilisasi terhadap orang-orang yang menunjukkan cacat-cacat seperti: kelemahan pikiran; schizophrenia; depresi berlebihan; epilepsi; kebutaan menurun; tuna wicara; cacat fisik… agar tidak berketurunan dan menodai lebih jauh kelompok gen Jerman….. 97

Berulang kali dan pada setiap tingkat kebrutalan Nazi, Darwinisme Sosial dapat teramati melongokkan kepalanya yang mengerikan. Inspirasi utama di balik salah satu dari arsitek kebrutalan Jerman yang paling terdepan, Heinrich Himmler, lagi-lagi, tak lain tak bukan adalah konsep-konsep Darwinis tentang "konflik" dan "persaingan untuk hidup". Saat menjelaskan logika yang disebut "ilmiah" itu, yang digunakannya untuk membenarkan penindasan yang dilakukannya, ia berkata, "hukum alam harus melakukan tugasnya dalam keberlangsungan hidup yang terkuat." 98

Himmler memandang orang-orang non-Aria, dan bangsa-bangsa seperti Slavia dan Yahudi pada khususnya, sebagai binatang, dan menganggap sangat alamiah untuk melakukan segala jenis kekejaman terhadap mereka. Inilah yang diucapkannya tentang para tahanan wanita Rusia dalam pidatonya pada tanggal 4 Oktober 1943 di hadapan para Pemimpin Grup SS di Poznan:

Apakah bangsa lain hidup dalam kemakmuran atau binasa karena kelaparan hanyalah penting bagiku sepanjang kita membutuhkan mereka sebagai budak bagi Kultur kita. Apakah 10.000 wanita Rusia jatuh kelelahan atau tidak ketika mereka menggali sebuah parit tank hanyalah penting bagiku sepanjang parit tank itu rampung dikerjakan untuk bangsa Jerman.99

Bahkan Himmler mencemooh rakyat di negara-negara pendudukan yang ingin berperang bersama Jerman:

KEKEJAMAN SEBUAH IDEOLOGI YANG MENGANGGAP MANUSIA SEBAGAI "HEWAN"

Fasisme, yang merupakan penerapan politis dari Darwinisme Sosial, menganggap manusia sebagai suatu spesies hewan, dan memercayai adanya "perjuangan untuk bertahan hidup" yang kejam di antara ras-ras manusia. Karena itulah kaum fasis mampu melakukan pembunuhan-pembunuhan berdarah dingin, bahkan pemusnahan etnis, tanpa pengecualian bagi wanita dan anak-anak. Untuk menyingkirkan ideologi ini, kita harus memahami bahwa manusia bukanlah binatang, melainkan hamba Allah yang memiliki kewajiban-kewajiban terhadap-Nya.

Dalam waktu singkat, aku membentuk SS Jerman di berbagai negara. Kami segera, mendapat sukarelawan-sukarelawan bagi Jerman dari negara-negara ini. Sejak awal, aku telah mengatakan pada mereka, "Kalian dapat melakukan apa yang kalian suka atau meninggalkan apa yang kalian mau. Aku serahkan sepenuhnya kepada kalian, tetapi kalian boleh yakin, bahwa sebuah SS akan dibentuk di negara kalian, dan hanya ada satu SS di Eropa, dan itulah SS Jerman yang dipimpin oleh Reichsfuehrer-SS... Aku juga telah mengatakan pada anggota-anggota SS sejak awal: Kami tidak mengharapkan kalian untuk menjadi Jerman dari oportunisme. Tapi kami memang mengharapkan kalian untuk mengesampingkan cita-cita nasional kalian demi cita-cita ras dan historis yang lebih besar, demi Reich Jerman.100

Mussolini seringkali menggunakan bahasa-bahasa Darwinis dalam pidato-pidatonya, dan percaya bahwa perdamaian berbahaya bagi umat manusia yang hanya dapat mencapai kemajuan melalui penggunaan kekerasan.

Kerugian yang diderita akibat Perang Dunia II, yang dimulai oleh Hitler demi apa yang dinamakan "kedaulatan ras unggul", sangatlah besar. Lebih dari 55 juta jiwa tewas, yang lebih dari setengahnya adalah rakyat sipil. Kerugian materi pun tak terhitung. Faktor utama yang mendorong kaum Nazi untuk menciptakan bencana ini adalah klaim mereka sebagai "ras berkuasa". Dan, akar dari klaim itu adalah teori evolusi Darwin.

Benito Mussolini, sekutu terbesar Hitler, juga terpengaruh oleh Darwinisme. Menurut pandangan Mussolini, kekerasan diperlukan demi perubahan sosial. Ia menentang segala bentuk pasifisme dan berulang kali menggunakan istilah-istilah Darwinis dalam pidato-pidatonya. Ia menegaskan bahwa "keengganan Inggris untuk terlibat dalam perang menjadi bukti kemerosotan evolusioner pada Kerajaan Inggris."101

Kesimpulan yang kita peroleh dari sebuah penelitian terhadap rasisme fasis sudah jelas adanya: Darwinisme adalah ‘pelaku’ tersembunyi di balik kedua rezim fasis dan Perang Dunia II. Mungkin hanya sedikit orang di masa kini yang menyadari hubungan antara realitas-realitas yang merupakan bencana besar ini dengan Darwinisme. Bagaimanapun, telah jelas benar bahwa kaum fasis memperoleh prinsip-prinsip dasar mereka dari Darwinisme. Pada akhirnya, ideologi ini, yang menghubungkan antara penciptaan kehidupan dengan kejadian kebetulan, menambahkan prinsip-prinsip semacam chaos, kekejaman, kebengisan, dan kekuatan adalah kebenaran. Dan selain itu, prinsip konflik terus menerus dalam Darwinisme

Sebaliknya, Allah menciptakan semua ras sederajat, dan sebagaimana telah kita pahami, menyatakan bahwa keunggulan berasal dari rasa takut dan ketaatan kepada-Nya. Sepanjang sejarah, para pemimpin kejam yang mengingkari ketentuan ini semua telah mendapatkan akhir yang serupa. Sebagaimana dinyatakan di dalam Quran Surat ke-40, ayat 56, mereka yang "tidak ada dalam dada mereka melainkan hanyalah kebesaran yang mereka sekali-kali tiada akan mencapainya," tidak pernah memperoleh keinginan mereka. Allah berfirman, "Dan orang-orang yang zalim itu kelak akan mengetahui ke tempat mana mereka akan kembali," Di dalam Surat 26, ayat 227, dan menyatakan bahwa orang-orang ini akan menemui akhir yang menghinakan di dunia ini. Dan, akhir yang menanti mereka di alam selanjutnya akan jauh lebih mengerikan:

"Sesungguhnya orang-orang yang kafir dan melakukan kezaliman, Allah sekali-kali tidak akan mengampuni mereka dan tidak akan menunjukkan jalan kepada mereka, kecuali jalan ke neraka Jahanam; mereka kekal di dalamnya selama-lamanya. Dan yang demikian itu adalah mudah bagi Allah. (QS. An-Nisaa, 4:168-169)

78. Wilhelm Reich, The Mass Psychology of Fascism, Farrar, Straus and Giroux, New York, 2000, hlm. 75
79. Wilhelm Reich, The Mass Psychology of Fascism, Farrar, Straus and Giroux, New York, 2000, hlm. 132
80. James Joll, Europe Since 1870: An International History, Penguin Books, Middlesex, 1990, hlm. 102-103
81. L.H. Gann, "Adolf Hitler: The Complete Totalitarian," The Intercollegiate Review, Fall 1985, hlm. 24, cited in Henry M. Morris, The Long War Against God, Baker Book House, Michigan, 1996, hlm. 78.
82. J. Tenenbaum, Race and Reich, Twayne Pub., New York, 1956, hlm. 211, cited in Jerry Bergman, "Darwinism and the Nazi race Holocaust," Creation Ex Nihilo Technical Journal, 13 (2): 101-111, 1999.
83. Peter Chrisp, The Rise of Fascism, Witness History Series, The Bookwright Press, New York, 1991, hlm.6
84. R. Hickman, Biocreation, Science Press, Worthington, OH, 1983, hlm. 51-52, cited in Jerry Bergman, "Darwinism and the Nazi Race Holocaust", Creation Ex Nihilo Technical Journal, 13 (2): 101-111, 1999.
85. Wilhelm Reich, The Mass Psychology of Fascism, Farrar, Straus and Giroux, New York, 2000, hlm. 75-76.
86. Wilhelm Reich, The Mass Psychology of Fascism, Farrar, Straus and Giroux, New York, 2000, hlm. 76.
87. Hitler's Secret Diaries (April 20, 1945 - May 1, 1945) Translated & Compiled by Sara Jess, University Press, California, 2001.
88. Ted Howard and Jeremy Rifkin, Who Should Play God?, Dell, New York, 1977, hlm. 72.
89. James Larratt Battersby, The Book of Aryan Wisdom and Laws, The Religious and Racial Background, Southport, 1951, hlm. 58.
90. Dave Shiflett, "You Mean Hitler Wasn't a Priest?" National Review Online, 21 January 2001.
91. Philip R. Reilly, "A Look Back at Eugenics", Gene Letter, Vol. 1, No. 3, November 1, 1996.
92. Philip R. Reilly, "A Look Back at Eugenics", Gene Letter, Vol. 1, No. 3, November 1, 1996.
93. Jerry Bergman, "Darwinism and the Nazi race Holocaust," Creation Ex Nihilo Technical Journal, 13 (2): 101-111, 1999.
94. Adolf Hitler's Speech at the annual Party gathering at Nuremberg on August 7, 1929, Völkischer Beobachter, no. 181.
95. George Grant, Killer Angel, Reformer Press, hlm. 85.
96. Charles Darwin, The Descent of Man, The Modern Library, New York, hlm. 521.
97. Douglas Lynott "Josef Mengele: The Angel of Death", The Crime Library (http://www.crimelibrary.com/mengele/young.htm)
98. Francis Schaeffer, How Shall We Then Live?, Revell, N.J, 1976, hlm. 24B, cited in Henry M. Morris, The Long War Against God, Baker Book House, Michigan, 1996, hlm. 78.
99. http://history.hanover.edu/courses/excerpts/ 111him.html
100. Speech of the Reichsfuehrer-SS Heinrich Himmler at Kharkow April 1943, Nazi Conspiracy and Aggression, Vol. IV. USGPO, Washington, 1946, hlm.572-578.
101. Robert E.D. Clark, Darwin: Before and After, London, Paternoster Press, 1948, hlm. 115, cited in Henry M. Morris, The Long War Against God, Baker Book House, Michigan, 1996, hlm. 81.


Kebencian Fasis Terhadap Agama

Salah satu sikap umum yang dimiliki semua rezim fasis adalah mengenai agama. Pada pandangan pertama, tampaklah bahwa semua rezim fasis mendukung agama rakyatnya. Tetapi, fasis tidak melakukan ini dengan tulus. Satu-satunya tujuan mereka adalah untuk memperdaya rakyat mereka dan organisasi-organisasi keagamaan. Tak ada bedanya bagi fasis apakah agama yang dimaksud adalah Islam, Kristen, Yahudi, Budha, atau lainnya. Cukuplah bahwa agama tersebut dipandang mampu mengikat masyarakat itu dan memotivasi orang-orang bekerja untuk kepentingan fasisme. Jika kita kaji kebijakan dan praktik dari para diktator fasis seperti Hitler, Mussolini, dan Franco, dan bahkan dari fasis kontemporer seperti Saddam Husein, wajah sebenarnya dari kebencian mereka terhadap agama dapat terlihat jelas.

Pertama-tama, mustahil bagi kaum fasis untuk secara tulus membela agama, karena karakter dan prinsip-prinsip mereka sama sekali bertolak belakang dari landasan etis yang ditanamkan agama kepada manusia. Sementara yang dipilihkan Tuhan untuk umat manusia adalah agama perdamaian dan ketenteraman, fasisme terbentuk dari perang dan agitasi. Tuhan memerintahkan perkataan yang baik, kerelaan memberi maaf, dan cinta kasih, sementara kaum fasis menginginkan kebencian dan peperangan tanpa henti. Karenanya, kaum fasis tidak benar-benar tertarik melihat agama berkembang, ataupun berkeinginan agar etika yang menyertai agama tersebar luas, karena, jika ini terjadi, mereka tidak akan dapat memerintah masyarakat sesuai dengan cita-cita fasis mereka. Karenanya, mereka berupaya untuk memberi kesan bahwa menjalankan agama, walaupun mereka juga berupaya untuk mencegah penyebarannya melalui beraneka cara dan praktik.

Sejarah abad ke-20 dipenuhi contoh-contoh seperti itu.

Kebencian Nazi terhadap Agama

Kita telah mengkaji akar dari ideologi Nazi dan sikapnya terhadap agama. Sebagaimana ditunjukkan dalam contoh-contoh yang telah kita cermati, ideologi Nazi bertentangan dan berlawanan dengan semua agama ketuhanan. Landasan ideologi ini adalah filsafat anti agama dari Nietzsche, dan teori evolusi Darwin yang ateis dan menyangkal fakta penciptaan. Cara pandang etika Nazi merupakan tiruan dari budaya pagan Yunani kuno dan suku-suku Jerman pra-Kristen yang biadab: Nazisme adalah sebuah ideologi pagan dan keberhalaan.

Kepala SS Himmler sedang berpidato di sebuah katedral. Adegan ini dan "pertunjukan agamis" rekayasa lainnya adalah bagian dari usaha yang dilakukan kaum Nazi, musuh agama yang sesungguhnya, untuk memanfaatkan agama demi agenda-agenda politik mereka sendiri.

Fakta ini telah diungkapkan oleh banyak komentator tentang hal ini. Dalam sebuah artikel berjudul "Darwinisme dan Holocaust Ras Nazi", peneliti Amerika Jerry Bergman menguraikan pandangan Nazi tentang agama sebagai berikut,

Penghapusan doktrin Judeo-Kristiani tentang asal usul manusia dari garis besar teologi (liberal) Jerman dan sekolah-sekolahnya, dan menggantikannya dengan Darwinisme, secara terbuka memperbesar penerimaan akan Darwinisme Sosial yang memuncak dalam tragedi holocaust. 102

Daniel Gasman, pengarang Asal Usul Ilmiah Sosialisme Nasional pun sependapat:

(Hitler) menekankan dan menunjuk gagasan evolusi biologis sebagai senjata paling kuat untuk melawan agama tradisional dan berulang kali mencela agama Kristen karena menentang pengajaran evolusi. Bagi Hitler evolusi merupakan penanda sains dan budaya modern, dan ia membela kebenarannya sesengit Haeckel. 103

KEDOK AGAMA
Kaum Nazi sebenarnya ingin menghancurkan agama Kristen, namun mereka memutuskan untuk memanipulasinya demi tujuan-tujuan politik mereka. Ketika gereja tunduk pada ideologi Nazi, kaum Nazi mengenakan kedok-kedok palsu keagamaan.

Hitler pernah mengungkapkan kebenciannya akan agama ketika ia dengan blak-blakan menyatakan agama sebagai:

…kebohongan terorganisir yang harus dihancurkan. Negara harus tetap menjadi penguasa absolut. Ketika aku masih muda, kupikir hal itu perlu dilakukan (menghancurkan agama)… dengan dinamit. Sejak itu aku menyadari bahwa ada ruang untuk sedikit kepelikan.... Keadaan akhir haruslah…. di Kursi St. Peter, duduk seorang pejabat yang pikun; di hadapannya beberapa wanita tua yang seram…. Yang muda dan sehat berada di pihak kita… Orang-orang kita sebelumnya telah berhasil hidup baik-baik saja tanpa agama ini. Aku mempunyai enam divisi orang-orang SS yang sama sekali tidak peduli akan masalah agama. Hal itu tidak menghalangi mereka menemui kematian dengan kedamaian di dalam jiwa mereka. 104

Seperti telah kita lihat, satu-satunya yang dianggap penting oleh Hitler, pada tingkat spiritual, adalah pemahaman yang membawa orang untuk "menemui kematian dengan kedamaian di dalam jiwa". Pemikiran ini ditemukan di dalam bentuk konsep pagan seperti "jiwa Jerman", dan "kehormatan perang". Sementara itu, ia memandang agama-agama ketuhanan sebagai kepercayaan yang harus "dihancurkan dengan dinamit".

Hitler menyimpulkan pandangan-pandangannya tentang agama kepada stafnya pada pertemuan di rumahnya di Oberzalsberg:

Kamu tahu, kita kurang beruntung karena memiliki agama yang keliru. Mengapa kita tidak memiliki agama seperti dipunyai bangsa Jepang, yang memandang pengorbanan bagi tanah air sebagai kebajikan tertinggi? 105

Inilah pendapat sejati Hitler tentang agama. Jika agama memerintahkan peperangan, sebagaimana agama bangsa Jepang, maka ia dapat diterima agar dapat dimanfaatkan untuk tujuan-tujuannya sendiri. Akan tetapi agama Kristen mengajarkan perdamaian, bukan peperangan, dan pengorbanan pribadi, bukannya egoisme dan persaingan. Karena itu, Partai Nazi berperang terus-menerus dengan Gereja Katolik.

Namun Nazi juga mencoba untuk mengembangkan sebuah "agama Kristen yang sesuai dengan Nazisme".

"Agama Kristen yang Rasis" Milik Nazi

Walaupun sangat menentang agama, pada praktiknya, Nazi bertindak diplomatis terhadapnya. Tujuan mereka yang sebenarnya adalah memanfaatkan berbagai organisasi keagamaan sebagai alat untuk mencapai tujuan-tujuan mereka. Hitler adalah musuh khusus dari Gereja Katolik, yang memandang semua penganut Kristen sebagai suatu komunitas supranasional. Sebagai gantinya, ia ingin mendirikan sebuah gereja untuk Jerman saja, dan secara bertahap, mengembangkan agama sebagai alat bagi fasisme Jerman. Dalam sebuah laporan berjudul "Program Partai Nazi dan Pandangan Dunia", ideolog Nazi Gottfried Feder menulis:

Sudah tentu, suatu hari rakyat Jerman juga akan menemukan sebuah bentuk bagi pemahaman dan pengalamannya tentang Tuhan, sebuah bentuk yang dibangun oleh darah Nordiknya. Sudah tentu, setelah itu barulah trinitas darah, keimanan, dan negara menjadi sempurna.106

Menurut cara pandang ini, agama perlu menjalin keselarasan dengan cita-cita "darah dan negara", atau dengan kata lain ideologi Nazi yang rasis. Dalam Mein Kampf, Hitler menyimpulkan bagaimana agama dimanipulasi, "Siapa pun yang ingin memenangkan massa yang luas harus mengetahui kunci yang membuka pintu ke dalam hati mereka."107

Untuk menarik beragam komunitas, Hitler menggunakan istilah-istilah agama sebagai "kunci" ini, dan berupaya menggambarkan rasisme sebagai suatu cita-cita suci. Walaupun ia seorang Darwinis, yakni seorang yang menolak penciptaan oleh zat yang mahakuasa, ketika merumuskan propaganda rasisnya, Hitler merujuk kepada penciptaan, walaupun dengan menyimpangkannya, untuk digunakan sebagai pembenaran bagi rasisme. Sebagai contoh, di dalam Mein Kampf ia berkata:

Maka secara ringkas, hasil dari semua pencampuran rasial selalu sebagai berikut: (a) Penurunan tingkat ras yang lebih tinggi; (b) Kemunduran fisik dan intelektual dan oleh karenanya awal dari penyakit yang berjalan lambat namun pasti. Jadi, menyebabkan terjadinya perkembangan seperti itu tidak lain dari dosa melawan kehendak pencipta yang abadi.108

Orang-orang yang menurunkan derajat diri mereka atau membiarkan hal itu terjadi pada diri mereka, berdosa melawan kehendak Tuhan, dan ketika puing-puing mereka dikangkangi oleh musuh yang lebih kuat, bukan ketidakadilan yang menimpa mereka, melainkan hanya pemulihan keadilan.109

Penyimpangan cita-cita agama oleh Nazi seperti ini, dan pemanfaatannya untuk melayani ideologinya sendiri yang rasis, efektif hingga tingkatan tertentu, dengan peranan penting para pengurus sejumlah gereja Jerman yang oportunis dalam strategi tersebut. Orang-orang agama yang munafik ini, bekerja sama dengan Hitler, membantu menyebarkan propaganda Nazi dengan beberapa cara. Pada tahun 1933, ketika Hitler baru saja berkuasa, presiden Persatuan Jerman Katolik, Wakil Kanselir Franz von Papen, dalam pidatonya pada tanggal 2 November 1933, berkata, "Tuhan yang pemurah telah memberkahi Jerman dengan memberinya seorang pemimpin pada masa-masa sukar, yang akan memimpinnya melewati segala kesulitan dan kelemahan, melewati semua krisis dan saat-saat penuh bahaya, dengan insting seorang negarawan, menuju masa depan yang bahagia."110 Beberapa orang lainnya juga telah memuji Hitler sebagai seorang yang terpilih khusus untuk menyelamatkan Jerman dari kemalangan historisnya dan memimpinnya ke masa depan yang cemerlang.

Sementara kaum Nazi menggaet sejumlah gereja untuk bekerja sama, mereka juga mencoba mengintimidasi gereja-gereja lain dengan tekanan dan rasa takut. Pada tahun 1932, seorang pastor Protestan Dietrich Bonhoffer berkhotbah di Berlin tentang "kebenaran". Dia memuji pentingnya cinta sebagai lawan dari sistem rasis yang berdasarkan kepada kebencian. Dia dihukum mati oleh Nazi karena perilaku subversif ini.

Antara tahun 1933 dan 1939, sejumlah besar pendeta Katolik ditangkap. Erich Klausener, pemimpin Aksi Katolik Jerman, terbunuh saat pembersihan di tahun 1934. Media-media Katolik dilarang. Kaum Nazi juga menyerang sejumlah gereja Protestan.

Sebaliknya, kalangan kependetaan yang bersekongkol dengan ideologi Nazi diberi penghargaan. Salah seorang di antaranya adalah Dr. Hans Kerrl, Menteri Urusan Gereja bawahan Hitler. Dalam pidato yang disampaikan di depan para pemimpin gereja pada 13 Februari 1937, Dr. Kerrl secara terbuka menyatakan agama Kristen sebagai sebuah alat ideologi Nazi, "Partai ini berakar pada dasar-dasar ajaran Kristen Positif, dan Kristen Positif adalah Sosialisme Nasional… Sosialisme Nasional adalah pelaksanaan kehendak Tuhan."111

Pada akhir tahun 1937 dan awal tahun 1938, kalangan pastor Protestan, yang menyerah pada terorisme Nazi, bersumpah setia pada Hitler, dan dengan demikian menyegel kekalahan kekuasaan agamawi. Dengan itu, Hitler melaksanakan dominasinya atas semua sendi kehidupan. Bahkan, gereja pun berada dalam genggamannya. Namun tujuan Hitler sebenarnya adalah untuk menyingkirkan semua agama ketuhanan, dan membawa Jerman seutuhnya kepada paganisme. Dalam sebuah dekrit rahasia yang dibuat pada Juni 1941, tujuan Nazi untuk menghancurkan agama dijelaskan sebagai berikut:

Semakin banyak orang yang harus dipisahkan dari gereja dan kaki tangannya, para pastor… Jangan pernah lagi ada kepemimpinan masyarakat yang diserahkan pada gereja. Pengaruh ini harus dipatahkan sepenuhnya hingga tuntas. Yang memiliki hak untuk memimpin rakyat hanyalah pemerintahan Reich, dan melalui arahannya Partai, komponen-komponen dan unit-unitnya. 112

Makna Sejati dari Anti Semitisme dalam Nazi

Untuk memahami gagasan-gagasan dan kebijakan-kebijakan keagamaan Nazi, kita harus meneliti permusuhan fanatis mereka terhadap kaum Yahudi dan agama Yahudi.

Anti Semitisme dalam Nazi merupakan bagian dari kebencian mereka terhadap agama. Sebab, menurut pemikiran Nazi, bangsa Jerman awalnya adalah masyarakat pagan-prajurit, sebelum akhirnya mereka meninggalkan budaya tersebut seiring dengan penyebaran agama Kristen, sebuah kelanjutan dari agama Yahudi. Kebencian Nazi terhadap agama Kristen berakar dari fakta bahwa mereka memandangnya sebagai sebuah "konspirasi Yahudi". Kaum Nazi tak bisa menerima gagasan bahwa Nabi Isa, yang keturunan Yahudi, harus dicintai dan dihormati oleh bangsa Jerman—yang mereka anggap sebagai "ras terbaik". Menurut pendapat Nazi, bukan nabi berdarah Yahudi yang harus menerangi jalan bangsa Jerman, melainkan prajurit-prajurit yang kejam dan biadab dalam budaya pagan Jerman.

Menurut ideologi Nazi, sejarah dunia dipandang sebagai konflik antara "ras Aria" dan "ras Semit". Bagi kaum Nazi, ras Aria adalah pemimpin budaya Indo-Eropa, dan ras Semit (Yahudi dan Arab) adalah pemimpin budaya Timur Tengah. Karakteristik fundamental dari budaya Indo-Eropa adalah sistem keyakinan pagannya. Atas dasar inilah para pendukung Nazi memandang diri mereka sendiri sebagai pewaris paganisme. Mereka menganggap bangsa Yahudi sebagai ras musuh yang telah membuang paganisme dan menyebarkan keyakinan monoteistik kepada seluruh dunia.

Pink Swastika, yang membahas ideologi-ideologi pagan Nazi, menyimpulkan:

Alasan kaum Nazi menyerang bangsa Yahudi terlebih dulu dan bersumpah untuk memusnahkan mereka secara fisik dan mental adalah karena ajaran-ajaran Bibel, baik Taurat maupun Perjanjian Baru, mewakili dasar-dasar bagi keseluruhan sistem etika Kristen. 113

Keyakinan keliru kaum Nazi ini dapat dilihat dalam banyak gerakan fasis lainnya. Banyak kelompok neo-fasis dewasa ini memegang kepercayaan pagan yang mereka anggap "agama ras Aria", dan menyimpan kebencian khusus terhadap agama-agama yang diturunkan seperti Islam, Kristen, dan Yahudi, yang mereka sebut sebagai "mitos Semit". Begitu pula, berdasarkan logika yang menyimpang semacam itu, kelompok fasis muncul di dunia Islam dan mencoba untuk mengembangkan anti-Semitisme jenis baru dalam bentuk "anti-Arabisme".

Namun, agama ketuhanan tidak dialamatkan semata untuk ras-ras semit, tetapi kepada semua orang. Fasisme, yang menolak agama yang telah diturunkan Tuhan kepada umat manusia, dan memuja-muja paganisme dari leluhurnya, sesungguhnya merupakan suatu kekeliruan besar. Allah menyebutkan tentang orang-orang keliru yang berpaling kepada "agama nenek moyangnya" di dalam Al Quran.

"Dan apabila dikatakan kepada mereka: "Ikutilah apa yang telah diturunkan Allah," mereka menjawab: ", tetapi kami hanya mengikuti apa yang telah kami dapati dari nenek moyang kami". ", walaupun nenek moyang mereka itu tidak mengetahui suatu apapun, dan tidak mendapat petunjuk?" (QS. Al Baqarah, 2: 170)

Kebijakan Fasisme yang Bermuka Dua tentang Agama

Kebijakan Hitler yang bermuka dua terhadap agama bukanlah suatu metode yang terbatas pada Nazisme saja, melainkan merupakan karakteristik umum rezim-rezim fasis. Agama semata-mata digunakan sebagai alat oleh ideolog fasis, karena mereka menyadari bahwa mereka akan berhadapan dengan reaksi keras dari masyarakat dikarenakan kekejaman dan kebijakan rasis mereka, kecuali jika mereka menyamarkannya dengan retorika agama. Maka, mereka menyimpangkan agama untuk mencapai tujuan-tujuan mereka. Mereka menggunakan bahasa dan pemikiran dari agama masyarakat mereka, tetapi ketika diterapkan, sebuah sistem yang jauh berbeda dengan agama mulai kelihatan.

Strategi tersebut hanyalah sebuah kebijakan yang dirancang oleh para pemimpin fasis untuk menyatukan rakyat mereka, karena mereka menyadari bahwa rakyat akan bersedia untuk melakukan segala bentuk pengorbanan atas nama agama, dan mau memikul banyak penderitaan demi keyakinan mulia ini. Maka, mereka menampilkan diri seolah bertindak atas nama Tuhan dan agama. Mereka berupaya menggambarkan citra religius pada diri mereka dengan mengeksploitasi bahasa dan lambang-lambang keimanan dalam slogan-slogan dan propaganda mereka. Namun secara munafik, kaum fasis melakukan kekejaman luar biasa dan tindakan tak berperikemanusiaan yang mereka rasa perlu. Pada dasarnya, apa yang dipraktikkan kaum fasis sama sekali berlawanan dengan apa yang mereka khotbahkan. Penggunaan agama yang penuh tipu daya oleh kaum fasis dengan cara ini dan untuk kekuatan mereka sendiri hanyalah contoh lain dari jangkauan kedengkian mereka.

Allah menyatakan tentang mereka yang berdusta terhadapnya sebagai berikut:

"Dan siapakah yang lebih zalim daripada orang yang membuat-buat dusta terhadap Allah?. Mereka itu akan dihadapkan kepada Tuhan mereka, dan para saksi akan berkata: "Orang-orang inilah yang telah berdusta terhadap Tuhan mereka". Ingatlah, kutukan Allah atas orang-orang yang zalim." (QS. Huud, 11: 18)

Di lain pihak, mereka yang tertipu oleh slogan-slogan fasis dan dipengaruhi oleh taktik-taktik mereka juga tak dapat dipandang tulus. Orang-orang ini primitif dan jahil, dengan kemampuan bernalar yang berkembang lambat, yang memandang agama semata sebagai warisan yang diturunkan dari nenek moyang mereka. Karena itulah, mereka gagal memahami atau abai terhadap kepalsuan, kebejadan, dan ketidaklogisan yang dilakukan kaum fasis dalam menggunakan agama.

Seperti telah kita pahami pada halaman-halaman sebelumnya, kaum fasis telah menggunakan agama untuk mempengaruhi orang bahwa rasisme dan pandangan Darwins atas dunia adalah tepat dan benar. Tetapi, strategi ini sekali lagi hanya akan mengungkapkan kurang cerdasnya kaum fasis. Karena, jelaslah bahwa agama tidak mendukung rasisme, ataupun persaingan, maupun perjuangan untuk bertahan hidup di antara manusia. Tuhan telah mengungkapkan bahwa satu-satunya keunggulan di antara manusia terletak pada kesalehan, yang tergantung pada ketaatan, cinta kasih, dan kerja sama di antara manusia, dan bukan pada persaingan. Namun, kaum fasis hanya mampu memperdaya segolongan masyarakat yang abai akan tampilan agama yang palsu ini.

Dua Wajah Mussolini

Di masa mudanya, Mussolini adalah seorang komunis, yang mendambakan "revolusi kaum ploretar". Ia juga seorang ateis yang membenci agama. Mussolini kemudian mengubah kecenderungan politiknya, dan akhirnya menerima "fasisme". Di bawah samaran baru ini, dan demi tujuan-tujuan politiknya, ia menyembunyikan kebenciannya pada agama.

Untuk menganalisa karakter fasis, contoh kedua yang harus dicermati setelah kaum Nazi adalah diktator Italia, Mussolini, pemula sejati dari konsep "fasisme". Jika kita mencermati karirnya, kita akan menemukan contoh terbaik dari seorang hipokrit yang menyimpan kebencian luar biasa terhadap agama, tetapi memasang kedok agama untuk mencapai tujuan-tujuan politisnya.

Kebenaran lainnya yang terungkap dari karir Mussolini adalah bahwa garis yang memisahkan komunisme dengan fasisme sangatlah tipis, walaupun mereka mungkin tampak sebagai ideologi yang sepenuhnya berlawanan. Namun, keduanya sangat mirip, karena keduanya merupakan sistem yang oligarkis (berdasarkan pada kekuasaan minoritas), totaliter, menindas, dan kejam, yang mempertunjukkan permusuhan terhadap agama, dan mendukung cara pandang Darwin atas kenyataan. (Lihat Komunisme dalam Jebakan oleh Harun Yahya, Maret 2001) Jadi sebenarnya hanya ada sedikit perbedaan antara seorang komunis dan seorang fasis, karena seseorang dapat dengan mudah berpaling dari yang satu ke yang lain. Seorang komunis yang menumpahkan darah sambil mengimpikan revolusi kaum proletar dapat saja kemudian mulai menunjukkan perilaku serupa untuk cita-cita fasis. Karena kekerasan adalah unsur yang tak dapat dilepaskan dari kedua ideologi tersebut.

Mussolini menghabiskan waktu bertahun-tahun sebagai seorang komunis ateis, seorang musuh agama dan Darwinis yang fanatik, dalam upaya mencoba mencari tempat bagi dirinya di dalam politik Italia. Ketika ia gagal mencapai tujuannya dengan cara-cara ini, dia menjadi seorang fasis.

Tahun-Tahun Komunis Mussolini

Mussolini lahir di sebuah desa kecil di tahun 1883. Bapaknya adalah seorang penganut Marxisme yang diakui, ideologi yang ia turunkan kepada anaknya. Menurut sejarawan Oxford Denis Mack Smith, dalam bukunya Mussolini, "bapaknya biasa membacakan bagian-bagian dari Das Kapital kepada keluarganya." 114

AGRESI YANG DIMULAI DENGAN KOMUNISME DAN BERAKHIR DENGAN FASISME
Mussolini muda adalah seorang editor pada media mingguan komunis La Lotta di Classe (Perjuangan Kelas). Ia memasang gambar-gambar Marx dan Darwin di halaman muka, dan sering menekankan kekagumannya pada Lenin. Namun, ketika menjadi seorang fasis, ia mengumpulkan semua majalah dari perpustakaan-perpustakaan dan menghancurkannya. Meski demikian, karakter Mussolini (agresif, arogan dan paranoid) tetap sama saja.

Mussolini menerima pendidikan komunis dari bapaknya, dan dikenal di sekolah sebagai seorang anak yang sulit dan agresif, dan seorang badut-pintar. Dia hampir tidak punya teman.

Pada usia 20-an Mussolini menjadi seorang komunis fanatik, yang mendukung anarkisme, sebuah ideologi yang revolusioner fanatik dan bahkan jauh lebih radikal daripada komunisme. Denis Mack Smith menulis:

Pada tahun 1903 dia menyebut dirinya seorang "komunis otoriter". Dari bapaknya ia telah belajar untuk hanya sedikit bersabar dengan cara-cara sosialisme yang reformis dan sentimental, maupun dengan cara-cara demokratis dan keparlemenan; alih-alih dia menyerukan revolusi untuk mengambil alih kelas yang berkuasa yang tidak akan pernah secara sukarela turun dan menyerahkan harta mereka. Parlemen harus dihapuskan; perjuangan kelas harus menggantikan kerjasama antarkelas; hak-hak milik pribadi harus lenyap seluruhnya. Kaum Sosialis seharusnya tidak pernah bekerjasama dengan pemerintah borjuis dan tidak akan pernah melakukan kebijakan mogok untuk mendapatkan upah yang lebih baik, tetapi seharusnya bersiap untuk menggunakan terorisme dan kekerasan massal untuk mempengaruhi revolusi sosial secara besar-besaran. 115

Sebagaimana kita telah pahami, di masa mudanya Mussolini adalah seorang komunis fanatik. Model revolusi dengan kekerasan dan teror" yang sangat menyerupai cara-cara teroris Lenin, yang akan dipraktikkannya kelak di Rusia. Sebenarnya, Mussolini telah membina hubungan dengan Lenin selama tahun-tahun itu. Menurut penuturannya sendiri kemudian, dia berjumpa dengan Lenin yang sedang berada di Swiss pada waktu itu, dan bahkan mendapatkan persetujuannya.116 Mussolini menekankan kesetiaannya kepada Marxisme dengan ucapannya, "Marx adalah yang terbesar dari seluruh ahli teori sosialisme" dan seringkali mengutip dari Marx dalam tulisan-tulisannya. 117

Salah satu karakteristik komunis Mussolini yang menentukan adalah kebencian fanatik terhadap agama. Denis Mack Smith berkomentar tentang hal ini:

Dari bapaknya dia belajar menjadi arti-kependetaan yang berhati-hati. dia menyatakan diri sebagai ateis… Dia secara keras mencela para sosialis yang menganggap agama sebagai masalah untuk kesadaran pribadi… Agama Kristen khususnya (dia berkata) dirusak oleh seruan akan kebajikan yang tak masuk akal berupa pemasrahan diri dan perasaan pengecut, di mana moralitas sosialis baru harus melakukan kekerasan dan pemberontakan. 118

Penting untuk melakukan perkiraan yang hati-hati tentang kondisi pikiran Mussolini sebagaimana yang ditampilkan di sini. Seperti telah kita pahami, ia mengungkapkan kebenciannya dan ketidakpercayaannya terhadap Tuhan dengan pernyataan terbuka tentang penuh kebohongan tentang-Nya. Sebagaimana kita akan segera pahami, Mussolini merasa harus untuk menyokong Gereja sepanjang ia berkuasa, sehingga terkadang menggambarkan dirinya sebagai seorang yang religius.

Bahkan lebih jauh lagi, selama masa-masa memeluk komunisme fanatis, dia mencoba memakai topeng agama. Sembari menghasilkan tulisan-tulisan dan pidato-pidato anti-agama yang fanatik di negaranya sendiri, dia mengarang sebuah kisah tentang kedalaman dan keteguhan imannya saat menulis untuk khalayak Anglo-Saxon. 119

Kebencian Mussolini akan agama dan militansi komunisnya berlangsung sepanjang 1910-an. Pada tahun 1908, dia menulis untuk majalah komunis La Lima dengan menggunakan nama samaran dan karenanya memicu pertentangan dengan mingguan Il Giornale Ligure, media penerbitan Katolik Oneglia. Hal yang menarik adalah bahwa setelah Mussolini berkuasa, koleksi La Lima di perpustakaan lokal lenyap secara misterius, karena, setelah berkuasa, ia memutuskan untuk menggunakan agama untuk mencapai tujuan politis, dan menutupi wajah aslinya, kebenciannya akan agama. 120

Mereka yang Menginspirasi Mussolini: Nietzsche dan Darwin

Pengabdian Mussolini terhadap komunisme berakar baik pada kecenderungannya kepada kekerasan maupun juga masalah-masalah kejiwaannya. Denis Mack Smith menggambarkan kepribadian Mussolini sebagai berikut:

Walaupun ia tetap setia kepada Marx, terdapat doktrin kecil yang tepat dalam macam sosialismenya yang ekletik (ia pilih dari berbagai sumber). Terkadang ia menyebut dirinya seorang sindikalis (mempersatukan berbagai aliran), namun secara rahasia ia menjelek-jelekkan hampir semua kaum sosialis dan bagi sebagian rekan tampak di atas segalanya adalah seorang anarkis. 121

PARA MENTOR MUSSOLINI
Mussolini percaya bahwa perang dan konflik sangat penting bagi pembangunan sebuah bangsa. Dua orang yang menanamkan gagasan ini dalam dirinya, adalah Charles Darwin dan Friedrich Nietzsche.

Sejarawan lain yang meneliti kehidupan Mussolini, Angelica Balabanoff, berpendapat bahwa pandangan-pandangannya "lebih merupakan refleksi dari lingkungan awalnya dan egoismenya sendiri yang suka memberontak daripada produk dari pemahaman dan pendiriannya; kebenciannya akan penindasan bukanlah kebencian impersonal terhadap sistem yang dimiliki oleh semua kaum revolusioner; ia muncul lebih dari rasa hina dan frustrasinya sendiri, dari keinginan untuk menonjolkan egonya sendiri dan dari sebuah tekad untuk balas dendam pribadi." 122

Sebenarnya, keyakinan Mussolini yang pasti adalah prinsip-prinsip tentang "konflik" dan "perang". Inilah yang telah ia pelajari dari pendiri ideologis fasisme, dengan kata lain, dari Friedrich Nietzsche dan mentornya, Charles Darwin.

Ada banyak bukti dari kekaguman Mussolini kepada keduanya. Dia mengakui kekagumannya kepada Nietzsche, yang menurut Mussolini telah mengisinya dengan sebuah "erotisisme spiritual". 123 Denis Mack Smith menulis:

Pada Nietzsche ia menemukan pembenaran bagi perang sucinya melawan kebajikan Kristen berupa kerendahan hati, kepasrahan, kemurahan hati, serta kebaikan, dan pada Nietzsche juga ia menemukan ungkapan-ungkapan favoritnya termasuk ‘hidup penuh bahaya’ dan ‘kehendak untuk berkuasa’. Begitu juga halnya, konsep yang tepat tentang manusia super, egois tertinggi yang menentang baik Tuhan maupun massa, yang menganggap hina paham egaliter dan demokrasi, yang percaya bahwa yang terlemah akan tersudut dan mendorong mereka jika tidak bergerak cukup cepat. 124

Mussolini jelas-jelas merujuk tentang rantai ideologisnya dengan Darwinisme dalam halaman-halaman majalah mingguan komunis La Lotta di Classe (Perjuangan Kelas), yang ia sempat menjadi editor. Gambar Marx dan Darwin terpampang pada cover edisi perdana. Terbitan pertama La Lotta di Classe menyebut keduan ideolog materialis itu sebagai "Pemikir terbesar abad yang lalu", dan penuh puja-puji bagi teori evolusi Darwin. 125 Mussolini banyak menulis di La Lotta di Classe tentang tema-tema Darwinis, komunis, dan anti-agama, namun setelah tahun 1922, yakni, setelah ia memegang kekuasaan, semua kopi dari majalah ini tiba-tiba menghilang dari perpustakaan-perpustakaan lokal. 126

Kesalehan Palsu Mussolini

Mussolini mengalami perubahan pribadi yang tiba-tiba pada akhir tahun 1910-an. Setelah menjadi seorang komunis radikal begitu lama, dia kemudian muncul sebagai pemimpin ideologi yang dikenal sebagai "fasisme" yang sedang bangkit menuju kekuasaan. Gerakan ini mengambil "kapak" dari paganisme Romawi kuno sebagai lambang. Namun, Mussolini tidak menemukan sendiri "fasisme", tetapi lebih mengembangkannya dari kecenderungan rasis yang terus meningkat di Italia pada periode itu. Akan tetapi, walaupun dia tidak menciptakan ideologi tersebut, dia segera menjadikannya sebagai miliknya dan mengubahnya menjadi gerakan politis. Seperti Hitler, dia mengumpulkan orang-orang yang bodoh di sekitarnya, para penjahat jalanan, petualang, dan penghasut kekerasan. Dia mengumpulkan mereka dalam organisasi militer pura-pura yang dikenal sebagai "Kemeja Hitam", yang digunakannya sebagai senjata teror melawan pesaing-pesaingnya. Dengan cara ini, dia mampu meraih kekuasaan beberapa tahun kemudian. Pada tahun 1922 dia menjadi perdana menteri Italia. Tak lama setelahnya, dia mulai dikenal dengan nama "Il Duce", atau pemimpin, dan seketika menjadi seorang diktator.

TOPENG KEAGAMAAN SANG DUCE YANG ATEIS
Meskipun Mussolini telah memiliki kebencian pada Tuhan dan agama sejak masa kanak-kanak, setelah berkuasa ia memakai agama sebagai topeng. Tujuannya adalah menggunakan agama sebagai alat untuk membantu menegakkan kedikatatorannya. Tak lama sesudah itu, propaganda yang menggambarkan Mussolini sebagai "pemimpin suci" mulai bermunculan. Salah satu contohnya adalah gambar Mussolini di atas yang menunjukkan ia "disucikan oleh Paus."

Begitu menanjak sebagai pemimpin fasisme, Mussolini pertama-tama memutuskan untuk menyembunyikan kebenciannya terhadap agama, dan bahkan tampil sebagai seorang Katolik yang taat. Dia berupaya keras menciptakan citra tersebut, terutama di tahun-tahun awal kekuasaannya. Di satu sisi, dia memerintahkan agar semua majalah yang berisi tulisannya yang melawan agama dikumpulkan dan dihancurkan, di sisi lain ia memerintahkan agar pelajaran keagamaan diwajibkan lagi setelah hilang selama setengah abad, dan menetapkan agar gambar-gambar salib dan Bunda Maria digantungkan di sekolah-sekolah. 127 Dia bersusah-susah dalam semua pidatonya agar tampak sebagai seorang figur yang religius dan konservatif, yang taat kepada adat dan tradisi nasional. Dalam pandangan baru Mussolini, agama adalah lembaga yang berhutang keberadaannya kepada negara agar dapat tumbuh kuat.

Kesalehan Mussolini yang munafik ternyata efektif, terbukti dari keberhasilannya memperoleh dukungan Gereja. "Penaklukan hati Gereja" yang dilakukannya digambarkan di dalam Encyclopedia of Modern Leaders:

Dukungan gereja terhadap kaum fasis berawal dengan pemilihan Kardinal Milan sebelumnya menjadi Paus. Dalam pandangan Paus Pius XI, Mussolini lah yang akan menyelamatkan Italia dari anarki. Hubungan antara Mussolini, yang suatu saat pernah menyatakan perang terhadap gereja dalam artikel yang ditandatanganinya dengan "Seorang ateis sejati", dan Paus yang pro-fasis selalu terarah menuju kerja sama. Koran Vatikan L'Osservatore Romano menuliskan di bulan Februari 1923, "Mussolini dielu-elukan sebagai seorang yang akan mengembalikan nasib baik Italia. Ini merupakan kemenangan bagi tradisi religius dan peradaban nasional". Kardinal Vicaire mengimbau masyarakat untuk mendukung fasis di tahun yang sama. Vatikan menahan persetujuannya terhadap sikap anti-fasis Partito Popolare (Partai Rakyat) yang katolik dan menurunkan Don Sturzo dari posisinya sebagai pemimpin partai. Sebagai balas jasa, Mussolini mempertunjukkan penghormatannya kepada Gereja dalam setiap kesempatan. Misalnya, ia menyelenggarakan upacara pernikahan keagamaan untuk dirinya dan istrinya, yang telah dinikahinya selama 12 tahun, dan membabtis anak-anaknya… Pada bulan Pebruari 1929, dia memulihkan hak-hak gereja yang telah dicabut sejak 1870 dengan menandatangani "Pakta Lateran" atas nama Raja, dengan Kardinal Gaspari menandatangani atas nama gereja. Dengan perjanjian ini, Gereja memperoleh kemerdekaan beriman dan beribadat yang menyeluruh, dan Katolik menjadi agama resmi negara. Vatikan secara resmi diakui dan dianugerahi keuntungan yang cukup banyak, Paus diakui sebagai kepala negara dan memperoleh hak-hak sebagai pembayaran kompensasi bagi kepausan, pengakuan pernikahan oleh Gereja, dan pengajaran agama di sekolah-sekolah dasar. Sebagai imbalan semua ini, Paus menganugerahi Mussolini ordo "Tongkat Emas" pada tahun 1932, dan melukiskannya sebagai "perdana menteri yang tak ada bandingannya". 128

Namun, meski adanya semua aksi teatrikal ini, Mussolini tak lain adalah seorang ateis. Begitu berhasil menggiring rakyat Italia di belakangnya, ia mulai memperlihatkan tujuannya yang sebenarnya, yang sama sekali tak ada hubungannya dengan agama. Pada tahun 1930-an, doktrin-doktrin agama perlahan-lahan dihilangkan, dan sebagai gantinya adalah sebentuk paganisme yang memuja-muja Mussolini bagai makhluk suci. Satu-satunya agama sejati Mussolini adalah egoismenya, yang sedikit demi sedikit ia upayakan agar diterima bangsa Italia.

Slogan yang disebutkan berikut ini, semasa periode ini, adalah sebuah testament dari "pujaan yang dipersembahkan bagi Mussolini": "Jangan terlambat sedetik pun dalam mencintai Tuhan. Tetapi ingatlah bahwa tuhan Italia adalah Duce"129

Mussolini meremehkan gagasan-gagasan religius dan menafsirkan ulang sesuai dengan sistem kepercayaan pagannya sendiri. Fakta bahwa dia mengeluarkan dekrit dan pengumuman yang ia namakan "Dekalog Fasis", mengungkapkan skala keangkuhan dan kemunafikannya.

Namun, kesombongan Mussolini tidak bertahan lama. Italia memasuki Perang Dunia II bersama Jerman, tetapi kalah, tersungkur jauh lebih awal daripada Jerman. Pada tahun 1943, Mussolini ditangkap oleh bangsanya sendiri dan dipenjarakan. Dia diselamatkan dengan dukungan Hitler, dan …. Melawan oposisi di Utara untuk beberapa lama. Menjelang akhir perang, dia sekali lagi tertangkap begitu ia mencoba menyeberangi perbatasan dengan mengenakan seragam Jerman, dan ditembak bersama istrinya di sampingnya. Mayatnya digantung dengan satu kaki di sebuah lapangan di Milan. Begitulah akhir yang mengerikan dari seorang psikopat yang mengklaim dirinya sebagai "makhluk suci".

Bagaimana Fasisme Spanyol Memanfaatkan Agama

Sebagaimana telah kita pahami, fasisme adalah suatu ideologi yang secara fanatik menentang agama, tetapi kadang kala dapat saja menyembunyikan kebenciannya karena alasan politis, dan bahkan menampilkan dirinya seolah benar-benar taat beragama. Tujuan di balik keinginan kaum fasis agar tampak takut kepada Tuhan adalah untuk menyelewengkan konsep-konsep agama dari arti yang sebenarnya, dan mempergunakannya sebagai ala bagi sasaran-sasaran politik mereka.

TERORISME DALAM PERANG SIPIL YANG DIPICU FRANCO
Seorang pejuang dalam Perang Sipil Spanyol ditembak saat ia keluar dari persembunyian.

Selama tiga tahun perang sipil berdarah di Spanyol yang dikobarkan Jenderal Franco, ratusan ribu rakyat tewas. Franco menggunakan segala cara untuk meneror lawan-lawannya. Ia membom desa-desa yang tidak membantu pasukannya, membunuh tanpa belas kasihan orang-orang tak berdosa yang tidak tertarik untuk ikut perang, dan menyebabkan puluhan ribu penduduk desa tak bertempat tinggal.

Sebuah foto di garis depan Perang Sipil Spanyol

Derajat komitmen fasisme terhadap agama berbeda-beda sesuai dengan kondisi masyarakat tempat ia berada. Nazisme hanya merasakan sedikit kebutuhan untuk melakukan hal semacam itu, karena ia berkembang di dalam masyarakat Jerman, yang telah jauh dari agama. Namun, di Italia, Mussolini berusaha mengontrol masyarakat yang jauh lebih religius, dan karenanya merasakan kebutuhan yang lebih besar untuk memainkan peranan bermuka dua semacam itu. Jika kita cermati contoh di Spanyol, kita sekali lagi melihat suatu masyarakat beragama dan sebuah fasisme dengan wajah religius. Pemimpin jenis fasisme ini adalah Francisco Franco.

Ideologi Franco dikenal sebagai "Falangisme". Istilah tersebut datang dari kata "Falange" (atau Falange Espanola Tradicionalista Y De Las Juntas De Ofensiva Nacional-Sindicalista, lengkapnya) yang didirikan pada tahun 1933. Partai ini didirikan oleh ideolog fasis bernama Jose Antonio Primo de Rivera, meniru fasisme Italia, dan berlawanan dengan demokrasi, Undang-Undang, gerakan kiri dan Gereja. Kenyataannya, kata "Falange" (Tulang jari dalam bahasa Spanyol) adalah konsep perang yang diambil dari budaya pagan. Nama tersebut merujuk kepada pengaturan resimen tentara, sebagaimana pertama kali dipraktikkan di Sumeria kuno, dan kemudian di Yunani dan Romawi kuno. Jendral Franco, komandan tentara Spanyol saat itu, memegang kendali partai Falange di tahun 1936, ketika perang saudara meletus sebagai akibat dari pertarungan antara kelompok kanan dan kiri di negara itu. Namun, ia memperlunak pendirian anti-agama partai tersebut, dalam upaya untuk membuat jenis fasismenya tampak sesuai dengan agama.

Franco mengobarkan sebuah perang saudara yang sangat berdarah, tanpa ragu-ragu bahkan untuk membom rakyat sipil jika ia rasa perlu. Dia memenangkan perang tiga tahun di tahun 1939, dan kediktatoran yang ia dirikan setelahnya berlangsung sampai tahun 1970-an. Untuk mempertahankan rezim tersebut, dia menjalankan berbagai kebijakan untuk memastikan dukungan Gereja Katolik. Pada saat yang sama, Gereja diberikan sebuah peran kapitalistik dalam kehidupan ekonomi di negara itu. Pendekatan Franco adalah dengan senantiasa membela Gereja, dan menggunakannya untuk tujuan-tujuannya sendiri. Di sisi lain, semua gerakan agama yang muncul dan berada di luar prinsip-prinsip fasis ditekan dengan bengisnya oleh pemerintah.

Buku Who is Franco? What is Falangism? menjelaskan bagaimana fasime Spanyol memanfaatkan agama agar berhasil:

Selama masa berkuasa, Franco melarang perkembangan agama apa pun yang ia anggap bertentangan dengan prinsip-prinsip negara fasis. Ia mengubah gereja agar jauh menyimpang dari ajaran aslinya, dan menjadikan gereja sebagai pendukung rezim fasis.

Fasisme membutuhkan massa untuk mencapai tujuannya…. Untuk memotivasi massa cukuplah dengan menggunakan kata-kata seperti kebenaran agama dan monarki…. Katolik senantiasa kuat di Spanyol: Kebanyakan pendeta merupakan pendukung fasisme yang terang-terangan….. Sehingga teori fasisme Spanyol perlu ditemukan dan dipublikasikan. Ini dilakukan oleh Gil Robles. Robles mempunyai hubungan dekat dengan para pemilik tanah terkuat di Spanyol. Dia terdidik di sekolah-sekolah Jesuit Katolik, dan mengawali kegiatan politiknya yang pertama di organisasi-organisasi ini juga… Ketika fasisme mencapai tampuk kekuasaan di Jerman, Robles bergegas ke sana. Tujuannya adalah untuk mempelajari metode-metode yang dilakukan Jerman. Robles berusaha meniru fasisme Jerman dalam banyak aspek, namun ia tidak dapat mengajukan teori "superior" dan "ras Aria". Lalu, apa yang akan ia lakukan? Ia menciptakan sebuah chauvisnisme ekstrem, yang dihubungkan dengan ajaran Katolik. "Spanyol adalah segala-galanya. Tuhan mendukung Spanyol. Kalian adalah Katolik sebagaimana kalian merasa sebagai bangsa Spanyol!" Chauvinisme Katolik yang diserukan Robles ini berasal dari berbagai karakteristik Spanyol sendiri… Robles memanfaatkan berbagai lembaga dan badan kerjasama Katolik, serta kelompok-kelompok pemuda Katolik. Media-media Katolik pun memberi dukungan kepada fasisme. Robles juga menjalankan surat kabar El Debate, yang terkenal di kalangan konservatif. 130

Gereja juga mendukung kaum fasis dengan cara-cara lain. Orang-orang Spanyol di Amerika Latin dan kelompok-kelompok fasis lainnya membentuk Falange versi mereka sendiri, sehingga negara-negara ini bisa digiring ke bawah kekuasaan Spanyol. Gereja Katolik di negara-negara tersebut merupakan kekuatan pendorong utama dalam rencana ini. 131

KEHANCURAN YANG DITIMBULKAN OLEH PERANG SIPIL SPANYOL

Fasisme menganggap "kejayaan dari kemenangan" adalah tujuan yang mulia, tujuan yang menghalalkan segala cara. Antara tahun 1936 dan 1939, bangsa Spanyol menjadi korban akibat angan-angan ini. Demi memenangkan perang, pemimpin Tentara Spanyol, Generalissimo Franco tega menghancurkan negerinya sendiri. (Gambar atas) Kota-kota besar, seperti Madrid dan Barcelona, dibom oleh pasukan Franco. Ketika ia merayakan kemenangan pasukannya, Franco (kanan) tidak merasa prihatin atas korban-korban tak berdosa yang ia bunuh selama perang.

Kisah tentang bagaimana berbagai rezim fasis memperoleh kekuasaan, pada umumnya sangat mirip. Bagi kaum fasis, agama adalah alat penting untuk membantu mereka mencapai tujuan. Sebagai hasil dari siasat yang serupa dengan yang digunakan di negara-negara fasis lainnya, Gereja di Spanyol mendukung Franco. Bagaimanapun, seperti yang telah kita pahami, kaum fasis hanya mempertahankan perlakuan baik seperti ini terhadap agama hingga mereka berhasil berkuasa. Setelah berkuasa, mereka tidak menyia-nyiakan waktu untuk memeranginya. Hal yang sama terjadi di Spanyol.

George Orwell melukiskan situasi revolusioner di Barcelona, pada 6 bulan setelah revolusi:

Hampir semua gereja dimusnahkan dan gambar-gambarnya dibakar. Gereja-gereja di sana-sini secara sistematis dihancurkan oleh kelompok-kelompok pekerja. 132

Saat kita mengkaji Franco sebagai sebuah contoh bagaimana kaum fasis secara terbuka memanfaatkan agama, kita kembali berhadapan dengan sebuah kebenaran yang telah disebutkan sebelumnya dalam buku ini. Fasisme adalah sebuah ideologi yang berusaha mengembalikan masyarakat Eropa kepada agama-agama pagan di Eropa pra-Kristen. Dan tidak hanya di Eropa. Di mana pun di dunia, agama sejati dari fasisme adalah paganisme. Setiap gerakan fasis menjadikan kepercayaan pagan di masyarakatnya sendiri sebagai acuan. Berbagai slogan dan simbol mereka serta yang semacamnya, semuanya mempunyai ciri masa lalu pagan dari sebuah masyarakat tertentu. Kaum fasis berupaya membangkitkan semangat emosional rakyatnya dengan menyebutkan nenek moyang dan tradisi mereka, yang memperkuat semacam hipnosis massal. Mereka terus-menerus menjanjikan kembalinya "masa-masa gemilang" di masa lampau mereka. Betapa pun kuatnya mereka menampakkan kesan religius, sesungguhnya mereka tetap penganut paganisme.

Moral Fasis Bertentangan dengan Moral Qurani

Sudah sangat jelas bahwa fasisme hanya membawa pada pertumpahan darah dan penderitaan bagi umat manusia. Sejarah abad ke-20 menjadi buktinya. Namun, dengan segala fakta ini, tetap ada orang-orang di berbagai belahan dunia yang bersimpati terhadap fasisme. Gerakan-gerakan fasis di masa kini berkembang dengan cepat, dengan nama neo-Nazi dan holigan. Tindakan-tindakan hukum terhadap gerombolan-gerombolan fasis ini sama sekali tidak efektif. Negara-negara kuat seperti Inggris dan Jerman, tak mampu memberangus mereka. Ini karena mereka mempergunakan cara-cara yang tidak efektif. Mustahil mereka bisa mengendalikan dan menertibkan orang yang dibesarkan tanpa pengetahuan agama, yang membuat mereka menjadi sangat tidak bertanggung jawab, tidak bisa diatur dan agresif. Satu-satunya jalan untuk menghentikan agresi dan terorisme yang terjadi di berbagai negara saat ini, adalah menanamkan moralitas yang diajarkan agama, dan bukan ideologi-ideologi pagan atau ateistik yang merupakan akar fasisme.

Sebagaimana akan dijelaskan dalam buku ini, fasisme bertentangan dengan perdamaian, persahabatan, persaudaraan, mufakat, dan toleransi. Sedangkan pokok ajaran agama, adalah moralitas yang baik. Oleh karena itu, fasisme adalah ideologi yang sangat jauh berbeda dengan agama.

Sebagai contoh, fasisme menyetujui rasisme. Golongan fasis selalu mengklaim bahwa ras atau bangsa mereka lebih mulia daripada yang lain, dan menggunakan klaim itu sebagai alasan untuk merampas wilayah dan kekayaan bangsa lain. Klaim rasis ini mengakibatkan peperangan, pembunuhan, dan "pembersihan etnis" yang tak terhitung banyaknya. Sementara itu di lain sisi, Al Quran mengajarkan bahwa kemuliaan tidak ditentukan oleh ras, warna kulit atau karakteristik fisik lainnya, melainkan berdasarkan pada kedekatan pada Tuhan dan kehidupan yang penuh dengan keimanan dan akhlak yang baik. Al Quran menjelaskan tentang kebenaran hal ini:

"Hai manusia, sesungguhnya Kami menciptakan kamu dari seorang laki-laki dan seorang perempuan dan menjadikan kamu berbangsa-bangsa dan bersuku-suku supaya kamu saling kenal-mengenal. Sesungguhnya orang yang paling mulia di antara kamu disisi Allah ialah orang yang paling takwa di antara kamu. Sesungguhnya Allah Maha Mengetahui lagi Maha Mengenal." (QS. 49:13)

Dalam ayat lain, Allah menyebut rasisme sebagai "kemarahan fanatis zaman jahiliyah", dan menyatakan bahwa Dia akan melindungi orang-orang beriman dari ideologi provokatif ini:

"Ketika orang-orang kafir menanamkan dalam hati mereka kesombongan kesombongan jahiliyah lalu Allah menurunkan ketenangan kepada Rasul-Nya, dan kepada orang-orang mu'min dan Allah mewajibkan kepada mereka kalimat-takwa dan adalah mereka berhak dengan kalimat takwa itu dan patut memilikinya. Dan adalah Allah Maha Mengetahui segala sesuatu. " (QS. 48:26)

Sebagaimana diterangkan dalam ayat tersebut, Allah telah menciptakan manusia dengan ras dan kelompok etnis yang berbeda-beda, sehingga mereka saling berinteraksi satu sama lain dalam kedamaian, persaudaraan dan toleransi. Dengan kata lain, berbeda dengan pemikiran fasis, ras dan etnis yang berbeda bukanlah alat bagi konflik Darwinis Sosial dan "perjuangan untuk bertahan hidup". Tidak ada superioritas biologis di antara ras-ras dan etnis dan yang berbeda. Tuhan memandang kemuliaan manusia hanyalah dari kedekatan dengan-Nya, dan hidup dengan iman dan akhlak. Karenanya, jika manusia mengikuti Al Quran tidak akan ada konflik ras, warna kulit, atau suku bangsa, ataupun klaim tentang keunggulan ras yang dapat menemukan tempat subur untuk tumbuh.

AKHIR YANG MENGENASKAN

Mussolini dan istrinya dihukum mati oleh rakyat, kemudian digantung dengan kaki di atas di sebuah lapangan di Milan. Para tentara mereka … dalam beberapa hari. Meski Franco terbaring dengan tenang di dalam peti matinya, ia dikubur bersama seluruh kekejaman yang ia lakukan.

Sejarah mengungkapkan bahwa "kemarahan fanatis" tersebut adalah penyakit yang berasal mula dari masyarakat pagan atau ateis. Di sana senantiasa terdapat klaim keunggulan ras, asal usul etnis, atau suku bangsa, serta konflik yang diakibatkannya. Orang-orang ini selalu berusaha menentukan keunggulan mereka dari ciri-ciri fisik seperti itu. Namun Al Quran menyatakan, "Semua kekuasaan milik Allah." (QS. 10: 65). Manusia diciptakan oleh Tuhan tanpa ada perbedaan di antara ras atau warna kulit, tetapi sebagai makhluk tidak berdaya yang sangat tergantung kepada Tuhan. Mereka akan mati pada suatu ketika. Jadi, tidak ada pribadi atau masyarakat yang berhak untuk mengklaim keunggulan atas yang lainnya. Pada kematian, klaim-klaim ini akan terbukti nihil. Sebuah ayat suci tentang subjek Hari Penghitungan mengungkapkan fakta ini:

"Apabila sangkakala ditiup maka tidaklah ada lagi pertalian nasab di antara mereka pada hari itu, dan tidak ada pula mereka saling bertanya." (QS. Al Mu’minuun, 23: 101)

Sebagaimana dijelaskan ayat tersebut, pada saat kematian, Hari Penghitungan, atau hari akhirat, konsep-konsep seperti ras, warna kulit, dan asal-usul etnis tidak lagi penting. Satu-satunya hal yang penting saat itu adalah kedekatan kepada Allah dan apakah seseorang mendapatkan belas kasihan-Nya. Pada hari itu, tidak seorang pun berkesempatan untuk mempertanyakan ras atau suku bangsa seseorang. Orang-orang yang saat ini tergila-gila dengan kesukuan mereka, yang karenanya sampai membunuh orang lain, dan bahkan membakar mereka hidup-hidup, akan memahami betapa tak berdaya dan tergantungnya mereka, apa pun ras mereka.

Ciri khas fasisme lainnya yang membedakan adalah kecenderungannya akan kekerasan. Kaum fasis memandang kekerasan, penggunaan kekuatan kasar, perang dan konflik sebagai konsep-konsep keramat. Hal ini tidak mungkin ada pada orang yang hidup menurut Al Quran. Misalnya, seorang Muslim disuruh untuk membalas kejahatan dengan kebaikan. Allah berfirman tentang ini dalam salah satu ayat suci:

"Dan tidaklah sama kebaikan dan kejahatan. Tolaklah dengan cara yang lebih baik, maka tiba-tiba orang yang antaramu dan antara dia ada permusuhan seolah-olah telah menjadi teman yang sangat setia. " (QS. 41: 34)

Tidak mungkin bagi seseorang yang berperilaku sesuai dengan ayat di atas untuk bersimpati kepada logika dan metode fasis, atau untuk menunjukkan kecenderungan sedikit pun kepada fasisme.

Ciri lainnya dari moralitas fasis adalah kemampuannya untuk mengorbankan ribuan orang tidak bersalah tanpa ragu-ragu demi tujuan-tujuan yang mereka anggap suci. Kaum fasis, yang berpendapat bahwa "tujuan menghalalkan cara", melakukan segala jenis kebrutalan untuk sebuah tujuan yang jelas-jelas tak dapat dibenarkan. Bagaimanapun, Al Quran menyebutkan bahwa menyerang orang lain secara tak adil dan membunuh orang yang tidak bersalah adalah kejahatan besar. Menurut fasisme, nyawa manusia tidak ada nilainya, sedangkan agama memandang bahkan nyawa dari satu orang pun sangat penting. Allah memerintahkan:

"…barangsiapa yang membunuh seorang manusia, bukan karena orang itu membunuh orang lain, atau bukan karena membuat kerusakan dimuka bumi, maka seakan-akan dia telah membunuh manusia seluruhnya. Dan barangsiapa yang memelihara kehidupan seorang manusia, maka seolah-olah dia telah memelihara kehidupan manusia semuanya." (QS. Al Maa’idah, 5: 32)

Mengingat pembunuhan seorang yang tak bersalah sama artinya dengan membunuh keseluruhan umat manusia, jelaslah betapa besarnya dosa dari semua pembunuhan, pembantaian, dan pembersihan etnis yang dilakukan oleh kaum fasis. Allah mengungkapkan apa yang menunggu kaum fasis yang kejam itu di hari akhirat.

"Sesungguhnya dosa itu atas orang-orang yang berbuat zalim kepada manusia dan melampaui batas di muka bumi tanpa hak. Mereka itu mendapat azab yang pedih. " (QS. 42: 42)

Telah disebutkan juga bahwa kaum fasis sangat pemanas, sehingga mereka gampang dihasut, dibuat marah, dan dipanas-panasi untuk melakukan kekerasan. Kelompok-kelompok fasis cenderung beroperasi dalam bentuk kelompok jalanan, terpancing amarah bahkan oleh kejadian kecil, dan segera terlibat dalam perkelahian karena sedikit provokasi. Sudah jelas, kekerasan yang dipicu secara emosional ini sama sekali bertentangan dengan perintah Al Quran. Al Quran membicarakan tentang orang-orang yang cerdas, berwatak halus dan moderat yang dapat menahan diri jika marah. Tidak ada yang dapat membuat mereka agresif atau marah:

"Orang-orang yang menafkahkan , baik di waktu lapang maupun sempit, dan orang-orang yang menahan amarahnya dan memaafkan orang. Allah menyukai orang-orang yang berbuat kebajikan." (QS. Ali ‘Imran, 3:134)

Kecenderungan lainnya yang dimiliki kaum fasis adalah mentalitas kelompok. Banyak orang muda yang jahil dan tak terdidik di dalam kelompok fasis. Mereka bahkan tidak tahu mengapa mereka melakukan sesuatu, terbawa-bawa oleh semacam emosi histeris di bawah pengaruh massa, slogan-slogan, dan lagu-lagu perang. Mereka terbawa oleh mentalitas gerombolan dan terlibat dalam kejahatan kelompok yang tak akan pernah mereka lakukan dari keinginan bebas mereka sendiri. Mereka dapat menyerang seorang asing tanpa alasan, atau menjarah sebuah tempat kerja. Kebanyakan orang yang terlibat dalam berbagai aksi demikian melakukannya karena mereka telah menjadi bagian dari "gerombolan", salah satu saja dari psikologi kelompok, karena kemauan dan kesadaran mereka lemah. Tetapi Allah memperingatkan manusia akan penyimpangan oleh mayoritas.

"Dan jika kamu menuruti kebanyakan orang-orang yang di muka bumi ini, niscaya mereka akan menyesatkanmu dari jalan Allah. Mereka tidak lain hanyalah mengikuti persangkaan belaka, dan mereka tidak lain hanyalah berdusta." (QS. Al An’aam, 6: 116)

Karena itulah, alih-alih mengikuti orang banyak, orang yang beriman bertindak cerdas dan sesuai dengan kesadaran mereka yang lebih baik. Hal ini hanya mungkin dengan menjalani hidup menurut Al Quran.

Perbedaan lainnya antara agama dan fasisme adalah persyaratan Al Quran akan perdamaian dan persetujuan bersama. Konsep-konsep ini bertolak belakang dengan fasisme, yang menganjurkan agresi, penaklukan, perang, kekuatan kasar, dan penindasan. Allah melarang semua ini, yang disebutkan di dalam Al Quran sebagai kekejaman. Sebaliknya, Allah menyuruh manusia untuk hidup sesuai dengan apa yang baik dan membina silaturahmi di antara sesama.

"Tidak ada kebaikan pada kebanyakan bisikan-bisikan mereka, kecuali bisikan-bisikan dari orang yang menyuruh memberi sedekah, atau berbuat ma'ruf, atau mengadakan perdamaian di antara manusia. Dan barangsiapa yang berbuat demikian karena mencari keridhaan Allah, maka kelak Kami memberi kepadanya pahala yang besar." (QS. An-Nisaa’, 4: 114)

Kesimpulan

Sebagai kesimpulan, ketika kita meneliti dasar dari fasisme, kita menemukan sebuah sistem etika yang sama sekali bertolak belakang dengan kebajikan yang terdapat di dalam agama, seperti cinta, kasih sayang, belas kasih, kerendahan hati, kerjasama, dan merasa cukup dengan apa yang dimiliki. Namun, fasisme merupakan sekolah pemikiran yang menyusun kebalikannya, dan, di bawah pengaruh Darwinisme, menggambarkan dirinya sebagai suatu pendekatan yang rasional dan "ilmiah". "Kekejaman", yang senantiasa dikutuk oleh agama, dipuji dan disucikan secara sistematis oleh fasisme.

Ideologi yang kejam dan bengis ini telah menjadi akar dari aksi-aksi pembunuhan etnik yang dilakukan Hitler, penaklukan-penaklukan Mussolini yang zalim, perang saudara berdarah yang dikobarkan Franco, kebrutalan Pinochet, pembunuhan yang dilakukan Saddam Hussein atas 5000 rakyat sipil dengan gas saraf, kebiadaban yang tak berperikemanusiaan yang dilakukan Milosevic kepada bangsa Bosnia dan Albania, dan banyak lagi kekejian lainnya sekarang. Ideologi fasis memainkan peranan, tidak hanya dalam bentuk kekerasan oleh negara, sebagaimana disebutkan di atas, tetapi juga dalam contoh-contoh sehari-hari. Penikaman, pemukulan, atau pembunuhan karena kesalahpahaman sederhana adalah produk dari budaya yang memandang dan menggambarkan kekerasan sebagai sebentuk kepahlawanan. Sumber dari mentalitas ini adalah pengaruh gagasan "perjuangan untuk bertahan hidup", yang suatu ketika dinyatakan oleh ideolog-ideolog semacam Darwin dan Nietzsche.

Penyebab penyakit ini adalah tiadanya agama pada orang-orang ini. Mereka mungkin saja menyatakan diri sebagai religius jika ditanya, tetapi mereka tidak mempunyai gambaran sedikit pun tentang keindahan dan kemuliaan yang dilimpahkan agama kepada manusia. Dan untuk alasan yang sama, obat bagi penyakit ini adalah agar manusia mempelajari arti sebenarnya dari moralitas Qurani, juga memahami dan hidup dengannya.

102. Jerry Bergman, "Darwinism and the Nazi race Holocaust," Creation Ex Nihilo Technical Journal, 13 (2): 101-111, 1999.
103. Daniel Gasman, The Scientific Origins of National Socialism: Social Darwinism in Earnest Haeckel and the German Monist League, American Elsevier Press, New York, 1971, hlm. 168.
104. Adolf Hitler, Hitler's Secret Conversations 1941-1944, With an introductory essay on The Mind of Adolf Hitler by H.R. Trevor-Roper, Farrar, Straus and Young, New York, hlm. 117, 1953, cited by Jerry Bergman, "Darwinism and the Nazi race Holocaust," Creation Ex Nihilo Technical Journal, 13 (2): 101-111, 1999.
105. Albert Speer, Inside the Third Reich, Bonanza Books, New York, hlm. 95.
106. Gottfried Feder, Das Programm der NSDAP und seine weltanschaulichen Grundlagen, hlm. 49; cited in Wilhelm Reich, The Mass Psychology of Fascism, Farrar, Straus and Giroux, New York, 2000, hlm. 117.
107. Adolf Hitler, Mein Kampf, (Translated by Ralph Manheim), Pimlico, London, 1997, hlm. 306-307.
108. Adolf Hitler, Mein Kampf, (Translated by Ralph Manheim), Pimlico, London, 1997, hlm. 260.
109. Adolf Hitler, Mein Kampf, (Translated by Ralph Manheim), Pimlico, London, 1997, hlm. 297.
110. The International Military Tribunal, Nuremberg, Nazi Conspiracy & Aggression, Office of United States Chief of Counsel For Prosecution of Axis Criminality, vol. II, hlm. 930.
111. Stewart W. Herman, Jr., It's Your Souls We Want, AMS Press Inc., 1943, hlm. 157-8.
112. The International Military Tribunal, Nuremberg, The Trial of German Major War Criminals Sitting at Nuremberg, Germany, Session 2, November 21, 1945, (Part 4 of 8), hlm. 60.
113. Scott Lively, Kevin Abrams, The Pink Swastika, Founders Publishing Corp., Oregon, 1997, Foreword, hlm. viii.
114. Denis Mack Smith, Mussolini, Paladin Grafton Books, London, 1987, hlm. 2.
115. Denis Mack Smith, Mussolini, Paladin Grafton Books, London, 1987, hlm. 8.
116. Denis Mack Smith, Mussolini, Paladin Grafton Books, London, 1987, hlm. 8.
117. Denis Mack Smith, Mussolini, Paladin Grafton Books, London, 1987, hlm. 8.
118. Denis Mack Smith, Mussolini, Paladin Grafton Books, London, 1987, hlm. 9.
119. Denis Mack Smith, Mussolini, Paladin Grafton Books, London, 1987, hlm.11.
120. Denis Mack Smith, Mussolini, Paladin Grafton Books, London, 1987, hlm.12.
121. Denis Mack Smith, Mussolini, Paladin Grafton Books, London, 1987, hlm.13.
122. Angelica Balabanoff, My Life as a Rebel, London, 1938, hlm. 60, cited in Denis Mack Smith, Mussolini, Paladin Grafton Books, London, 1987, hlm.13.
123. Denis Mack Smith, Mussolini, Paladin Grafton Books, London, 1987, hlm.15.
124. Denis Mack Smith, Mussolini, Paladin Grafton Books, London, 1987, hlm.15.
125. Denis Mack Smith, Mussolini, Paladin Grafton Books, London, 1987, hlm.18.
126. Denis Mack Smith, Mussolini, Paladin Grafton Books, London, 1987, hlm.17.
127. Çagdas Liderler Ansiklopedisi (Encyclopedia of Modern Leaders), Vol. 4, hlm. 1467.
128. Çagdas Liderler Ansiklopedisi (Encyclopedia of Modern Leaders), Vol. 4, hlm. 1469.
129. Çagdas Liderler Ansiklopedisi (Encyclopedia of Modern Leaders), Vol. 4, hlm. 1474.
130. T. Kakinç, Franco Kimdir? Falanjizm Nedir? (Who is Franco? What is Falangism?), hlm. 70-73.
131. Charlie Hore, Duncan Hallas, Andy Durgan, Ispanya 1936 Bahari (Spain 1936 Spring), Z yayinlari, hlm. 26
132. George Orwell, Homage to Catalonia, hlm. 4


Seluruh Rancangan
Fasisme:Ideologi Berdarah Darwinisme

Fir’aun: Karakter Fasis yang Dikisahkan di Dalam Al Qur’an

Karakteristik nyata dari para pemimpin fasis adalah kecenderungan mereka untuk mendirikan rezim di atas ketakutan dan penindasan. Mereka cenderung mengintimidasi rakyat mereka dengan ancaman, represi, dan penyiksaan, dan kemudian mengendalikan mereka sesuka hatinya. Inilah yang terjadi pada hampir semua rezim fasis. Mereka yang mengikutinya adalah orang-orang yang mendukung kekuatan alih-alih kebenaran. Yang dengan mudah tunduk di hadapan kebrutalan, dan merupakan jenis jiwa-jiwa lemah yang dapat dengan mudah diarahkan ke mana saja yang diinginkan penguasa. Kejahilan memainkan peranan penting di sini.

Di dalam Al Quran, Allah memberikan sebuah contoh dari seorang diktator dan jenis masyarakat yang setia kepadanya yakni: Mesir di jaman Fir’aun.

Fir’aun yang memerintah Mesir pada jaman Nabi Musa membangun sistem yang sepenuhnya berdasarkan pada penindasan. Dua tidak ragu untuk menggunakan kekuatan dan kekejaman, sebagaimana dilakukan semua pemimpin fasis untuk memperkuat otoritas mereka.

Jika kita kaji apa yang disebutkan Al Quran tentang Fir’aun, kita melihat sebuah kemiripan yang mengejutkan dengan para pemimpin fasis modern. Seperti para pemimpin fasis di masa kini, Fir’aun membagi rakyat di negerinya ke dalam kelas-kelas, dan membantai sebagian dari mereka:

"Kami membacakan kepadamu sebagian dari kisah Musa dan Fir'aun dengan benar untuk orang-orang yang beriman. Sesungguhnya Fir'aun telah berbuat sewenang-wenang di muka bumi dan menjadikan penduduknya berpecah belah, dengan menindas segolongan dari mereka, menyembelih anak laki-laki mereka dan membiarkan hidup anak-anak perempuan mereka. Sesungguhnya Fir'aun termasuk orang-orang yang berbuat kerusakan.” (QS. 28: 3-4)

Ciri khas lain yang mengejutkan dari rezim Fir’aun adalah penggunaan kekuatan militer terhadap rakyatnya sendiri, dengan cara yang serupa dengan kaum fasis modern. Misalnya, dia mengirimkan tentaranya untuk mencegah kepergian bani Israil dan Nabi Musa. Al Quran berulang kali menggunakan ungkapan "Fir’aun dan bala tentaranya” ketika berbicara tentang pemerintahannya, yang menunjukkan bahwa Fir’aun memimpin sebuah pemerintahan militer.

Kemiripan lainnya antara Fir’aun dan kaum fasis masa kini adalah cara mereka menggambarkan diri sendiri sebagai makhluk suci. "Pendewaan pemimpin” yang dilakukan oleh rezim Hitler dan Mussolini juga dilakukan secara terbuka oleh Fir’aun:

"Dan berkata Fir'aun: ‘Hai pembesar kaumku, aku tidak mengetahui tuhan bagimu selain aku’."(QS. 28: 38)

"Dan Fir'aun berseru kepada kaumnya berkata: ‘Hai kaumku, bukankah kerajaan Mesir ini kepunyaanku dan sungai-sungai ini mengalir di bawahku; maka apakah kamu tidak melihat?’.” (QS. Az-Zukhruf, 43: 51)

Ayat tersebut juga menunjukkan bahwa Fir’aun menyampaikan pidato yang tajam dan mengintimidasi rakyatnya, ciri khas paling khusus dari metode propaganda yang digunakan para diktator fasis seperti Hitler dan Mussolini.

RAMESES II: FIR’AUN FASIS DARI MESIR KUNO
Rameses II, yang berkuasa di Mesir pada masa Nabi Musa, memerintah sebuah rezim yang berdasarkan penindasan dan kekejaman, memperbudak kaum minoritas di negerinya (bangsa Israel), dan menganggap dirinya manusia suci. Sama seperti yang dilakukan kaum fasis modern.

Ketika Fir’aun tengah memaksa rakyatnya untuk mengikuti ke mana pun ia membawa mereka, nabi yang sejati, yakni Nabi Musa datang untuk menyampaikan kebenaran kepada rakyat Mesir dan mengajak mereka ke jalan yang lurus. Namun mereka takut untuk mengikuti Musa, dan tetap setia pada Fir’aun yang mereka anggap lebih kuat:

"Maka tidak ada yang beriman kepada Musa, melainkan pemuda-pemuda dari kaumnya dalam keadaan takut bahwa Fir'aun dan pemuka-pemuka kaumnya akan menyiksa mereka. Sesungguhnya Fir'aun itu berbuat sewenang-wenang di muka bumi. Dan sesungguhnya dia termasuk orang-orang yang melampaui batas." (QS. Yunus, 10: 83)

Tampaklah, sebagian dari orang-orang yang mungkin saja mempercayai Nabi Musa tidak mampu melakukannya karena takut menyebabkan kemarahan Fir’aun dan para pengikutnya. Hal ini memperlihatkan bahwa rezim Fir’aun adalah rezim yang menindas rakyat semata-mata karena kepercayaan mereka, sebuah karakteristik fundamental fasisme.

Kesamaan lain antara Fir’aun dan para pemimpin fasis kontemporer adalah diskriminasi dan perlakuan rasis mereka terhadap rakyat. Cara pandang rasis dari kaum fasis modern dapat juga ditemukan pada Fir’aun. Seperti halnya pemimpin-pemimpin "anti Semit” di zaman modern, Fir’aun juga menganggap bangsa Israel sebagai ras rendahan, dan menghina nabi Musa dan Harun di hadapan bangsa mereka sendiri, bani Israel. Inilah salah satu kata-kata Fir’aun dan para pembesarnya:

"Dan mereka berkata: "Apakah kita percaya kepada dua orang manusia seperti kita, padahal kaum mereka adalah orang-orang yang menghambakan diri kepada kita?" (QS. Al Mu’minuun, 23:47)

Dari contoh-contoh yang telah dikemukakan, jelas terlihat adanya persamaan penting antara sistem Fir’aun dan sistem yang digunakan rezim-rezim fasis di masa kini. Persamaan-persamaan ini tidak hanya terbatas pada sistem pemerintahan, melainkan juga pada rakyat yang diperintah sistem tersebut. Tentu saja, mayoritas rakyat yang dibiarkan oleh Fir’aun dan patuh pada aturannya, sebenarnya menyadari bahwa mereka melakukan hal yang salah, dan bahwa Nabi Musa membawa kebenaran. Namun, karena merasa Fir’aun sangat kuat, dan merupakan pemimpin mereka, mereka menganggap tidak punya pilihan lain. Mereka jatuh ke bawah pengaruh kekuatan dan kekuasaan yang kejam. Mereka mempercayai prinsip "kekuatan adalah kebenaran”, meski pemilik seluruh kekuatan dan kekuasaan adalah Tuhan. Karena tak mampu memahami ini, mereka beserta Fir’aun pada akhirnya mendapatkan kehinaan yang menyakitkan, baik di dunia maupun akhirat. Al Quran menjelaskan balasan yang akan diterima orang-orang seperti ini:

Penggunaan simbol-simbol fasis modern pada kerajaan Rameses II (atas) sangat menarik. Simbol binatang-binatang buas dan agresif, serta gambar-gambar yang mencerminkan kepercayaan pagan, ditujukan untuk membangkitkan kekejaman dan menimbulkan rasa takut.

Maka Kami hukumlah Fir'aun dan bala tentaranya, lalu Kami lemparkan mereka ke dalam laut. Maka lihatlah bagaimana akibat orang-orang yang zalim. Dan Kami jadikan mereka pemimpin-pemimpin yang menyeru ke neraka dan pada hari kiamat mereka tidak akan ditolong." (QS. 28:40-42)

Akhir hidup yang dialami oleh para pemimpin fasis sama buruknya dengan yang dialami Fir’aun. Hitler bunuh diri, dan Mussolini dihukum mati oleh rakyatnya sendiri. Kekejaman yang mereka lakukan untuk mengangkat diri mereka sendiri hanya membawa mereka kepada kehinaan. Mereka menjadi orang-orang yang diingat dengan rasa muak oleh generasi berikutnya. Selanjutnya, kehinaan di akhirat akan jauh lebih besar lagi. Namun, harus diingat bahwa siksaan akhirat tidak hanya terbatas untuk mereka saja, melainkan juga bagi para pengikut mereka. Kebenaran ini dinyatakan dalam Al Quran:

"Dan mereka semuanya akan berkumpul menghadap ke hadirat Allah, lalu berkatalah orang-orang yang lemah kepada orang-orang yang sombong: ‘Sesungguhnya kami dahulu adalah pengikut-pengikutmu, maka dapatkah kamu menghindarkan daripada kami azab Allah sedikit saja?’ Mereka menjawab: ‘Seandainya Allah memberi petunjuk kepada kami, niscaya kami dapat memberi petunjuk kepadamu. Sama saja bagi kita, apakah kita mengeluh ataukah bersabar. Sekali-kali kita tidak mempunyai tempat untuk melarikan diri’ .” (QS. Ibrahim, 14:21)

Banyak diktator telah membentuk rezim lalim di dunia ini, dengan rakyat yang membungkukkan badan kepada mereka, karena pengaruh kekuasaan kejam, kekerasan, ketakutan dan dominasi, atau sebagaimana disebutkan Al Quran "menuruti perintah semua penguasa yang sewenang-wenang lagi menentang” (QS. Huud, 11: 59). Allah menampakkan kesalahan besar yang telah dilakukan para pemimpin dan rakyatnya ini:

"Dan telah datang Fir'aun dan orang-orang yang sebelumnya dan negeri-negeri yang dijungkir balikkan karena kesalahan yang besar. Maka mereka mendurhakai rasul Tuhan mereka, lalu Allah menyiksa mereka dengan siksaan yang sangat keras." (QS. 69: 9-10)


Seluruh Rancangan
Fasisme:Ideologi Berdarah Darwinisme

Kaum Fasis di Dunia Ketiga

Fasisme telah ditaklukkan pada Perang Dunia II. Persekutuan antara Nazi Jerman, fasis Italia dan Jepang telah dikalahkan, dan rezim-rezim fasis diruntuhkan. Hitler bunuh diri, Mussolini digantung oleh rakyatnya sendiri, dan pemerintah Jepang membubarkan diri sendiri. Fasisme, yang berkembang selama paro pertama abad ke-20, roboh sebelum mencapai paro berikutnya.

Namun, keruntuhan fasisme tidak berarti masalah ini terhapus sepenuhnya dari muka bumi. Setelah Perang Dunia II, fasisme sebenarnya terus berkembang di Dunia Ketiga. Para diktator dan junta yang berkuasa di Amerika Latin dan Afrika, pada dasarnya juga menjalankan sistem fasis.

Kekejaman Fasisme di Amerika Latin

Kaum fasis Dunia Ketiga tidak pernah ragu melakukan kekejian yang mengingatkan pada pembantaian oleh Nazi. Misalnya, diktator Chili Jendral Pinochet, yang naik ke kekuasaan melalui sebuah kudeta militer terhadap Presiden Allende pada tahun 1973, mengubah negerinya menjadi sungai darah. Pinochet membunuh Allende dengan serangan tank dan pesawat jet terhadap Istana Presiden. Namun, rakyat Chili diberitahu bahwa Allende telah melakukan bunuh diri karena menolak untuk menyerah. Setelah itu, Pinochet dengan kejam melenyapkan para pendukung Allende dan kaum oposisi. Junta pimpinannya membunuh ribuan orang pada tahun pertama kekuasaannya, dan sekitar 90.000 dari 9 juta rakyat Chili ditangkap. Teror terhadap penduduk, jasad-jasad yang ditumpuk di rumah mati, atau ditembak dan dibuang ke Sungai Mapocho, penahanan para tersangka di Stadion Santiago, penyanderaan, operasi-operasi pencarian dan penjarahan yang seringkali terjadi, hanyalah sebagian dari kejahatan rezim Pinochet. Lembaga-lembaga pendidikan "dibersihkan", dan mata kuliah sejarah serta geografi di universitas disensor oleh penguasa fasis.

LAUTAN DARAH AKIBAT KEKEJAMAN PINOCHET: Pinochet hanya menyebabkan banjir darah dan kematian di Chile. Rezim Pinochet akan diingat dalam sejarah untuk penyiksaan dan pembunuhan yang dilakukannya, serta "pelenyapan." Gambar kiri. Pinochet dalam sebuah konferensi pers setelah kup yang ia lakukan tahun 1973. Gambar kanan. Sang diktator Chile sebelum melepaskan kekuasaannya.

Pada tahun 1984, 3000 "tersangka" dikurung di Stadium Santiago untuk diinterogasi. Selama tahun-tahun pertama rezim Pinochet berkuasa, ribuan orang dibunuh, dan 90.000 orang dari 9 juta penduduk ditahan, dan banyak di antara mereka yang disiksa. Itulah tindakan fasisme yang ditunjukkan Pinochet pada rakyat Chile.

Kediktatoran fasis yang serupa dengan rezim Pinochet juga berhasil meraih kekuasaan di negara-negara Amerika Latin seperti Argentina, Guatemala, El Salvador, Nikaragua, Honduras dan Paraguay, dan juga membawa kekejaman yang mengerikan. Ribuan penentang junta di Argentina "menghilang". Berdasarkan bukti-bukti yang ada, lebih dari 2.000 tahanan politik dibawa dengan pesawat-pesawat terbang kemudian dilempar ke lautan dari jarak ribuan kaki di udara. Mantan pasukan pengawal presiden, Federico Talavera, yang muncul di televisi Argentina tanggal 27 April 1995, mengakui penyiksaan-penyiksaan yang dilakukan pada masa itu, menyebutkan di antaranya bahwa wanita-wanita hamil dilemparkan ke laut dan anjing-anjing yang dilatih secara khusus untuk menggigit alat kelamin manusia. Menurut pengakuannya, anjing-anjing itu akan memasukkan alat kelamin para tahanan politik ke dalam mulutnya dan menunggu perintah. Bila si tahanan politik menolak untuk bicara, maka anjing itu disuruh untuk menggigitnya.

Kebrutalan di Guatemala juga tak kalah menakutkan. Pada tahun 1960-an dan 1970-an, rezim fasis yang menggulingkan presiden pertama dan satu-satunya yang terpilih, Jacobo Arbenz pada tahun 1954, mengubah negeri itu menjadi ladang-ladang pembunuhan.

Konferensi Uskup Katolik Romawi menggambarkan kebijakan pemerintah sebagai "pembantaian etnis". Dalam buku Killing Hope:US Military and CIA Interventions Since World War II, penulis Amerika William Blum menjelaskan cara-cara penyiksaan yang digunakan oleh rezim Guatemala.

Siapa saja yang berupaya untuk mengorganisir suatu serikat kerja atau upaya lain untuk memperbaiki nasib petani, atau semata dicurigai mendukung gerilya, menjadi sasaran… orang-orang bersenjata tak dikenal menggerebek rumah mereka dan menggiring mereka ke tempat yang tak diketahui… tubuh-tubuh mereka yang habis disiksa, atau dipotong-potong, atau dibakar ditemukan terkubur di kuburan massal, atau mengambang dalam kantong-kantong plastik di danau atau sungai, atau terkapar di pinggir jalan, dengan tangan terikat di punggung… tubuh-tubuh dijatuhkan ke lautan Pasifik dari pesawat terbang. Di daerah Gual, disebutkan bahwa tidak ada yang memancing lagi; terlalu banyak mayat tersangkut di jaring… mayat-mayat tanpa kepala, atau dikebiri, atau dengan mata ditusuk peniti… sebuah desa yang dikepung, karena dicurigai menyuplai gerilya dengan orang, makanan, atau informasi, semua lelaki dewasa dibawa dari keluarganya, tanpa pernah dilihat lagi… atau semua orang dibantai, desa tersebut dibuldoser untuk menutupi jejak… jarang korban sebenarnya merupakan anggota kelompok gerilya. Salah satu metode penyiksaan adalah memasukkan kepala ke dalam kerudung penuh insektisida; ada pula kejutan listrik — paling efektif adalah ke bagian kemaluan. 133

FASISME AFRIKA SELATAN
Rezim "apartheid" di Afrika Selatan mengikuti kebijakan rasis sekeras kebijakan Nazi Jerman. Penduduk asli berkulit hitam, yang merupakan mayoritas, ditindas dan disiksa selama bertahun-tahun oleh penduduk minoritas.

Pada tanggal 9 Desember 1979, saudaraku patrocino yang berusia 16 tahun ditangkap dan disiksa selama beberapa hari dan kemudian dibawa bersama 20 pemuda lainnya ke lapangan di Chajul… Seorang perwira pasukan pembunuh dari (Presiden) Lucas Garcia menyuruh para tahanan berbaris… Aku bersama ibuku, dan kami melihat Patrocino; lidahnya telah dipotong dan juga jari-jari kakinya. Perwira serigala itu berpidato. Setiap kali ia berhenti, tentara memukuli para tahanan Indian. Ketika dia selesai dengan omong kosongnya, tubuh saudaraku dan tahanan-tahanan lain menggembung, penuh darah, tak dapat dikenali. Keadaannya sangat mengerikan, namun mereka masih hidup. Mereka kemudian dilempar ke tanah dan diguyur dengan bensin. Tentara-tentara itu membakar tubuh-tubuh yang kuyup itu dengan obor, sedang kapten itu tertawa seperti seekor hyena dan memaksa para penduduk Chajul untuk menonton. 134

Ini hanyalah sedikit contoh. Rezim fasis di Guatemala, yang pertama kali dikendalikan oleh Jenderal Romeo Lucas Garcia, dan kemudian oleh Jenderal Efrain Rios Montt, dengan metode serupa, membunuh lebih dari 100,000 orang. William Blum menjelaskan tentang korban-korban yang "matanya dicongkel, buah pelirnya dipotong dan dijejalkan ke mulut mereka, serta tangan dan kaki mereka dipotong" oleh satuan keamanan, juga para wanita yang "dipotong buah dadanya".

Rezim fasis yang serupa juga memegang kekuasaan di negara-negara Afrika, seperti Zaire, Uganda, dan Afrika Selatan, untuk waktu yang lama. Rezim Afrika Selatan mengadopsi sebuah ideologi rasis yang bengis, yang mengingatkan kepada Jerman Nazi. Mayoritas kulit hitam di Afrika Selatan, penduduk asli negeri itu, dieksploitir oleh minoritas kulit putih selama bertahun-tahun.

Pendeknya, paro kedua abad ke-20 sama penuhnya dengan kekejaman fasis sebagaimana paro pertama. Rezim-rezim fasis, serupa dengan yang telah digulingkan di Eropa, tumbuh di Amerika Latin dan Afrika, sekali lagi membawa dunia menjadi medan pertempuran di mana, "yang kuat bertahan dan yang lemah tersingkir".

Fasis Timur Tengah: Saddam Hussein

Pada saat ini, di awal abad ke-21, banyak diktator fasis dari tahun 1960-an dan 1970-an telah menghilang. Namun, fasisme dapat mendongakkan kepalanya kapan saja, di berbagai tempat dan dalam bermacam keadaan. Timur tengah pada khususnya telah menderita oleh kekejaman berbagai rezim dan organisasi fasis. Seorang diktator fasis saat ini tengah mengancam wilayah tersebut: Saddam Hussein.

Untuk memahami karakter fasis Saddam Hussein dengan lebih baik, akan sangat berguna jika kita mengkaji masa lalunya.

Peristiwa yang membawanya ke tampuk kekuasaan di Irak berawal dengan sebuah kudeta militer. Pada bulan Pebruari 1963, sekelompok perwira dan militan jalanan, yang menyebut diri mereka Partai Baath (Kebangkitan), mendepak Jenderal Kassem yang saat itu memegang pemerintahan. Di antara para militan ini terdapat seorang anggota muda di antara tim beranggota enam orang yang ditugaskan untuk membunuh Jenderal Kassem: Saddam Hussein al-Tikriti, atau Saddam Hussein dari Tikrit. Walaupun ia bukanlah seorang tentara, Saddam biasanya mengenakan seragam tentara, dan setelah kudeta, dia ditunjuk oleh pemerintahan Baath untuk memimpin sebuah kelompok yang bertanggung jawab atas terorisme dan pembunuhan. Hal pertama yang dilakukannya adalah mengembangkan metode-metode penyiksaan baru dan efektif untuk menginterogasi para penentang kudeta. Pemerintahan yang berkuasa setelah kudeta runtuh pada bulan November tahun itu juga. Saat itu terungkaplah fasilitas penyiksaan milik Saddam, yang penuh dengan berbagai sarana penyiksaan yang ia ciptakan sendiri.

PEMBUNUHAN MASSAL OLEH SADDAM DI HALABJA

Saddam Hussein menyerang desa Halabja di Irak utara dengan senjata-senjata kimia pada tahun 1988, karena tidak mau tunduk pada pemerintahannya. Sekitar 5.000 penduduk sipil Kurdi di desa itu mati dengan mengenaskan, terbakar oleh senjata-senjata ini. Mayat ibu-ibu yang tengah memeluk bayi mereka dan mayat anak-anak kecil di tengah jalan, memperlihatkan bahwa sang diktator Irak adalah seorang fasis kejam yang memiliki filosofi yang sama dengan Hitler dan Mussolini.

Pemerintahan Baath berlangsung kurang dari sepuluh bulan, dan digulingkan oleh kudeta lain. Tetapi partai tersebut melakukan kudeta kedua pada 17 Juli 1968. Kali ini mereka bertahan.

Pemimpin kudeta Baath kedua adalah "si ahli penyiksaan" Saddam Hussein. Dia menempatkan keluarga dekatnya pada posisi-posisi kunci dalam rezim, dan akhirnya memegang kekuasaan sepenuhnya dengan menghabisi pesaing-pesaingnya. Si penyiksa tanpa rasa kasihan telah menjadi diktator Irak.

Setelah berkuasa, Saddam melanjutkan perang dan konflik terus-menerus. Pada tahun 1988, dia melancarkan sebuah serangan yang mengejutkan dan tak dapat dibenarkan terhadap Iran, dan menduduki wilayah negara itu. Perang ini berlangsung selama delapan tahun dan menelan korban ratusan ribu bangsa Irak dan Iran. Dua tahun setelah perang berakhir, dia menginvasi Kuwait, yang juga tak dapat dibenarkan, sehingga berkobarlah Perang Teluk. Seperti Hitler, yang melancarkan serangan biadab selama empat tahun untuk memperluas territorial Jerman, Saddam meneror mereka yang ada di sekitarnya.

Lebih jauh lagi, dia tanpa rasa sesal menggunakan cara-cara yang paling menindas terhadap rakyatnya sendiri. Sepanjang pemerintahannya, mereka yang dipandang sebagai penentang rezimnya, dan berbagai kelompok politik dan etnis, mengalami segala macam represi. Sebuah edisi majalah Newsweek menggambarkan karakteristik fasis Saddam sebagai berikut:

Para penentangnya menyebut Saddam tiran yang haus darah—Tukang Jagal dari Baghdad. Saddam Hussein memerintah Irak dengan tangan besi, didukung oleh jutaan tentara dan legiun spion, pembunuh dan penyiksa. Saddam, sebagaimana yang dikenal di seluruh Timur Tengah, benar-benar kejam dalam mengejar kejayaan diri dan negerinya. Ia tidak pernah ragu menggunakan gas beracun untuk mengalahkan musuh-musuhnya, baik di dalam maupun luar negeri.135

Saddam telah begitu banyak menumpahkan darah bangsa Irak. Di akhir perang Irak-Iran, satu juta dari 17 juta rakyat Irak terbunuh dan terluka. Lebih dari satu juta orang meninggalkan negeri itu karena alasan politis dan ekonomi. Organisasi hak asasi manusia Middle East Watch menyatakan bahwa banyak orang Irak yang direlokasi atau dideportasi, ditahan dan dihukum tanpa alasan yang jelas. Selain itu, penyiksaan, eksekusi tahanan politik dan pembunuhan-pembunuhan misterius tersebar luas. Berdasarkan data Amnesti Internasional, metode-metode penyiksaan, bahkan terhadap anak-anak, meliputi memanggang korban di atas api, memotong hidung, tangan dan kaki, payudara dan alat kelamin, dan menghunjami tubuh dengan paku.136

LINGKUNGAN TEMPAT TINGGAL SADDAM
Sementara rakyat Irak hidup dalam kemiskinan dan kelaparan, Saddam hidup dengan penuh kemegahan di 50 istana yang dibangunnya. (Di samping ini adalah sebuah maket salah satu istana Saddam). Putra Saddam, Uday, mewarisi paranoid yang diderita Saddam. Fasisme di Irak diturunkan dari "ayah ke anak."

Kekejian yang dilakukan Saddam di Halabja pada tahun 1988 memperlihatkan perlakuan fasisnya terhadap rakyat dari berbagai jenis etnik. Ia menggunakan gas saraf terhadap penduduk Kurdi, membunuh banyak orang tak bersalah, laki-laki dan perempuan, anak-anak dan orang tua. Amnesti Internasional melaporkan bahwa 5.000 orang Kurdi terbunuh dalam sebuah serangan gas beracun di sebuah desa Halabja, dan ribuan lainnya tewas dalam serangan serupa di tempat lain di negeri itu. 137

Siksaan yang dialami lawan-lawan politik Saddam bahkan lebih buruk lagi. Seorang dokter yang melarikan diri dari Irak menuturkan: "Saya seorang dokter di sebuah rumah sakit di Selatan. Hanya dokter yang diperbolehkan memeriksa orang-orang yang dibawa dari penjara. Sebagian besar dari mereka hanyalah bongkahan daging, dan kebanyakan telah meninggal. Tidak ada tahanan politik yang mampu hidup setelah penyiksaan. Saya melarikan diri ketika sadar bahwa saya akan ditahan."138

Bahkan keluarga dan rekan terdekat Saddam sendiri menjadi korban kekejamannya. Saudara tirinya, Barzan Tikriti, kabur ke Uni Emirat Arab karena takut akan dibunuh oleh Saddam dan putranya Uday. Dua menantu Saddam, Hussein dan Saddam Kamel, melarikan diri ke Yordania karena takut padanya. Saddam kemudian menjamin bahwa hidup mereka tidak akan terancam. Namun begitu kakak-beradik itu kembali ke Baghdad, mereka dan ayah mereka langsung dibunuh. Setelah itu, tubuh ibu mereka ditemukan terpotong-potong, semua terjadi di depan mata dunia.

Pemimpin Irak juga menggunakan cara-cara yang kejam untuk mengintimidasi para penentang yang lari dari negeri itu. Misalnya, Jenderal Najib Salihi, yang lari ke Yordania pada tahun 1995, melaporkan bahwa keluarga dekatnya diperkosa dan video rekaman pemerkosaan itu dikirim kepadanya. Ia juga mengungkapkan, hal serupa dilakukan pula terhadap banyak lagi penentang rezim itu.

Dari contoh-contoh tersebut kita dapat melihat bahwa kekuasaan Saddam di Irak seluruhnya berdasarkan intimidasi, teror dan penyiksaan, sementara rakyat di bawah rezim fasisnya hidup dalam kelaparan, pengangguran, dan kemiskinan. Anak-anak kecil sekarat akibat kelaparan dan kekurangan obat-obatan, sedangkan yang lainnya menemui ajal atau kepunahan. Walaupun begitu, rakyat tidak bersuara menentang Saddam, baik karena takut atau pengaruh hipnosis massa, justru sebaliknya menyalahkan "mereka", yakni musuh-musuh Saddam, untuk kemiskinan yang mereka derita.

Saddam menyamakan dirinya dengan Nebuchadnezar, pemimpin pagan di masa Babilonia kuno. (Gambar atas. Uang logam yang dicetak Saddam, untuk menunjukkan persamaannya dengan Nebuchadnezar). Sebagaimana semua kaum fasis, Saddam bernostalgia dengan kekejaman paganisme kuno.

Pada diri Saddam, kita juga dapat melihat beberapa karakteristik fasis lainnya. Di antaranya adalah bagaimana ia membandingkan dirinya dengan diktator pagan di masa silam, sebagaimana dilakukan Nazi dan kaum fasis lainnya. "Sparta" yang dipilih Saddam adalah Babilonia, sebuah kerajaan pagan di Timur Tengah kuno. Dia menganggap dan menggambarkan dirinya sebagai pewaris dari Raja Babilonia Nebukadnezar, yang "tiada lawan dari ufuk hingga ke langit". 139 Di irak, diselenggarakan upacara-upacara yang melambangkan kebangkitan Kerajaan Babilonia, dengan cara yang mengingatkan kepada berbagai upacara pagan yang dilakukan Nazi. Nebukadnezar, yang menghancurkan kuil Sulaiman dan menggiring Bani Israil ke Babilonia sebagai tawanan, dikenal sejarah dengan dua karakteristik, yakni sebagai seorang panglima yang kejam dan seorang arsitek besar. Dia juga penuh rasa bangga diri yang mendekati psikopat. Dia memerintahkan agar namanya ditulis pada setiap batu bata yang digunakan dalam konstruksi bangunan-bangunan yang didirikannya. Saddam meniru ini, ia menyuruh namanya ditulis pada setiap batu bata yang digunakan untuk membangun istana-istana yang ia dirikan dengan penuh gaya, walau rakyatnya tengah menderita akibat kemiskinan dan kesengsaraan yang ia timpakan.

Namun, sebagian besar rakyat Irak telah dipengaruhi secara psikologis oleh fasisme Saddam, sehingga mereka tidak menganggap pembangunan istana-istana itu sebagai suatu kesalahan atau ketidakadilan atas diri mereka. Sebaliknya, mereka memandang istana-istana ini, di mana Saddam hidup dalam kemewahan yang melimpah, sebagai bentuk kehormatan nasional, dan sesuatu yang dapat dibanggakan kepada bangsa lain.

Contoh lain dari karakter fasis Saddam adalah bahwa dia terkadang memakai kedok agama untuk mencapai tujuan-tujuan politiknya, walaupun ia tidak memiliki keyakinan religius.

Namun, jelaslah bahwa penggunaan simbol-simbol keagamaan untuk tujuan yang tidak sepatutnya (seperti melestarikan kekuasaan Saddam dan menyebarkan kejahatan) merupakan kemunafikan yang besar. Tugas bangsa Irak, dan tentunya juga setiap orang, tatkala berhadapan dengan fasisme, adalah tidak terpedaya oleh metode-metode propagandanya, tetapi membedakan antara orang yang ikhlas dengan kaum fasis yang berpura-pura ikhlas, dan kemudian bertindak sesuai itu. Tidak sukar untuk membedakan antara keduanya, karena seorang fasis tidak pernah menjadi seorang yang benar-benar ikhlas.

Di dalam Al Quran, Allah berfirman tentang para pemimpin yang bermuka dua ini, yang dengan kekuasaan dan kehormatan yang diperoleh dengan cara keliru, menipu rakyatnya agar puas dengan diri sendiri.

"Dan di antara manusia ada orang yang ucapannya tentang kehidupan dunia menarik hatimu, dan dipersaksikannya kepada Allah isi hatinya, padahal ia adalah penantang yang paling keras. Dan apabila ia berpaling , ia berjalan di bumi untuk mengadakan kerusakan padanya, dan merusak tanam-tanaman dan binatang ternak, dan Allah tidak menyukai kebinasaan. Dan apabila dikatakan kepadanya: "Bertakwalah kepada Allah", bangkitlah kesombongannya yang menyebabkannya berbuat dosa. Maka cukuplah neraka Jahannam. Dan sungguh neraka Jahannam itu tempat tinggal yang seburuk-buruknya." (QS. Al Baqarah, 2:204-206)

133. William Blum, Killing Hope: US Military and CIA Interventions Since World War II, 4.b., London: Zed Books, 1991, hlm. 264.
134. William Blum, Killing Hope: US Military and CIA Interventions Since World War II, hlm. 269.
135. Russell Watson, John Barry, "Public Enemy No. 1," Newsweek, 9 April 1990, hlm.8
136. Ray Wilkinson, "Iraq's Dark Knight," Newsweek, 9 April 1990, hlm.12.
137. Ray Wilkinson, "Iraq's Dark Knight," Newsweek, 9 April 1990, hlm.12.
138. Turkish Hurrriyet daily, 21 January 1999, Thursday.
139. Ray Wilkinson, "Iraq's Dark Knight," Newsweek, 9 April 1990, hlm.10.


Seluruh Rancangan
Fasisme:Ideologi Berdarah Darwinisme

Kebangkitan Fasisme Secara Diam-diam

Kekalahan dan keruntuhan fasisme selama Perang Dunia II membuat kebanyakan orang percaya bahwa "fasisme telah dimusnahkan seluruhnya". Namun, bukan itu masalahnya. Benar bahwa wakil fasis yang paling terkemuka telah digulingkan, namun landasan ideologi mereka (Darwinisme, suka kekerasan, dan rasisme) masih bertahan hidup. Karena itu, kematian Hitler dan Mussolini tidak berarti kematian fasisme. Sebaliknya, kepercayaan luas bahwa "fasisme sudah lenyap" hanya memberikan lahan bagi perkembangan kelompok-kelompok fasis yang baru. Fasisme masih hidup, terkadang dengan nama aslinya, kala lain dengan menyamarkan dirinya. Nyatanya, fasisme meraih kebangkitan yang istimewa selama tahun 1990-an.

Bab ini akan mengkaji kebangkitan baru fasisme dan ancaman yang diberikannya kepada dunia. Pertama, kita akan melihat bagaimana rasisme tetap hidup dan terpelihara di Eropa, lalu mencermati perkembangbiakan organisasi-organisasi neo-Nazi. Akhirnya, kita akan mengidentifikasi ideologi di balik fenomena ini, wajah yang tersembunyi di balik kecenderungan rasisme yang meningkat.

Neo-Nazi

Menurut angka resmi di Jerman, terjadi 10.037 insiden bersifat rasis atau xenofobia pada tahun 1999. Insiden rasis di tahun 2000 berjumlah lebih dari 10.000 kali. Insiden sejenis terjadi di Inggris sebanyak 10.982 antara April dan September saja. Setengah dari kejahatan ini berupa ancaman atau intimidasi. Namun kebanyakannya berakhir dengan kematian, cidera, pembakaran atau penghancuran hak milik. Mereka yang bertanggung jawab adalah gerombolan-gerombolan fasis yang dikenal sebagai Neo-Nazi.

Gerakan neo-Nazi mulai terorganisir pada tahun 1990-an. Sebelumnya, ada kelompok skinhead di Inggris pada tahun 1970-an. Ciri paling jelas dari gerakan skinhead adalah penyerangan terhadap orang-orang di daerah-daerah miskin yang dihuni oleh pengungsi dan orang asing. Hanya sebagian dari insiden ini bersifat rasis. Tetapi pada tahun 1990-an, kebanyakan kelompok skinhead mengikuti rasisme dan mulai melakukan penyerangan rasis dan fasis sebagai pendukung Nazisme.

Saat ini, gerakan neo-Nazi tumbuh kuat dan meluas. Mereka aktif di 33 negara di enam benua. Jumlahnya sekitar 70.000 orang. anggota gerombolan-gerombolan jalanan umumnya berusia antara 13 dan 25 tahun dan menggunakan internet untuk berkomunikasi.

KAUM FASIS MASA KINI: NEO-NAZI

Sejak tahun 1990-an, serangan-serangan rasis oleh kelompok yang dikenal sebagai Skinheads semakin meningkat. Gerombolan-gerombolan ini terdiri dari kaum muda berpendidikan rendah, kurang percaya diri, dan cenderung melakukan semua jenis kejahatan dan kekerasan.

Target neo-Nazi berbeda di setiap negara. Menurut sebagian riset, mereka mengadakan perlawanan terhadap orang Turki di Jerman, terhadap kaum jipsi di Hungaria, Slowakia, dan Republik Ceko, terhadap orang Asia di Inggris, orang Afrika Utara di Prancis, orang dari Timur Laut di Brazil, dan terhadap semua kelompok minoritas dan pengungsi di Amerika. Di beberapa negara, para pengangguran dan mereka yang tinggal di daerah-daerah miskin dapat menjadi sasaran.

Kaum muda yang meniru Nazi ini umumnya pecandu obat terlarang, dan bajingan jalanan yang menganggur. Mereka mudah dikenali dengan berbagai lambang Nazi pada pakaian mereka, kepala mereka yang gundul, dan tato-tato mereka, yang umumnya memperlihatkan kebencian mereka terhadap ras-ras lain. Dalam slogan, bahasa, dan lagu mereka, mereka memuji-muji Hitler dan bersumpah untuk mewujudkan impiannya: sebuah dunia yang dipimpin oleh ras Aria.

Macam orang yang menjadi anggota gerombolan ini adalah berusia muda, dari keluarga tidak harmonis, tidak terdidik, tanpa pengawasan, dan dengan kepercayaan diri yang rendah. Dengan merendahkan orang lain, melalui kekerasan dan rasa takut, mereka mencoba menipu diri sendiri untuk mempercayai bahwa mereka berasal dari sebuah kelompok yang lebih unggul dari lainnya.

FASISME MELALUI MUSIK

Gerakan neo-Nazi berkembang sebagai sebuah subkultur yang mulai berpengaruh terhadap segmen-segmen populasi yang bermasalah dan kurang berpendidikan. Musik adalah sebuah faktor dalam perkembangan fasisme baru ini. Cita-cita tipikal fasisme, seperti kecintaan pada kekerasan, rasisme dan agresi, dibangkitkan dalam kelompok-kelompok ini melalui band-band rock dan heavy metal, yang terpengaruh oleh ideologi neo-Nazi.

Di antara karakteristik mereka, kita dapat menyebutkan kebencian, intimidasi, tindak tanduk yang mengancam, sifat suka merusak, dan suka merugikan. Para penjahat besar di antara mereka dipandang sebagai pahlawan.

Neo-Nazi juga punya jenis musik khas mereka sendiri. Kalangan ini memandang musik sebagai alat propaganda. Lirik-lirik lagu mereka mengungkapkan perilaku mereka yang rasis, paranoid, dan agresif. Judul-judul lagu dan nama-nama grup musik mereka juga membawa pesan-pesan serupa; dengan nama-nama seperti "Vampire", "White Noise", Battleground", "Razor Edge", dan "White Warriors".

Grup-grup ini dapat menyelenggarakan konser di mana pun yang mereka inginkan di negara-negara Eropa, seperti Jerman, Belgia, dan Inggris, dengan dihadiri oleh ribuan orang muda, dan dipenuhi berbagai penghormatan Nazi.

Neo-Nazi juga memiliki penggemar sendiri di luar organisasi mereka. Para holigan sepak bola berada di puncak daftar. Skinhead dan berbagai holigan lainnya menghadiri pertandingan-pertandingan olah raga dan meneriakkan lagu-lagu yang menentang kelompok etnik atau kebangsaan lain, bahkan menyerang penggemar regu lawan, dan memulai perkelahian tangan kosong di tempat, yang seringkali berakhir dengan kematian. Gerombolan-gerombolan ini, walaupun sebenarnya bukan neo-Nazi, dapat juga dengan mudah digerakkan untuk aksi-aksi neo-Nazi. Bagi para petinggi neo-Nazi, mereka dipandang sebagai orang-orang yang mudah dimanipulasi, karena mereka juga menyukai musik neo-Nazi, dan karenanya di bawah ramuan propaganda Nazi yang tepat, mudah dikerahkan dan dipanggil beraksi kapan pun. Dengan cara ini gerakan rasis terus meracuni kaum muda dan menarik para penganut baru.

KEKEJAMAN HOOLIGAN

Kaum hooligan adalah refleksi lain dari perkembangan mentalitas fasis. Kelompok-kelompok ini bertanggung jawab atas serang-serangan yang terkadang menyebabkan kematian. Sebanyak 39 pendukung kesebelasan Italia terbunuh dalam perkelahian saat mereka meninggalkan pertandingan di Brussels. Dalam perempat final Piala Dunia di Swis tahun 1954, ketika Hungaria mengalahkan Brazil, ruang ganti pemain berubah menjadi tempat perkelahian. Pertandingan ini masih diingat sebagai "Battle of Berne."

Gerakan-gerakan neo-Nazi di Eropa dapat menjadi begitu kuat berkat dukungan rahasia yang mereka peroleh dari masyarakat lainnya dan dari para politisi. Banyak partai yang aktif di Eropa saat ini di bawah bermacam-macam nama sebenarnya melakukan kecenderungan fasis dan secara aktif mendukung kaum neo-Nazi. Di luar politisasi ini, kaum neo-Nazi beranggapan mereka dapat mencapai tujuan mereka dengan kekerasan dan aksi jalanan.

Sebagaimana telah kita pahami sepanjang buku ini, hal ini merupakan karakteristik khas fasisme. Kaum fasis mengira mereka tidak akan dapat memenangkan pertarungan ide dalam suatu lingkungan demokratis. Mereka sebaliknya meyakini hukum rimba, dan bahwa kebenaran adalah milik yang kuat, bukan yang bekerja keras. Dalam pandangan mereka, agresi dan penindasan adalah faktor terkuat.

Ancaman Rasis di Eropa Modern

Neo-Nazi merupakan representasi dari gerakan rasis radikal yang lebih luas di Eropa. Mereka layaknya "sisi tajam" dari kapak fasis. Tetapi kapak ini juga memiliki akar, dan ini mewakili suatu golongan sosial dan politis yang lebih luas daripada neo-Nazi sendiri. Rasisme neo-Nazi adalah cerminan dari kecenderungan rasis yang terus tumbuh di Eropa.

Yang paling menarik, rasisme masih merupakan bahaya laten di dalam kebudayaan Eropa yang menekankan pentingnya demokrasi dan hak asasi manusia. Berdasarkan riset yang dilakukan pada tahun 1997, kaum rasis meliputi 33 persen dari populasi umum Eropa. Angka ini paling tinggi di Belgia, Prancis, dan Austria. Lima puluh lima persen orang Belgia menggambarkan diri mereka sebagai "cukup" atau "sangat" rasis, di Prancis sebesar 48 persen dan di Austria 42 persen. Di Jerman jumlah kaum rasis adalah sekitar 34 persen. Jadi, ketika kaum neo-Nazi melemparkan bom Molotov dan menyanyikan "Usir orang asing!" mereka sebenarnya membawa pemikiran dari 35 persen populasi. 140

JEJAK-JEJAK RASISME DI SELURUH DUNIA

Gerakan-gerakan rasis Neo-Nazi menyebar ke berbagai negara. Akar dari gerakan ini adalah kebencian fasistik terhadap bangsa lain. Fasisme juga berkuasa di Serbia. Peniru Hitler, Slobodan Milosevic, melakukan "pembersihan etnis" terhadap kaum muslim yang mengingatkan kepada kejahatan Perang Dunia II.

"Undang-undang Pasqua" pada tahun 1993, yang berasal dari nama menteri dalam negeri Prancis Charles Pasqua, sangat membahayakan orang asing yang tinggal di Prancis dengan kekuasaan luas untuk mencari yang diberikannya kepada polisi. Bahkan rumah warga negara Prancis yang berasal dari kebangsaan asing pun menjadi sasaran penggerebekan dini hari dan para penghuninya ditahan, termasuk lelaki, wanita, dan anak-anak. para orang asing ini diperlakukan laksana kriminal perang: diinterogasi berhari-hari, dan sebagiannya menderita patah tangan dan kaki akibat penyiksaan. 141

Zairois Nikomé yang berusia 17 tahun ditembak di kantor polisi Paris setelah ditahan atas tuduhan pencurian. Barisan protes dilakukan esok harinya (7 April 1993), dan dua orang kulit hitam yang ikut serta dipukuli dan dibunuh oleh polisi Prancis. Para pekerja dan mahasiswa yang berada di Prancis secara legal, dan memiliki izin tinggal, mulai hidup dalam ketakutan dan kesukaran, ketika terungkap bahwa seorang warna negara Prancis asal Maroko telah disiksa hingga mati oleh tiga perwira polisi Prancis.

Peristiwa-peristiwa itu menunjukkan bahwa rasisme masih merupakan ancaman penting di Eropa.

Ilya Ehrenburg, penulis buku Europe After Fascism, menggambarkan bentuk masa kini dari rasisme yang masih bertahan di Eropa:

Di atas segalanya fasisme berarti kebencian nasional, lawan dari kebanggaan nasional. Orang yang dijangkiti fasisme tidak punya konsep rasa bangga akan budaya orang lain, dan hanya merasa bangga akan akar mereka sendiri…142

Kebencian nasional ini adalah kecenderungan moral menyimpang yang dinyatakan Allah sebagai "kesombongan jahiliyah." (QS. Al Fath, 48: 26). Allah mengungkapkan di dalam Al Quran bahwa "kebencian fanatis" ini adalah karakteristik paganisme, bentuk yang Islam dilindungi darinya. Nyatalah bagi kita sekali lagi bahwa rasisme fasis lahir dari ditinggalkannya agama, dan digantikan dengan paganisme.

Tampaknya kecenderungan rasis di Eropa makin merata mestilah berhubungan dengan gerakan-gerakan neo-Nazi, yang memperoleh lahan lebih jauh setiap hari, sebagaimana juga halnya paganisme.

Dan begitulah adanya.

"Supremasi Kulit Putih" dan Ideologi Fasis Baru

Tatkala istilah "organisasi fasis" disebutkan di masa kini, umumnya orang pertama kali teringat kepada neo-Nazi Jerman. Tetapi sebenarnya terdapat lebih banyak lagi organisasi sejenis. Ada beberapa kelompok aktif di Amerika Serikat yang diberi bobot "teoretis" lebih dari neo-Nazi Jerman. Kelompok-kelompok ini umumnya mengusung slogan "Supremasi Kulit Putih". Dan, yang terpenting, slogan mereka bukanlah "kebencian terhadap orang asing" yang bersumber dari kesulitan ekonomi, tetapi dikemukakan lebih sebagai doktrin filosofis dan ilmiah.

ORGANISASI FASIS DI AMERIKA SERIKAT

Dari kiri ke kanan. Simbol dan slogan-slogan organisasi-organisasi kaum rasis dan fasis di Amerika.

KU KLUX KLAN DAN KAUM NAZI AMERIKA
Organisasi-organisasi rasis dan fasis tersebar dengan cepat di Amerika Serikat. Ku Klux Klan (gambar atas dan bawah) yang membenci bangsa kulit hitam, Aryan Nation (bangsa Aria), dan American Nazi Party (Partai Nazi Amerika), adalah kelompok-kelompok fasistik aktif. Gary Lauck, seorang neo-Nazi Amerika memegang sebuah buku yang mendukung neo-Nazi Jerman. Bawah tengah. Richard Butler, pendiri Aryan Nation, bersama para anggota organisasi fasisnya (kanan).

Berbagai kelompok fasis seperti Ku Klux Klan, Partai Nazi Amerika, gerakan Negara Aria, dan Aliansi Nasional, semua datang di bawah payung "Supremasi Kulit Putih". Sasaran kelompok-kelompok ini, yang menyebarkan propaganda ekstensif melalui internet, adalah mempertahankan rasisme sebagai doktrin dan pandangan dunia, dan memfasilitasi penyebarannya.

Landasan bagi doktrin seperti itu dengan gamblang dinyatakan di dalam manifesto salah satu kelompok, yakni Aliansi Nasional. Hal yang benar-benar menarik adalah bahwa manifesto ini adalah kolaborasi dari apa yang telah kita kaji sepanjang buku ini, bahwa fasisme pada dasarnya adalah sebuah ideologi pagan dan Darwinisme.

Aliansi Nasional yang fasis menekankan perbedaan antara mereka dengan "kepercayaan-kepercayaan Semitik" (Islam, Kristen, dan Yahudi), dan menyatakan bahwa mereka hanya mempercayai alam, bahwa mereka adalah pengikut evolusi, sedangkan "kepercayaan-kepercayaan Semitik" didasarkan atas iman kepada Tuhan:

Kami memandang diri kami padu dengan sebuah dunia yang satu di sekitar kita, yang berevolusi sesuai dengan hukum alam. Secara sederhana: Hanya ada satu realitas, yang kita sebut Alam…. Kita adalah bagian dari Alam dan hukum Alam berlaku atas kita. Dalam cakupan hukum-hukum ini kita dapat menentukan nasib kita…. Dengan kata lain, kita sendiri bertanggung jawab atas segala sesuatu yang kita punya kekuasaan untuk memilih: khususnya, untuk kondisi lingkungan kita dan untuk nasib ras kita. Pandangan ini mungkin berlawanan dengan pandangan Semitik…. Mereka percaya bahwa manusia tidak perlu menguatirkan masa depan, di luar perencanaan untuk kebutuhan mereka, karena tuhan mereka telah mengendalikan segala sesuatunya. 143

Agama jelas bertentangan dengan fasisme. Fasisme menganggap manusia sebagai "produk dari alam", sedangkan agama mengajarkan bahwa manusia diciptakan oleh Tuhan, dan bahwa Tuhan menentukan nasibnya.

Di dalam manifesto Aliansi Nasional, logika evolusionis di balik ideologi rasisnya diuraikan dalam kalimat-kalimat berikut:

Dunia kita bersifat hirarki. Masing-masing kita adalah anggota dari ras Aria (atau Eropa), yang, seperti ras-ras lain, mengembangkan ciri-ciri khasnya selama ribuan tahun dalam masa seleksi alam tidak hanya mengadaptasikannya kepada lingkungannya tetapi juga mengalami kemajuan sepanjang jalur evolusionernya. Ras-ras yang berevolusi di lingkungan yang lebih sukar di Utara, di mana untuk bertahan hidup selama musim dingin membutuhkan perencanaan dan disiplin-diri, mengalami kemajuan lebih pesat dalam perkembangan kemampuan mental yang lebih tinggi….144

Dengan kata lain, ras Aria diklaim lebih unggul daripada yang lainnya karena ia telah "berevolusi lebih jauh". Aliansi Nasional bahkan melangkah lebih jauh lagi, dengan mengklaim bahwa rasisme adalah "tugas terhadap alam", dan melandaskan pernyataan ini dalam ajakan kepada filsafat Nietzsche.

Pertama, kita memiliki kewajiban terhadap Alam yang kita merupakan bagiannya untuk ikut serta seefektif yang kita mampu dalam pencarian abadinya akan tingkat perkembangan yang lebih tinggi, bentuk kehidupan yang lebih tinggi. Kewajiban ini telah diketahui dan diungkapkan oleh para penyair dan filsuf kita sepanjang sejarah kita. Friedrich Nietzsche menjelaskan kepada kita bahwa kewajiban kita yang pertama adalah untuk membantu mempersiapkan dunia untuk kedatangan jenis manusia yang lebih tinggi. Alam telah menyaring dan mengasah kualitas-kualitas istimewa yang terwujud di dalam ras Aria sehingga kita dapat memenuhi misi yang diberikan kepada kita dengan lebih baik. Walaupun Alam juga mengembangkan bentuk-bentuk kehidupan yang lain, termasuk ras-ras manusia lainnya, kita memiliki kewajiban khusus terhadap ras kita: memastikan kelangsungan hidupnya, menjaga berbagai karakteristiknya yang khas, untuk memperbaiki kualitasnya. 145

Aliansi Nasional, yang berbasis di Amerika Serikat, memproduksi berbagai buku dan majalah di Swedia, Prancis, Jerman, Portugis, dan Rusia, dan secara pesat menyebarkan ideologinya yang bersifat pagan dan Darwinis. Sampul majalah organisasi fasis National Vanguard dihiasi dengan gambar patung-patung dewa Yunani kuno. Artikel-artikelnya sering kali mengutip dari karya Darwin, dan menampilkan, berdasarkan mekanisme seleksi nasional evolusioner Darwin, klaim-klaim seperti "sebuah ras terus-menerus berperang dengan dunia selainnya memiliki keuntungan bertahan hidup yang nyata dibandingkan ras-ras yang berperilaku hidup dan biarkan hidup." 146

Di berbagai publikasi dan web site organisasi-organisasi fasis lainnya, dapat ditemukan pernyataan-pernyataan serupa, dan pendapat-pendapat Darwinis, juga propaganda yang membela budaya paganisme yang jahat terhadap agama-agama ketuhanan.

Rasisme fasistik, yang kelahirannya bertepatan dengan kebangkitan kembali paganisme dan teori evolusi di abad ke-19, terus tumbuh di abad ke-21, dengan berlandaskan pada khayalan-khayalan yang sama.

Ketika orang-orang kafir menanamkan dalam hati mereka kesombongan, (yaitu) kesombongan jahiliah, lalu Allah menurunkan ketenangan kepada rasul-Nya, dan kepada orang-orang mukmin dan Allah mewajibkan kepada mereka kalimat takwa dan adalah mereka berhak dengan kalimat takwa itu dan patut memilikinya. Dan adalah Allah Maha Mengetahui segala sesuatu.

(QS. Al Fath, 48:26)

Fasisme dalam Kehidupan Sehari-hari

Sebagaimana telah kita pahami, rasisme, salah satu karakteristik fasisme yang fundamentil, sedang bangkit di Eropa, dan di baliknya terdapat penyebaran Darwinis-paganisme. Tetapi apakah moralitas pagan, yang menghalalkan kecintaan akan kekerasan, pertumpahan darah, dan kebengisan, pokok inti lainnya dari fasisme, juga bertahan hidup?

Ya, ia hidup, dan tumbuh pesat.

Dalam bukunya yang berjudul Modern Fascism: Liquidating the Judeo-Christian Worldview, sejarawan Amerika Gene Edward Veith menjelaskan bagaimana budaya fasis masih terus hidup dan bergerak.

Pada tahun 1930-an, para artis avant-garde mengguncangkan kaum borjuis dengan teori-teori estetik mereka yang memuja kekerasan dan melepaskan berbagai emosi primitif. Saat ini, jika Anda menyukai contoh-contoh dari estetika fasis masa awal, cukup dengan menonton film laris Hollywood yang terbaru, menyaksikan MTV, atau pergi ke konser Heavy Metal. Di sini Anda akan melihat realisasi dari ide-ide artistik fasis: kesenangan dari kekerasan; gairah pemberontakan moral; pemujaan tubuh Aria. Simbahan darah yang mengerikan dari sebuah film pembunuhan; orang bertubuh kekar yang mengambil alih hukum dengan menembaki musuhnya dengan senapan mesin; massa remaja yang melakukan slam-dance saat Metallica menyanyikan 'Scream, as I'm killing you!' (‘Menjeritlah, karena aku sedang membunuhmu!’)—seni semacam itu adalah saripati dari estetika fasis. 147

Ada pengaruh fasistik yang tersembunyi di dalam "budaya populer" pada kehidupan kita sehari-hari. Budaya ini, dengan kegemarannya akan kekerasan yang kita saksikan di film-film, kartun-kartun, konser-konser rock dan klip-klip musik, merupakan hasil dari ideologi fasis-Darwinis. Cara pandang ini menganggap manusia sebagai sebuah spesies hewan, dan berpendapat bahwa satu-satunya hukum alam meliputi "pembunuhan, pertarungan, dan kehancuran". Semua yang ditampilkannya sebagai benar, cerdas, dan ilmiah sedang mendorong manusia di masa kini menuju aksi-aksi kekerasan dan tingkah laku yang agresif, kasar, biadab, dan haus darah, sebagaimana ia telah mendorong manusia kepada kebiadaban Nazi di Jerman tahun 1930-an.

Kita cukup mencermati media untuk mengetahui tempat fasisme di dalam kehidupan sehari-hari kita. Anggota keluarga yang saling menikam karena masalah-masalah remeh, penggemar fanatik yang berbaku hantam sampai mati setelah sebuah pertandingan sepak bola, anak-anak yang dengan culas membunuh ayah mereka untuk memperoleh harta warisan, psikopat yang menculik seorang bocah kecil dan menyiksanya sampai mati, hanya mengatakan bahwa mereka melakukannya "untuk bersenang-senang"…

Terdapat begitu banyak contoh seperti ini yang bagi kebanyakan orang mulai dipandang sebagai "normal" dan "tak terhindarkan". Pada kenyataan sebenarnya, mereka hanyalah produk akhir dari "mentalitas" yang tengah berkembang luas. Keseluruhan negara dicuci otak sejak usia dini, dibesarkan dengan ungkapan-ungkapan palsu seperti "Hidup adalah perjuangan, hanya yang kuat yang menang", atau "Kalahkan mereka, sebelum mereka mengalahkanmu", dan yang tanpa henti melihat pesan-pesan itu di dalam film-film yang mereka tonton, lagu-lagu yang mereka dengarkan, dan berita-berita yang lazim di media.

Para pelaku kejahatan yang dilaporkan dalam kisah-kisah ini biasanya datang dari kelas masyarakat yang tak terdidik. Kelas "elite" dalam masyarakat yang terpancing oleh mentalitas yang sama, juga melakukan kejahatan serupa, tetapi melakukannya dengan cara yang lebih tersembunyi, atau dengan gaya yang sesuai dengan jalur pekerjaan mereka, dan karenanya tak semudah itu dapat diidentifikasi.

Kecenderungan kepada kekerasan yang membuat gelisah di tengah masyarakat modern sudah umum diketahui, tetapi belum ada solusi yang ditemukan untuk mengatasinya. Salah satu halangan penting adalah fakta bahwa kekerasan ini dianggap "normal". Alasan kedua adalah karena kebanyakan orang tidak menyadari sumbernya yang sebenarnya. Mereka mengira masalah itu dapat diselesaikan dengan menggunakan langkah-langkah hukum dan keamanan. Namun mereka keliru. Tentu saja, langkah-langkah "teknis" semacam itu diperlukan, namun solusi yang sejati adalah dengan menemukan sumber dari kemerosotan di dalam masyarakat ini, dan mengobati penyakit ini secara ideologis.

Sumber dari kemerosotan ini, sebagaimana coba dijelaskan oleh buku ini, adalah Darwinisme. Ide-ide seperti "Hidup adalah perjuangan, hanya yang kuat yang menang", dan "Jika kamu tidak mengalahkan mereka, mereka akan mengalahkanmu" berakar pada Darwinisme, semua itu pada akhirnya bertanggung jawab atas peningkatan "fasisme dalam kehidupan sehari-hari" dewasa ini di seluruh penjuru dunia.

Sebagian orang mungkin keberatan dengan diagnosa ini, dan berkata, "kebanyakan orang yang melakukan tindak kekerasan belum pernah mendengar tentang Darwinisme". Dan ini benar, sebagian. Mereka yang melakukan berbagai aksi kekerasan ini memang mungkin belum pernah mendengar tentang Darwinisme. Tetapi mereka yang memerintah golongan masyarakat itu dan membentuk cara pandang mereka memang memperoleh inspirasi mereka dari Darwinisme. Kelompok ini kuat dan dominan di berbagai universitas, media, lembaga ilmiah, dalam seni dan literatur, dalam film dan televisi, dan dalam banyak bidang yang memengaruhi cara berpikir orang. Dan merekalah yang menyebarkan ide bahwa "Hidup adalah perjuangan, hanya yang kuat yang menang".

Komunitas ini, yang memandu masyarakat ke arahnya, meyakini Darwinisme secara membuta, dan memandang diri mereka bukanlah ciptaan dan abdi Tuhan dengan berbagai kewajiban kepada-Nya, tetapi sebagai hewan yang lebih maju, yang berevolusi dari kera, dengan tujuan satu-satunya adalah "konflik". Ideologi Darwinis ini secara teratur ditampilkan di koran-koran, majalah-majalah, dan di televisi.

Akan tetapi, orang-orang seperti itu, yakni komunitas yang memproduksi apa yang mereka sebut berita, kaum "elite" yang membantu menciptakan pandangan ini, jelas-jelas keliru. Bertentangan dengan klaim-klaim Darwinisme, manusia bukanlah hewan yang muncul secara kebetulan dan yang tujuan hidupnya satu-satunya adalah untuk bertarung. Manusia diciptakan oleh Tuhan, dan bertanggung jawab untuk hidup sesuai patokan moral yang telah diturunkan-Nya. Dan, sekali lagi bertentangan dengan propaganda Darwin, ilmu pengetahuan mengungkapkan kebenaran bahwa alam semesta diciptakan oleh Tuhan, atau kreasionisme, bukan Darwinisme. Sebagaimana yang dinyatakan di dalam Al Quran:

"Dialah Allah Yang Menciptakan, Yang Mengadakan, Yang Membentuk Rupa, Yang Mempunyai Asmaaul Husna. Bertasbih kepada-Nya apa yang di langit dan bumi. Dan Dialah Yang Maha Perkasa lagi Maha Bijaksana." (QS. 59: 24)

Agar lepas dari budaya yang terpengaruh fasis dan mengingkari penciptaan oleh Tuhan, filsafat Darwinisme ini harus dibasmi, dan orang-orang dibebaskan dari tipudayanya. Satu hal yang penting adalah membungkam suara-suara yang berbisik kepada orang lain agar percaya: "Lakukan kekejaman, tumpahkan darah, bunuh, inilah nalurimu, kamu hanyalah seekor binatang, dan setelah kau mati hidupmu akan selesai". Ketika suara ini dibungkam, mereka yang telah terhipnotis akan melihat kebenaran dan memahami tujuan hidup mereka.

140. Racism and Xenophobia in Europe, Eurobarometer Opinion Poll no. 47.1, First Results presented at the Closing Conference of the European Year Against Racism, Luxemboug, 18 & 19 December 1997.
141. Libération, April 21, 1995 Thursday.
142. Ilya Ehrenburg, Faþizm Sonrasi Avrupa (Europe After Fascism, translated from Russian to Turkish), Selkan Yayinlari, hlm. 20
143. "General Principles", National Alliance (http://www.natvan.com/what-is-na/na1.html)
144. http://www.natvan.com/what-is-na/na1.html
145. http://www.natvan.com/what-is-na/na1.html
146. "Two Lessons in Racial Survival", National Vanguard Magazine, Number 117 (March-April 1997)
147. Gene Edward Veith, Modern Fascism: Liquidating the Judeo-Christian Worldview, Concordia Publishing House, St. Louis, 1993, hlm. 12


Seluruh Rancangan
Fasisme:Ideologi Berdarah Darwinisme

Kesimpulan

Obat bagi Fasisme adalah Moralitas Qurani

Sebagaimana telah kita saksikan sepanjang buku ini, fasisme adalah suatu ideologi yang telah menimbulkan kerugian besar kepada kemanusiaan. Fasisme tidak hanya menyebabkan kematian dan siksaan pada jutaan manusia karena ras mereka, dan tragedi Perang Dunia II di abad yang lalu, tetapi juga berupaya menghancurkan semua nilai kemanusiaan di mana pun ia muncul, dengan memperbesar “iklim ketakutan”. Di masa kini, fasisme tersebar di Timur Tengah, Amerika Latin, dan negara-negara Afrika, juga dalam berbagai kecenderungan rasis yang terus meningkat dan organisasi-organisasi neo-Nazi di Barat. Fasisme sebenarnya merupakan ideologi laten di banyak negara di dunia, walaupun tidak disebut dengan nama itu. Pemikiran fasis juga menyebar ke “jalanan” di banyak negara, dan segenap komunitas yang sekarang tengah bangkit, dengan biadab menikmati kekerasan dan pertumpahan darah. Karena inilah, seluruh dunia harus memulai sebuah “perang melawan fasisme”.

Ini tidak dapat dilakukan dengan langkah-langkah hukum dan ketertiban saja. Ideologi ini tidak dapat dihancurkan dengan membuntuti kaum neo-Nazi, atau mengenali yang bersalah dan memenjarakan mereka, atau dengan membom negara rezim fasis ini atau itu. Sebaliknya, ia hanya akan tumbuh dan berkembang lebih jauh dengan taktik seperti itu.

Untuk mengalahkan fasisme, pertama kali penting untuk memahami apa itu fasisme. Sebagaimana coba dijelaskan buku ini, fasisme adalah sebuah budaya. Akarnya adalah paganisme, konsep Darwinis tentang “konflik”, dan rasisme Darwin. Agar fasisme dapat disingkirkan, takhyul-takhyul ini harus di….

Namun, cara-cara yang digunakan cenderung menghasilkan akibat yang berlawanan. Negara-negara Barat yang berkonfrontasi dengan berbagai gerombolan fasis dan mengucurkan jutaan dolar untuk menangkap, menghukum, dan menghancurkan mereka, sebenarnya selama ini membantu penyebaran kelompok fasis, karena mereka memberikan pendidikan Darwinis kepada kaum muda mereka. Mereka mengajarkan kepada kaum muda itu bahwa kehidupan adalah sebuah arena kekejaman, sebuah medan pertempuran, dan agar dapat bertahan hidup orang harus berlaku kejam dan bertarung. Mereka juga menyebarkan ide bahwa manusia adalah sebuah spesies hewan yang berevolusi dari suatu makhluk menyerupai kera, dan karenanya, ada ras-ras yang “lebih maju” dan “tertinggal” dalam proses evolusioner ini.

Nyaris tak terelakkan lagi, seseorang yang menerima pendidikan seperti ini akan menjadi seorang fasis. Sehingga, fasisme menyebar, baik sebagai sebuah fenomena budaya yang spontan maupun pada suatu tingkat yang sistematik.

Karena itulah, negara-negara seperti Jerman dan Inggris terjebak di dalam kontradiksi yang mengerikan, dengan membesarkan kaum fasis yang akhirnya terpaksa mereka lawan. Situasi seperti orang yang menernakkan banyak ular berbisa, kemudian melemparkannya ke tengah orang banyak, dan ketika ular-ular itu mulai membunuhi orang, ia bertanya “Mengapa mereka membunuh orang?” dan mencoba menangkapnya satu per satu. Tak ada artinya sejak semula membesarkan ular-ular berbisa ini, lalu kemudian berkata, “Kita dapat memusnahkan mereka dengan menggunakan metode-metode pengawasan dan penahanan yang tepat”. Solusinya adalah dengan menghancurkan metode dan fasilitas yang membesarkan mereka.

Untuk menyingkirkan fasisme, Darwinisme—yang disebut basis ilmiah ideologi ini harus dikalahkan dan manusia harus diajarkan konsep-konsep tentang cinta, kasih sayang, belas kasihan, kemanusiaan, toleransi, dan keadilan. Pondasi dari konsep-konsep ini adalah Al Quran. Etika Al Quran, yang diturunkan Allah kepada kita, adalah landasan dari sebuah dunia yang damai, bukannya moralitas pagan, yang merupakan landasan dari fasisme serta mendorong manusia untuk terlibat dalam perang, pertumpahan darah, kekerasan, dan rasisme.

Sebuah masyarakat yang mendalami moralitas Qurani tidak akan menyediakan tempat bagi fasisme, maupun versi “merah”nya, komunisme. Turki adalah contoh yang tepat tentang ini. Tidak ada upaya untuk mengimpor fasisme dan komunisme yang berhasil untuk jangka panjang. Turki tetap tidak terpengaruh oleh kedua ideologi totaliter tersebut. Penyebabnya yang terpenting adalah nilai-nilai moral mendasar yang diperoleh bangsa Turki dari Islam.

Turki, sebagai wakil dari nilai-nilai ini dan pewaris dari Kekhalifahan Utsmaniyah, dapat membentuk model yang akan mencegah fasisme, pertama di dalam perbatasannya, dan kemudian di seluruh dunia. Di masa lulu dan sekarang terdapat rezim-rezim fasis di sekeliling Turki (Irak, contohnya, atau Serbia). Konflik dan kekacauan berkecamuk di wilayah Balkan dan Timur Tengah. Mengembalikan wilayah-wilayah ini, yang penuh dengan kekejaman fasis, kepada kedamaian dan ketenteraman, sebagaimana pernah dilakukan oleh pemerintahan Utsmaniyah, dapat dicapai oleh bangsa yang menerapkan kebijakan yang didasarkan kepada nilai-nilai yang sama.

Mari kita berharap hal ini terjadi, dan para pemimpin yang dinyatakan Allah di dalam ayat suci, "…Maka mengapa tidak ada dari umat-umat yang sebelum kamu orang-orang yang mempunyai keutamaan yang melarang daripada kerusakan di muka bumi?" (QS. Huud, 11:116) akhirnya dapat melenyapkan fasisme selamanya di abad ke-21 ini.

Mereka menjawab, ‘Maha Suci Engkau, tidak ada yang kami ketahui selain
dari apa yang telah Engkau ajarkan kepada kami;

Sesungguhnya Engkau-lah Yang Maha Mengetahui lagi Maha Bijaksana.'

(QS. Al Baqara, 2:32)