Dibalik Perang Dunia. com - Harun Yahya

Abad ke-20 adalah babak paling berdarah di sepanjang sejarah dunia.

Selama masa ini, untuk pertama kalinya umat manusia diperkenalkan pada gagasan "perang dunia."

Secara keseluruhan, Perang Dunia pertama dan kedua telah menelan korban 65 juta jiwa. Sekitar separuh dari korban ini adalah warga sipil yang tidak ada hubungannya dengan kedua perang ini. Anak-anak, wanita, dan orang tua yang tak berdaya sama-sama dibantai secara kejam. Sehingga, kita mungkin bertanya, bagaimana dunia bisa berada di tengah-tengah penyakit jiwa yang begitu meluas seperti itu?

Bagaimana bisa manusia begitu mudahnya mengorbankan bangsanya sendiri maupun bangsa lain? Pemikiran apakah di balik kekejaman ini? Di dalam situs ini, Anda dapat menemukan jawabannya.

Situs ini didasarkan pada karya-karya
Harun Yahya


Perang telah ada hampir sejak awal keberadaan umat manusia itu sendiri. Kebutuhan ekonomi dan politik yang saling bersaing telah menggiring manusia untuk mengangkat senjata melawan satu sama lain. Senjata dan tentara telah berkembang berdampingan, sehingga perang telah tumbuh semakin dahsyat dan merusak.

Namun, sampai abad ke-20, perang masih berbentuk "perang garis depan", di mana para serdadu dari kedua belah pihak bertemu di kedua sisi medan perang dan pertempuran hanya berlangsung di sekitar medan ini. Dalam bentrokan ini, hanya serdadu sajalah yang terbunuh.

Tetapi di abad ke-20, sejenis perang baru telah lahir, perang yang sasarannya tidak hanya para serdadu, namun juga rakyat banyak. Akibat perang seperti itu dirasakan tidak hanya di beberapa negara saja, namun cenderung telah menyeret seluruh dunia ke dalam mulut menganga yang mengerikan.

Sepanjang sejarah, perang telah menimbulkan korban dan penderitaan yang hebat pada masyarakat. Sejumlah nabi yang diutus kepada manusia sebagai utusan Allah telah memperingatkan mereka akan malapetaka dan kekisruhan ini.

Dan (Kami telah mengutus) kepada penduduk Madyan, saudara mereka Syu'aib, maka ia berkata, "Hai kaumku, sembahlah olehmu Allah, harapkanlah (pahala) hari akhir, dan jangan kamu berkeliaran di muka bumi berbuat kerusakan." (QS Al-Ankabut: 36)

Melalui suara nabi mereka, bangsa Israel berjanji kepada Allah untuk tidak menumpahkan darah:

Dan (ingatlah), ketika Kami mengambil janji dari kamu (yaitu): kamu tidak akan menumpahkan darahmu (membunuh orang), dan kamu tidak akan mengusir dirimu (saudaramu sebangsa) dari kampung halamanmu, kemudian kamu berikrar (akan memenuhinya) sedang kamu mempersaksikannya. (QS Al-Baqarah: 84)

kembali
selanjutnya


Di Eropa abad ke-19, penjajahan tersebar luas. Kekuatan bangsa Eropa seperti Inggris dan Prancis telah membangun kekuasaan penjajahan di keempat penjuru dunia. Jerman, yang telah membangun kesatuan politiknya lebih lama daripada negara-negara lain, bekerja keras untuk menjadi pelopor dalam perlombaan ini.

Pada awal abad ke-20, hubungan yang didasarkan pada kepentingan telah membagi Eropa menjadi dua kutub yang berlawanan. Inggris, Prancis, dan Rusia berada di satu pihak, dan Jerman beserta Kekaisaran Austria-Hungaria yang diperintah oleh keluarga Hapsburg asal Jerman berada di pihak lainnya.

Franz Ferdinand, istri dan anaknya

Ketegangan antara kedua kelompok ini semakin hari semakin meningkat, hingga akhirnya suatu pembunuhan pada tahun 1914 menjadi pemicu perang. Pangeran Franz Ferdinand, pewaris tahta Kekaisaran Austria-Hungaria, dibunuh oleh kaum nasionalis Serbia yang berusaha menekan pengaruh kekaisaran tersebut di daerah Balkan.

Dalam kurun waktu yang amat singkat, hasutan setelah peristiwa ini menyeret seluruh benua Eropa ke dalam kancah peperangan. Pertama, Austria-Hungaria menyatakan perang kepada Serbia. Rusia, sekutu abadi bangsa Serbia kemudian menyatakan perang terhadap Austria-Hungaria.

Lalu satu demi satu, Jerman, Inggris, dan Prancis, memasuki peperangan. Sumbu sudah dinyalakan.

Bahkan sebelum perang dimulai, Dewan Jenderal Jerman telah membuat rencana dan memutuskan untuk menguasai Prancis melalui serangan mendadak. Untuk mencapai tujuan ini, orang-orang Jerman memasuki Belgia dan kemudian melintasi perbatasan memasuki Prancis. Menanggapi dengan cepat, pasukan Prancis menghentikan pasukan Jerman di tepi Sungai Marne dan memulai suatu serangan balik.

Walaupun kedua pasukan menderita kerugian parah, tidak ada kemajuan di garis depan pertempuran. Baik serdadu Prancis maupun Jerman bersembunyi di parit untuk melindungi diri. Akibat serangkaian serangan yang berlarut-larut hingga beberapa bulan, sekitar 400.000 serdadu Prancis terbunuh. Korban meninggal dari serdadu Jerman mencapai 350.000.

Perang parit menjadi strategi utama Perang Dunia Pertama. Selama beberapa tahun berikutnya, bisa dikatakan para serdadu hidup dalam parit-parit ini. Kehidupan di sana benar-benar sulit. Para prajurit hidup dalam ancaman terus-menerus dibom, dan mereka tak henti-hentinya menghadapi ketakutan dan ketegangan yang luar biasa. Mayat mereka yang telah tewas terpaksa dibiarkan di tempat-tempat ini, dan para serdadu harus tidur di samping mayat-mayat tersebut. Bila turun hujan, parit-parit itu dibanjiri lumpur.

Lebih dari 20 juta serdadu yang bertempur di Perang Dunia I mengalami keadaan yang mengerikan di dalam parit-parit ini, dan sebagian besar meninggal di sana.

Dalam beberapa minggu setelah dimulai oleh serangan Jerman pada tahun 1914, garis barat perang ini sebenarnya terpaku di jalan buntu.

Para serdadu yang bersembunyi di parit-parit ini terjebak dalam jarak yang hanya beberapa ratus meter jauhnya satu sama lain. Setiap serangan yang dilancarkan sebagai upaya mengakhiri kebuntuan ini malah menelan korban jiwa yang lebih banyak.

Di awal tahun 1916, Jerman mengembangkan rencana baru untuk mendobrak garis barat. Rencana mereka adalah secara mendadak menyerang kota Verdun, yang dianggap sebagai kebanggaan orang Prancis. Tujuan penyerangan ini bukanlah memenangkan perang, melainkan menimbulkan kerugian yang besar di pihak Tentara Prancis sehingga melemahkan perlawanan mereka. Kepala staf Jerman Falkenhayn memperkirakan bahwa setiap satu serdadu Jerman saja dapat membunuh tiga orang serdadu Prancis.

Serangan dimulai pada tanggal 21 Febuari. Para pemimpin Jerman memerintahkan serdadunya untuk "keluar dari parit mereka," namun tiap serdadu yang melakukannya justru telah tewas atau sekarat dalam sekitar tiga menit. Meskipun penyerangan berlangsung tanpa henti selama berbulan-bulan, Jerman gagal menduduki Verdun.

Secara keseluruhan, kedua pihak kehilangan sekitar satu juta serdadu. Dan dengan pengorbanan itu, garis depan hanya berhasil maju sekitar 12 kilometer. Satu juta orang mati demi selusin kilometer.

Inggris membalas serangan Jerman di Verdun dengan Pertempuran Somme. Pabrik-pabrik di Inggris membuat ratusan ribu selongsong meriam.

Rencana Jendral Douglas Haig mendorong Pasukan Inggris untuk menghujani dengan pengeboman terus-menerus selama seminggu penuh, yang diikuti dengan serangan infanteri. Dia yakin mereka akan maju sejauh 14 kilometer di hari pertama saja dan kemudian menghancurkan semua garis pertahanan Jerman dalam satu minggu.

Serangan dimulai pada tanggal 1 Juni. Pasukan meriam Inggris menggempur pertahanan Jerman selama seminggu tanpa henti. Di akhir minggu tersebut, para perwira Inggris memerintahkan serdadunya memanjat keluar dari parit. Namun, selama pengeboman tersebut para serdadu Jerman berlindung dengan rapat di kedalaman parit persembunyian mereka sehingga tidak terlumpuhkan dan menggagalkan rencana Inggris. Begitu serdadu Inggris bergerak melintasi garis depan, serdadu Jerman muncul menyerang mereka dengan senapan mesinnya. Sejumlah total 20.000 serdadu Inggris tewas dalam beberapa jam pertama perang tersebut. Di dalam kegelapan malam itu, daerah di antara dua garis pertempuran penuh dengan puluhan ribu mayat dan juga serdadu yang terluka, yang mencoba merangkak mundur.

Pertempuran Somme tidak berlangsung dua minggu seperti yang direncanakan Jendral Haig, melainkan lima bulan. Bulan-bulan ini tidak lebih daripada pembantaian. Para jendral bertubi-tubi mengirimkan gelombang demi gelombang serdadu mereka menuju kematian yang telah pasti. Di akhir pertempuran, kedua belah pihak secara keseluruhan telah kehilangan 900.000 prajuritnya. Dan untuk ini, garis depan bergeser hanya 11 kilometer. Para serdadu ini dikorbankan demi 11 kilometer saja.

Kedua belah pihak melakukan lebih banyak serangan lagi selama Perang Dunia I, dan setiap serangan ini menjadi pembantaian diri sendiri. Di kota Ipres di Belgia saja, berlangsung tiga pertempuran. Setengah juta serdadu tewas di pertempuran ketiga saja.

Setiap serangan berakibat sama: Ribuan nyawa melayang hanya untuk maju beberapa kilometer.

Peperangan yang mengerikan ini, yang tidak punya alasan kuat, menelan nyawa orang tak bersalah yang tak terhitung banyaknya. Banyak orang kehilangan saudaranya atau harus meninggalkan rumahnya.

Penyebab utama di balik malapetaka masyarakat ini adalah ambisi politik dan kepentingan kalangan dengan paham tertentu. Membuat kerusakan, yang disebabkan oleh cita-cita duniawi orang yang mengingkari Allah, dilarang di dalam Al Quran. Allah melarang manusia menyebabkan kerusakan di muka bumi:

Dan janganlah kamu membuat kerusakan di muka bumi, sesudah (Allah) memperbaikinya. Dan berdoalah kepada-Nya dengan rasa takut (tidak akan diterima) dan harapan (akan dikabulkan). Sesungguhnya rahmat Allah amat dekat kepada orang-orang yang berbuat baik. (QS Al-A’raf: 56)


Perang Dunia I menandai mulai munculnya sejumlah besar gejala yang mematikan. Salah satu di antaranya adalah bahwa perang mulai menyerang tidak hanya pasukan tentara, tetapi juga rakyat sipil. Pengeboman pertama yang ditujukan kepada penduduk sipil adalah serangan pada tahun 1915 ke Inggris oleh pesawat zeppelin Jerman. Bom yang dijatuhkan dari pesawat zeppelin ini meminta korban nyawa banyak orang tak berdosa.

Kapal selam Jerman U-boat memulai operasi untuk menembaki kapal-kapal sipil yang melintasi Samudera Atlantik. Pada tanggal 7 Mei 1915, kapal lintas-atlantik terbesar di dunia, Lusitania, tenggelam tepat di dekat pantai Irlandia karena serangan kapal U-boat. Dari 2.000 orang penumpang Lusitania, sejumlah 1.195 orang tenggelam atau tewas dalam serangan tersebut.

Kapal selam Jerman U-boat

Bencana perang lainnya adalah senjata kimia. Gas beracun, senjata yang pertama kali digunakan oleh Prancis dan kemudian juga oleh Jerman, menyebabkan kematian menyedihkan ribuan serdadu. Banyak serdadu menjadi buta karena gas tersebut, dan pasukan harus membagikan topeng anti gas sebagai alat pelindung. Rakyat sipil pun diberikan topeng anti gas untuk melindungi mereka dari ancaman yang seringkali mematikan ini.

Pada tahun 1918, Perang Dunia I akhirnya berakhir, setelah empat tahun serangan tanpa guna di tangan tentara Jerman, Prancis, dan Inggris. Namun perdamaian ini, yang dinyatakan pada jam 11 pagi, hari kesebelas dari bulan kesebelas, tidak membawa kebahagiaan untuk siapa pun. Ratusan ribu serdadu menjadi cacat. Sebagian lainnya terbukti tidak mampu mengatasi dampak kejiwaan karena perang setelah tinggal di dalam parit yang penuh dengan lumpur, kotoran, dan mayat. Bentuk trauma yang dikenal sebagai “shell shock” atau “kejutan bom” sangat umum di antara para veteran perang, dan hal ini menyebabkan penderitanya mengalami serangan ketakutan dan goncangan yang berat. Rasa takut akan dibom, yang mereka alami setiap hari selama empat tahun berturut-turut, telah terukir di benak mereka. Ada beberapa penderita yang merasa harus segera bersembunyi hanya karena kata 'bom' disebutkan. Beberapa veteran bahkan merasa ngeri setiap kali mereka melihat seragam. Puluhan ribu serdadu juga kehilangan satu atau lebih anggota badannya dalam perang ini. Serdadu ini adalah tentara yang mata, dagu, atau hidungnya menjadi cacat selama pengeboman, sehingga topeng khusus diciptakan di Eropa untuk menyembunyikan wajah mereka yang cacat.

Derita yang parah akibat Perang Dunia I juga tercermin di dalam karya seni. Hasil karya sesudah perang menggambarkan kesakitan dan penyakit jiwa. Karya-karya ini tidak hanya mencerminkan keadaan jiwa sang seniman, namun juga keadaan jiwa seluruh generasi tersebut. Generasi yang merasakan akibat kesengsaraan perang yang sangat mendalam ini kemudian dijuluki "Generasi yang Hilang."

Sebagaimana yang telah kita saksikan, perang adalah perantara kekejaman yang besar yang tidak bermanfaat bagi pribadi atau pun masyarakat.Perang adalah malapetaka sosial yang menimbulkan kepedihan besar dan menorehkan luka yang dalam kepada manusia, yang akan perlu waktu lama, jika dapat disembuhkan. Allah, di lain pihak, telah memerintahkan manusia untuk menghindari perang dan mengutamakan perdamaian. Allah memberi kabar gembira untuk orang yang melakukan amal saleh:

Negeri akhirat itu, Kami jadikan untuk orang-orang yang tidak ingin menyombongkan diri dan berbuat kerusakan di (muka) bumi. Dan kesudahan (yang baik) itu adalah bagi orang-orang yang bertakwa. (QS Al-Qashash: 83)

Patutkah Kami menganggap orang-orang yang beriman dan mengerjakan amal yang saleh sama dengan orang-orang yang berbuat kerusakan di muka bumi? Patutkah (pula) Kami menganggap orang-orang yang bertakwa sama dengan orang-orang yang berbuat maksiat? (QS Shaad: 28)


Jadi, apakah penyebab bencana ini, yang telah mengubah Eropa menjadi lautan darah? Mengapa para pemimpin negara-negara berkuasa menjerumuskan bangsa mereka ke dalam lembah kematian yang sia-sia ini?

Sebelum perang, banyak orang berpikir bahwa perang seperti ini akan sangat bermanfaat, dan bahkan diperlukan. Banyak orang yang menyambut perang dan sangat gembira ketika perang diumumkan. Para pemimpin dengan bangga mengirimkan serdadu mereka ke medan peperangan.

Penyebab utama kesalahan besar ini adalah keyakinan mereka akan sebuah gagasan, yaitu ajaran Darwin (Darwinisme). Ahli sejarah Amerika, Thomas Knapp menjelaskan hal ini sebagai berikut:

Perang itu sendiri bukanlah hal yang mengejutkan. Perang sebenarnya sudah diperkirakan oleh kalangan Eropa secara luas sekitar sepuluh tahun sebelum 1914. Bahkan ada cukup bukti untuk menunjukkan bahwa sejumlah orang Eropa dari berbagai pihak menyambut datangnya perang. Perang dianggap menyucikan, menggairahkan, membuat muda kembali. Sistem pendidikan di sebagian besar negara Eropa telah dirasuki oleh semacam sikap mental bersaing dari paham Darwinisme Sosial, di mana perang dilihat sebagai hal yang menyemangati dan memuliakan.

Darwinisme Sosial adalah penerapan teori evolusi Darwin dalam masyarakat.

Charles Darwin

Di dalam teorinya, yang kemudian terbukti keliru, Darwin menyatakan bahwa semua makhluk di alam terlibat dalam pertarungan untuk bertahan hidup. Dia menyatakan bahwa manusia adalah bentuk lanjutan dari hewan yang memenangkan pertikaian. Teori yang keliru ini, yang tampak seolah kenyataan ilmiah bagi banyak orang, mengingat rendahnya tingkat teknologi di kala itu, menjadi dasar bagi Perang Dunia I serta bagi sejumlah bencana kemanusiaan lainnya.

Catatan harian dan surat-menyurat pribadi para pemimpin Eropa masa itu menunjukkan bahwa mereka terpengaruh oleh Darwinisme Sosial. Para pemimpin ini mengingkari jalan akhlak yang didasarkan pada kasih sayang dan cinta yang Allah wahyukan kepada manusia, dan lebih memilih Darwinisme Sosial.

Sebagai contoh, Jenderal von Hoetzendorff, kepala staf Austria-Hungaria menulis dalam kenangan setelah perangnya:

Agama, ajaran akhlak dan pandangan filsafat yang penuh kasih, terkadang mampu melemahkan perjuangan manusia untuk bertahan hidup dalam bentuknya yang paling kasar, namun takkan pernah berhasil menghilangkannya sebagai sumber penggerak dunia… Sesuai dengan prinsip besar inilah bencana perang dunia terjadi sebagai akibat kekuatan penggerak dalam kehidupan negara dan masyarakat, bagaikan badai yang secara alamiah harus melepaskan energinya sendiri.

(James Joll, Europe Since 1870: An International History, Penguin Books, Middlesex, 1990, hal. 164)

Friedrich von Bernhardi, jenderal Perang Dunia I lainnya, juga menarik garis penghubung antara perang dengan apa yang disebut sebagai hukum alam evolusi:

Perang adalah kebutuhan makhluk hidup. Perang sama pentingnya dengan pertarungan unsur-unsur alam; perang memberikan keputusan yang menurut ilmu kehidupan adalah adil, karena keputusannya berpijak pada sifat paling mendasar dari segala sesuatu. (M. F. Ashley-Montagu, Man in Process, World. Pub. Co., New York, 1961, hal. 76, 77)

Kesimpulannya, Perang Dunia I disebabkan oleh para penguasa Eropa yang percaya bahwa peperangan, pertumpahan darah, penderitaan, dan membuat orang lain menderita semuanya adalah bagian dari "hukum alam." Teori evolusi Darwin-lah yang telah mendorong seluruh generasi ke dalam keyakinan yang keliru ini. Gambaran sosok Darwin yang gelap bersembunyi di balik tirai peperangan.

Namun, berlawanan dengan pernyataan Darwin, manusia bukanlah hewan yang bertahan hidup dengan tujuan berperang satu sama lain. Di dalam Al Quran, Allah menyatakan hal berikut tentang orang yang memulai perang:

… Setiap mereka menyalakan api peperangan, Allah memadamkannya. Dan mereka berbuat kerusakan di muka bumi. Dan Allah tidak menyukai orang-orang yang membuat kerusakan. (QS Al-Maidah: 64)

Allah menciptakan manusia, memberi mereka ruh yang khas dibanding makhluk hidup lainnya, dan memerintahkan mereka untuk menjalani hidup berakhlak. Jalan hidup seperti ini membutuhkan cinta, rasa persaudaraan, belas-kasih, dan perdamaian. Hanya jika manusia mematuhi perintah inilah, dunia dapat menjadi tempat yang damai. Perintah ilahi yang akan membawa kedamaian dan keselamatan kepada seluruh umat manusia dinyatakan di dalam Al Quran sebagai berikut:

... dan berbuat baiklah (kepada orang lain) sebagaimana Allah telah berbuat baik, kepadamu, dan janganlah kamu berbuat kerusakan di (muka) bumi. Sesungguhnya Allah tidak menyukai orang-orang yang berbuat kerusakan. (QS Al-Qashash: 77)


Hitler

Perang Dunia I adalah hasil dari sistem penalaran yang menganggap bahwa perkelahian dan pertumpahan darah adalah hukum alam yang penting. Bahkan setelah perang berakhir, filsafat ini masih tetap hidup. Karena tidak mati, filsafat ini terus menanamkan benih perang yang bahkan lebih besar dan lebih mengerikan. Jerman merupakan pusat ancaman besar ini.

Perjanjian Versailles yang mengakhiri Perang Dunia I menjatuhkan kepada Jerman beban keuangan yang sangat berat sebagai ganti rugi. Walaupun bangsa ini berjuang untuk memulihkan diri dari akibat perang, mereka jatuh ke dalam krisis ekonomi yang parah. Kelompok-kelompok politik yang bersaing bertikai di jalanan. Di tengah suasana yang kacau ini, sebuah gerakan politik yang fanatik mulai muncul. Ini adalah Partai Nazi yang dipimpin oleh Adolf Hitler. Paham Nazi tidak lain merupakan penafsiran dari Darwinisme Sosial.

"Saya tidak memiliki cita-cita lain selain menjadi prajurit pertama dari Imperium Jerman."
Hitler

Hitler telah menggunakan pandangan "pertarungan ras untuk bertahan hidup" yang merupakan dasar teori Darwin. Menurut Hitler, ras Aria bangsa Jerman berada di puncak tangga evolusi dan mereka berhak memimpin ras yang lain. Agar pandangan ini menjadi kenyataan, mereka butuh perang yang lain lagi, yaitu perang yang akan membuat Jerman menjadi penguasa di seantero dunia. Para pemimpin yang kejam dan berambisi memimpin gerakan ini.

Keadaan para pemimpin ini dijelaskan sebagai berikut di dalam Al Quran:

Dan apabila ia berpaling (dari mukamu), ia berjalan di bumi untuk mengadakan kerusakan padanya, dan merusak tanaman-tanaman dan binatang ternak. dan Allah tidak menyukai kebinasaan. (QS Al-Baqarah: 205)

Maka apakah jika kamu berkuasa kamu akan membuat kerusakan di muka bumi dan memutuskan hubungan kekeluargaan? (QS Muhammad: 22)


Paham Nazi memulai sebuah perang dunia baru pada tahun 1939. Bala tentara Nazi menduduki Polandia melalui serangan mendadak. Jerman membuat Polandia bertekuk lutut hanya dalam tiga minggu. Ibukota Polandia, Warsawa, dijatuhi bom dengan tanpa ampun dan banyak rakyat sipil tewas.

Seluruh dunia terhimpit dalam ketakutan, sambil menanti untuk melihat apakah sasaran yang berikutnya. Dewan Jenderal Jerman sedang membuat rencana serangan yang baru. Sementara itu, bentuk kekuasaan mutlak lainnya mengambil langkah pertama memasuki perang: Uni Soviet yang diperintah oleh diktator yang banyak menumpahkan darah, Stalin.

Stalin dan Hitler menandatangani perjanjian tidak saling menyerang pada Agustus 1939. Mereka mencapai kesepakatan untuk membagi Polandia, namun ini tidak memuaskan Stalin. Dengan serangan yang tiba-tiba, Tentara Merah menyerbu negara-negara Baltik yaitu Latvia, Estonia, dan Lithuania. Kemudian mereka bergerak menuju utara dan menduduki Finlandia. Serangan ini menyebabkan tewasnya lebih dari seperempat juta manusia.

Dengan serangan yang dilancarkan pada bulan April 1940, pasukan Hitler menduduki Denmark, Norwegia, Belgia, dan Belanda. Tentara Jerman memasuki Prancis melalui Belgia pada bulan Mei 1940. Puluhan ribu rakyat sipil mulai mengungsi untuk menyelamatkan diri dari ancaman kekerasan Nazi.

Stalin

Pada tanggal 13 Juni, tentara Jerman berbaris memasuki jalan-jalan di kota Paris. Hitler berpose untuk para juru foto di depan Menara Eiffel. Dalam bulan-bulan berikutnya, Jerman melanjutkan perang dengan menyerbu Bulgaria, Yugoslavia, dan Yunani. Seantero Eropa dihancurkan oleh sepatu lars Hitler.

Rencana pendudukan Jerman yang terbesar adalah melawan bekas sekutunya, Rusia. Rencana ini, yang diberi nama sandi Operasi Barbarossa, dimulai dengan sebuah serangan mendadak pada tanggal 22 Juni, 1941.

Tentara Jerman bergerak dengan cepat dan dalam 12 minggu, mereka telah menyerbu Kiev. Satu bulan kemudian, mereka sampai di pinggiran Moskow.

KEKEJAMAN YANG TERSEMBUNYI
DI BALIK LAYAR
Jerman Nazi mengganggap penting pameran unjuk kekuatan. Tujuannya adalah membutakan masyarakat dari kekejaman yang dilakukannya, dan mencuci otak masyarakat.
Diatas. Pemandangan kuburan massal yang mengerikan, bukti kebiadaban Nazi.

Tiga tahun berikutnya menjadi saksi meletusnya perang mengerikan antara Jerman Nazi dengan Uni Soviet. Pertikaian ini, yang menjadi perang paling berdarah di sepanjang sejarah, membuat lebih dari 30 juta nyawa melayang. Kedua pihak yang bertikai dalam perang ini, Paham Nazi dan Komunis, melakukan kejahatan yang mengerikan terhadap umat manusia.

Paham yang bertempur dalam perang ini mencoba mewujudkan harapan dan rencananya sendiri, walaupun mereka tidak punya alasan moral atau pun kemanusiaan. Untuk mencapai tujuan, mereka membenarkan pembantaian berjuta manusia. Mendukung kekejaman yang tidak mengenal batas seperti itu dilarang keras dalam Al Quran.

Dan janganlah kamu menaati perintah orang-orang yang melewati batas, yang membuat kerusakan di muka bumi dan tidak mengadakan perbaikan. (QS Asy-Syu’ara’: 151-152)


Perang Dunia ke-2 lebih dari sekadar perang, perang ini juga sebuah upaya menyeluruh untuk melakukan pembantaian dan pemusnahan bangsa. Dimulainya perang ini ini didasarkan pada kebijakan “ruang hidup” rasis Hitler.

Ketika tentara sekutu membebaskan wilayah-wilayah bekas jajahan Nazi, pemusnahan etnis kejam yang dilakukan oleh tentara Nazi di kamp-kamp penampungan pun terungkap. Sebelas juta manusia telah dibunuh dengan dengan cara pemusnahan masal yang mengerikan, dan sedikit dari mereka masih hidup dalam keadaan mengenaskan. Kekejaman semacam ini memperlihatkan besarnya bencana yang diakibatkan oleh rasisme Darwin.

Hitler menyatakan bahwa wilayah Jerman saat itu tidak cukup lagi bagi bangsa Jerman dan bahwa ras Aria tengah terhimpit di wilayah ini. Dia kemudian berpendapat bahwa mereka harus menduduki negara-negara Eropa Timur dan menjadikan tempat tersebut Lebensraum, atau "ruang hidup," bagi rakyat Jerman. Puluhan juta orang yang sudah menghuni tempat ini menghadapi pembantaian kejam.

Tentara Nazi melakukan pembantaian besar-besaran di setiap wilayah yang mereka duduki di Eropa Timur. Terutama sekali, mereka melakukan tindakan tanpa kenal ampun terhadap bangsa Yahudi, Gipsi, Polandia, dan Slavia, kelompok yang mereka anggap lebih rendah daripada mereka.

Satuan SS Nazi khusus yang dibentuk terutama untuk mengadakan pembantaian ini mulai membunuh semua kelompok sasaran mereka, terutama bangsa Yahudi. Semua wilayah yang sudah diduduki dipenuhi jenazah yang tewas dan orang-orang selamat yang meratapi mereka. Para pendeta dan tempat-tempat ibadat merupakan sasaran yang paling disukai oleh Nazi. Mereka membakar dan menghancurkan semua gereja dan membunuh para agamawan.

Kekejaman Nazi benar-benar tampak di pusat-pusat tawanan mereka. Bangsa Yahudi, Gipsi, tahanan perang, dan pendeta Katolik dipaksa bekerja keras layaknya budak. Barak tawanan ini tak ubahnya rumah pejagalan manusia. Berjuta-juta lelaki, perempuan, dan anak-anak yang tak bersalah dibantai secara kejam dengan cara yang dirancang untuk membunuh manusia secara massal. Saat barak tersebut dibebaskan, Sekutu disambut oleh puluhan ribu mayat yang diletakkan berdampingan dengan tahanan yang menunggu di pintu kematian. Di dalam barak tawanan Nazi, sejumlah 11 juta orang tidak bersalah kehilangan nyawa mereka.

Pada tahun 1943, makin jelas bahwa Nazi akan kalah perang. Di Stalingrad, bala tentara Hitler menderita kekalahan telak di tangan angkatan bersenjata Soviet. Setelah bencana ini, bangsa Jerman juga kalah dalam perang lainnya di wilayah Kursk, peristiwa yang dikenal sebagai perang tank terbesar dalam sejarah. Kekalahan kini tidak dapat dielakkan. Namun para anggota Nazi, walaupun menarik diri, tetap meneruskan pembantaian. Bertindak atas perintah Hitler, mereka menghancurkan semua wilayah yang mereka lewati dan membunuh rakyat sipil. Pasukan Jerman meninggalkan jutaan mayat dan orang yang selamat yang meratapi saudaranya.
Saat pasukan Sekutu mencapai Berlin, jatuhnya Nazi tidak dapat lagi dielakkan. Namun, pasukan Tentara Merah yang memasuki Berlin menjadi wakil paham kekerasan yang lain lagi. Dalam tahun-tahun berikutnya, sudah demikian jelas bahwa tentara Stalin tidak kalah kejam dan bengisnya dibandingkan dengan tentara Hitler. Hampir sama saja jumlah orang yang binasa di barak tawanan Stalin. Di wilayah yang mereka duduki, serdadu-serdadu Stalin melakukan pembantaian yang serupa dengan kekejian serdadu Nazi.

Tindakan gila yang dikenal sebagai Perang Dunia II meminta korban nyawa 55 juta orang. Dunia telah menjadi saksi bagi bentuk lain upacara setan yang menumpahkan darah. Padahal, Allah menyuruh manusia mengikuti jalan damai dan aman, bukan jalan setan:

Hai orang-orang yang beriman, masuklah kamu ke dalam Islam secara menyeluruh, dan janganlah kamu turut langkah-langkah setan. Sesungguhnya setan itu musuh yang nyata bagimu. (QS Al-Baqarah: 208)


Kedua perang dunia di abad lalu yang pernah kita jalani, memberikan pelajaran penting bagi kemanusiaan. Kedua tragedi ini menunjukkan bahwa perang bukanlah semata-mata akibat pertikaian kepentingan yang wajar antar-negara, karena pertikaian semacam itu dapat diselesaikan melalui jalur perundingan. Penyebab perang sebenarnya adalah ideologi manusia, yang membuat keputusan untuk mengejar ideologi itu. Ini adalah ideologi yang menganggap pertempuran, pertumpahan darah, dan menimbulkan penderitaan sebagai unsur sifat dasar manusia, dan inilah penyebab nyata kekejaman.

Ideologi ini disebut Darwinisme Sosial. Ini merupakan kepercayaan bahwa manusia adalah sejenis hewan semata yang hadir akibat serangkaian peristiwa kebetulan. Perang Dunia I adalah buah dari sikap para pemimpin Eropa yang secara terbuka menyatakan pandangan Darwinis mereka. Orang-orang yang bertanggung jawab terhadap Perang Dunia II juga memiliki keyakinan yang kuat terhadap Darwinisme Sosial.

Hitler meminjam ideologi rasis ini dan keyakinannya terhadap perang dari Darwinisme. Riwayat hidupnya, Mein Kampf (Perjuanganku), melambangkan penyesuaian atas gagasan Darwin tentang "perjuangan bertahan hidup."

Pada tahun-tahun awalnya, saat dia bekerja sebagai wartawan, pemimpin fasis Italia, Mussolini adalah seorang tokoh evolusi yang setia, sehingga dia menganggap Darwin sebagai "pemikir terbesar di abad ke-19." Selama pemerintahan diktatornya, dia mempertahankan ideologi yang sama dan menyatakan bahwa terjadinya perang adalah sebuah "hukum evolusi."

Walaupun dididik sebagai pendeta selama masa mudanya, Stalin tidak percaya kepada Tuhan setelah membaca buku Darwin Origin of the Species (Asal Usul Makhluk Hidup). Selama masa pemerintahannya yang kejam, dia memaksakan teori Darwin dan Lamarck, seorang evolusionis yang bahkan lebih terbelakang lagi, terhadap rakyat Rusia.

Bagi para diktator ini, yang memandang manusia sebagai kawanan hewan, menumpahkan darah hanyalah kejadian hidup yang lumrah. Di balik berbagai pembunuhan itu, kita menemukan keyakinan para diktator terhadap Darwinisme Sosial.

Tidak akan ada kedamaian di muka bumi selama Darwinisme Sosial tetap ada. Ideologi ini mengajak bangsa-bangsa, bahkan seluruh peradaban ke dalam perseteruan tanpa akhir. Menurut Darwinisme Sosial, ini adalah tujuan keberadaan umat manusia.

Padahal, kenyataannya sangatlah berbeda. Manusia hadir tidak untuk saling bertikai, melainkan untuk mengabdi kepada Allah dan menjalani hidup mereka di bawah petunjuk-Nya. Hal ini memerlukan cinta, rasa saling-memaafkan, dan perdamaian. Bila manusia menyadari hal ini, akan ada akhir untuk peperangan dan air mata, dan kedamaian serta kebahagiaan akan mengemuka. Hal ini diwahyukan di dalam Al-Quran:

Allah menyeru (manusia) ke darussalam (surga), dan menunjuki orang yang dikehendaki-Nya kepada jalan yang lurus. (QS Yunus: 25)

Orang-orang beriman seharusnya saling bekerjasama untuk menebar persahabatan, persaudaraan dan persatuan, karena jika mereka tidak melakukannya, kemelut dan kerusakan akan selalu menghantui dunia. Al Qur’an memaparkan kebenaran yang teramat penting ini:

Adapun orang-orang yang kafir, sebagian mereka menjadi pelindung bagi sebagian yang lain. Jika kamu (hai para Muslimin) tidak melaksanakan apa yang telah diperintahkan Allah itu, niscaya akan terjadi kekacauan di muka bumi dan kerusakan yang besar. (QS Al-Anfal: 73)


Harun Yahya adalah nama pena dari Adnan Oktar.

Lahir di Ankara pada tahun 1956. Adnan Oktar adalah seorang da'i dan ilmuwan terkemuka asal Turki. Beliau sangat menjunjung tinggi nilai akhlaq dan mengabdikan hidupnya untuk mendakwahkan ajaran agama kepada masyarakat. Adnan Oktar memulai perjuangan intelektualnya pada tahun 1979, yakni ketika menuntut ilmu di Akademi Seni, Universitas Mimar Sinan. Selama berada di universitas tersebut, beliau melakukan pengkajian yang mendalam tentang berbagai filsafat dan ideologi materialistik yang sangat berpengaruh terhadap masyarakat sekitarnya. Hal ini menjadikan beliau lebih tahu dan paham dibandingkan dengan para pendukung filsafat atau ideologi itu sendiri. Berbekal informasi dan pengetahuan yang mendalam ini, beliau menulis berbagai buku tentang bahaya Darwinisme dan teori evolusi, yang merupakan ancaman terhadap nilai-nilai akhlaq, terhadap dunia; serta buku tentang keruntuhan teori ini oleh ilmu pengetahuan. Majalah ilmiah populer terkenal New Scientist edisi 22 April 2000 menjuluki Adnan Oktar sebagai "pahlawan dunia" yang telah membongkar kebohongan teori evolusi dan mengemukakan fakta adanya penciptaan. Penulis juga telah menghasilkan berbagai karya tentang Zionisme dan Freemasonry, serta ratusan buku yang mengulas masalah akhlaq dalam Al-Qur'an dan bahasan-bahasan lain yang berhubungan dengan akidah.

Penulis juga telah menghasilkan berbagai karya tentang Zionisme dan Freemasonry, serta ratusan buku yang mengulas masalah akhlaq dalam Al-Qur'an dan bahasan-bahasan lain yang berhubungan dengan akidah.

Nama pena Harun Yahya berasal dari dua nama Nabi: "Harun" (Aaron) dan "Yahya" (John) untuk mengenang perjuangan dua orang Nabi tersebut melawan kekufuran.

Banyak karya Harun Yahya yang kini tengah diterjemahkan ke bahasa Inggris, Perancis, Jerman, Itali, Rusia, Spanyol, Arab, Portugis, Albania, Serbo-Kroasia (Bosnia), Polandia, Urdu, Indonesia, Melayu dan Malayalam. Tujuan utama kami adalah untuk menterjemahkan semua buku tersebut ke dalam bahasa Inggris dan berbagai bahasa lainnya pada tahun 2001 dan menyebarkannya ke seluruh penjuru dunia agar bermanfaat bagi semua orang.

Dalam semua buku karya pengarang yang menggunakan nama pena Harun Yahya ini, semua topik yang disampaikan sangat sesuai dengan ajaran Al-Qur'an. Bahkan topik-topik yang disampaikan melalui bahasa ilmiah, yang kadang dianggap rumit dan membingungkan, diuraikan dengan sangat lugas dan jelas dalam buku-buku Harun Yahya. Tidaklah mengherankan jika buku-buku tersebut menarik semua orang dari segala umur dan lapisan masyarakat.

Buku-buku yang berhubungan dengan keimanan mendakwahkan tentang keberadaan dan keesaan Allah, dan ditulis dengan tujuan utama menyampaikan Islam kepada mereka yang jauh dari agama dan membuka hati mereka agar menerima kebenaran. Bagi pembaca Muslim, buku-buku tersebut berisikan nasehat dan peringatan. Penulis telah menerbitkan karya-karyanya tentang hal-hal pokok yang disebutkan dalam Al-Qur'an agar kaum Muslim dapat meningkatkan ketaqwaan dan kemampuan berpikir mereka secara mendalam.

Setiap buku karya penulis yang mengulas pokok bahasan ilmiah menekankan kekuasaan, kehebatan dan keagungan Allah dengan sangat terperinci berdasarkan penelitian dan bukti yang disusun sangat rapi, yang disertai dengan perenungan mendalam. Buku-buku ini memperlihatkan, bagi selain kaum Muslim, tanda-tanda keberadaan Allah, dan kehebatan penciptaan oleh-Nya secara sangat jelas dan cermat. Di sisi lain, semua ini meningkatkan keimanan dan ketaatan orang-orang yang beriman, dan dapat menjadi sarana terbaik untuk menyampaikan Islam kepada masyarakat lain (di mana agama tidak dijalankan sepenuhnya). Dalam kelompok buku dengan pokok bahasan ini, terdapat sebagian "buku yang meruntuhkan kebohongan evolusi." Tujuan utama buku-buku ini adalah untuk meluluhlantakkan pemikiran materialistis dan ateistis yang telah dimunculkan sebagai tandingan dan musuh agama, dan telah dibelenggukan ke seluruh dunia sejak abad ke-19. Pengaruh besar buku-buku tersebut terhadap para pembacanya mengisyaratkan bahwa tujuan ini telah tercapai dengan sangat baik. Karya-karya ini, sebagaimana dinyatakan dalam Al-Qur'an: "Sebenarnya Kami melontarkan yang hak kepada yang batil, lalu yang hak itu menghancurkannya" (QS. Al-Anbiyaa', 21:18), menghancurkan yang batil, yakni sistem pemikiran dan ideologi dari sistem tak-berTuhan; dan membantu menyempurnakan cahaya (agama) Allah (QS. Ash-Shaff, 61:8). Dengan alasan tersebut, buku-buku ini memainkan peran penting dalam perang pemikiran melawan pengingkaran terhadap Tuhan.

Stempel Nabi Muhammad pada sampul depan buku-buku karya penulis memiliki makna simbolis yang berkaitan dengan isi buku. Stempel ini bermakna Al Quran sebagai kitab dan kalam Allah yang terakhir, dan Nabi Muhammad adalah penutup para Rasul-Nya. Berpedomankan kedudukan Al-Qur'an dan Nabi Muhammad tersebut, dalam semua karyanya, penulis berupaya membuktikan kekeliruan seluruh pernyataan mendasar dari berbagai sistem anti-Tuhan dan untuk menyampaikan "kalimat penutup", yang akan benar -benar menghentikan segala pernyataan yang mengingkari Tuhan. Stempel Nabi Muhammad, sosok yang memiliki kemuliaan dan hikmah agung, digunakan sebagai doa niatan dalam penyampaian kalimat penutup ini.

Informasi Tambahan tentang Buku-Buku Karya Harun Yahya

Dalam semua buku karya penulis, berbagai permasalahan yang berkaitan dengan keimanan dijelaskan berdasarkan pada ayat-ayat Al-Qur'an, dan masyarakat diajak untuk mempelajari dan menjalani hidup berdasarkan firman Allah. Semua pokok bahasan yang menyangkut ayat-ayat Allah dipaparkan sedemikian rupa sehingga tak menyisakan lagi keraguan ataupun tanda tanya dalam benak pembaca. Gaya yang tulus, sederhana dan fasih ini menjamin pembaca dari segala umur dan kelompok masyarakat untuk dapat memahami buku-buku ini dengan mudah. Gaya bertuturnya yang mudah dicerna dan jernih menyebabkan buku-buku ini dapat dipahami dalam sekali baca. Bahkan mereka yang sangat menolak segala sesuatu yang berhubungan dengan masalah agama sekali pun akan terpengaruh oleh kenyataan-kenyataan yang dipaparkan dalam buku-buku ini, serta tak sanggup menyangkal kebenaran isinya.

Semua buku karya penulis dapat dibaca secara perorangan maupun dibahas dalam kelompok. Para pembaca yang berminat menarik manfaat dari buku tersebut sebaiknya membahas buku dalam kelompok. Dengan demikian, mereka akan dapat saling bertukar pikiran, renungan, dan pengalaman mereka masing-masing.

Selain itu, membantu penyajian dan peredaran buku-buku ini, yang ditulis demi ridha Allah semata, adalah amal ibadah yang tinggi nilainya bagi agama. Semua buku karya penulis ini sangat meyakinkan. Karena itu, bagi mereka yang ingin menyampaikan agama kepada orang lain, salah satu cara yang paling mengena adalah dengan menganjurkan orang lain agar membaca buku-buku ini.

Tidak seperti dalam sejumlah buku tertentu, dalam buku-buku karya penulis ini Anda tidak akan menjumpai pandangan pribadi penulis, penjelasan berdasarkan sumber yang meragukan, maupun gaya penyampaian yang mengabaikan perihal penghormatan dan penghargaan terhadap kesucian. Di dalamnya tidak juga terdapat penjelasan yang bersifat melemahkan semangat, memunculkan keraguan, ataupun memupuskan harapan, yang kesemua ini dapat memunculkan penyimpangan di hati para pembacanya.

Situs ini didasarkan pada karya-karya Harun Yahya
Kunjungi www.harunyahya.com/indo


Tirai Perang Dunia. com - Harun Yahya

Teks Indonesia:

www.tragedipalestina.com
www.bangsamusnah.com
www.keajaibanalquran.com
www.yesusakankembali.com
www.harunyahya.com/indo

Teks Inggris:

www.bbcrefuted.com
www.creationofman.net
www.creationofuniverse.com
www.darwinismrefuted.com
www.darwinism-watch.com
www.dayofjudgment.com
www.eastturkestan.net
www.endoftimes.net
www.evidencesofcreation.com
www.evolutiondeceit.com
www.evolutiondocumentary.com
www.freebookcenter.net
www.for-children.com
www.globalfreemasonry.com
www.islamdenouncesterrorism.com
www.harunyahya.com
www.insight-magazine.com
www.islamandbuddhism.com
www.islamandkarma.com
www.islamdenouncesantisemitism.com
www.jesuswillreturn.com
www.miraclesofthequran.com
www.noblequran.info
www.palestiniantragedy.com
www.paradiseinthequran.com
www.perishednations.com
www.theprophetmuhammad.org
www.riseofislam.com
www.secretbeyondmatter.com
www.servingislam.com
www.signsofthelastday.com
www.srf-tr.org
www.theistsunited.com
www.truthsforkids.com
www.unionoffaiths.com
www.dibalikperangdunia.com