Harun Yahya - Buku-buku Harun Yahya

BUKU
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan

JIKA ANDA INGIN MEMBACA KARYA-2 HARUN YAHYA LAINNYA DALAM BENTUK SEPERTI YG ANDA BACA SEKARANG INI, SILAHKAN Download DI:
 www.geocities.com/pakdenono/ atau

www.pakdenono.com

Buku-buku Karya Harun Yahya

Beberapa buku-buku karya Harun Yahya telah diterjemahkan dan diterbitkan di Indonesia. Sementara itu buku-buku yang lain sedang dalam proses penerjemahan dan penerbitan. Di bawah ini adalah ringkasan dari isi buku-buku yang telah diterjemahkan dalam bahasa Indonesia yang telah tersedia dalam format elektronik. Anda dapat membaca buku-buku tersebut dengan mengikuti link pada tiap ringkasan. Atau jika Anda ingin langsung mendownload mereka silakan kunjungi halaman Download kami.
Mengapa Darwinisme Bertentangan Dengan Al-Quran

Buku ini menanggapi, dari sudut pandang yang amat berbeda, berbagai kesalahan kaum beriman, yang masih mendukung teori evolusi. Buku ini menawarkan jawaban bagi kaum Muslimin yang mencari satu "tempat pijakan bersama" bagi teori evolusi serta fakta penciptaan, dan yang bahkan mencoba memperoleh bukti kebenaran teori itu dalam Al Qur'an. Maksud buku ini bukanlah mencela kaum Muslimin pendukung teori evolusi, melainkan menjelaskan bahwa sikap mereka itu keliru, membantu mereka pada aras pemikiran, dan menjadi sarana bagi mereka untuk menerapkan sudut pandang yang lebih tepat.

CATATAN:
Buku-buku karya Harun Yahya asli berbahasa Turki keseluruhannya berjumlah sekitar 180 judul. Penterjemahan karya-karya asli ini ke dalam bahasa Inggris kini sedang berlangsung. Pada situs ini, Anda hanya dapat melihat buku-buku yang saat ini telah diterjemahkan ke dalam bahasa Inggris. Untuk melihat koleksi lengkap Harun Yahya, Anda dapat mengunjungi Catalog.

editing link, bookmark & kompilasi ke file chm oleh : pakdenono pakdenono@yahoo.com

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


Harun Yahya - Tentang Situs Ini

TENTANG SITUS INI
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Semua Download
Gambar Latar
Katalog
Konferensi
>>> Kirim ke teman...

Tentang Situs Ini

Situs ini dibuat dengan tujuan untuk menampilkan dan mensosialisasikan terjemahan bahasa Indonesia dari karya-karya Harun Yahya, seorang pemikir dan penulis terkemuka asal Turki. Buku-buku beliau memperoleh tanggapan yang luar biasa di Turki dan di seluruh dunia. Khususnya di tahun 90-an, karya-karya Harun Yahya telah menjadi inspirasi kebangkitan pemikiran bagi banyak kaum Muslimin, dan non-Muslim, dalam menghadapi berbagai penyimpangan di abad modern. Dengan kata lain, nama pena Harun Yahya melambangkan ajakan kepada kebenaran.

Ini adalah dakwah yang tulus dan tanpa pamrih. Penulis sendiri tidak mengharapkan ataupun mendapatkan keuntungan materi dari buku-buku yang ditulisnya. Tidak pula mereka yang membantu dalam hal desain, penerbitan dan penyebarluasan buku-buku ini, atau film-film dokumenter, kaset audio dan desain grafis yang didasarkan pada buku-buku tersebut, mengharapkan ataupun mendapatkan keuntungan materi. Dengan niat yang sama, situs ini mempersembahkan akses gratis seluruh karya Harun Yahya dalam bahasa Indonesia.

Buku-buku karya Harun Yahya, termasuk situs ini, berupaya untuk mengingatkan kembali berbagai fakta sangat penting yang terabaikan oleh banyak orang dan bahkan mereka ingkari akibat pengaruh fitnah abad modern. Salah satu fakta yang mendasar ini adalah penciptaan, yakni bahwa alam semesta, makhluk hidup dan manusia bukanlah wujud yang ada dengan sendirinya, akan tetapi ciptaan Allah, Sang Maha Pencipta. Kita semua diciptakan-Nya dan kepada-Nya lah kita akan kembali. Berbagai pengingkaran "ilmiah" terhadap fakta ini - seperti Darwinisme dan dogma materialistik lainnya - ternyata tidak lebih dari sekedar kebohongan, sebagaimana dipaparkan dalam situs ini.

Situs ini mengajak semua orang di segenap penjuru dunia, apapun latar belakang budaya, ras, suku dan sosial mereka, untuk menyadari fakta yang sangat mendasar ini dan memikirkan secara mendalam kewajiban-kewajiban mereka terhadap Sang Pencipta. Ini adalah risalah yang di dalamnya terkandung kunci keselamatan dan kebahagiaan manusia.

Home | Buku | Film | Artikel | Tentang Situs Ini | Hubungi Kami | Kirim ke Teman


Harun Yahya - Pemesanan

PEMESANAN
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Semua Download
Gambar Latar
Katalog
Konferensi
>>> Kirim ke teman...

Pemesanan

Keterangan lebih lanjut tentang pembelian buku, VCD, & poster karya Harun Yahya edisi bahasa Indonesia dapat diperoleh melalui penerbit-penerbit berikut ini:

PENERBIT: PT Globalmedia Cipta Publishing

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: Buku:

1. Menyibak Tabir Evolusi (The End of Darwinism) = Rp 34.500
2. Bencana Kemanusiaan Akibat Darwinisme (Disasters Darwinism Brought to Humanity) = Rp 59.500
3. Keajaiban Penciptaan Manusia (The Miracle of Man’s Creation) = Rp 64.500
4. Keajaiban Desain di Alam (Design in Nature) = Rp 59.500
5. Kisah Sahabat Kecil Kita; Si Semut (Welcome to the World of Ants) = Rp 19.900
6. Berang-berang; Sang Ahli Pembuat Bendungan (The Skillful Dam Builders: Beavers) = Rp 24.900
7. Lebah Madu; Pembuat Sarang yang Sempurna (Honeybee and Their Perfect Combs) = Rp 19.900
8. Berpikirlah Sejak Anda Bangun Tidur (Kumpulan Artikel Harun Yahya – I) = Rp 15.000
9. Berpikirlah Sejak Anda Bangun Tidur – 2 (Kumpulan Artikel harun Yahya – II) = Rp 15.000
10. Menjawab Tuntas Polemik Evolusi (Buku Saku) = Rp 15.000
11. Mencari Jejak Evolusi dalam Al Qur’an (Why Darwinism Incompatible with the Qur’an) = Rp 35.000
12. Pesona Keajaiban Alam Semesta (Magnificence Everywhere) = Rp 35.500

PENERBIT: PT Nada Cipta Raya

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: VCD:
(Rp 15.000 per keping)
Dapat dibeli dalam bentuk satuan atau paket

Paket I (Rp 120.000)

1. Keruntuhan Teori Evolusi (The Collapse of Evolution)
2. Petaka Kemanusiaan Akibat Darwinisme (The Disasters Darwinism Brought to Humanity)
3. Keajaiban Penciptaan Manusia (The Creation of Man)
4. Arsitek-Arsitek di Alam (Architects in Nature)
5. Misteri Kehidupan Satwa – 1 (Amazing Animals 1)
6. Misteri Kehidupan Satwa – 2 (Amazing Animals 2)
7. Pesona dalam Lautan (The Splendour in the Seas)
8. Rahasia di Balik Materi (The Secret Beyond Matter)
9. Fakta Penciptaan (The Fact of Creation)

Paket II (Rp 70.000)

1. Keajaiban Al Qur’an (Miracles of the Qur’an)
2. Keajaiban Penciptaan Alam Semesta (The Creation of the Universe)
3. Keajaiban Alam Sel (The Miracle in the Cell)
4. Penyamaran & Perilaku Cerdas Binatang (Camouflage in the Nature)
5. Keajaiban Burung (The Miracle in Birds)

Paket III (Rp 85.000)

1. Keajaiban Semut (The Miracle in the Ant)
2. Teknologi di Alam (Technology in Nature)
3. Kehancuran Fir’aun dan Kaum Saba (Perished Nations – 2)
4. Perjalanan ke Akhirat (The Truth of Life of This World)
5. Keruntuhan Ateisme (The Collapse of Atheism)
6. Al Qur’an Petunjuk Jalan (Solution: The Values of the Qur’an)

Paket IV (Rp 85.000)

1. Tanda-Tanda Kiamat (The Signs of the Last Day)
2. Keajaiban Benih (The Miracle of Seed)
3. Berpikir Mendalam (Deep Thinking)
4. Keajaiban Planet (The Miracle Planet 1)
5. Hikmah di Balik Ujian (The Secret of the Test)
6. Bencana Kaum Sodom (Perished Nations– 1)

Paket V (Rp 85.000)

1. Cinta Kasih di Dunia Satwa (Love and Cooperation in Living Things)
2. Al Qur’an Petunjuk Hidup (Answers from the Qur’an 2)
3. Di Balik Tragedi Dua Perang Dunia (Behind the Scenes of the World Wars)
4. Jejak Berdarah Komunisme – 1 (The Bloody History of Communism I)
5. Belajar dari Alam (Biomimetics: Technology Imitates Nature)
6. Nama-Nama Allah (Names of Allah)
7. Cinta & Pengorbanan di Dunia Satwa (Altruism in Nature)

Akan beredar:

1. Keajaiban Sinar Matahari dan Air (The Miracle Planet 2)
2. Menguak Akar Terorisme (Islam Denounces Terrorism)
3. Jejak Berdarah Komunisme – 2 (The Bloody History of Communism II)
4. Jejak Berdarah Komunisme – 3 (The Bloody History of Communism III)
5. Setanisme: Ajaran Berdarah Setan (Satanism; Satan’s Bloody Teaching)
6. Al Qur’an Menjawab Tantangan (Answers from the Qur’an 1)
7. Cahaya Al Qur’an (Answers from the Qur’an 3)
8. Mengenal Allah Lewat Akal (Allah is Known Trough Reason)
9. Tatanan Jagat Raya (Orders of the Heavens)
10. Al Qur’an Gerbang Ilmu Pengetahuan (The Qur’an Leads the Way to Science)
11. Keajaiban Otak: Indra Penciuman dan Pengecapan (Miracles of the Brain: Smell and Taste)
12. Keajaiban Warna (Allah’s Artistry in Color)

Dzikra

Jl Cikutra N o 99, Bandung 40124
Telpon: 62-22-7219806/7
Fax: 62-22-7276475
Email: riza@syaamil.co.id, ah_wijaya@yahoo.com
Website: www.syaamil.co.id

PRODUK: Buku:

1. Keruntuhan Teori Evolusi (The Evolution Deceit) = Rp 75.000
2. Keajaiban Semut (The Miracle in the Ant) = Rp 48.000
3. Cita Rasa Seni Ilahi (Allah’s Artistry in Color) = Rp 48.000
4. Menyibak Rahasia Alam Semesta (For Men of Understanding) = Rp 90.000
5. Mari Menyelidiki Teori Evolusi (Children, Darwin Lied!) = Rp 60.000
6. Negeri-Negeri yang Musnah (Perished Nation) = Rp 64.500
7. Sistem Kekebalan Tubuh (The Miracle in Immune System) = Rp 62.500
8. Rahasia DNA (the Secret of DNA) = Rp 43.500
9. Penciptaan Alam Raya (The Creation of the Universe) = Rp 75.000
10.Cara Cepat Memahami Iman (Quick Grasp of Faith) = Rp 14.000

Rabbani Press

Jl Raya Condet 27 B Batu Ampar, Cililitan Jakarta Timur
Telpon: 62-21-87780250, 87780251
Fax: 62-21-87704917
E-mail: info@robbanipress.co.id, iinsetiyani@yahoo.com
Website: www.robbanipress.co.id

PRODUK: Buku:

1. Bagaimana Seorang Muslim Berfikir (Deep Thinking) = Rp 13.500
2. Mengenal Allah Lewat Akal (Allah is Known Through Reason) = Rp 26.000
3. Pernahkah Anda Merenung Tentang Kebenaran (Ever Thought About the Truth?) = Rp 20.000
4. Pesona Al Qur’an (Miracles of the Qur’an) = Rp 20.000
5. Moralitas Al Qur’an (Solution: the Values of the Qur’an) = Rp 25.000
6. Yesus Akan Kembali (Jesus Will Return) = Rp 14.500
7. Keabadian Telah Dimulai (Eternity Has Already Begun) = Rp 19.000
8. Misinterpretasi terhadap Al Qur’an (How Do the Unwise Interpret the Qur'an?) = Rp 15.000
9. Ketiadaan Waktu dan Realitas Takdir (Timelessness and the Reality of Fate) = Rp 17.000

Senayan Abadi

Jl Hang Lekir VII No 25 Jakarta Selatan 12120
Telpon: 62-21-7236206
Fax: 62-21-7236209
E-mail: infosa@indosat.net.id, senayanabadi@hotmail.com

PRODUK: Buku:

1. Melihat Kebaikan dalam Segala Hal (Seeing Good in All) = Rp 20.500
2. Nilai-Nilai Moral Al Qur’an (The Moral Values of the Qur’an) = Rp 22.500
3. Keindahan dalam Kehidupan (Beauties for Life in the Qur’an) = Rp 22.500
4. Keikhlasan dalam Paparan Al Qur’an (Sincerity Described in the Qur’an) = Rp 24.500
5. Terorisme; Ritual Setan (Terrorism; the Ritual of the Devil) = Rp 53.900

Risalah Gusti

Jl Ikan Mungsing XIII/1 Surabaya 60177
Telpon: 62-31-3539440
Fax: 62-31-3529800
Email: ady@risalah-gusti.com, risalahgusti@telkom.net
Website: www.risalah-gusti.com

PRODUK: Buku:

1. Semangat dan Gairah Orang Beriman (Zeal and Enthusiasm Described in the Qur’an) = Rp 22.000
2. Beberapa Rahasia dalam Al Qur’an (Some Secrets of the Qur’an) = Rp 25.000
3. Kedangkalan Pemahaman Orang-Orang Kafir (Crude Understanding of Disbelief)= Rp 22.000
4. Suara Hati dan Al Qur’an (The Importance of Conscience in the Qur’an) = Rp 19.500
5. Runtuhnya Evolusi dalam 20 Pertanyaan (The Collapse of Evolution in 20 Questions) = Rp 43.000
6. Memilih Al Qur’an sbg Pembimbing (Taking Qur’an as A Guide & Prayers in the Qur’an) = Rp 26.000

Sketsa Multi Utama Grafindo Group

Jl Bogowonto No 74 Solo
Telpon/Fax: 62-271-636482

PRODUK: Poster: (Rp 7.500/lembar):

1. Teori Evolusi (The Disasters of Darwinism)
2. Keajaiban pada Sel (The Miracle in The Cell)
3. Lebah Madu (The Honey Bee)
4. Asal Usul Kehidupan (Life Comes only from Life)
5. Homo erectus (Homo erectus)
6. Fosil-Fosil Makhluk Hidup (Living Fossils)
7. Gambar-Gambar Khayalan (Imaginary Drawings)
8. Konsep Keliru tentang Embriologi (The Embryo Fraud)
9. Skandal Manusia Piltdown (The Piltdown Fraud)
10. Keteraturan dalam Alam Semesta (The Order in the Universe)

Iqra Insani Press

Jl Warga No 23 A Pejaten Barat Pasar Minggu Jakarta Selatan
Telpon: 62-21-79192866 Ext: 19 – 20
Fax: 62-21-79190995
Email: iqro_insan_press@yahoo.com

PRODUK: Buku:

1. Menguak Akar Terorisme (Islam Denounces Terrorism) = Rp 25.000
2. Kebangkitan Islam (The Rise of Islam) = Rp 11.500
3. Kesombongan Setan (The Arrogance of Satan) = Rp 21.5000
4. Mafia Kejahatan (Dark Clan) = Rp 18.500
5. Keadilan dan Toleransi dalam Al Qur’an (Justice and Tolerance in the Qur’an) = Rp 19.500

PT Tiga Serangkai

Jl. Dr Supomo 23 Solo 57141
Telpon: 62-271- 714344 (Hunting)
Fax: 62-2717163607
Email: editor@tigaserangkai.com
Website: www.tigaserangkai.com

IPTAQ Media

Jl. Kayumanis Barat No. 36 RT. 020 RW. 02 Jakarta Timur – 13130
Email: widi.handoko@se1.bp.com

PRODUK: Buku:

1. Konsep Dasar dalam Al Quran (The Basic Concepts in the Qur’an) = Rp 17.500

editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>


Harun Yahya - Tentang Penulis

TENTANG PENULIS
...
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Semua Download
Gambar Latar
Katalog
Konferensi
>>> Kirim ke teman...

Harun Yahya

Adnan Oktar

Harun Yahya adalah nama pena Adnan Oktar yang lahir di Ankara pada tahun 1956. Sebagai seorang da'i dan ilmuwan terkemuka asal Turki, beliau sangat menjunjung tinggi nilai akhlaq dan mengabdikan hidupnya untuk mendakwahkan ajaran agama kepada masyarakat. Adnan Oktar memulai perjuangan intelektualnya pada tahun 1979, yakni ketika menuntut ilmu di Akademi Seni, Universitas Mimar Sinan. Selama berada di universitas tersebut, beliau melakukan pengkajian yang mendalam tentang berbagai filsafat dan ideologi materialistik yang sangat berpengaruh terhadap masyarakat sekitar. Hal ini menjadikan beliau lebih tahu dan paham dibandingkan dengan para pendukung filsafat atau ideologi itu sendiri. Berbekal informasi dan pengetahuan yang mendalam ini, beliau menulis berbagai buku tentang bahaya Darwinisme dan teori evolusi, yang merupakan ancaman terhadap nilai-nilai akhlaq, terhadap dunia; serta buku tentang keruntuhan teori ini oleh ilmu pengetahuan. Majalah ilmiah populer terkenal New Scientist edisi 22 April 2000 menjuluki Adnan Oktar sebagai "pahlawan dunia" yang telah membongkar kebohongan teori evolusi dan mengemukakan fakta adanya penciptaan. Penulis juga telah menghasilkan berbagai karya tentang Zionisme dan Freemasonry, serta ratusan buku yang mengulas masalah akhlaq dalam Al-Qur'an dan bahasan-bahasan lain yang berhubungan dengan akidah.

Nama pena Harun Yahya berasal dari dua nama Nabi: "Harun" (Aaron) dan "Yahya" (John) untuk mengenang perjuangan dua orang Nabi tersebut melawan kekufuran.

Buku-buku karya pengarang: 'Tangan Rahasia' di Bosnia, Kebohongan Holocaust, Di Balik Tirai Terorisme, Kartu-Kurdi Israel, Strategi Nasional bagi Turki, Moral Qur'ani: Solusi, Permusuhan Darwin Terhadap Bangsa Turki, Bencana Kemanusiaan Akibat Ulah Darwinisme, Kebohongan Teori Evolusi, Bangsa-Bangsa Yang Diadzab, Nabi Musa, Zaman Keemasan, Keagungan Warna Ciptaan Allah, Kebesaran Allah di Setiap Sudut Alam Semesta, Hakikat Kehidupan Dunia, Pengakuan Kaum Evolusionis, Kekeliruan Kaum Evolusionis, Sihir Darwinisme, Agama Darwinisme, Al-Qur'an Menuntun Kepada Ilmu Pengetahuan, Asal Usul Kehidupan yang Sesungguhnya, Penciptaan Alam Semesta, Keajaiban Al-Qur'an, Desain Pada Alam, Perilaku Pengorbanan Diri dan Kecerdasan Pada Dunia Hewan, Keabadian Telah Berlangsung, Anakku Darwin Telah Berbohong!, Berakhirnya Darwinisme, Bagaimana Seorang Muslim Berpikir?, Keabadian dan Hakikat Takdir, Jangan Berpura-Pura Tidak Tahu, Misteri DNA, Keajaiban Atom, Keajaiban Sel, Keajaiban Sistem Kekebalan, Keajaiban Mata, Keajaiban Penciptaan Tumbuhan, Keajaiban Laba-Laba, Keajaiban Semut, Keajaiban Nyamuk, Keajaiban Lebah, Keajaiban Biji, Keajaiban Rayap.

Karya penulis dalam bentuk booklet: Misteri Atom, Keruntuhan Teori Evolusi: Fakta Penciptaan, Keruntuhan Materialisme, Berakhirnya Materialisme, Kekeliruan Kaum Evolusionis 1, Kekeliruan Kaum Evolusionis 2, Mikrobiologi Meruntuhkan Teori Evolusi, Fakta Penciptaan, 20 Pertanyaan Yang Meruntuhkan Teori Evolusi, Kebohongan Terbesar Dalam Sejarah Biologi: Darwinisme.

Karya-karya pengarang yang berhubungan dengan Al-Qur'an: Pernahkah Anda Berpikir Tentang Kebenaran?, Mengabdi Hanya Kepada Allah, Meninggalkan Masyarakat Jahiliyyah, Surga, Teori Evolusi, Nilai Akhlaq Dalam Al-Qur'an, Ilmu Al-Qur'an, Index Al-Qur'an, Hijrah di Jalan Allah, Sifat Munafiq Dalam Al-Qur'an, Rahasia Orang Munafiq, Nama-Nama Allah Yang Agung, Berdakwah dan Berdebat Dalam Al-Qur'an, Konsep Dasar Dalam Al-Qur'an, Jawaban-Jawaban Al-Qur'an, Kematian, Kebangkitan dan Neraka, Perjuangan Para Rasul, Syaitan: Musuh Nyata Manusia, Agama Berhala, Agama Kaum Jahiliyyah, Kesombongan Syaitan, Doa Dalam Al-Qur'an, Urgensi Akal dalam Al-Qur'an, Hari Kebangkitan, Jangan Pernah Lupa, Hukum-Hukum Al-Qur'an yang Diabaikan, Karakter Manusia Dalam Masyarakat Jahiliyyah, Pentingnya Sabar Dalam Al-Qur'an, Pengetahuan Umum Dari Al-Qur'an, Memahami Iman dengan Mudah 1-2-3, Pemikiran Dangkal Kaum Kafir, Iman Yang Sempurna, Sebelum Anda Menyesal, Perkataan Para Rasul, Kasih Sayang Orang Mukmin, Takut Kepada Allah, Mimpi Buruk Kekafiran, Nabi Isa Akan Datang Kembali, Al-Qur'an Memberi Keindahan Pada Kehidupan, Beragam Keindahan Ciptaan Allah 1-2-3-4, Perbuatan Dosa Bernama: 'Mencela', Rahasia Ujian Kehidupan, Hikmah Yang Benar Menurut Al-Qur'an, Perjuangan Melawan Agama Kaum yang Tidak Beragama, Tarbiyyah Nabi Yusuf, Bersekutu dalam Kebaikan, Fitnah Terhadap Umat Islam Sepanjang Sejarah, Urgensi Mengikuti Perkataan yang Baik, Mengapa Menipu Diri Sendiri?, Islam: Agama Mudah, Kegembiraan dan Keteguhan dalam Al-Qur'an, Melihat Kebaikan pada Segala Hal, Bagaimana Orang Bodoh Menafsirkan Al-Qur'an?, Sejumlah Rahasia Al-Qur'an, Keberanian Orang Mukmin.

Buku-buku berjudul Kebohongan Teori Evolusi, Bangsa-Bangsa Yang Diadzab, Bagi Kaum yang Berpikir, Hakikat Kehidupan Dunia, Bagaimana Seorang Muslim Berpikir?, Jangan Berpura-Pura Tidak Tahu, Keajaiban Semut, Keagungan Warna Ciptaan Allah, Penciptaan Alam Semesta, Allah Dapat Diketahui Melalui Akal, Nilai Akhlaq dalam Al-Qur'an, Konsep Dasar dalam Al-Qur'an, Pernahkan Anda Berpikir tentang Kebenaran?, Pemikiran Dangkal Kaum Kafir, Urgensi Akal dalam Al-Qur'an, dan Keajaiban DNA telah diterjemahkan ke dalam bahasa Inggris. Keajaiban Semut dan Allah dapat Diketahui Melalui Akal telah diterjemahkan ke dalam bahasa Urdu. Kematian, Kebangkitan dan Neraka telah diterjemahkan ke bahasa Polandia. Bangsa-Bangsa yang Diadzab telah diterjemahkan ke bahasa Portugis, dan telah diterbitkan oleh berbagai penerbitan manca negara.

Banyak karya Harun Yahya yang kini tengah diterjemahkan ke bahasa Inggris, Perancis, Jerman, Itali, Rusia, Spanyol, Arab, Portugis, Albania, Serbo-Kroasia (Bosnia), Polandia, Urdu, Indonesia, Melayu dan Malayalam. Tujuan utama kami adalah untuk menterjemahkan semua buku tersebut ke dalam bahasa Inggris dan berbagai bahasa lainnya pada tahun 2001 dan menyebarkannya ke seluruh penjuru dunia agar bermanfaat bagi semua orang.

Dalam semua buku karya pengarang yang menggunakan nama pena Harun Yahya ini, semua topik yang disampaikan sangat sesuai dengan ajaran Al-Qur'an. Bahkan topik-topik yang disampaikan melalui bahasa ilmiah, yang kadang dianggap rumit dan membingungkan, diuraikan dengan sangat lugas dan jelas dalam buku-buku Harun Yahya. Tidaklah mengherankan jika buku-buku tersebut menarik semua orang dari segala umur dan lapisan masyarakat.

Buku-buku yang berhubungan dengan keimanan mendakwahkan tentang keberadaan dan keesaan Allah, dan ditulis dengan tujuan utama menyampaikan Islam kepada mereka yang jauh dari agama dan membuka hati mereka agar menerima kebenaran. Bagi pembaca Muslim, buku-buku tersebut berisikan nasehat dan peringatan. Penulis telah menerbitkan karya-karyanya tentang hal-hal pokok yang disebutkan dalam Al-Qur'an agar kaum Muslim dapat meningkatkan ketaqwaan dan kemampuan berpikir mereka secara mendalam.

editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>


Harun Yahya - Tentang Penulis

RIWAYAT HIDUP
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Semua Download
Gambar Latar
Katalog
Konferensi
>>> Kirim ke teman...

Riwayat Hidup Adnan Oktar
(Harun Yahya)

Adnan Oktar

Adnan Oktar dikenal sebagai seorang penulis dengan nama pena “Harun Yahya”. Beliau adalah seorang ‘alim yang menghabiskan seluruh hidupnya untuk berdakwah tentang keberadaan dan keesaan Allah dan keluhuran akhlaq Al Qur’an kepada masyarakat. Berawal ketika masih duduk di bangku universitas, beliau telah menggunakan setiap saat dalam hidupnya demi dakwah ini dan tidak pernah takut berhadapan dengan segala kesulitan yang merintangi jalan. Hingga kini, beliau tetap berdiri kokoh, tegar dan sabar dalam menghadapi segala tekanan dan fitnahan. Di bawah ini adalah sedikit dari perjalanan hidup Adnan Oktar, yan g juga dikenal dengan nama pena Harun Yahya.

Adnan Oktar dilahirkan pada tahun 1956 di Ankara dan dibesarkan di kota ini hingga lulus SMU. Komitment beliau terhadap Islam tumbuh semakin kuat ketika beliau duduk di bangku SMU. Pada periode ini, pengetahuan yang mendalam tentang Islam beliau dapatkan dari membaca berbagai buku-buku agama. Di samping itu, beliau juga memperoleh pemahaman tentang fakta-fakta penting lain yang kemudian beliau beritahukan kepada orang-orang di sekitarnya. Pada tahun 1979, Adnan Oktar pindah ke Istanbul untuk menuntut ilmu di Universitas Mimar Sinan. Di masa inilah beliau mulai melaksanakan misi dakwah, menyeru manusia kepada akhlaq yang baik dan memerintahkan yang ma’ruf dan mencegah yang munkar.

Masa-masa di Universitas Mimar Sinan

Sejak sebelum Adnan Oktar memulai kuliah di Universitas Mimar Sinan, Istanbul, institusi pendidikan tersebut telah berada di bawah pengaruh berbagai organisasi ilegal berhaluan Marxisme, sehingga pemikiran kekirian tampak jelas mendominasi kampus. Setiap orang, apakah ia staf di sebuah fakultas ataupun mahasiswa, adalah sosok materialis yang berpola pikir atheis. Sungguh, para staf pengajar mengambil setiap kesempatan yang ada untuk menyebarkan filsafat materialistik dan Darwinisme dalam kuliah-kuliah yang mereka berikan kendatipun dua hal ini tidak ada hubungannya dengan topik kuliah mereka. Dalam lingkungan dimana ajaran agama dan akhlaq tidak dipedulikan dan sama sekali ditolak, Adnan Oktar menyeru orang-orang di sekitar beliau kepada keesaan dan keberadaan Allah. Sebagaimana mungkin telah dimaklumi, dalam kondisi demikian, Islam tidak diberi kesempatan untuk tumbuh berkembang. Ibu beliau, Ny. Mediha Oktar, menuturkan bahwa pada masa itu beliau hanya tidur beberapa jam saja di malam hari, sebagian besar sisa waktu beliau gunakan untuk membaca, membuat catatan dan menyimpan kumpulan catatan tersebut. Beliau membaca ratusan buku, termasuk karya-karya pokok tentang Marxisme, komunisme dan filsafat materialistik, dan mempelajari buku-buku ideologi kiri, termasuk karya-karya klasik ataupun literatur-literatur lain yang jarang dibaca orang. Beliau meneliti karya-karya tersebut, menandai bagian-bagian penting dan membuat catatan-catatan di bagian belakang buku tersebut. Hal ini membuat beliau sangat tahu tentang filsafat-filsafat serta ideologi-ideologi tersebut, jauh lebih tahu dibandingkan para pendukung ideologi itu sendiri. Beliau juga melakukan riset yang mendalam tentang teori evolusi yang dianggap sebagai landasan ilmiah dari ideologi-ideologi tersebut dan mengumpulkan berbagai dokumen dan informasi yang berhubungan dengannya. Setelah mengumpulkan informasi yang berlimpah tentang berbagai kebuntuan, kontradiksi dan kebohongan yang terdapat dalam filsafat dan ideologi yang didasarkan atas pengingkaran terhadap Allah ini; tanpa membuang-buang waktu lagi, Adnan Oktar menggunakan informasi tersebut untuk menyebarkan fakta-fakta yang ada. Hampir ke setiap orang, termasuk para mahasiswa dan staf pengajar di universitas, beliau mendakwahkan keberadaan dan keesaan Allah, serta Al Qur’an, Kitab Suci yang diwahyukan Allah, dengan menggunakan bukti-bukti saintifik. Di tengah-tengah pembicaraan di kantin kampus, di koridor-koridor di saat jam istirahat, seseorang dapat melihat beliau sedang menjelaskan kelemahan dan kesalahan filsafat materialistik dan Marxisme dengan mengambil cuplikan dari buku-buku yang menjadi referensi dari ideologi itu sendiri. Beliau memberikan perhatian khusus kepada teori evolusi. Teori yang dimunculkan oleh kelompok tertentu untuk melawan fakta penciptaan ini diyakini sebagai sesuatu yang benar oleh para mahasiswa universitas secara luas. Dengan menggunakan kedok sains, teori tersebut sebenarnya bertujuan untuk meracuni dan menghancurkan akidah dan akhlaq dari para pemuda tersebut. Seandainya makar jahat dari kebohongan ilmiah ini tidak dibongkar, maka akan muncul generasi penerus yang sama sekali tidak memiliki nilai-nilai spiritual, moral dan religius.

Karya Pertama Tentang Teori Evolusi

Adnan Oktar memusatkan usahanya dalam membuktikan kebohongan serta ancaman yang terselubung dari teori evolusi tersebut. Karena teori evolusi disebarkan dengan jalur ilmiah, beliau berpendapat bahwa sains merupakan sarana yang paling tepat untuk membongkar kepalsuan dari dasar berpijak teori buatan ini. Beliau mempersiapkan sebuah buku berjudul “Teori Evolusi”, sebuah rangkuman dari penelitian dan pengkajian beliau yang dalam tentang teori evolusi. Beliau menanggung sendiri semua biaya yang dikeluarkan untuk pencetakan dan penggandaan buku tersebut dari uang hasi penjualan beberapa harta warisan yang beliau terima dari keluarganya. Kemudian beliau membagi-bagikan buku-buku tersebut secara gratis kepada para mahasiswa dan mendiskusikannya dengan siapapun yang ditemuinya. Buku ini memuat ulasan yang sangat lengkap yang membuktikan bahwa teori evolusi adalah sebuah kebohongan yang tidak logis dan tidak memiliki nilai ilmiah sama sekali. Setiap orang yang berdiskusi dengan beliau dapat dengan jelas memahami bahwa teori evolusi tidak memiliki kebenaran ilmiah sedikitpun. Sehingga seseorang dapat dengan mudah memahami fakta bahwa tak satu makhluk hidup pun yang dapat muncul di dunia ini secara kebetulan kecuali dengan kehendak Allah. Namun sebagian mahasiswa yang taklid secara buta terhadap pemikiran materialisme, kendatipun telah mengetahui kebenaran, secara terang-terangan menyatakan pengingkaran mereka. Beberapa diantara mereka sampai berani mengatakan: ”Bahkan seandainya saya melihat Allah dengan mata kepala saya sendiri, saya akan tetap berperang melawan-Nya.” Lebih dari itu, beberapa mahasiswa militan di universitas tersebut secara terang-terangan mengancam Adnan Oktar dengan mengatakan bahwa nyawa beliau dalam bahaya jika beliau tidak mau berhenti dari aktifitasnya. Namun semua tekanan dan ancaman ini hanyalah membuat tekad Adnan Oktar semakin kuat dan kokoh. Reaksi yang keras dan kekhawatiran dari kaum materialis dan atheis adalah bukti yang nyata bahwa Adnan Oktar berada pada pihak yang benar. Di universitas yang didominasi oleh kaum Marxis, dimana sering terjadi perbuatan anarki, setiap hari puluhan orang mati terbunuh. Dalam kondisi yang demikian, beliau secara terbuka mendakwahkan tentang keberadaan dan keesaan Allah serta kemuliaan Al Qur’an. Di sebuah institusi pendidikan dimana orang-orang menyembunyikan keimanan mereka, beliau secara rutin datang ke masjid Molla dan melakukan sholat tanpa mengindahkan semua tanggapan dan ancaman yang ditujukan kepadanya.

Ketakutan Staf Pengajar Atheis

Adnan Oktar selalu menghadiri kuliah-kuliah dengan membawa dokumen-dokumen saintifik serta kumpulan riset-risetnya dan melakukan diskusi dengan para staf pengajar mengenai filsafat materialistik dan teori evolusi. Pada saat itu, ada dua orang staf pengajar yang tak henti-hentinya berbicara tentang evolusi dan melakukan propaganda atheisme. Karenanya, dua orang ini menjadi populer dan dihormati di kalangan para mahasiswa Marxis. Namun ketidakbecusan dalam mempertahankan pendapat mereka dalam diskusi-diskusi mereka dengan Adnan Oktar, ditambah dengan jawaban-jawaban yang tidak logis yang mereka berikan telah secara gamblang memperlihatkan kegagalan dan kepalsuan dari teori-teori yang mereka ajarkan kepada para mahasiswa.

Suatu hari setelah kuliah, satu dari staf pengajar ini melakukan diskusi singkat namun cukup mengena dengan Adnan Oktar mengenai kebuntuan teori evolusi. Pengajar ini tidak mampu memberikan penjelasan dan jawaban yang masuk akal atas dokumen-dokumen saintifik dan penjelasan logis yang diberikan Adnan Oktar. Segala yang ia dapat lakukan adalah tergopoh-gopoh meninggalkan tempat itu. Kekalahannya dalam berdiskusi di hadapan mata para mahasiswa membuatnya sangat terpukul. Semenjak itu, staf pengajar yang biasanya membuat pembicaraan filsafat yang “serius” dan panjang dengan para mahasiswanya di koridor-koridor setelah kuliah kini terlihat tergesa-gesa untuk menuju kantornya agar tidak bertemu dengan Adnan Oktar. Sebagian besar dari para mahasiswa Universitas Mimar Sinan pada masa itu mengetahui tentang hal ini.

Seorang Diri Selama Tiga Tahun

Ketika pertama kali mendakwahkan Islam di Universita Mimar Sinan, Adnan Oktar hanyalah seorang diri. Selama lebih dari tiga tahun, tak seorang pun yang menerima dakwah beliau. Orang-orang yang memiliki keyakinan yang sama dan mendukung beliau secara penuh belum nampak ataupun menyertai beliau dalam periode tersebut. Namun kurangnya dukungan tidak merubah komitmen beliau. Beliau sadar bahwa Allah adalah satu-satunya Penolong dan beliau melakukan ini semua demi mendapatkan keridhaan Allah. Kadang ada beberapa pemuda yang mendengarkan dan setuju dengan ide beliau. Namun ini hanyalah sebatas ketertarikan yang tidak pernah berkembang menjadi dukungan penuh. Tiga tahun telah berlalu di Universitas Mimar Sinan dan dalam jangka waktu tersebut, Adnan Oktar berusaha untuk menemukan orang-orang yang dapat memahami keberadaan Allah. Ini adalah periode dimana beliau melakukan sebuah perjuangan ideologi melawan Marxisme dan atheisme seorang diri dengan sarana yang beliau miliki. Lama kelamaan para tokoh Marxis di kampus mulai menghindari beliau. Merasa tak mampu membantah argumentasi saintifiknya tentang teori evolusi dan Marxisme, mereka tak dapat melakukan apa-apa lagi kecuali mencemooh dan mengkritik jenggot, pakaian serta cara hidup beliau.

Para Pendukung Beliau Yang Pertama

Adnan Oktar memperoleh nilai yang tinggi dalam tes masuk Universitas Mimar Sinan. Beliau memiliki kemampuan yang mengagumkan dalam bidang seni lukis. Beliau dapat saja dengan mudah mengambil jurusan seni rupa dan mencapai karir hingga puncaknya. Beliau mungkin saja berpikir, ”Pertama-tama biarlah saya mencapai apa yang saya cita-citakan dan setelah itu baru saya akan mendakwahkan Islam”; namun beliau tidak melakukannya. Beliau menghabiskan seluruh waktu, energi dan sarana yang ada untuk tujuan yang satu. Ketiadaan pendukung selama tahun-tahun ini sebenarnya dapat saja mendorong Adnan Oktar untuk berpikir bahwa segala usahanya telah sia-sia dan lebih baik berhenti. Namun beliau tidaklah demikian. Berbekal tekad dan komitmen, beliau terus berdakwah menyebarkan kalimat Allah kepada orang-orang di sekitar beliau dengan senantiasa mengingat perkataan Bediuzzaman Said Nursi, ”Yang dibutuhkan bukanlah keahlian dalam mengumpulkan jumlah pendengar yang banyak, akan tetapi bagaimana untuk mendapatkan keridhaan Allah”. Akhirnya di tahun 1982, untuk pertama kali, beberapa mahasiswa baru Universitas Mimar Sinan memutuskan untuk mendukung Adnan Oktar dalam dakwahnya. Seiring dengan bergantinya bulan dan tahun, jumlah para pemuda yang sependapat dengan beliau bertambah. Keajaiban dalam ciptaan Allah, kepalsuan pandangan-pandangan golongan Marxis yang merupakan ideologi dominan waktu itu adalah tema utama dari pembicaraan Adnan Oktar dengan para pemuda ini. Ambisi utama beliau adalah untuk mengarahkan para pemuda tersebut agar menjadi orang-orang yang terhormat. Dari tahun 1982 hingga 1984, sebuah kelompok yang beranggotakan sekitar 20-30 orang telah terbentuk. Pada tahun 1984, beberapa pemuda yang merupakan anak dari kalangan keluarga terhormat di Istanbul diperkenalkan kepada beliau. Mereka berasal dari keluarga yang dikenal, memiliki kedudukan serta status ekonomi yang tinggi dalam masyarakat. Selama berdiskusi dengan Adnan Oktar, para pemuda ini memahami secara menyeluruh pentingnya nilai-nilai akhlaq dan mulai merubah pola hidup mereka. Ketaatan mereka terhadap akhlaq Islam sungguh membuat takjub masyarakat di sekitar mereka tinggal. Selama dua tahun setelah tahun 1984, pembicaraan yang diadakan bersama dengan para pemuda yang waktu itu masih duduk di bangku sekolah menengah tingkat atas swasta di Istanbul berkisar masalah akhlaq. Selama tahun-tahun ini, Adnan Oktar tidak lagi belajar di universitas Mimar Sinan. Beliau terdaftar sebagai mahasiswa di sebuah fakultas baru di Universitas Istanbul, jurusan Filsafat. Para pemuda yang bertemu Adnan Oktar sangatlah bersimpati kepada beliau dan sangat kagum atas perilaku, pandangan dan sikap beliau yang santun. Oleh karena para pemuda ini juga memperkenalkan beliau kepada teman-teman mereka, sejumlah besar siswa sekolah menengah tingkat atas berkesempatan untuk bertemu dengan beliau. Nama beliau muncul untuk pertama kali di majalah Nokta (Titik) pada tahun 1986 dan ini adalah kali pertama beliau dikenal masyarakat luas.

Kemunculan di Media Masa

Ihwal tentang Adnan Oktar muncul sebagai berita utama pada majalah Nokta setelah kunjungan Rusen Cakir, seorang koresponden majalah tersebut, ke sebuah masjid dimana Adnan Oktar melakukan pertemuan dan diskusi dengan para rekannya. Laporan yang di muat dengan judul “Pendukung setia dari kampus” ini berkisah tentang Adnan Oktar dan cara beliau mengkomunikasikan pesan-pesan Islam kepada para pemuda di sekelilingnya. Selama periode ini, banyak para mahasiswa universitas, kebanyakan dari Universitas Bosphorus yang merupakan salah satu universitas paling ternama di Turki, mulai berdatangan dan ikut berdiskusi dengan Adnan Oktar. Hingga awal musim panas di tahun yang sama, pihak media masa memuat laporan tentang Adnan Oktar hampir setiap hari. Banyak surat kabar yang menampilkan nama beliau dalam judul laporan utama. Keberhasilah Adnan Oktar dalam mendakwahkan pesan-pesan Islam kepada lapisan masyarakat yang terkesan paling jauh dari agama sungguh mengejutkan kalangan media masa.

Yahudi dan Freemasonry

Ketika itu, karya Adnan Oktar tentang Yahudi dan freemasonry sebentar lagi akan diterbitkan. Adnan Oktar memusatkan kerja kerasnya untuk masalah yang satu ini mengingat dalam Al Qur’an Allah memalingkan perhatian kita kepada kaum Yahudi, salah satu musuh terbesar kaum mukmin. Dari penelitiannya, Oktar sampai pada kesimpulan bahwa aktifitas Zionisme di negara Turki dilakukan oleh freemasonry, sebuah kelompok rahasia. Ada pengaruh yang terselubung namun meluas dari freemasonry pada kantor-kantor pemerintah, lembaga-lembaga pendidikan tinggi, organisasi-organisasi politik dan media masa. Misi utama mereka adalah untuk secara bertahap menjauhkan bangsa Turki dari nilai-nilai spiritual, religius dan moral dan menjadikan mereka seperti binatang sebagaimana yang tercantum dalam Taurat yang sudah diubah-ubah. Untuk mencapai tujuan ini, pandangan para materialis, teori evolusi dan pola hidup yang amoral dan bertentangan dengan agama disebarluaskan kepada masyarakat. Para anggota freemasonry di semua lembaga pemerintahan, media masa dan institusi pendidikan memegang kendali utama dalam melaksanakan indoktrinasi ini secara besar-besaran. Inilah yang menyebabkan Adnan Oktar memusatkan perhatiannya kepada masalah tersebut. Dengan melalui rintangan yang sangat berat, akhirnya beliau berhasil mendapatkan publikasi-publikasi yang asli dari kaum freemasonry yang sebenarnya dikhususkan untuk kalangan mereka sendiri. Buku Yahudi dan Freemasonry diterbitkan pada periode ini dan merupakan sebuah hasil dari penelitian yang mendalam dan terinci yang dilakukan terhadap literatur-literatur asli freemasonry selama bertahun-tahun. Penerbitan buku Yahudi dan freemasonry waktu itu menjadi titik kulminasi bagi Adnan Oktar. Masyarakat luas mendapatkan akses ke “dalam” freemasonry, sebuah organisasi yang melakukan aktifitasnya secara rahasia. Buku ini membeberkan daftar anggota kuil-kuil Freemason, jabatan tiap-tiap anggota dalam organisasi tersebut, daftar orang-orang Freemason yang duduk dalam pemerintahan, berbagai perusahaan dan institusi Freemason, aktifitas-aktifitas mereka, kekuatan ekonomi dan politik yang dipegang oleh Freemason. Sumber utama dari segala informasi ini adalah publikasi asli dari Freemason. Pendek kata, buku ini membongkar wajah gelap dari freemasonry, yakni sebuah kelompok rahasia yang memiliki hubungan akrab dengan Zionisme. Dalam buku tersebut, para pembaca dapat mengetahui tentang aktifitas Freemason yang memiliki keterkaitan erat dengan cita-cita kaum Zionis, struktur organisasi dan hirarki dari freemasonry, simbol-simbol dan acara-acara ritual, hubungan antara freemasonry dan agama Yahudi, kitab Taurat yang telah dirubah dan tradisi Kabbalah.

Kelompok Freemasonry Mulai Menyerang

Terbongkarnya bagian paling rahasia dari para freemasonry di hadapan umum tentunya tidak disukai oleh para anggota organisasi terselubung ini. Di lain pihak, sebagian keluarga-keluarga elit merasa terganggu dikarenakan anak-anak mereka mulai merubah gaya hidup mereka dan mulai melaksanakan kewajiban-kewajiban agama. Pada intinya, dua faktor inilah yang mendorong kaum Freemason berupaya untuk menghentikan aktifitas Adnan Oktar.

Mulanya, melalui “mediators” atau “pihak ketiga” mereka menawarkan sejumlah besar uang kepada Adnan Oktar agar mau menghentikan penerbitan buku Yahudi dan Freemasonry. Setelah mendapatkan jawaban “tidak”, mereka mulai mengancam beliau. Setelah cara yang kedua ini pun gagal, mereka lalu menahan Adnan Oktar dengan tuduhan melakukan tindak kriminal yang beliau sendiri tidak pernah mengetahuinya. Berita yang beredar kemudian mengatakan bahwa alasan beliau ditahan adalah karena perkataan beliau: ”Saya berasal dari suku bangsa Ibrahim dan Turki” dalam wawancara yang dimuat di sebuah surat kabar. Di saat yang bersamaan, laporan palsu, berita yang tidak ada buktinya dan fitnah terhadap beliau mulai bermunculan di media masa. Sudah pasti bahwa kelompok freemasonry menganggap beliau sebagai ancaman yang serius bagi eksistensi mereka. Sebelum segala sesuatunya terlambat, mereka mengambil inisiatif untuk menghentikan aktifitasnya.

Siksaan di Rumah Sakit Jiwa

 Adnan Oktar dikurung di ruangan bersama para pasien penyakit jiwa yang berbahaya. Rekan-rekannya hanya diperbolehkan menjenguknya 5 – 10 menit di balik jeruji besi. Beliau seringkali mengingatkan kepada para penjenguknya, “Janganlah khawatir, Allah bersama kita.”

Adnan Oktar dikurung di ruangan bersama para pasien penyakit jiwa yang berbahaya. Rekan-rekannya hanya diperbolehkan menjenguknya 5 – 10 menit di balik jeruji besi. Beliau seringkali mengingatkan kepada para penjenguknya, “Janganlah khawatir, Allah bersama kita.”

Adnan Oktar mula-mula ditahan dan ditempatkan dalam sebuah penjara. Lalu, beliau dipindahkan ke rumah sakit jiwa Bakirköy dan ditempatkan di bawah pengawasan dengan alasan yang dibuat-buat, yakni bahwa secara mental beliau tidak sehat. Dalam rumah sakit tersebut beiau di tempatkan di ruang 14A, sebuah bagian khusus tempat tinggal pasien-pasien yang sangat berbahaya dan orang-orang yang kebal hukuman. Pembunuhan adalah kejadian biasa bagi para pasien sakit jiwa ini, sehingga Oktar diperkirakan akan menjadi korban dari salah seorang di antara mereka. Untuk beberapa lama kaki beliau dirantai ke sebuah tempat tidur dan beliau diperlakukan secara biadab. Secara paksa, beliau diberi obat yang mengganggu kesadarannya. Di sisi lain, para sahabat beliau yang masih muda yang secara diam-diam berhasil menjenguk dan melihatnya menyaksikan bahwa beliau tidak pernah kehilangan komitmen dan semangat selama berada di rumah sakit tersebut. Segala sesuatu yang beliau alami justru meningkatkan komitmennya. Ekspresi wajah beliau yang terlihat dalam foto yang diambil di depan jendela jeruji merupakan indikasi yang terang bahwa Adnan Oktar bertekad untuk meneruskan perjuangannya. Oktar dimasukkan dalam penjara dan rumah sakit jiwa secara keseluruhan selama 19 bulan untuk kemudian dinyatakan terbukti tidak bersalah dan dibebaskan oleh pengadilan karena pernyataanya terbukti tidak bersifat ofensif. Setelah dibebaskan, beliau melihat bahwa selama berada di rumah sakit jiwa, jumlah pendukung dari kalangan muda meningkat pesat. Sebagian dari mereka melihat beliau untuk pertama kali di rumah sakit tersebut. Karena ada larangan mengunjungi beliau, mereka hanya dapat melihatnya dibelakang jeruji besi rumah sakit. Pembicaraan yang berlangsung beberapa menit yang mereka lakukan dengan Adnan Oktar di belakang jeruji besi ini -seseorang hanya dapat pergi ke tempat tersebut dengan memanjat pagar rumah sakit- membuat para pemuda ini memiliki rasa kecintaan dan hormat yang mendalam terhadapnya.

Teori Evolusi

Semenjak tahun 1979, yakni ketika Adnan Oktar mulai mendakwahkan Islam, tujuan beliau yang utama adalah membongkar wajah asli dari teori evolusi. Teori evolusi selalu menjadi topik yang memiliki prioritas di atas yang lain. Dengan kebulatan tekad, beliau melakukan aktifitas-aktifitasnya melawan Darwinisme. Pada tahun 1986, beliau mengumpulkan semua hasil risetnya yang berharga mengenai Darwinisme dalam buku: “Makhluk Hidup dan Evolusi”. Dengan menggunakan sumber-sumber ilmiah, buku ini membeberkan kebuntuan teori evolusi dan menyodorkan fakta penciptaan. Selama bertahun-tahun, buku tersebut dijadikan rujukan utama anti-Darwinisme. Dalam tahun-tahun tersebut, para pendukung Adnan Oktar juga memusatkan pekerjaan mereka dalam masalah ini. Mereka mengerahkan segala upaya untuk memberitahukan kepada orang-orang tentang kebohongan teori evolusi. Di kampus-kampus dan sekolah-sekolah, penjelasan ilmiah tentang kebohongan teori Darwin disebar luaskan kepada para pelajar. Hal ini merupakan kejutan besar bagi staf pengajar senior yang meyakini secara buta ajaran Darwinisme. Ini adalah kali pertama dalam hidup mereka menjumpai mahasiswa-mahasiswa yang tahu banyak tentang teori evolusi. Yang membuat mereka terkejut, ternyata para pemuda ini mengetahui teori tersebut lebih banyak dari mereka sendiri dan mempertahankan teori penciptaan dengan argumen-argumen yang meyakinkan. Di beberapa universitas, diselenggarakan konferensi tentang teori evolusi. Para mahasiswa dan staff pengajar yang atheis yang antusias mengikuti konferensi ini merasa kecewa dan terkejut dengan bukti-bukti ilmiah yang dibeberkan dalam konferensi tersebut. Berita bahwa teori evolusi ternyata tidak terbukti secara ilmiah bahkan tersebar di berbagai pameran buku, pusat-pusat kebudayaan hingga di kendaraan-kendaraan umum. Ini hanyalah pembukaan dari kampanye yang sedianya akan diadakan pada tahun 1998. Tujuan kampanye tersebut sangatlah jelas: untuk menghapus teori evolusi dan materialisme dari sejarah.

Komunitas Baru

Hingga saat Adnan Oktar dibebaskan pada tahun 1988, kebanyakan dari teman-teman beliau telah berada di bangku Universitas. Usaha Adnan Oktar untuk menyebarkan pesan-pesan Islam dan nilai-nilai moral tidak lagi terbatas di sekolah-sekolah. Saat itu adalah kali pertama ketika berbagai lapisan masyarakat menerima pandangan-pandangan tersebut. Adnan Oktar dan teman-temannya memikul tanggung jawab untuk mengingatkan para generasi muda yang tidak memiliki tujuan hidup kecuali menikmati hidup mereka sepuas-puasnya, bahwa mereka akan dimintai pertanggung jawaban atas segala yang mereka perbuat dan pikirkan dan bahwa mereka pada akhirnya akan dihisab di hadapan Allah. Oleh karena itu mereka menasehati para pemuda ini agar merubah sikap dan perilaku hidup mereka dengan mengarahkan diri mereka sesuai dengan kehendak Allah. Sungguh, beberapa dari mereka yang telah terjerumus dalam kehidupan yang penuh kenistaan meninggalkan cara hidup yang merugikan ini dan berubah menjadi orang-orang yang sadar dan penuh rasa tanggung jawab. Sadar bahwa seseorang tidak akan pernah memperbaiki perilakunya sebagaimana ajaran Islam tanpa keikhlasan, Adnan Oktar menasehati para pemuda yang mengelilinginya agar menjadikan keridhaan Allah sebagai tujuan utama hidup mereka. Beliau selalu berpesan bahwa setiap orang akan dihisab di hadapan Allah dan oleh karenanya mereka hendaknya berperilaku sebaik mungkin dalam kondisi apapun.

Lembaga Riset Sains

Dua tahun setelah beliau dibebaskan pada tahun 1988, Adnan Oktar meletakkan landasan ideologi dari Lembaga Riset Sains (Science Research Foundation, SRF) yang didirikan pada tahun 1990. Beliau menyelenggarakan diskusi-diskusi tenta ng nilai-nilai moral dengan rekan-rekan beliau yang memiliki pandangan yang sama. Pada masa inilah pijakan intelektual dari SRF dibentuk dengan masukan-masukan dari Adnan Oktar. Akhirnya, pada bulan Januari 1990, Adnan Oktar dan rekan-rekan mudanya mendirikan SRF untuk melaksanakan aktifitas mereka melalui sebuah institusi dan agar dapat menjangkau masyarakat luas. Lembaga ini memungkinkan diselenggarakannya beberapa aktifitas; anggota lembaga tersebut menerbitkan buku-buku dan melakukan kajian kultural, menyelenggarakan berbagai panel, diskusi dan konferensi untuk mempertahankan dan menghidupkan nilai-nilai moral. Setelah pendirian lembaga tersebut, sebuah penggerebekan besar dilakukan oleh polisi terhadap sekitar 100 orang yang sedang menghadiri pertemuan rutin. Lebih dari seratus anggota ditahan dan diinterogasi oleh polisi. Di hari berikutnya, beberapa media masa milik freemasonry memberitakan kisah penggerebekan ini sebagaimana sebuah sindikat kejahatan besar telah tertangkap. Sebagian besar dari anggota tersebut dibebaskan setelah 3-4 jam. Namun berita bohong dan tuduhan keji yang diberondongkan oleh media mas a berlangsung selama beberapa hari. Kalangan pers menulis skenario yang tidak masuk akan tentang Adnan Oktar dan para anggota SRF. Tujuan utama pemberitaan yang subyektif ini adalah untuk membohongi pihak keamanan dan institusi peradilah dengan berbagai tuduhan yang dibuat-buat. Namun segala upaya ini sia-sia belaka. Adnan Oktar yang ditahan dan diinterogasi selama seminggu akhirnya dibebaskan karena tidak ditemukannya elemen kejahatan dalam peristiwa tersebut. Ini adalah bukti nyata bahwa kelompok yang sama melakukan ini semua sebagai cara untuk memberikan peringatan keras.

Makar Kokain

 Sejumlah tuduhan dan makar telah dilakukan terhadap Adnan Oktar karena keyakinan dan aktifitas dakwahnya. Beliau telah ditahan berulang kali, dipenjara selama berbulan-bulan, akan tetapi pada akhirnya senantiasa dinyatakan tidak bersalah. Gambar ini memperlihatkan beliau sedang dibawa ke pengadilan oleh petugas keamanan.

Selama tahun 1990, aktifitas SRF terus berjalan dengan tekad yang lebih kuat. Di pertengahan tahun 1991, dua orang anggota Lembaga melangsungkan pernikahan secara resmi. Akan tetapi keluarga dari kedua mempelai melakukan gugatan terhadap pernikahan tersebut. Anehnya Adnan Oktar lah yang disalahkan atas terjadinya pernikahan yang wajar tersebut, yang tidak mengandung satu unsur pun yang tidak sah. Alasan tersebut mengakibatkan Adnan Oktar ditahan lagi. Namun kali ini keberadaan makar yang terselubung sangatlah terlihat. Para petugas yang menggerebek rumah Adnan Oktar di Ortaköy dimana beliau tinggal dengan ibunya menemukan satu paket kokain yang terselip dalam sebuah buku. Terdapat sekitar seribu buku dalam rak-rak yang menutupi dua tembok rumahnya, dan para petugas tersebut menemukan kokain dalam waktu beberapa menit saja seolah-olah mereka lah yang baru saja menaruh kokain di tempat itu. Segera setelah kejadian ini Adnan Oktar yang saat itu berada di Izmir dengan beberapa rekan beliau ditahan. Beliau kemudian dipindahkan ke Markas Besar Keamanan, Istanbul, dan ditahan selama 62 jam. Setelah itu, beliau dikirim ke Lembaga Kedokteran Forensik (Forensic Medicine Institution) untuk menjalani test kokain. Hasil test tersebut sungguh sangat mengejutkan! Dosis tinggi dari produk metabolisme kokain terdeteksi dalam darah beliau! Tetapi setelah beberapa lama, bukti-bukti menunjukkan bahwa ini adalah sebuah makar. Pertama-tama, kokain yang dianggap telah ditemukan di rumah Adnan Oktar ternyata bagian dari makar tersebut. Beberapa saat sebelum makar ini dilakukan, Adnan Oktar memperoleh firasat bahwa ada rencana jahat yang sedang ditujukan terhadapnya sehingga beliau meninggalkan rumahnya di Ortaköy, Istanbul. Lalu beliau menelpon ibunya dan mengatakan bahwa kemungkinan besar sebuah makar jahat sedang dilakukan terhadapnya. Lalu beliau meminta bantuan ibunya untuk membersihkan dan mengecek rumah secara menyeluruh dengan bantuan beberapa orang lain agar nantinya mereka dapat menjadi saksi. Ibu Adnan Oktar, Ny. Mediha Oktar lalu memanggil salah seorang tetangga dan penjaga rumah dan mereka bersama-sama membersihkan rumah secara keseluruhan, membersihkan debu yang menempel pada buku-buku di atas rak-rak satu per satu. Kendatipun Adnan Oktar tidak pernah pulang ke rumah setelah pembersihan ini, 16 petugas polisi yang menggerebek rumah tersebut dengan tiba-tiba menemukan “satu paket kokain” dalam sebuah buku. Tetangga Ny. Mediha Oktar dan penjaga pintu memberikan kesaksian pribadi mereka di hadapan umum dengan mengatakan bahwa, ”Kami sebelumnya telah membersihkan seluruh buku-buku Adnan Oktar satu demi satu; dan tidak ada satu paket semacam itu di tempat tersebut.”

Bagian kedua dari makar kokain tersebut adalah adanya produk metabolisme kokain yang terdeteksi dalam darah Adnan Oktar. Bukti-bukti ilmiah dan pengadilan membantah tuduhan ini. Adnan Oktar berada di Markas Besar Keamanan selama 62 jam dan tes kokain dilakukan setelah 62 jam tersebut. Dengan mengetahui kadar produk metabolisme kokain dalam darah beliau, seseorang dapat menghitung secara pasti kadar kokain yang masuk dalam tubuh. Di samping itu, hasil penghitungan ini dapat menunjukkan berapa jam yang lalu kokain tersebut dikonsumsi. Dosis kokain yang terdeteksi dalam darah Adnan Oktar ternyata berada pada level yang mematikan jika ditelan 62 jam yang lalu. Dengan kata lain, dosis kokain yang sedemikian tinggi akan membunuh beliau jika beliau menelannya 62 jam yang lalu. Temuan ini dengan jelas membuktikan bahwa kokain yang terdeteksi dalam darah Adnan Oktar memasuki tubuhnya dalam kurun waktu 62 jam tersebut. Beliau diberi kokain selama beliau ditahan di Markas Besar tersebut. Kokain tersebut dicampurkan dalam makanan beliau ketika sedang dalam penahanan polisi. Kebenaran temuan ini juga dikonfirmasi oleh 30 lembaga kedokteran forensik internasional termasuk Scotland Yard. Mereka semua memeriksa berkas yang dikirimkan kepada mereka yang berisi tentang kasus ini. Kesimpulan hasil pemeriksaan mereka adalah: ”Kokain tersebut telah dicampurkan ke dalam makanannya ketika beliau berada dalam penahanan polisi. Peristiwa ini adalah sebuah makar. Kemudian, Lembaga Kedokteran Forensik Turki juga menkonfirmasi bahwa kokain telah dicampurkan ke dalam makanan ketika beliau sedang dalam penahanan polisi. Adnan Oktar pun dinyatakan tidak bersalah dan dibebaskan. Kendatipun demikian, makar kokain ini memberikan sebuah fakta penting: ada kelompok jahat yang memiliki rasa permusuhan yang sangat mendalam terhadap Adnan Oktar dan, oleh karenanya, menghalalkan segala cara untuk menghalangi aktifitas beliau. Adnan Oktar mengumumkan bahwa pihaknya tengah mempersiapkan sebuah buku baru tentang freemasonry yang akan membongkar strategi rahasia mereka di Turki. Telah terbukti bahwa pusat-pusat Masonik (sebutan lain dari freemasonry), yang sebelumnya telah melakukan intimidasi terhadap Oktar melalui penahanan dan tekanan, berada di balik makar kokain tersebut.

Peran Media Masa dalam Mendukung Makar Kokain

Melalui makar kokain tersebut terdapat niat busuk dari organisasi gelap freemasonry, yakni agar Adnan Oktar mendekam dalam penjara selama bertahun-tahun terlepas adanya fakta yang menunjukkan bahwa Adnan Oktar tidak pernah melakukan satu tindak kejahatan pun. Maksud jahat yang lain adalah untuk menunjukkan bahwa beliau adalah seorang pencandu obat terlarang sehingga hal ini akan menjatuhkan kehormatan beliau di depan publik. Sungguh, tindakan beberapa media masa yang dikuasai oleh Freemason yang melakukan kampanye penghinaan terhadap beliau merupakan bentuk nyata dukungan yang mereka berikan terhadap Freemason. Beberapa surat kabar menuliskan kata-kata penghinaan dengan huruf yang berukuran besar sebagai judul artikel utama. Tujuan utama mereka adalah untuk menghentikan segala aktifitas orang-orang yang memiliki komitmen dalam menyebarkan kalimat Allah dan akhlaq yang mulia. Perjuangan Adnan Oktar berada pada posisi berhadap-hadapan dengan cita-cita mereka, dan mereka menggunakan cara yang keji ini untuk mendirikan sebuah masyarakat yang benar-benar materialis yang sama sekali tidak mengenal nilai-nilai moral. Sikap subyektif yang ditunjukkan pihak media masa ini menjadi semakin kentara di tahun-tahun berikutnya. Sebuah surat kabar yang sangat anti terhadap Adnan Oktar menyediakan delapan kolom untuk berita yang berisi penghinaan terhadap Adnan Oktar; namun berita bahwa Adnan Oktar telah dinyatakan tidak bersalah dan dibebaskan oleh pengadilan tidak dimuat, atau dimuat dalam beberapa baris saja dan itupun dengan kata-kata yang kurang pada tempatnya.

Fakta bahwa kaum freemason dan materialis bahu membahu dalam melawan Adnan Oktar adalah bukti yang paling nyata bahwa beliau berada di pihak yang benar. Segala penghinaan terhadap kaum muslimin yang disebut dalam Al Qur’an ditujukan pula terhadap beliau. Beliau dikatakan sebagai “tukang sihir”, “orang gila” dan “orang yang berjuang untuk keuntungan diri sendiri”. Semua cemoohan yang menjijikkan terhadap beliau dan yang disebarluaskan ini dikarenakan kejujuran dan kebersihannya. Namun, Adnan Oktar sering kali menekankan bahwa penghinaan dan serangan sebagaimana yang dilakukan sekelompok orang yang berada pada jalan yang sesat tersebut terhadap diri beliau merupakan penghormatan bagi dirinya.

Adnan Oktar Mengasingkan Diri

Sejumlah tuduhan dan makar telah dilakukan terhadap Adnan Oktar karena keyakinan dan aktifitas dakwahnya. Beliau telah ditahan berulang kali, dipenjara selama berbulan-bulan, akan tetapi pada akhirnya senantiasa dinyatakan tidak bersalah. Gambar ini memperlihatkan beliau sedang dibawa ke pengadilan oleh petugas keamanan.

Setelah Adnan Oktar menyusun misi Lembaga Riset Sains, beliau mengawasi secara dekat aktifitas lembaga tersebut selama dua tahun tanpa henti dan menjelang tahun 1991, beliau menghabiskan seluruh waktunya untuk menulis buku. Khususnya setelah makar kokain dilakukan terhadap beliau, beliau mengasingkan diri dengan tujuan menghindarkan diri dari makar dan serangan yang serupa, dan untuk memberikan waktu bagi penulisan buku-buku. Beliau menghabiskan waktu di rumah beliau. Kadang-kadang beliau mengunjungi teman-teman beliau dan ikut serta dalam beberapa diskusi. Beliau senantiasa menolak ketika dimintai wawancara oleh beberapa surat kabar dan stasiun televisi meskipun mereka sangat mengharapkannya.

Dalam masa ini, keikutsertaan Adnan Oktar dalam aktifitas Lembaga Riset Sains terbatas pada memberikan ide-ide bagi tahap peletakan prinsip-prinsip dasar dari lembaga tersebut. Beliau hanya dapat memberikan beberapa rekomendasi kepada anggota lembaga tersebut tentang prinsip-prinsip Al Qur’an dan perilaku yang baik. Periode ini berlangsung hingga 12 November 1999, yakni di saat polisi melakukan operasi terhadap anggota Lembaga Riset Sains.

Dakwah Islam kepada Kalangan Atas

Satu di antara cita-cita Adnan Oktar adalah untuk melakukan perubahan radikal pada keyakinan masyarakat tentang agama, yakni bahwa “agama hanyalah diperuntukkan bagi orang-orang tua dan sebagian kalangan masyarakat saja”. Anggapan ini benar-benar menjadi penghalang masuknya kebenaran Al Qur’an kepada sebagian besar masyarakat. Mereka yang dianggap contoh teladan bagi generasi muda adalah kaum homoseksual, penipu, orang-orang yang tidak senonoh dan lain sebagainya. Sejumlah besar masyarakat yang mengalami degradasi, yang sama sekali tidak memiliki nilai-nilai agama dan akhlaq, mendzalimi diri dengan mengarahkan diri mereka ke kehancuran hari demi hari. Namun, masih ada harapan untuk menyelamatkan sebagian besar dari orang-orang ini seandainya kepada mereka disampaikan kebenaran. Untuk menghilangkan anggapan yang dipercayai masyarakat luas sebagaimana di atas, Adnan Oktar melakukan inisiatif untuk menghubungi orang-orang yang dapat melakukan perubahan “simbolik” terhadap masyarakat dan memberitahukan kepada mereka tentang nilai-nilai moral. Inilah yang mendorong beberapa anggota Lembaga Riset Sains melakukan kontak terhadap orang-orang yang terkenal seperti para model, penyanyi dan artis. Hal ini diberitakan dalam jumpa pers yang diselenggarakan oleh SRF sebagaimana berikut: ”Dialog yang dilakukan antara anggota SRF dengan para model didasarkan atas niat untuk membuat mereka mengenal nilai-nilai akhlaq yang baik. Khususnya selama tahun 1994-95, beberapa anggota SRF menjalin persahabatan dengan beberapa model. Dalam masa ini, para anggota SRF menjelaskan kepada orang-orang ini tentang degradasi moral yang dialami masyarakat dan memberitahukan kepada mereka tentang keberadaan Allah. Banyak buku-buku tentang keajaiban Al Qur’an dan akhlaq yang baik diberikan kelpada mereka. Pendekatan yang tulus tersebut mengakibatkan kebangkitan spiritual dalam diri beberapa orang tersebut.” Gülay Pinarbasi adalah contoh yang nyata dari adanya kebangkitan spiritual ini. Ia adalah seorang model wanita sebelum bertemu dengan anggota SRF; namun setelah itu ia memutuskan untuk merubah cara hidupnya. Dengan segera ia meninggalkan cara hidupnya terdahulu dan memulai kehidupan yang mulia. Ia menghabiskan waktunya untuk melakukan studi religius dan ilmiah, dan setelah beberapa saat ia memulai karirnya sebagai kolumnis dalam sebuah surat kabar konservatif. Selain itu, beberapa model pria yang juga tersentuh oleh kebenaran yang disampaikan oleh anggota-anggota SRF berhenti dari karir mereka dan memulai merubah haluan hidup mereka ke arah yang sama sekali berbeda dengan yang sebelumnya.

Perjuangan yang Tiada Henti Melawan Darwinisme

Di awal 1998, Adnan Oktar dan teman-teman melakukan kampanye intelektual besar-besaran melawan Darwinisme. Kampanye ini diawali dengan menyebarkan secara gratis ribuan buku karya Adnan Oktar, yang berjudul Kebohongan Teori Evolusi dan selebaran lain yang diambil dari buku tersebut disebarkan di seluruh penjuru Turki. SRF lalu menyelenggarakan serentetan konferensi “Runtuhnya Teori Evolusi dan Fakta Penciptaan” di seluruh Turki. Tiga konferensi pertama yang diselenggarakan di Istanbul dan Ankara menampilkan para ilmuwan tingkat dunia dari Amerika sebagai pembicara. Kemudian konferensi yang serupa diselenggarakan di 120 kota besar dan kecil di Turki. Dalam konferensi tersebut, anggota SRF, masing-masing dengan bidang spesialisasi mereka, memberikan ceramahnya. Tujuan dari semua ini adalah untuk membungkam dengan bukti-bukti ilmiah ajaran Darwinisme, sebuah teori bohong yang disebarkan dengan kedok sains. Sehingga dengan konferensi ini pemikiran dan pemahaman kaum materialis menjadi hancur lebur. Aktifitas yang dilakukan oleh SRF dibawah pimpinan Adnan Oktar tersebut meraih keberhasilan yang besar. Orang-orang, yang dulunya tidak memiliki pengetahuan tentang teori evolusi, saat itu mendapatkan kesempatan untuk mengetahui bagian dalam dari teori evolusi dan berbagai dimensi dari pemalsuan saintifik yang telah tersebar ke seluruh dunia. Rakyat Turki akhirnya menyadari fakta bahwa sistem pendidikan yang ada ternyata didasarkan pada pendoktrinan teori evolusi terhadap otak genearsi muda. Ini adalah bagian dari rencana tersembunyi dalam penghancuran nilai sosial dan moral generasi masa depan. Di samping itu, mereka mendapatkan kesempatan untuk mengetahui bahwa filsafat materialis dan teori evolusi, yang disebut-sebut sebagai dasar pijakan ilmiah dari filsafat materialis tersebut, adalah sumber dari ajaran komunisme, penyebab munculnya tindakan anarki dan teror di berbagai negara. Penerbitan buku-buku, penyelenggaraan konferensi, pembuatan kaset video dan CD adalah bagian dari aktifitas-aktifitas pokok yang dilakukan dengan kontribusi dari SRF. Beragam produksi tersebut pada intinya berkisar seputar masalah kebohongan teori evolusi, latar belakang ideologi dari teori tersebut serta fakta penciptaan. Buku-buku tersebut ditulis dengan nama pena “Harun Yahya” dan produk-produk yang dihasilkan oleh SRF terdiri dari lebih dari 100 buku yang membahas masalah politik, saintifik dan agama, 5 film dokumentari, lusinan kaset dan CD interaktif seputar teori evolusi dan fakta penciptaan. Koleksi yang berkualitas tinggi dengan tampilan yang menarik serta isi yang sahih atau diakui keabsahannya ini merupakan sumber materi yang penting.

 Tekanan lagi…

Segala aktifitas yang penuh komitmen ini sangat membuat geram dan marah pihak-pihak tertentu. Dengan dukungan dari kelompok materialis dan freemason, mereka melakukan serangan terhadap aktifitas-aktifitas SRF. Mereka mengeluarkan pernyataan seperti: “Konferensi yang diadakan oleh Lembaga Riset Sains harus dihentikan sama sekali.” Tujuannya tiada lain adalah untuk mencegah segala kajian ilmiah yang menyangkal teori evolusi. Mereka menjadi marah dan merasa tidak mampu melawan pukulan mematikan yang diberikan oleh aktifitas SRF terhadap filsafat mereka. Mereka hanya mengklaim agar semua aktifitas ini dihentikan sesegera mungkin, tanpa memberikan argumentasi ilmiah apapun. Di mata masyarakat Turki, mereka terlihat tidak mampu berdiri mempertahankan serangan total terhadap teori evolusi yang mereka yakini secara buta. Perjuangan Adnan Oktar dan kawan-kawan untuk membuktikan kebohongan teori evolusi berlangsung hingga musim gugur tahun 1999. Ini berbarengan dengan saat ketika berita tentang “Global Freemasonry”, sebuah karya besar Harun Yahya yang terdiri atas tiga volume, beredar…sebuah ancaman besar bagi beberapa kelompok tertentu. Tanpa mengambil resiko, mereka merencanakan makar, melontarkan tuduhan dan membuat provokasi. Beberapa saat kemudian terjadi operasi besar polisi Republik Turki! Sudah barang tentu Adnan Oktar secara terang-terangan tidak dituduh “mengajak orang kepada jalan Allah, mengingatkan mereka akan Allah, agama dan akhlaq Islam yang baik, dan agar mereka menjauhi materialisme, kekufuran dan akhlaq yang buruk.” Di mata mereka yang ingin menghalangi beliau, ini semua adalah “tindak kejahatan” yang beliau lakukan. Sementara itu, media masa, seperti biasanya, melakukan tugasnya dengan menyebarkan kenyataan yang ada sebagai gambaran yang sama sekali berbeda kepada masyarakat…Menjelang tanggal 12 Nopember 1999, beberapa media masa yang sangat anti terhadap Adnan Oktar menggunakan cara yang biasa mereka gunakan untuk menyebarkan penghinaan, tuduhan palsu, skenario dan segala kebohongan. Penghinaan dan kebohongan yang tak terbayangkan muncul di media masa setiap hari dan sangatlah menarik bahwa ini semua satu demi satu di bantah dengan kebohongan yang lain. Apa yang dilakukan media masa tersebut hanyalah pencerminan dari rasa permusuhan mereka terhadap Adnan Oktar selama bertahun-tahun. Namun, seperti yang Adnan Oktar selalu katakan, mereka sebenarnya tunduk kepada kehendak Allah dan, kendatipun tidak menyadarinya, mereka menjalankan peran yang diperuntukkan bagi mereka yang sebaik mungkin sebagaimana yang telah Allah takdirkan untuk mereka.

Mereka tidak menyadari bahwa mereka sebenarnya melakukan peran mereka dalam kehidupan kaum muslimin dalam artian bahwa kaum muslimin diuji dan mendapatkan keridhaan Allah melalui apa yang mereka perbuat terhadap kaum muslimin. Di samping itu, ini adalah cara bagaimana Allah menjadikan orang-orang yang memperjuangkan kebenaran terlihat jelas agar dikenali oleh setiap orang.

Berpedomankan ayat Al Qur’an: “Tolaklah (kejahatan itu) dengan cara yang lebih baik” (QS. Fushshilat, 41:34), beliau melakukan pendekatan secara baik-baik dan toleran kepada mereka yang memiliki rasa permusuhan terhadap beliau. Dan beliau menekankan fakta bahwa, ”Ketentuan yang Allah ciptakan senantiasa sempurna, terdapat kebaikan dalam segala hal”. Kesempurnaan takdir yang diciptakan Allah insya Allah akan disaksikan oleh setiap orang.
editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>


MENGAPA DARWINISME BERTENTANGAN DENGAN AL QUR'AN- Harun Yahya

MENGAPA DARWINISME BERTENTANGAN DENGAN
AL QUR'AN

PENGANTAR

Beragam konsep bisa muncul di benak kita apabila teori evolusi disebut. Sebagian orang, terutama kaum materialis yang mengira teori ini adalah fakta yang sudah terbukti secara ilmiah, dengan amat sengit mendukungnya, dan juga, dengan sama sengitnya, menolak semua gagasan yang bertentangan dengannya.

Kelompok kedua terdiri atas orang-orang yang tidak punya cukup keterangan tentang berbagai pernyataan teori evolusi. Mereka tak begitu tertarik kepadanya, karena tidak menyadari kerusakan yang telah dibawa Darwinisme kepada kemanusiaan dalam satu setengah abad terakhir ini. Bagi mereka tidak menjadi masalah bahwa teori ini dicekokkan kepada masyarakat serta dipertahankan mati-matian, sekalipun secara ilmiah teori ini sudah tidak absah, sebab mereka telah menutup mata terhadap apa yang sedang berlangsung.

Seandainya pun mereka tahu bahwa teori ini telah kehilangan semua nilai kebenaran ilmiahnya, mereka tidak bisa bersungguh menghadapi orang yang masih memandangnya penting, karena mereka sendiri tidak menganggapnya penting. Mereka pikir tidak perlu menerangkan ketidak-absahan teori tersebut, menerbitkan buku, atau menggelar ceramah-ceramah tentang perihal ini, sebab di mata mereka teori itu sudah jadi barang kuno atau usang.

Kelompok ketiga adalah mereka, yang di bawah pengaruh saran dan propaganda materialis, memandang teori ini sebagai fakta ilmiah dan mencari "jalan tengah" antara teori evolusi dan iman kepada Allah. Mereka menerima segenap uraian Darwinisme tentang asal-muasal kehidupan, namun mencoba membangun jembatan yang menghubungkan teori evolusi dengan kepercayaan agama, yaitu dengan berpendapat bahwa peristiwa dalam uraian tersebut berlangsung dalam kendali Allah.

Sesungguhnya, semua pandangan itu keliru, sebab teori evolusi tidak dapat disajikan secara nalar sebagai sebuah fakta ilmiah, diabaikan seakan sepele, maupun disesuaikan dengan agama. Sebagaimana akan kita lihat di sepanjang buku ini, kerangka pemikiran teori ini adalah gagasan anti-agama, yang diajukan untuk memperkuat paham ateisme (paham tak bertuhan) dan memberinya landasan yang kukuh. Lebih lagi, teori ini dibela dengan sengit oleh mereka yang sudah terbuai oleh materialisme, karena dibangun di atas filsafat materialis (kebendaan), dan menyajikan uraian tentang dunia secara materialis. Sejak pertama kali dikemukakan oleh Charles Darwin sampai hari ini, teori ini tidak menyumbangkan apa pun bagi kemanusiaan selain pertikaian, pengisapan, perang, dan kemunduran. Menimbang hal itu, penting bagi kita untuk memiliki pemahaman yang kuat atas permasalahan ini, dan melancarkan perjuangan yang sungguh-sungguh untuk melawannya di tingkat pemikiran atau ideologis.

Buku ini menanggapi, dari sudut pandang yang amat berbeda, berbagai kesalahan kaum beriman, yang masih mendukung teori evolusi. Buku ini menawarkan jawaban bagi kaum Muslimin yang mencari satu "tempat pijakan bersama" bagi teori evolusi serta fakta penciptaan, dan yang bahkan mencoba memperoleh bukti kebenaran teori itu dalam Al Qur'an. Maksud buku ini bukanlah mencela kaum Muslimin pendukung teori evolusi, melainkan menjelaskan bahwa sikap mereka itu keliru, membantu mereka pada aras pemikiran, dan menjadi sarana bagi mereka untuk menerapkan sudut pandang yang lebih tepat.

Dua fakta lain akan dibahas dalam buku ini. Pertama, Darwinisme adalah sebuah teori yang tak berlandasan ilmiah, dan kedua, bahwa sasaran teori ini yang sebenarnya adalah agama. Karena itu, buku ini akan menekankan betapa keliru apabila kaum Muslimin menganggap enteng atau meremehkan teori itu, dan tidak melihat perlunya mengobarkan perang pemikiran melawannya.

Kaum beriman harus menghindari membela teori ini dan makna pemikirannya, karena keduanya menentang kebenaran Islam. Sebagian mukmin mungkin mendukung teori ini, karena tidak sadar akan berbagai bencana yang dibawanya pada umat manusia, bahwa teori ini didukung oleh mereka yang membenci agama, dan bahwa teori ini menolak fakta penciptaan. Mengingat hal itu, kaum Muslimin yang hanya memiliki sedikit pengetahuan tentang teori ini, harus menghindari menempuh jalan itu, sebab sebagaimana difirmankan Allah dalam Al Qur'an kepada mereka yang taat:

Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya. Sesungguhnya pendengaran, penglihatan, dan hati, semuanya itu akan diminta pertanggungan jawabnya. (QS. Al Israa', 17: 36)

Muslim teladan sebaiknya meneliti masalah ini dengan setulusnya, dan berlaku sesuai dengan kesadaran bahwa:

Barangsiapa yang taat, maka mereka itu benar-benar telah memilih jalan yang lurus.(QS. Al Jin, 72: 14)

Sebagaimana diperintahkan ayat di atas, kaum Muslimin yang meyakini kebenaran teori evolusi harus mempertimbangkan teori ini dengan hati-hati, melakukan penelitian yang luas, dan mengambil keputusan sesuai dengan nurani mereka. Buku ini ditulis untuk menolong mereka melakukan hal-hal tersebut, dan untuk sekadar menyinari jalan yang mereka tempuh.
lanjut >>
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


MENGAPA SEBAGIAN KAUM MUSLIMIN MENDUKUNG TEORI EVOLUSI?

Charles Darwin

Sepanjang sejarah, manusia sudah memikirkan alam semesta dan asal-muasal kehidupan ini, dan sudah mengajukan berbagai gagasan tentang hal ini. Kita dapat membagi gagasan-gagasan itu menjadi dua kelompok: yang menjelaskan alam semesta ini dari sudut pandang materialis, dan yang melihat bahwa Tuhan menciptakan alam semesta dari ketiadaan, yakni, kebenaran penciptaan.

Dalam pengantar buku ini, telah kita lihat bahwa teori evolusi didirikan pada filsafat materialis. Pandangan materialis menyatakan bahwa alam semesta terdiri atas materi, dan materi adalah satu-satunya hal yang ada. Karena itu, materi ada selama-lamanya, dan tidak ada kuasa lain yang mengaturnya. Kaum materialis percaya bahwa faktor ketidaksengajaan (kebetulan) yang buta menyebabkan alam semesta membentuk diri, dan makhluk hidup muncul secara bertahap, berevolusi dari zat-zat tak-hidup. Dengan kata lain, semua makhluk hidup di dunia ini muncul sebagai akibat berbagai pengaruh alam dan ketidaksengajaan.

Filsafat materialis menggunakan teori evolusi, yang keduanya saling melengkapi, untuk menjelaskan timbulnya makhluk hidup. Kesatuan ini, yang lahir di zaman Yunani kuno, kembali disebarluaskan saat ilmu pengetahuan masih terbelakang di abad ke-19, dan, karena teori itu dianggap mendukung paham materialisme, tak perduli secara ilmiah absah atau tidak, teori ini segera dirangkul oleh kaum materialis.

Fakta penciptaan bertentangan dengan teori evolusi. Menurut pandangan kreasionis (penciptaan), materi tidaklah ada sejak dan untuk masa yang tak terhingga, dan karena itu, dikendalikan. Allah menciptakan materi dari ketiadaan dan memberinya keteraturan. Semua makhluk, hidup maupun tak-hidup, ada karena diciptakan Allah. Rancangan, perhitungan, keseimbangan, dan keteraturan yang tampak di alam semesta dan dalam makhluk hidup merupakan bukti nyata akan hal ini.

Semenjak awal, agama telah mengajarkan kebenaran penciptaan, yang dapat dipahami semua orang melalui penggunaan akal dan pengamatan pribadi. Semua agama samawi telah mengajarkan bahwa Allah menciptakan alam semesta dengan berfirman "Jadilah!", dan bahwa bekerjanya alam semesta secara sempurna tanpa cela merupakan bukti daya ciptaNya yang agung. Banyak ayat Al Qur'an juga mengungkapkan kebenaran ini. Misalnya, Allah mengungkapkan bagaimana Dia secara ajaib menciptakan alam semesta dari ketiadaan:

Allah Pencipta langit dan bumi, dan bila Dia berkehendak (untuk menciptakan) sesuatu, maka (cukuplah) Dia hanya mengatakan kepadanya: "Jadilah". Lalu jadilah ia. (QS. Al Baqarah, 2: 117)

Allah juga mengungkapkan yang berikut:

Dan Dialah yang menciptakan langit dan bumi dengan benar. Dan benarlah perkataan-Nya di waktu Dia mengatakan: "Jadilah, lalu terjadilah", dan di tangan-Nya-lah segala kekuasaan di waktu sangkakala ditiup. Dia mengetahui yang ghaib dan yang nampak. Dan Dialah yang Maha Bijaksana lagi Maha Mengetahui. (QS. Al An'aam, 6: 73)

Ilmu pengetahuan mutakhir membuktikan ketidak-absahan pernyataan materialis-evolusionis, dan menegaskan kebenaran penciptaan. Berlawanan dengan teori evolusi, semua bukti penciptaan yang mengelilingi kita menunjukkan bahwa faktor kebetulan tidak berperan dalam terwujudnya alam semesta. Setiap rincian yang tampak saat kita mengamati langit, bumi, dan semua makhluk hidup dimaksudkan sebagai bukti kebijaksanaan dan kekuasaan Allah yang agung.

"Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) penolong bagi sebagian yang lain. Mereka menyuruh (mengerjakan) yang makruf, mencegah dari yang mungkar, mendirikan sembahyang, menunaikan zakat, dan mereka taat kepada Allah dan Rasul-Nya. Mereka itu akan diberi rahmat oleh Allah; sesungguhnya Allah Mahaperkasa lagi Mahabijaksana." (QS. At Taubah, 9:71)

Perbedaan mendasar antara agama dan paham ateisme adalah, yang pertama mempercayai Allah, sedangkan yang terakhir mempercayai materialisme. Ketika Allah bertanya kepada mereka yang ingkar, Dia menarik perhatian terhadap pernyataan yang mereka ajukan untuk menolak penciptaan: Apakah mereka diciptakan tanpa sesuatu pun ataukah mereka yang menciptakan (diri mereka sendiri)? (QS. Ath Thuur, 52: 35)

Sejak zaman bermula, mereka yang mengingkari penciptaan senantiasa menyatakan bahwa manusia dan alam semesta tidaklah diciptakan, dan selalu berusaha membenarkan pernyataan tak masuk akal itu. Dukungan yang terbesar bagi mereka tiba di abad ke-19, berkat teori Darwin.

Kaum muslimin tidak boleh mengadakan jalan tengah dalam masalah ini. Memang, orang boleh berpikir sesukanya, dan boleh percaya apa pun yang ingin dipercayainya. Akan tetapi, tidak ada jalan tengah bagi teori yang mengingkari Allah dan ciptaanNya, sebab hal itu berarti tawar-menawar dalam unsur dasar agama. Tentu, berbuat demikian sama sekali tak bisa diterima.

Para evolusionis, karena sadar betapa jalan tengah seperti itu akan merusak agama, mendorong orang-orang beriman agar berusaha memperolehnya.

Kaum Darwinis Menganjurkan Pandangan Penciptaan-melalui-Evolusi

Para ilmuwan yang mendukung teori evolusi secara buta, kini semakin tersudut oleh berbagai kemajuan ilmiah baru, yang kian lama kian banyak dan kian terbuka bagi orang awam. Menyadari bahwa setiap penemuan baru adalah bertentangan dengan teori ini, serta menegaskan kebenaran penciptaan, maka demagogi (tindakan menghasut masyarakat) pun berperan lebih penting daripada bukti ilmiah dalam berbagai naskah evolusionis. Di sisi lain, majalah-majalah ilmiah pendukung teori evolusi yang paling terkemuka sekalipun, seperti Science, Nature, Scientific American atau New Scientist, terpaksa mengakui bahwa beberapa segi dalam teori Darwin sudah menghadapi jalan buntu. Para ilmuwan yang mendukung paham penciptaan memenangkan berbagai debat ilmiah ini, dan dengan demikian, menyingkapkan berbagai pernyataan tak berdasar yang diajukan kaum evolusionis.

Di sinilah, pandangan penciptaan lewat evolusi menjadi penolong bagi kaum materialis. Ini merupakan salah satu taktik yang digunakan kaum evolusionis untuk melunakkan sikap para pendukung paham penciptaan (atau "Rancangan Cerdas"), dan melemahkan posisi intelektual mereka dalam melawan dogma Darwinisme. Walaupun tidak mempercayai Tuhan karena telah mendewakan faktor kebetulan atau ketidaksengajaan, dan menentang habis fakta penciptaan, kaum evolusionis menganggap bahwa teori mereka akan lebih dapat diterima jika mereka berdiam diri tentang gagasan kaum beragama yang sekaligus mendukung teori evolusi, bahwa Allah menciptakan makhluk hidup lewat evolusi. Malah, mereka menganjurkan jalan tengah antara teori ini dan agama, sehingga evolusi lebih dapat diterima dan kepercayaan akan penciptaan melemah.

Melihat ini, kaum Muslimin harus mengerti bahwa adalah salah sepenuhnya apabila kita percaya bahwa Allah menciptakan alam semesta, namun sekaligus mendukung teori evolusi sekalipun tidak ada bukti ilmiah yang meyakinkan. Lebih jauh lagi, adalah sama salahnya apabila kita menyatakan bahwa evolusi selaras dengan Al Qur'an, dengan cara mengabaikan semua peringatan dalam kitab suci itu sendiri. Kaum Muslimin yang bersikap seperti itu perlu menyadari bahwa mereka sedang mendukung sebuah gagasan yang dirancang untuk membantu filsafat materialis dan, setelah tahu hal ini, harus segera menarik kembali dukungan mereka.

Menolak Evolusi Tidak Berarti Menolak Ilmu Pengetahuan

Jumlah Muslim yang percaya bahwa semua makhluk hidup muncul melalui evolusi tidaklah boleh diremehkan. Kesalahan mereka berdasarkan pada kurangnya pengetahuan serta berbagai sudut pandang yang keliru, khususnya yang terkait dengan berbagai masalah ilmu pengetahuan. Kesalahan yang utama adalah gagasan bahwa evolusi adalah fakta ilmiah dan sudah terbukti kebenarannya.

Orang seperti mereka tidak menyadari bahwa ilmu pengetahuan telah mengikis habis tingkat kebenaran teori evolusi. Baik di tingkat molekuler, atau pun dalam biologi dan paleontologi, penelitian telah membuktikan ketidak-absahan pernyataan makhluk hidup muncul sebagai hasil proses evolusi. Teori Darwin mampu bertahan, sekalipun bertentangan dengan kenyataan ilmiah, hanya karena para evolusionis melakukan segala hal yang mereka bisa, termasuk sengaja menyesatkan orang, agar teori itu tetap hidup. Tulisan dan ceramah mereka dipenuhi istilah ilmiah yang tidak dimengerti orang awam. Tetapi bila kata-kata mereka ditelaah, orang tidak dapat menemukan bukti untuk mendukung teori mereka.

Pemeriksaan yang seksama atas karya tulis terbitan kaum Darwinis telah jelas mengungkapkan kenyataan ini. Uraian mereka hampir tidak pernah berdasarkan bukti ilmiah yang kukuh. Berbagai bidang mendasar, tempat teori ini runtuh, dipulas dengan beberapa patah kata, dan banyak uraian aneh ditulis tentang sejarah alam. Mereka tidak pernah memusatkan perhatian pada pertanyaan-pertanyaan utama, misalnya bagaimana pertama kali kehidupan timbul dari zat-zat yang tak-hidup, celah-celah lebar pada catatan fosil, dan sistem pada makhluk hidup yang rumit. Mereka tidak melakukannya, karena apa pun yang dapat mereka katakan atau tulis akan berlawanan dengan tujuan mereka serta mengungkapkan kekosongan teori mereka.

Ketika Charles Darwin (1809-1882), pendiri teori ini, menelaah salah satu sistem rumit yang terdapat pada makhluk hidup, yakni mata, ia menyadari bahaya yang mengancam teorinya, dan ia bahkan mengakui bahwa memikirkan mata membuat sekujur tubuhnya menggigil. Seperti Darwin, para ilmuwan evolusionis masa kini tahu bahwa teori mereka tidak memiliki penjelasan tentang sistem rumit serupa itu. Namun, bukannya mengakui hal ini, mereka justru mencoba menutupi tiadanya bukti ilmiah, dengan cara menulis berbagai uraian khayal serta mencekokkan teori ini kepada masyarakat dengan memberinya sebuah topeng ilmiah.

Cara-cara ini tampak jelas dalam debat tatap muka antara kaum evolusionis dengan mereka yang meyakini penciptaan, maupun dalam tulisan dan film dokumenter evolusionis. Sebenarnya, kaum evolusionis tidak peduli pada hal-hal seperti kebenaran ilmiah atau akal sehat, karena sasaran tunggalnya adalah membuat orang yakin bahwa evolusi adalah kenyataan ilmiah.

Dengan cara demikian, kaum Muslimin pendukung evolusi termakan oleh citra teori ini yang katanya "ilmiah". Khususnya, mereka tertusuk oleh semboyan Darwinis, seperti: "Siapa pun yang tidak mempercayai teori evolusi artinya bersikap taklid (meyakini sesuatu secara buta) atau tidak ilmiah," dan karena itu memberikan ruang dalam keyakinan mereka yang sebenarnya. Karena terpengaruh keterangan usang atau tulisan dan pendapat evolusionis, mereka percaya bahwa hanya evolusi yang dapat menerangkan peristiwa munculnya kehidupan. Lalu mereka mencoba menyelaraskan agama dan evolusi, karena tidak mengetahui perkembangan ilmiah mutakhir maupun pertentangan dalam teori itu sendiri, serta tingkat keyakinan terhadap kebenaran teori tersebut yang telah lenyap.

Akan tetapi, menimbang bahwa evolusi bertentangan 180 derajat dengan penciptaan, membuktikan kebenaran yang satu akan berarti menggugurkan yang lainnya. Dengan kata lain, menggugurkan evolusi berarti membuktikan penciptaan.

Karena alasan-alasan ini, kaum materialis memandang debat tentang evolusi sebagai sejenis medan perang, semacam perang terbuka antar paham pemikiran, dan bukan sebagai masalah ilmiah. Jadi, kaum materialis melakukan semua cara yang mungkin untuk menghalangi mereka yang meyakini paham penciptaan.

Misalnya, evolusionis Lerry Flank menyarankan agar kebenaran penciptaan dilawan dengan cara-cara berikut:

Para pengawas terhadap kaum kreasionis harus ketat mengawasi susunan anggota dewan pendidikan negara bagian. Sebaiknya, mereka yang berminat kepada pendidikan yang bermutu serta kepada pencegahan langkah kaum fundamentalis yang hendak memakai sekolah negeri untuk berkhotbah, menjadi mayoritas anggota dewan-dewan ini … Jika ini gagal, dan buku-buku pelajaran berpaham kreasionis benar-benar dipakai dan disetujui, maka tindakan hukum menjadi perlu diambil. 1

Jelaslah dari kata-kata ini bahwa kita bukan sedang bicara tentang suatu debat ilmiah, melainkan tentang sebuah perang gagasan, yang dicanangkan oleh kaum evolusionis dalam kerangka kerja siasat tertentu.

Kaum Muslimin yang mempertahankan evolusi harus menyadari hal ini. Darwinisme bukan sebuah pandangan ilmiah; melainkan sebuah sistem berpikir yang dirancang untuk menggiring orang mengingkari Allah. Karena teori ini tidak berlandasan ilmiah, seorang Muslim tidak boleh membiarkan diri disesatkan oleh berbagai pendapat dalam teori ini, dan lalu memberikan dukungan, setulus apa pun niatnya.

Akibat Jika Kaum Evolusionis Menjadi Mayoritas

Prof. Arda Denkel

Muslihat terpenting kaum evolusionis agar teori Darwin diterima secara luas adalah dengan menandaskan bahwa teori itu diterima luas di kalangan masyarakat ilmiah. Pendeknya, mereka menyatakan keabsahan teori ini didasarkan atas anggapan bahwa penganutnya merupakan mayoritas (berjumlah terbanyak), dan anggapan bahwa pandangan mayoritas adalah benar dalam setiap masalah. Dengan menggunakan jalan pikiran itu, serta pernyataan bahwa kebenaran evolusi kian terbukti oleh penerimaan yang luas di berbagai perguruan tinggi, mereka mencoba memakai tekanan kejiwaan pada setiap orang, termasuk yang percaya kepada Allah, untuk menerimanya.

Arda Denkel, seorang evolusionis guru besar ilmu filsafat di Universitas Bosphorus, mungkin yang paling tersohor di Turki, bahkan mengakui kelirunya cara ini:

Apakah dengan banyaknya orang, organisasi atau lembaga terhormat yang mempercayainya, teori evolusi terbukti benar? Bisakah teori itu dibuktikan dengan keputusan pengadilan? Apakah jika orang terhormat atau berkuasa mempercayai sesuatu, maka sesuatu itu akan menjadi benar? Saya ingin mengenang sebuah kenyataan sejarah. Bukankah Galileo berdiri di hadapan semua orang, pengacara, dan khususnya ilmuwan terhormat zamannya, dan secara sendirian mengatakan kebenaran, tanpa dukungan satu orang pun? Tidakkah berbagai sidang dewan Inkuisisi mengungkapkan suasana serupa? Memperoleh dukungan dari kelompok terhormat dan berpengaruh tidak menciptakan kebenaran, dan tidak berkaitan dengan kenyataan ilmiah. 2

Seperti pendapat Denkel, penerimaan luas terhadap sebuah teori tidak membuktikan kebenarannya. Nyatanya, sejarah ilmu pengetahuan dipenuhi berbagai contoh teori, yang awalnya diterima oleh sedikit orang (golongan minoritas) saja, dan baru kemudian diterima kebenarannya secara mayoritas.

Prof. Owen Gingerich | Prof. Carl Friedrich von Weizsacker | Prof. Dr. Donald Chittick
Prof.Robert Matthews | Prof.Michael J.Behe |  | Prof. David Menton
S. Jocelyn Bell Burnell | William Dembski

Banyak ilmuwan masa kini yang menolak evolusi dan menerima bahwa Allah, Tuhan Pemilik Segala Kekuatan dan Kecerdasan Tak Terbatas telah menciptakan alam semesta ini. Beberapa ilmuwan yang menerima kebenaran penciptaan ini adalah, dari kiri ke kanan, Owen Gingerich, profesor astronomi dan sejarah ilmu pengetahuan pada Harvard University; Carl Friedrich von Weizsacker, profesor fisika pada Germany's Max-Planck-Gasellschaft University; Donald Chittick, profesor kimia pada Oregon State University; Robert Matthews, professor fisika pada Oxford University; Michael J. Behe, profesor biologi pada Lehigh University; David Menton, profesor anatomi pada Washington University, S. Jocelyn Bell Burnell, profesor fisika pada Universitas Terbuka di Inggris; dan William Dembski, profesor rekanan dalam dasar pandangan ilmu pengetahuan pada Baylor University.

Lebih lagi, evolusi tidaklah diterima oleh seluruh masyarakat ilmiah, seperti yang diupayakan oleh para pendukungnya agar diyakini orang. Selama 20-30 tahun terakhir, jumlah ilmuwan yang menolaknya telah meningkat secara luar biasa. Kebanyakan dari mereka meninggalkan kepercayaan buta kepada Darwinisme, sesudah melihat rancangan yang tanpa cacat di alam semesta dan dalam makhluk hidup. Mereka telah menerbitkan karya tulis yang tak terhitung jumlahnya, yang membuktikan ketidak-absahan teori itu. Lebih penting lagi, mereka merupakan anggota berbagai perguruan tinggi terkemuka di seantero dunia, khususnya Amerika Serikat dan Eropa, dan pakar serta peneliti karir dalam bidang biologi, biokimia, mikrobiologi, anatomi, paleontologi, dan bidang ilmu lainnya.3 Karena itu, sangat keliru berkata bahwa jumlah terbanyak dalam masyarakat ilmiah mempercayai evolusi.

Karena itu, tidak akan bermakna apa-apa, sekalipun jika kaum evolusionis sungguh menjadi jumlah terbanyak. Tidak ada pandangan mayoritas yang sepenuhnya benar hanya karena itu pandangan mayoritas. Kaum Muslimin yang mempercayai evolusi perlu tahu bahwa Al Qur'an membahas masalah ini ketika menceritakan nasib banyak masyarakat zaman dahulu, yang berpandangan serupa, dan akhirnya mengingkari Allah dan agamaNya dengan cara membiarkan diri tersesat dari jalan yang lurus. Allah memperingatkan kaum mukmin agar tidak mengikuti orang-orang yang penuh tipu-daya demikian, dan mengabarkan kepada umat manusia bahwa berjalan bersama jumlah terbanyak, atau mayoritas, bisa mengakibatkan manusia tergiring ke arah kesalahan yang mengerikan:

Dan jika kamu menuruti kebanyakan orang-orang yang di muka bumi ini, niscaya mereka akan menyesatkanmu dari jalan Allah. Mereka tidak lain hanyalah mengikuti persangkaan belaka, dan mereka tidak lain hanyalah berdusta (terhadap Allah). (QS. Al An'aam, 6: 116)

1. Lester J. McCann, Blowing the Whistle on Darwinism (1986), h. 99 (kutipan diambil dari Randy Wysong, The Creation-Evolution Controversy (1976), h. 28-29)
2. Arda Denkel, Cumhuriyet Bilim Teknik Eki (Suplemen Ilmu Pengetahuan dan Teknologi Cumhuriyet), 27 Februari 1999, h.15 (Penebalan oleh Harun Yahya)

3. Sejumlah pengecam Darwinisme masa kini paling terkemuka adalah Michael Behe (ahli biokimia), Michael Denton (ahli biokimia), Jonathan Wells (ahli biologi), William Dembski (matematikawan), Charles Taxton (ahli biokimia), dan Dean Kenyon (ahli biologi molekuler). Banyak ilmuwan lain yang berpandangan menentang Darwinisme dapat dihubungi melalui lembaga-lembaga sejenis The Discovery Institute, The Intelligent Design Network, atau The Institution for Creation Research. (Untuk rincian selanjutnya, lihat Harun Yahya: The Al Qur'an Leads the Way to Science, Nickleodeon Books, Singapura, 2002)

<< kembali
lanjut >>
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


KEBENARAN PENTING YANG TERABAIKAN OLEH KAUM MUSLIMIN YANG MENDUKUNG TEORI EVOLUSI

Dalam bab sebelumnya, telah kita bahas bagaimana kaum Muslimin yang telah diyakinkan bahwa evolusi itu adalah sebuah fakta (kenyataan), dan bukan teori, mungkin tak menyadari berbagai kemajuan ilmiah terkait dan mutakhir, yang membantah paham Darwinisme. Tiadanya kesadaran ini menghalau kaum evolusionis Muslim untuk terus menerima gagasan dan kepercayaan yang sudah dibuktikan sebagai tak absah oleh ilmu pengetahuan. Lebih jauh, mereka mengabaikan kenyataan bahwa landasan yang mendasari evolusi mencerminkan tabiat pagan (musyrik, atau tak beragama), menganggap bahwa kuasa ilahiah dimiliki oleh unsur kebetulan atau ketidaksengajaan dan peristiwa alam, dan telah menyebabkan amat banyak penindasan, pertikaian, perang, dan berbagai malapetaka lain.

Bab ini akan khusus membahas kenyataan itu, yang terabaikan oleh kaum evolusionis Muslim, dan menghimbau mereka agar menghentikan dukungan bagi tabiat pagan yang memberikan landasan bagi paham pemikiran materialis dan tak bertuhan.

Evolusi Adalah Gagasan Yunani Kuno yang Tak Mengenal Agama

Gambar yang menunjukkan pemikiran Thales (546 SM) tentang bumi datar yang mengambang di atas air. Gambar tersebut menunjukkan udara dan api, dua dari empat unsur dasar bumi.

Berlawanan dengan yang dinyatakan oleh para pendukungnya, evolusi bukanlah sebuah teori ilmiah, melainkan sebuah kepercayaan musyrik. Gagasan tentang evolusi muncul pertama kalinya dalam masyarakat kuno, seperti Mesir, Babilonia, dan Sumeria, lalu mencapai para filsuf Yunani kuno. Tugu peninggalan bangsa Sumeria yang musyrik berisi pernyataan yang mengingkari penciptaan, dan menegaskan bahwa makhluk hidup muncul dengan sendirinya sebagai bagian proses yang bertahap. Menurut kepercayaan Sumeria, kehidupan muncul dengan sendirinya dari kekacauan atau pergolakan air.

Sebagai bagian dari agama takhayul yang dianutnya, orang Mesir kuno percaya bahwa "ular, katak, cacing, dan tikus timbul dari lumpur banjir Sungai Nil". Sama seperti orang Sumeria, orang Mesir kuno mengingkari keberadaan Sang Pencipta, dan mengira bahwa "makhluk hidup muncul dari lumpur secara kebetulan atau tanpa sengaja."

Pernyataan terpenting para filsuf Yunani seperti Empedocles (abad ke-5 SM), Thales (wafat 546 SM), dan Anaximander (wafat 547 SM) dari Miletus adalah bahwa makhluk hidup pertama terbentuk dari zat-zat tak-hidup seperti udara, api, dan air. Teori ini berpendapat makhluk hidup pertama muncul tiba-tiba di air, dan lalu beberapa di antaranya meninggalkan air, menyesuaikan diri hidup di darat, dan mulai menetap hidup di sana. Thales percaya bahwa air adalah akar segenap kehidupan, bahwa tumbuhan dan hewan mulai berkembang di air, dan bahwa manusia adalah hasil akhir proses ini. Anaximander,4 filsuf sezaman Thales yang lebih muda, berpendirian bahwa "manusia tumbuh dari ikan" dan bahwa sumber kehidupan mulai dengan "segumpal massa purba".5

Karya puisi Anaximander Tentang Alam merupakan karya tulis pertama yang ada yang berdasarkan teori evolusi. Dalam puisi itu, ia menulis bahwa makhluk hidup muncul dari lendir yang dikeringkan oleh matahari. Ia berpikir bahwa hewan pertama berkulit sisik yang berduri, dan hidup di lautan. Sambil berubah perlahan-lahan, makhluk mirip ikan ini pindah ke darat, melepaskan kulit sisik durinya, dan akhirnya menjadi manusia.6 (Untuk lebih rinci, lihat The Religion of Darwinism, Harun Yahya, Abu'l Qasim Publishers, Jeddah, 2003). Teorinya bisa dianggap sebagai landasan pertama teori evolusi masa kini, karena memiliki banyak kemiripan dengan paham Darwinisme.

Beberapa ahli filsafat, seperti Empedocles (abad ke-5 SM), mempercayai bahwa bumi tersusun atas empat unsur: tanah, udara, api, dan air. Dalam gambaran bumi abad ke-17 ini, keempat unsur tersebut dilambangkan sebagai cincin-cincin yang mengelilingi matahari.

Empedocles menyatukan gagasan-gagasan awal, dan mengemukakan bahwa unsur-unsur dasar (yakni, tanah, udara, api, dan air) bersatu menciptakan berbagai tubuh. Ia juga percaya bahwa manusia berkembang dari kehidupan tumbuhan, dan hanya faktor di luar kesengajaanlah yang berperan dalam proses ini.7Sebagaimana telah disebutkan, pemikiran tentang ketidaksengajaan ini beserta perannya dalam penciptaan, menjadi landasan utama ditegakkannya teori evolusi.

Heraclitus (wafat abad ke-5 SM) menyatakan, karena alam semesta selalu dalam proses perubahan yang terus-menerus, tidak ada gunanya mempertanyakan dongeng uraian tentang awal alam semesta. Ditandaskan olehnya bahwa alam semesta tidak berawal atau berakhir. Sebaliknya, alam semesta ada begitu saja. Singkatnya,8 kepercayaan materialis, yang di atasnya berdiri evolusi, juga ada di masa Yunani kuno.

Gagasan perkembangan seketika didukung oleh banyak filsuf Yunani lain, khususnya Aristoteles (384-322 SM). Gagasan ini mengatakan bahwa hewan, khususnya cacing, serangga, dan tumbuhan, muncul dengan sendirinya di alam, dan tidak perlu melalui proses pembuahan. Maurice Manquat, yang tersohor akan berbagai kajiannya tentang gagasan Aristoteles mengenai sejarah alam, suatu kali berkata:

Aristoteles begitu memikirkan asal-muasal kehidupan, sampai-sampai ia menerima kemunculan seketika (bersatunya zat-zat tak-hidup untuk seketika membentuk makhluk hidup) untuk menjelaskan peristiwa-peristiwa tertentu yang tidak dapat diterangkan dengan cara lain.9

Bila diperiksa dengan seksama, tampak ada cukup banyak kemiripan antara gagasan-gagasan para pemikir evolusionis zaman dulu dengan sekarang. Akar gagasan materialis, yaitu alam semesta tak berawal dan tak berakhir, maupun pandangan evolusionis, yaitu makhluk hidup muncul sebagai akibat faktor kebetulan, terdapat dalam budaya Sumeria musyrik, dan umum di kalangan pemikir materialis Yunani. Gagasan bahwa kehidupan muncul dari air dan adonan yang disebut segumpal "massa purba", serta bahwa makhluk hidup muncul hanya karena ketidaksengajaan, menjadi dasar kedua gagasan ini, yang masih terkait sekalipun terpisah tenggang waktu yang amat panjang.

Heraclitus

Jadi, kaum evolusionis Muslim mendukung sebuah teori, yang akarnya tertanam dalam gagasan kuno yang telah terbukti tidak memiliki dasar ilmiah. Lebih lagi, gagasan serupa pertama kali diusulkan oleh para pemikir materialis kuno, dan mengandung makna pagan atau musyrik.

Ahli filsafat Yunani, Aristoteles

Sebenarnya, evolusi tidak terbatas pada budaya Sumeria kuno maupun filsuf Yunani kuno saja, sebab evolusi juga membentuk saripati berbagai sistem kepercayaan mutakhir yang besar, seperti Konfusianisme, Taoisme, dan Buddhisme. Dengan kata lain, evolusi tidak lebih daripada sebuah teori, yang sepenuhnya bertentangan dengan keyakinan dalam Islam.

Sebagian evolusionis Muslim, sekalipun bertentangan dengan bukti ilmiah, menyatakan bahwa Al Qur'an mendukung apa yang disebut-sebut sebagai "teori evolusi penciptaan", dan mencoba menemukan sumber evolusi di dunia Muslim. Mereka menyatakan bahwa gagasan ini pertama kali muncul dari para pemikir Muslim dan, saat karya mereka diterjemahkan ke dalam bahasa asing, gagasan evolusionis timbul di dunia Barat.

Akan tetapi, beberapa contoh di atas jelas mengungkapkan bahwa evolusi tidak lebih daripada sebuah kepercayaan kuno, yang lahir di masyarakat kuno yang tak beragama. Sungguh suatu kesalahan besar apabila kita mencoba membuktikan bahwa paham evolusionis, yang dibangun di atas dasar kebendaan, bisa berasal dari kaum Muslimin, padahal sama sekali tidak ada dasar ilmiah dan sejarah yang mendukung pernyataan itu.

Ketidaksengajaan Bertentangan dengan Kebenaran Penciptaan

Mereka yang berpendapat bahwa evolusi tidak bertentangan dengan penciptaan, lupa akan satu hal penting: Orang seperti mereka percaya bahwa pernyataan utama Darwinisme adalah, makhluk hidup muncul melalui perubahan bertahap (evolusi) dari makhluk hidup lain. Akan tetapi, sebenarnya bukan begitu, sebab kaum evolusionis menyatakan bahwa kehidupan muncul sebagai hasil ketidaksengajaan, oleh pergerakan tak-sadar. Dengan kata lain, kehidupan di Bumi lahir tanpa Sang Pencipta, dan dengan sendirinya, dari zat-zat tak-hidup.

Prof. Fred Hoyle

Pernyataan seperti itu mengingkari keberadaan Sang Pencipta sedari awal, dan karena itu tidak dapat diterima oleh kaum Muslimin. Akan tetapi, sebagian orang Muslim, yang tidak menyadari kebenaran ini, tidak melihat adanya bahaya apabila mendukung evolusi, berdasarkan anggapan bahwa Allah bisa saja menggunakan perubahan bertahap (evolusi) dalam penciptaan makhluk hidup.

Namun, mereka mengabaikan satu bahaya besar: walaupun mereka sedang mencoba memperlihatkan bahwa evolusi tidak bertentangan dengan agama, nyatanya mereka tengah mendukung dan menyetujui sebuah gagasan yang amat tidak mungkin dari sudut pandang mereka sendiri. Sementara itu, kaum evolusionis berpura-pura tidak melihat keadaan ini, karena hal ini membantu mereka mencapai tujuan, yaitu agar masyarakat menerima gagasan mereka.

Melihat masalah ini sebagai seorang Muslim yang taat, dan mempertimbangkannya dalam petunjuk Al Qur'an, nyata-nyata bahwa teori yang berlandasan utama ketidaksengajaan tidak memiliki kesamaan apa pun dengan Islam. Evolusi menganggap ketidaksengajaan, waktu, dan zat tak-hidup sebagai tuhan, dan menyematkan gelar "pencipta" pada makhluk-makhluk tak-sadar dan lemah ini. Tak seorang Muslim pun dapat menerima teori berdasar pagan serupa itu, sebab setiap Muslim tahu bahwa Allah, satu-satunya Sang Pencipta, yang menciptakan segalanya dari ketiadaan. Karena itu, Muslim menggunakan ilmu pengetahuan dan nalar untuk membantah semua kepercayaan dan gagasan yang bertentangan dengan fakta tersebut.

Evolusi adalah sebagian dari paham kebendaan (materialisme), dan, menurut materialisme, alam semesta tidak berawal atau berakhir, sehingga tidak memerlukan Sang Pencipta. Pemikiran anti-agama ini mengajukan bahwa alam semesta, galaksi, bintang, planet, matahari, dan benda-benda langit lainnya, beserta sistem dan keseimbangan yang sempurna tanpa cacat di dalamnya, adalah hasil kebetulan (ketidaksengajaan). Dengan cara yang sama, teori evolusi menyatakan bahwa protein yang pertama dan sel yang pertama (yaitu blok atau satuan pembangun makhluk hidup) berkembang dengan sendirinya sebagai hasil serangkai kebetulan yang buta. Menurut pemikiran ini juga, semua keajaiban rancangan pada semua makhluk hidup, baik yang hidup di darat, di laut, atau di udara, adalah hasil ketidaksengajaan. Walaupun dikepung bukti-bukti penciptaan, dimulai dari rancangan pada tubuhnya sendiri, penganut teori evolusi bersikeras menganggap bahwa segenap kesempurnaan itu dihasilkan ketidaksengajaan dan proses tak sadar. Dengan kata lain, ciri utama mereka adalah menganggap ketidaksengajaan sebagai tuhan, demi mengingkari keberadaan Allah. Akan tetapi, penolakan untuk menerima atau melihat keberadaan dan keagungan Allah yang nyata ini, tidaklah mengubah apa pun. Pengetahuan Allah yang tak berhingga, dan seni Allah yang tak tertandingi, terungkap sendiri dalam apa pun yang diciptakanNya.

Pendukung evolusi menyatakan bahwa sel hidup pertama muncul pada lingkungan bumi purba, dari zat tak hidup dan akibat peristiwa alam yang tak disengaja.

Kenyataannya, berbagai kemajuan ilmiah mutakhir dengan gamblang menolak pernyataan-pernyataan tak berdasar evolusionis bahwa kehidupan muncul dengan sendirinya dan melalui proses alamiah. Rancangan agung pada makhluk hidup menunjukkan bahwa Sang Pencipta, yang memiliki kebijaksanaan dan pengetahuan agung, yang menciptakan semua makhluk hidup. Fakta bahwa organisme yang paling sederhana sekali pun ternyata adalah rumit tak teruraikan, menempatkan setiap penganut teori evolusi dalam kebingungan yang sangat, tanpa jalan keluar - sebuah kenyataan yang sering mereka akui sendiri! Misalnya, matematikawan dan ahli astronomi Inggris yang tersohor, Fred Hoyle, mengakui bahwa kehidupan tidak mungkin ditimbulkan oleh ketidaksengajaan:

Akan tetapi, sekali waktu kita melihat bahwa besarnya kemungkinan makhluk hidup berawal secara acak adalah begitu kecilnya, sampai-sampai menjadi mustahil … 10

Evolusionis Pierre-Paul Grassé mengakui bahwa anggapan sifat ketidaksengajaan memiliki daya cipta adalah murni khayalan:

Namun, teori Darwin bahkan lebih sulit dipenuhi: sebatang tumbuhan, seekor hewan, mensyaratkan terjadinya beribu-ribu peristiwa mujur yang tepat. Jadi, berbagai keajaiban menjadi biasa: peristiwa dengan tingkat kemungkinan amat rendah tidak mungkin tidak berlangsung … Tidak ada aturan yang melarang orang berangan-angan, namun dalam ilmu pengetahuan hal itu tidak boleh berlebihan.11

Kata-kata itu membuat kebingungan pemikiran yang dihadapi kaum evolusionis menjadi benar-benar jelas: Sekalipun mereka lihat bahwa teori ini tak bisa dipertahankan dan tak ilmiah, mereka tak mau melepaskannya karena obsesi pemikiran mereka. Dalam pernyataan lainnya, Hoyle mengungkapkan mengapa kaum evolusionis yakin pada ketidaksengajaan:

Sungguh, teori itu (yakni bahwa makhluk hidup dirancang oleh sebuah kecerdasan), sudah begitu jelasnya, sehingga orang bertanya-tanya mengapa teori itu tidak diterima luas, karena terbukti-benar dengan sendirinya. Sebabnya lebih berupa sebuah alasan kejiwaan daripada ilmiah. 12

Pernyataan kaum evolusionis bahwa "kehidupan terjadi dengan sendirinya secara kebetulan dari unsur tak hidup merupakan hal yang tidak masuk akal dan tidak sejalan dengan pikiran sehat. Hal ini sama dengan menyatakan bahwa patung Liberty terbentuk karena tersusunnya secara tak sengaja pasir dan batu-batu saat halilintar menyambar lautan.

Apa yang dilukiskan Hoyle sebagai alasan "psikologis"atau kejiwaan telah menyiapkan kaum evolusionis untuk mengingkari penciptaan. Semua alasan ini adalah bukti yang cukup bagi evolusionis Muslim, untuk menganggap evolusi sebagai tidak lebih daripada sebuah teori yang diciptakan untuk mengingkari Allah.

Seleksi Alam dan Mutasi Tidak Memiliki Daya untuk Menyebabkan Perubahan Bertahap (Evolusi)

Kaum evolusionis Muslim, yang mengabaikan fakta bahwa ilmu pengetahuan telah menggugurkan evolusi, juga menghadapi permasalahan sulit lainnya: pernyataan bahwa 1,5 juta jenis makhluk hidup di alam muncul sebagai akibat peristiwa alam yang tak-sadar.

Menurut para evolusionis, sel hidup pertama terbentuk akibat berbagai reaksi kimia dalam zat tak-hidup. (Marilah kita ingat bahwa cukup banyak bukti ilmiah yang menunjukkan bahwa hal ini tidak mungkin. Lebih lagi, para peneliti yang melakukan percobaan menyatukan gas-gas penyusun lapisan atmosfer awal Bumi, sekaligus berbagai keadaan lapisan atmosfer yang sesuai, tidak mampu "menghasilkan" satuan blok pembangun kehidupan yang terkecil sekali pun, yakni protein.13 ) Karena mereka gagal memunculkan organisme hidup, walaupun semua pengetahuan dan teknologi tersedia bagi mereka, secara ilmiah adalah lebih tak masuk akal lagi apabila dinyatakan bahwa ketidaksengajaan buta mampu menghasilkannya.

Evolusi juga menyatakan bahwa kehidupan berawal dari sel pertama tersebut, yang tumbuh kian rumit, dan yang semakin lama semakin kaya dan beragam, sampai manusia dihasilkan. Singkatnya, lanjut teori itu, berbagai pergerakan tak-sadar di alam terus mengembangkan makhluk hidup. Contohnya, satu bakteri mengandung kode genetik untuk sekitar 2.000 protein, sementara manusia mengandung kode genetik untuk sekitar 200.000 protein. Dengan kata lain, suatu pergerakan tak-sadar telah "menghasilkan" data genetik untuk 198.000 protein baru, seiring dengan berlalunya waktu.

Informasi dalam satu molekul DNA manusia sudah cukup untuk memenuhi 1000 buku. Ensiklopedia raksasa ini diketahui meliputi 3 juta huruf. Penciptaan DNA yang sempurna ini merupakan bukti kekuasaan dan kehebatan Allah yang tak terbatas.

Itu yang dinyatakan evolusi. Namun, benarkah alam berisi mekanisme atau pergerakan yang dapat menambah data genetik pada suatu makhluk hidup?

Teori evolusi modern - juga dikenal sebagai neo-Darwinisme, yaitu versi perbaikan atas teori asli Darwin, yang ikut memperhitungkan berbagai temuan terbaru dalam ilmu genetika - mengusulkan dua mekanisme: seleksi alam dan mutasi.

Seleksi alam berarti bahwa makhluk yang kuat, dan dapat menyesuaikan diri dengan perubahan keadaan alam, akan memenangkan pertarungan demi mempertahankan hidup, sementara yang lainnya tersisih dan lenyap. Misalnya, penurunan suhu yang terus-menerus di suatu wilayah berarti populasi hewan tertentu, yang tidak tahan terhadap suhu rendah, akan terpangkas. Pada jangka panjang, hanya hewan yang tahan suhu dingin yang bertahan hidup, dan akhirnya menjadi seluruh populasi.

Contoh lain, dalam kasus kelinci yang hidup terus-menerus dalam ancaman hewan pemangsa, hanya yang terbaik menyesuaikan diri dengan lingkup keadaan itu (misalnya, yang dapat berlari paling cepat), bertahan hidup dan mewariskan ciri atau sifatnya kepada generasi berikutnya. Akan tetapi, pemeriksaan seksama mengungkapkan bahwa tidak ada ciri baru yang muncul di sini, karena kelinci ini tidak berubah menjadi jenis hewan atau spesies yang baru, atau pun memperoleh sifat baru. Jadi, orang tidak dapat berkata bahwa seleksi alam menyebabkan evolusi.

Karena itu, evolusionis hanya tinggal memiliki mutasi. Agar pernyataan evolusi dapat diterima, mutasi harus mampu menambah data genetik pada suatu makhluk hidup. Mutasi dijabarkan sebagai kesalahan dalam gen makhluk hidup, yang terjadi akibat pengaruh luar (misalnya, radiasi atau penyinaran,) atau pun akibat kesalahan penyalinan DNA. Tentu saja, mutasi dapat menyebabkan perubahan, namun perubahan itu selalu merusak. Dengan kata lain, mutasi tidak bisa mengembangkan makhluk hidup; bahkan sebaliknya, selalu membahayakannya.

Menurut paham seleksi alam, makhluk hidup yang kuat dan yang mampu menyesuaikan diri dengan lingkungan sekitarnya akan bertahan hidup, sementara lainnya akan punah. Para evolusionis berpendapat bahwa seleksi alam menyebabkan makhluk hidup berevolusi dan menghasilkan jenis makhluk baru. Akan tetapi, seleksi alam tidaklah berpengaruh apa pun. Semua "bukti" yang diajukan sejauh ini menegaskan hal itu.

Genetika mencapai kemajuan besar selama abad ke-20. Dengan mempelajari berbagai penyakit keturunan pada makhluk hidup, berdasarkan ilmu pengetahuan yang berkembang cepat, para ilmuwan memperlihatkan bahwa mutasi bukanlah perubahan hayati yang dapat menyumbangkan sesuatu bagi evolusi. Ini bertentangan dengan pernyataan evolusionis. Kemajuan-kemajuan dalam genetika khususnya menghasilkan pengetahuan bahwa sekitar 4.500 penyakit yang diduga sebagai penyakit keturunan sebenarnya disebabkan oleh mutasi.

Agar dapat diwariskan kepada keturunan, mutasi harus terjadi pada organ perkembangbiakan (sel sperma pada lelaki, indung telur pada perempuan). Hanya perubahan genetik jenis ini yang dapat diwariskan kepada generasi berikutnya. Banyak penyakit keturunan disebabkan justru oleh perubahan pada sel-sel tersebut. Mutasi, di sisi lain, terjadi di organ tubuh lainnya (misalnya, hati atau otak), sehingga tidak bisa diwariskan kepada generasi berikutnya. Mutasi yang demikian, disebut "somatik", menyebabkan banyak penyakit kanker melalui kemunduran dalam DNA sel.

Kanker merupakan salah satu contoh paling tepat tentang kerusakan yang disebabkan oleh mutasi. Banyak faktor karsinogenik (penyebab kanker), misalnya zat kimia dan sinar ultra-ungu, sebenarnya menyebabkan mutasi. Setelah adanya temuan mutakhir tentang gen onkogenik (pendorong kanker) dan gen pencegah tumor, yang apabila tidak bekerja dengan benar, mampu menimbulkan kanker, para peneliti menyadari bagaimana mutasi menyebabkan kanker. Kedua jenis gen ini penting bagi sel untuk memperbanyak diri, serta bagi tubuh untuk memperbaharui diri. Jika salah satunya rusak karena mutasi, sel-sel mulai tumbuh tak terkendali dan kanker pun mulai terbentuk. Kita dapat membandingkan keadaan ini dengan pedal gas yang macet atau rem yang blong pada sebuah mobil. Dalam kedua kasus tersebut, akan terjadi tabrakan. Begitu pula, pertumbuhan sel yang tak terkendali akan menyebabkan kanker, lalu kematian. Jika mutasi merusak gen-gen ini pada saat kelahiran, seperti dalam kasus retinoblastoma (kanker sel mata), bayi yang terkena akan segera meninggal dunia.

Mutasi secara tak sengaja selalu membahayakan umat manusia dan makhluk hidup lainnya. Dampak mengerikan kecelakaan nuklir pada tahun 1986 di Chernobyl menunjukkan akibat mutasi.

Kerusakan yang diakibatkan oleh mutasi pada makhluk hidup tidak terbatas pada contoh-contoh ini saja. Hampir semua mutasi yang dapat teramati sejauh ini bersifat merusak; hanya beberapa saja yang tidak berpengaruh apa-apa. Walaupun demikian, kaum evolusionis, termasuk yang Muslim, masih mencoba mempertahankan anggapan bahwa mutasi adalah mekanisme yang berlaku dalam evolusi. Jika satu makhluk hidup memang berubah menjadi makhluk hidup lain, sebagaimana dinyatakan kaum evolusionis, mestinya terjadi berjuta-juta mutasi yang menguntungkan, dan terdapat pada semua sel benih dan peranakan.

Ilmu pengetahuan, seiring dengan kemajuan yang terus-menerus dicapainya, telah menemukan berjuta-juta mutasi jahat, dan telah mengenali berbagai penyakit yang diakibatkannya. Akan tetapi, teori evolusi menghadapi kebingungan yang mengenaskan: para ilmuwan evolusionis tidak bisa menyebutkan satu pun mutasi yang benar-benar menambah data genetik. Pierre Paul Grassé, seorang ahli zoologi terkemuka Perancis, penyunting buku 35 jilid Traite de Zoologie, dan mantan ketua Akademi Ilmu Pengetahuan Perancis, mengibaratkan mutasi dengan huruf yang salah diketik saat menyalin naskah tertulis. Dan, sebagaimana huruf salah ketik, mutasi tidak menambah keterangan; bahkan, merusak data yang sudah ada. Grassé menyatakan fakta ini dengan cara berikut:

Mutasi, dalam sejarah, terjadi secara acak. Mutasi tak saling melengkapi satu sama lain, tidak juga bertambah pada generasi selanjutnya menuju arah tertentu. Mutasi mengubah apa yang sudah menetap, namun secara kacau dan salah, walaupun bagaimana … Begitu ada kekacauan, sekalipun kecil, timbul pada makhluk yang tersusun dan teratur, maka penyakit, lalu kematian, pun mengikuti. Tidak ada jalan tengah yang bisa tercipta antara gejala kehidupan dan kekacauan. 14

Gempa bumi menghancurkan sebuah kota, dan tidak membangunnya. Demikian halnya, mutasi acak tak sengaja pun akan mengakibatkan penyakit, kerusakan, dan kelumpuhan makhluk hidup

Menimbang fakta ini, mutasi, sebagaimana dijelaskan Grassé, "betapa pun banyaknya, tidaklah menghasilkan evolusi jenis apa pun." Kita dapat membandingkan akibat mutasi dengan gempa bumi. Sama seperti gempa bumi, yang tidak membantu membangun atau memperbaiki sebuah kota melainkan malah memorak-porandakannya, mutasi pun selalu berpengaruh buruk. Dari sudut pandang ini, pernyataan evolusionis tentang mutasi adalah sepenuhnya tanpa dasar. (Untuk rincian, lihat The Evolution Deceit oleh Harun Yahya, Taha Publishers, London, 1999).

"Kaum kami telah menjadikan selain Dia sebagai tuhan-tuhan (untuk disembah). Mengapa mereka tidak mengemukakan alasan yang terang (tentang kepercayaan mereka?) Siapakah yang lebih zalim daripada orang-orang yang mengada-adakan kebohongan terhadap Allah?" (QS. Al Kahfi, 18:15)

Penelitian Fosil Membuktikan Penciptaan

Melihat fakta-fakta di atas, kemajuan ilmiah menunjukkan bahwa seleksi alam dan mutasi tidak berdaya evolusi. Karena tidak ada mekanismenya, evolusi tidak mungkin pernah terjadi di masa lalu. Akan tetapi, kaum evolusionis masih bersikeras bahwa semua makhluk berevolusi dari satu ke lainnya, lewat proses yang lambat selama ratusan juta tahun. Kesalahan mereka disembunyikan dalam jalan pikiran ini, karena jika skenario mereka memang benar, makhluk tahap peralihan, yang tak terhitung banyaknya, dari rentang waktu tersebut seharusnya sudah terbentuk. Lebih lagi, kita seharusnya menemukan sisa-sisa fosilnya.

Pernyataan kaum evolusionis yang tak masuk akal tampak mencolok dalam setiap perkara. Coba kita lihat perihal munculnya ikan, yang dikatakan kaum evolusionis, berasal dari invertebrata (hewan tak bertulang belakang), seperti bintang laut dan cacing laut. Jika pernyataan ini benar, seharusnya ada contoh makhluk peralihan yang jumlahnya berlimpah ruah, demi membolehkan terjadinya sebuah evolusi yang lamban. Dengan kata lain, kita seharusnya dapat melihat sisa fosil dari berjenis-jenis hewan (spesies) yang memiliki baik ciri-ciri ikan mau pun ciri-ciri invertebrata. Akan tetapi, walaupun banyak fosil ikan dan invertebrata ditemukan para ilmuwan, tidak pernah ada fosil makhluk peralihan, yang dapat membenarkan pernyataan evolusionis, yang ditemukan. Ketiadaan demikian, pada gilirannya, berarti evolusi tidak pernah terjadi. (Ternyata, ikan pertama di Bumi muncul di zaman geologis yang sama dengan invertebrata rumit yang pertama dikenal. Fosil ikan berasal dari 530 juta tahun yang lampau.15 Pada saat itu, yang dikenal sebagai zaman Kambrium, semua kelompok utama hewan invertebrata tiba-tiba muncul di Bumi.)

Sebagai contoh, kaum evolusionis menyatakan bahwa bintang laut berevolusi menjadi ikan sejati setelah jutaan tahun. Berdasarkan pernyataan ini, seharusnya terdapat banyak bentuk peralihan di antara kedua jenis ikan tersebut. Akan tetapi, tidak satu pun fosil yang memiliki bentuk peralihan pernah ditemukan. Ditemukan bintang laut dan ikan dalam catatan fosil, tetapi tidak ada bentuk peralihan di antara keduanya.

Walaupun sadar betul akan hal ini, kaum evolusionis menggunakan cara seperti hasutan atau demagogi dan bukti palsu, untuk membuat orang percaya pada evolusi. 16 Bahkan Darwin sendiri tahu bahwa catatan fosil tidak mendukung teorinya; ia cuma berharap bahwa catatan itu akan semakin berlimpah seiring berlalunya waktu, dan berbagai makhluk tahap peralihan akan ditemukan. Akan tetapi, kaum evolusionis masa kini tidak lagi memiliki harapan seperti itu. Bahkan mereka akui, catatan fosil begitu kaya dan sudah memadai untuk mengungkapkan sejarah kehidupan. Prof N. Heribert Nillson, ahli botani evolusionis yang ternama berkebangsaan Swedia dari Universitas Lund, mengatakan hal berikut tentang catatan fosil:

Upaya saya untuk menunjukkan peristiwa evolusi, melalui sebuah percobaan yang sudah dilangsungkan selama lebih dari 40 tahun, sudah sepenuhnya gagal … Bahan fosil kini sudah begitu lengkap, sehingga bahkan dapat disusun berbagai kelas (makhluk hidup) baru, dan ketiadaan rangkaian makhluk tahap perantara tidak bisa dijelaskan sebagai akibat kurangnya bahan (fosil). Kekosongan itu memang ada, (dan) tidak akan pernah terisi. 17

T. Neville George, guru besar ilmu paleontologi Universitas Glasgow, menyatakan bahwa sekalipun catatan fosil sangat berlimpah, bentuk peralihan yang sudah lama dicari-cari belum juga ditemukan:

Tidak perlu lagi meminta maaf atas kekurangan dalam catatan fosil. Dalam segi tertentu, catatan fosil itu sudah demikian berlimpah, hampir tak terkelola, dan kecepatan penemuan fosil sudah melebihi kecepatan penyusunannya … Meskipun demikian, catatan fosil tetap saja masih lebih banyak terdiri atas celah dan kesenjangan. 18

Para evolusionis bahkan melangkah terlalu jauh, sampai-sampai mengakui bahwa bukan saja menyangkal evolusi, catatan fosil juga memberikan bukti ilmiah bagi kebenaran penciptaan. Misalnya, evolusionis ahli paleontologi Mark Czarnecki mengakui:

Masalah besar dalam membuktikan teori ini ialah catatan fosil; jejak-jejak makhluk hidup yang sudah punah, yang terawetkan dalam lapisan batuan Bumi. Catatan ini tidak pernah mengungkapkan tanda-tanda adanya makhluk perantara yang diduga Darwin - bahkan, berbagai jenis makhluk hidup muncul dan menghilang dengan tiba-tiba, dan kejanggalan ini amat memperkuat paham penciptaan bahwa setiap jenis makhluk hidup diciptakan oleh Tuhan ... 19

Seperti telah kita lihat, kaum evolusionis menderita kekecewaan mengenaskan menyangkut makhluk tahap perantara. Tidak ada satu pun penggalian di dunia ini yang telah menghasilkan jejak adanya bentuk peralihan, sekalipun yang paling samar, sejak Darwin kali pertama mengajukannya. Temuan itu semua adalah dari jenis yang seakan bermaksud menghancurkan harapan kaum evolusionis, dan menunjukkan bahwa makhluk hidup di Bumi muncul tiba-tiba, berkembang sempurna, dan tanpa cela.

Akan tetapi, sekalipun mengetahui bahwa bentuk peralihan tidak pernah ada, para ilmuwan evolusionis tak mau meninggalkan teori mereka. Mereka memberikan uraian berprasangka tentang sejumlah fosil. Dalam karangannya In Search of Deep Time, Henry Gee, anggota redaksi majalah termasyhur di dunia, Nature, melukiskan seberapa ilmiah sebenarnya uraian-uraian tentang fosil semacam itu:

… kita menyusun fosil-fosil dalam suatu urutan yang mencerminkan pemerolehan bertahap dari apa saja yang kita lihat pada diri sendiri. Kita tidak mencari kebenaran, kita menciptakannya setelah kejadian, untuk disesuaikan dengan prasangka kita sendiri … Untuk mengambil sederet fosil, dan menyatakan bahwa deretan itu melambangkan satu garis keturunan, bukanlah sebuah dugaan (hipotesis) ilmiah yang dapat diuji, melainkan sebuah pernyataan yang mengandung keabsahan setara dengan dongeng sebelum tidur - menghibur, bahkan mungkin berisi pelajaran, namun tidak ilmiah. 20

Itulah sebabnya, mengapa mereka yang beriman kepada Allah tidak boleh teperdaya oleh permainan kata dan kebohongan yang berjubah ilmiah. Salah besar, jika percaya bahwa sekelompok orang, hanya karena mereka ilmuwan, pasti berkata benar dan patut dipercaya. Ilmuwan evolusionis tidak punya rasa bersalah menyembunyikan kebenaran, memelintir fakta ilmiah, dan bahkan membuat bukti-bukti palsu untuk membela pemikiran mereka. Sejarah Darwinisme penuh dengan contoh semacam itu.

Bila kita tinjau garis-garis besar Darwinisme yang paling dasar sekalipun, segera terlihat ketidak-absahan dan landasannya yang lapuk habis. Bila kita periksa rinciannya, keadaan ini semakin jelas. (Lihat The Evolution Deceit, Taha Publishers, London, 1999 dan Darwinism Refuted, Goodword Publishers, New Delhi, 2003 untuk keterangan lebih lanjut.)

Berlawanan dengan apa yang dinyatakan kaum evolusionis, kita melihat suatu perancangan dan perencanaan agung dalam ciri semua makhluk hidup dan tak-hidup, ke mana pun kita memandang. Itulah tanda bahwa Allah telah menciptakan semuanya. Kaum evolusionis terus mengibarkan perlawanan sia-sianya, karena tidak ingin menerima kenyataan ini. Sebagai penganut paham materialisme sejati, mereka sedang mencoba menghidupkan kembali sesosok mayat.

Semua ini membawa ke hanya satu kesimpulan: Darwinisme menyesatkan orang dari akal sehat, ilmu pengetahuan, dan kebenaran, serta menggiring mereka ke arah ke cara berpikir tanpa akal sehat. Orang-orang yang percaya kepada evolusi tak bersedia mengikuti jalur nalar dan ilmu pengetahuan, dan termakan omong kosong penuh takhayul yang disampaikan turun-temurun sejak tahun 1880-an saat Darwin masih hidup. Akhirnya, mereka mulai percaya bahwa ketidaksengajaan atau kebetulan bisa memainkan peran bersifat ilahiah, walaupun segenap alam semesta penuh dengan tanda-tanda penciptaan. Cukup melihat satu saja mekanisme tanpa cacat di langit dan di laut, pada tumbuhan dan hewan, untuk menyadari hal ini. Mengatakan bahwa semua ini karya ketidaksengajaan merupakan pelecehan nalar, akal, dan ilmu pengetahuan. Yang diperlukan adalah pengakuan atas kekuatan dan keagungan Allah, dan setelah itu, penyerahan diri kepadaNya.

Keliru Jika Mengira Charles Darwin Taat Beragama

Ernst Mayr

Sebagian besar kaum beragama yang mendukung teori evolusi berpendapat bahwa Charles Darwin taat beragama. Akan tetapi, sungguh mereka keliru, karena di masa hidupnya Charles Darwin mengungkapkan pandangan buruknya tentang Tuhan dan agama.

Darwin memang percaya kepada Tuhan semasa mudanya, namun perlahan imannya menipis dan digantikan oleh paham ateisme di saat usianya setengah baya. Akan tetapi, tidak ia umumkan fakta ini, karena tidak ingin memancing tentangan, khususnya dari istrinya yang taat, maupun dari kerabat dekat dan lembaga agama. Dalam bukunya Darwin and the Darwinian Revolution, ahli sejarah Darwinis Gertrude Himmelfarb menulis: "Karena itu, gambaran menyeluruh tentang keingkaran Darwin [akan keberadaanTuhan] tidak dapat diketahui pada karya maupun riwayat hidupnya yang diterbitkan, namun terlihat hanya dalam versi asli riwayat hidup tersebut."21 Buku Himmelfarb juga mengungkapkan bahwa ketika putra Darwin, Francis, hendak menerbitkan bukunya The Life and Letters of Charles Darwin, istri Darwin, Emma, menentang sengit rencana itu, dan tidak hendak memberikan izin, takut surat-surat itu menimbulkan heboh setelah kematian Darwin. Emma memperingatkan puteranya untuk membuang bagian-bagian yang langsung mengacu ke paham tak bertuhan (ateisme). Seluruh keluarga khawatir bahwa pernyataan seperti itu akan menghancurkan nama harum Darwin. 22

Darwin and Darwinian Revolution, karya sejarawan pendukung Darwin, Gertrude Himmelfarb.

Menurut ahli biologi Ernst Mayr, pendiri neo-Darwinisme; "Jelas bahwa Darwin kehilangan imannya di tahun 1836-1839, sebagian besar nyata-nyata sebelum membaca Malthus. Agar tidak melukai perasaan teman-teman dan istrinya, Darwin sering menggunakan bahasa ilahiah dalam buku-bukunya, namun banyak bagian dalam buku catatannya yang menandakan, saat itu ia telah menjadi seorang 'materialis'." 23

Darwin selalu memerhatikan tanggapan keluarganya, dan sepanjang hidupnya berhati-hati menyembunyikan gagasannya tentang agama. Ia bertindak demikian, menurut kata-katanya sendiri, karena:

Isteri Charles Darwin, Emma

Beberapa tahun silam aku sungguh-sungguh dinasehati oleh seorang kawan agar jangan pernah memasukkan apa-apa tentang agama dalam tulisan-tulisanku jika ingin memajukan ilmu pengetahuan di Inggris; dan nasehat ini mendorongku untuk tidak mempertimbangkan pembahasan yang terkait dengan kedua hal itu. Jika sebelumnya kutahu bahwa dunia akan menjadi sedemikian bebas, mungkin seharusnya aku bertindak lain. 24

Sebagaimana bisa kita lihat dari kalimat terakhir, jika sudah merasa yakin ia tidak akan memancing tentangan, Darwin tidak akan sedemikian berhati-hati. Ketika Karl Marx (1818-1883) mengusulkan untuk mempersembahkan Das Kapital kepadanya, tegas Darwin menolak penghormatan itu dengan alasan beberapa anggota keluarganya akan merasa sakit hati jika ia dikaitkan dengan buku ateistis semacam itu. 25

Akan tetapi, kita masih bisa mengetahui sikap Darwin terhadap pokok dan kepercayaan ruhani dan agama, dalam kata-kata kepada sepupunya ini: "Kupikir semua perasaan manusia dapat ditelusuri sampai ke benihnya pada hewan." 26

Darwin juga menentang pengajaran agama kepada anak-anak karena keyakinannya bahwa mereka harus dibebaskan dari keyakinan agama 27

Pandangan anti-agama ini menurun ke kaum evolusionis masa kini seolah-olah sejenis warisan. Sama seperti Darwin tidak ingin anak-anak belajar tentang Tuhan selagi bersekolah, para evolusionis mutakhir menentang mati-matian pengajaran tentang penciptaan di sekolah-sekolah. Mereka giat berusaha di seluruh dunia agar penciptaan dikeluarkan dari kurikulum pendidikan.

Paham Tak Bertuhan yang Dianut Darwin dan Upaya Menyembunyikannya

Darwin membuat pernyataan berikut tentang ketiadaan imannya, "pengingkaran [kepada Tuhan] merayapi diriku dengan pelan-pelan sekali, tetapi pada akhirnya menjadi sempurna …" 28

Buku yang sama menggambarkan, bagaimana ayah Darwin mengajaknya bicara secara diam-diam saat ia akan melangsungkan pernikahan, dan menyarankan agar Darwin menyembunyikan keraguan imannya dari istrinya. Akan tetapi, sejak semula Emma sadar akan iman Darwin yang terus menipis. Ketika buku Darwin Descent of Man diterbitkan, Emma mengakui kepada putrinya tentang pandangan anti-agama buku itu:

Aku akan amat membencinya karena lagi-lagi mengesampingkan Tuhan kian jauh. 29
Darwin mengaku sebagai seorang ateis dalam surat dan buku riwayat hidupnya.

Dalam sepucuk surat yang ditulisnya pada tahun 1876, Darwin menyatakan bagaimana keyakinannya menipis:

… Kesimpulan ini (paham bertuhan, atau teisme) kuat di benakku di sekitar saat, sejauh yang dapat kuingat, kutulis "Origin of Species"; dan sejak itu secara perlahan, dengan berkali-kali naik-turun, menipis… 30

Pada saat yang sama, ia merasa aneh bahwa orang-orang selainnya mesti memiliki kepercayaan agama, dan menyatakan bahwa manusia, yang diyakininya berasal dari hewan tingkat rendah, tidak dapat meyakini kepercayaan-kepercayaan itu:

Dapatkah pikiran manusia, yang kuyakin sepenuhnya, berkembang dari pikiran serendah yang dimiliki hewan terendah, dipercaya saat menarik kesimpulan agung seperti itu? 31

Alasan dasar Darwin mengingkari adanya Tuhan adalah keangkuhan. Kita dapat melihatnya dalam pernyataan berikut:

Dalam pengertian bahwa sesosok Tuhan yang mahakuasa dan mahatahu harus mengatur dan mengetahui segalanya, hal ini mesti diakui; namun, sejujur-jujurnya, aku hampir tidak bisa mengakuinya. 32

Dalam sebuah lampiran singkat yang ditulis tangan pada kisah hidupnya, ia menulis:

Aku tidak merasakan penyesalan dari melakukan dosa besar apa pun.33

Pernyataan Darwin, yang mengingkari keberadaan Allah dan agama, sesungguhnya mengikuti sebuah pola pikir yang tak mengenal Allah dari zaman kuno. Ayat Al Qur'an melukiskan bagaimana mereka yang mengingkari Allah sesungguhnya menyadari bahwa Dia ada, namun masih juga mengingkariNya karena keangkuhan:

Dan mereka mengingkarinya* karena kezaliman dan kesombongan (mereka), padahal hati mereka meyakini (kebenaran)nya. Maka, perhatikanlah betapa kesudahan orang-orang yang berbuat kebinasaan. (QS.An Naml, 27: 14)

*mukjizat-mukjizat Allah; lihat ayat ke-13.

Hal terpenting di sini adalah: keyakinan ateisme Darwin adalah yang paling berpengaruh dalam pembentukan teorinya. Ia memelintir fakta, pengamatan, dan bukti untuk mempertahankan prasangkanya bahwa kehidupan tidak diciptakan. Saat membaca The Origin of Species, orang melihat jelas, bagaimana Darwin bersusah-payah menolak semua bukti penciptaan (misalnya, struktur makhluk hidup yang rumit, bagaimana catatan fosil mengarah kepada kemunculan seketika, dan berbagai fakta yang menunjuk seberapa jauh batas kemungkinan makhluk hidup di alam untuk dapat menjadi berbeda satu sama lain), dan caranya menunda hal-hal yang tidak segera dapat dijelaskannya dengan mengatakan: "Mungkin hal ini akan terpecahkan suatu hari di masa datang." Jika ia ilmuwan yang tak memihak, ia tidak akan menampakkan sikap taklid atau dogmatis demikian. Gaya dan cara Darwin sendiri menunjukkan bahwa ia seorang ateis yang memijakkan teorinya pada paham ateisme.

"Kalau sekiranya Kami turunkan malaikat kepada mereka, dan orang-orang yang telah mati berbicara dan Kami kumpulkan (pula) segala sesuatu ke hadapan mereka niscaya mereka tidak (juga) akan beriman, kecuali jika Allah menghendaki, tetapi kebanyakan mereka tidak mengetahui." (QS. Al An'am, 6: 111)

Ternyata, kaum yang tak mengenal Allah (ateis) telah mendukung Darwin selama 150 tahun terakhir ini, dan berbagai paham pemikiran anti-agama menyokong Darwin justru karena paham ateisme yang dianutnya. Oleh sebab itu, dengan menimbang kenyataan ateisme Darwin, kaum Muslimin tidak boleh keliru mengira ia orang yang taat beragama, atau setidaknya tidak menentang agama, dan terus mendukungnya, teorinya, serta semua orang yang sepikiran dengannya. Jika seorang Muslim melakukan hal itu, berarti ia menempatkan dirinya bersama kaum ateis.

Darwinisme Menggiring Umat Manusia dari Satu Bencana ke Bencana Lainnya

Di awal buku ini, telah kita lihat bagaimana kaum evolusionis Muslim memandang Darwinisme sebagai sebuah kenyataan yang secara ilmiah terbukti, dan mengabaikan wajahnya yang asli. Darwinisme, yang memberikan dukungan "ilmiah" bagi paham fasisme dan komunisme, yakni paham pemikiran paling bengis di abad ke-20, berwajah "asli" yang bahkan lebih kelam.

Paham-paham pemikiran ini, yang mencapai puncak kekerasannya pada abad lalu, bertanggung jawab atas revolusi komunis dan tindakan kudeta fasis, juga pertarungan, pertikaian, perang saudara, dan pembagian dunia menjadi dua blok. Diktator-diktator bengis seperti Lenin, Stalin, Mao, Pol Pot, Hitler, Mussolini, dan Franco, semuanya meninggalkan bekas yang menetap. Sekitar 120 juta orang tewas akibat kekejaman rejim-rejim komunis saja, dan dua perang dunia saja telah meminta tumbal 65 juta jiwa. Perang Dunia II, yang dimulai dengan serbuan Hitler ke Polandia di tahun 1939, sungguh sebuah bencana bagi kemanusiaan. (Untuk rincian, lihat buku Harun Yahya, The Disasters Darwinism Brought to Humanity, Al-Attique Publishers Inc., Ontario, 2001 dan Fascism: Bloody Ideology of Darwinism, Arastirma Publishing, Istanbul, 2002).

Darwinisme terdapat pada akar pemikiran semua malapetaka politik, ekonomi, dan akhlak ini, sebab ia memupuk dan memperkuat semua itu.

Paham Komunisme, Fasisme, dan Darwinisme

Karl Marx dan Friedrich Engels, dua bapak pendiri komunisme, menyebutkan dalam buku-buku mereka, betapa kuat pengaruh paham Darwinisme pada mereka. Marx menunjukkan rasa simpatinya kepada Darwin, dengan menghadiahinya salinan buku Das Kapital yang telah diberinya catatan pribadi. Terbitan bahasa Jermannya bahkan berisi pesan yang ditulis dengan tangannya sendiri, sebagai berikut: "Untuk Charles Darwin, dari seorang pengagum sejati, dari Karl Marx."

Lenin | Stalin | Mao
Mussolini | Franco | Hitler

Begitu pentingnya Darwinisme bagi paham komunisme, sehingga segera setelah buku Darwin diterbitkan, Engels menyurati Marx: "Darwin, yang baru saja kubaca, sungguh bagus." 34

Friedrich Engels, salah satu pemikir awal komunisme.

Seorang komunis Rusia terkemuka, Georgi Valentinovich Plekhanov, memandang paham Marxisme sebagai "Darwinisme dalam penerapannya pada ilmu-ilmu sosial." 35

Marx ingin mempersembahkan bukunya Das Kapital kepada Darwin.

Guru pembimbing paham pemikiran Hitler yang terpenting, sejarawan Jerman yang rasis Heinrich von Treitshcke, mengatakan: "Bangsa-bangsa tidak bisa makmur tanpa persaingan ketat, seperti pertarungan demi mempertahankan hidup [gagasan] Darwin,"36 yang menunjukkan asal-muasal kekerasan pada akar-akar Nazisme. Hitler sendiri seorang Darwinis. Memperoleh ilham dari gagasan "pertarungan demi bertahan hidup" yang dipakai Darwin, ia memberi judul karyanya yang terkenal Mein Kampf (Perjuanganku). Pada rapat umum partai di Nuremberg tahun 1933, Hitler mengumandangkan bahwa: "Ras yang lebih tinggi memperbudak ras yang lebih rendah … hak yang dapat kita lihat di alam, dan yang dapat dianggap satu-satunya hak yang dapat terpikirkan, karena berdasarkan ilmu pengetahuan." Ini memperlihatkan betapa terpengaruhnya ia oleh Darwin.37

Mussolini, pemimpin fasisme Italia, juga menyukai Darwinisme sebagai pandangan dunia, dan mencoba menggunakannya untuk membenarkan serbuan Italia ke Etiopia. Franco, diktator Spanyol pada saat itu, juga menunjukkan pemikiran Darwinis baik dalam teori maupun praktik. (Lihat Harun Yahya, Fascism: Bloody Ideology of Darwinism, Arastirma Publishing, Istanbul, 2002).

Dengan mengatakan bahwa hidup adalah sebuah pertarungan yang ditakdirkan untuk dimenangi oleh si kuat, dan si lemah terkutuk untuk kalah, Darwin membuka jalan bagi kekuatan biadab, kekerasan, perang, pertikaian, dan pembantaian pada skala besar. Diktator-diktator yang menindas rakyat, di negerinya sendiri atau di mancanegara, begitu diilhami oleh Darwinisme sehingga mereka mematut diri dengan ajaran-ajarannya. Dalam pandangan mereka, hukum alam menghendaki si lemah dihancurkan dan dimusnahkan, dan manusia tidak mesti memiliki nilai bawaan apa pun, karena ia berasal dari hewan.

Membela Darwinisme Mempermudah Penyebaran Paham Komunisme

Hitler: Mein Kampf.(Perjuanganku)

Komunisme merupakan suatu paham pemikiran yang bersikap bermusuhan, baik dalam segi dasarnya yang berupa filsafat materialis, maupun telaah sejarah yang disajikannya. Pemikiran ini mulai dengan mengingkari keberadaan Allah, dan telaah sejarahnya, yang melukiskan agama sebagai "candu masyarakat", menyerukan pembasmian agama untuk menegakkan masyarakat komunis yang diidamkannya.

Karena itu, semua rejim komunis memerangi agama, menyerang nilai-nilai keagamaan, menghancurkan berbagai tempat ibadah, dan melarang pelaksanaan kewajiban agama. Rejim di negara-negara seperti bekas Uni Soviet, Cina, Kamboja, Bulgaria, dan Albania telah mengikuti kebijakan yang begitu anti-agama sampai-sampai merapat ke batas, dan kadang sampai, ke pemusnahan ras (genosida).

Darwinisme memainkan peran penting dalam paham Marxisme tentang kebencian terhadap agama. Darwin menyumbangkan bagi paham ateisme Marxis, apa yang disebut-sebut sebagai dasar ilmiah, yang menjelaskan sebab Marx dan Engels merasa amat berterima kasih kepadanya. Pujian Engels terutama mencolok:

"Ia (Darwin) melontarkan pukulan paling telak kepada gagasan alam yang bersifat metafisis, dengan buktinya bahwa semua makhluk organik, tumbuhan, hewan, dan manusia sendiri, merupakan hasil proses evolusi yang berlangsung jutaan tahun." 38

Robert Shapiro

Pertikaian terletak pada inti filsafat Marxis (materialisme dialektik), yang menyatakan bahwa alam semesta bekerja menurut hukum benturan antar-lawan. Dengan kata lain, pertarungan demi bertahan hidup di alam yang dinyatakan Darwin kini diterapkan pada masyarakat manusia. Darwinisme adalah dukungan terbesar bagi pemikiran komunisme, yang memandang sejarah manusia sebagai medan perang dan menyiapkan lahan bagi pertikaian lebih lanjut.

Evolusionis PJ Darlington menjelaskan bahwa kekerasan adalah akibat alamiah dari kepercayaan pada teori ini:

Pertama, pementingan diri sendiri dan kekerasan adalah sifat bawaan dalam diri kita, diwarisi dari moyang hewan kita yang paling tua … Karena itu, kekerasan adalah alamiah pada manusia; sebuah hasil evolusi.39

Kaum Marxis percaya bahwa masyarakat akan menerima paham pemikiran mereka, jika mereka membawa masyarakat agar percaya pada Darwinisme. Mereka begitu mementingkan prinsip Darwin bahwa "kekerasan dan pertikaian merupakan hukum alam yang tak berubah." Inilah sebabnya, semua organisasi teroris berhaluan komunis memberikan pelatihan berbulan-bulan tentang komunisme, materialisme dialektik, dan Darwinisme kepada para anggota setianya. Teori Darwin mendorong mereka agar percaya bahwa mereka sebenarnya hewan, dan bahwa seperti hewan, manusia harus bertarung demi bertahan hidup. Jadi, banyak pemuda menjadi makhluk mengerikan, yang amat mampu membunuh dan bahkan menjagal dengan kejam anak-anak dan bayi.

Dengan cara ini, pemikiran komunis menyebabkan perang gerilya, perang saudara, dan tindakan terorisme berdarah di banyak negara sepanjang abad ke-20. Itulah sebabnya perang pemikiran melawan paham Darwinisme adalah begitu penting: Jika Darwinisme tersingkap sebagai gagasan sesat sebagaimana adanya dan lalu runtuh, filsafat-filsafat Marxis yang berdasar Darwinisme akan hancur. Karena Darwinisme berperan begitu penting dalam pemikiran anti-agama komunis, maka mendukung yang satu sama dengan mendukung yang lain. Mencoba membenarkan Darwinisme, dengan cara menyelaraskannya dengan agama, dan menyatakan Allah menggunakan evolusi untuk menciptakan makhluk hidup, adalah sama dengan membenarkan komunisme. Kaum komunis tahu bahwa agama dan Darwinisme saling bertentangan, namun berdiam diri saat menghadapi orang beriman yang menyetujui gagasan penciptaan melalui evolusi, agar kedua paham tersebut dapat menyebar dengan mudah dan semakin jauh. Yang penting adalah membuka dulu pintu menuju diterimanya Darwinisme.

Kepercayaan komunis pada evolusi berasal dari taklid pemikiran mereka. Misalnya, seorang evolusionis guru besar kimia dan pakar DNA, Robert Shapiro, berkata bahwa pernyataan dasar teori ini (yaitu, zat tak-hidup mengatur dan menyusun diri serta membentuk DNA dan RNA) tidak berlandaskan fakta ilmiah sama sekali. Ia melanjutkan:

Karena itu, sebuah prinsip evolusi lain harus ada untuk membawa kita menyeberangi jurang yang membentang di antara adonan kimia alamiah yang sederhana dengan pengganda (replikator) pertama yang berfungsi. Prinsip ini belum dijelaskan secara rinci atau dipertunjukkan, namun sudah diperkirakan, dan disebut dengan nama-nama seperti evolusi kimiawi dan penyusunan materi secara mandiri. Keberadaan prinsip ini diterima tanpa pertanyaan dalam filsafat materialisme dialektik… 40

Sebagaimana telah dinyatakan Shapiro, kaum evolusionis terus membela teori evolusi karena kepatuhan buta kepada filsafat materialis. Ini menandakan bahwa dukungan apa pun bagi teori ini merupakan juga dukungan langsung bagi filsafat materialis, yang penyebarannya akhirnya pasti menyiapkan lahan pijakan bagi masuknya paham komunis ke dalam masyarakat. Kaitan ini mengungkapkan bagaimana paham komunis memperoleh kekuatannya dari paham Darwinisme.

Kaum Muslimin yang mendukung teori evolusi perlu memikirkan kebenaran ini. Seorang Muslim tidak boleh berbagi sudut pandang dengan kaum komunis, yang telah dan terus menjadi musuh agama yang paling sengit, dan/atau mendukung sebuah pandangan yang merupakan dasar "ilmiah" bagi paham komunisme. Hal ini semakin penting jika kita menimbang bahwa komunisme belum mati, tetapi masih bertahan dalam rejim-rejim tangan besi seperti Korea Utara, dan, yang paling berbahaya, masih menguasai sistem dan budaya politis negeri Cina, sekalipun pandangannya seolah-olah "kapitalis".

Rasisme Darwin

Gerakan Rasis Neo-Nazi merebak di banyak negara. Akar dari gerakan ini adalah kebencian suatu bangsa kepada bangsa lain. Di balik gagasan ini terdapat paham Darwinisme, yang berpendapat bahwa kelemahan beberapa ras dibandingkan dengan ras lainnya adalah hal yang sangat wajar.

Salah satu segi terpenting namun paling sedikit diketahui tentang Darwin adalah rasismenya: Darwin menganggap orang kulit putih Eropa lebih "maju" daripada ras manusia lainnya. Karena beranggapan bahwa manusia berevolusi dari makhluk serupa kera, ia berkesimpulan bahwa ada beberapa ras yang lebih berkembang daripada ras-ras yang lain, dan ras-ras yang lain itu masih memiliki sifat-sifat kera. Dalam bukunya The Descent of Man, yang ia terbitkan setelah The Origin of Species, dengan terus terang Darwin menguraikan "perbedaan besar di antara manusia dari ras-ras yang berlainan."41 Dalam bukunya, Darwin berpendapat orang kulit hitam dan Aborigin Australia adalah setara dengan gorila, dan menyimpulkan bahwa keduanya, pada saatnya, akan "disingkirkan" oleh "ras-ras beradab". Ia mengatakan:

Suatu saat nanti, tidak terlalu lama sampai ukuran abad, ras-ras manusia yang beradab hampir pasti akan memusnahkan dan menggantikan ras-ras biadab di seluruh dunia. Pada saat yang sama, kera-kera antropomorf (mendekati manusia) …. pasti akan punah. Jarak antara manusia dan padanan-padanan terdekatnya akan lebih lebar, karena hal tersebut akan terjadi dalam keadaan lebih beradab sebagaimana bisa kita harapkan, bahkan daripada jarak orang Kaukasia dan beberapa jenis kera serendah babon, tidak seperti sekarang, antara negro atau pribumi Australia dan gorila. 42

Gagasan-gagasan Darwin yang tak masuk akal bukan hanya diteorikan, melainkan juga dianugerahi derajat kehormatan ilmiah dan sosial, yang memungkinkan semua gagasan itu memberikan "landasan ilmiah" terpenting bagi paham rasisme. Dengan menganggap makhluk hidup berevolusi dalam pertarungan demi bertahan hidup, Darwinisme langsung diterapkan dalam ilmu sosial. Disebut dengan "Darwinisme Sosial", pemikiran baru ini berpendapat bahwa ras manusia yang ada saat ini menempati tingkat yang berbeda pada "tangga evolusi", bahwa ras Eropa adalah yang paling "maju", dan bahwa banyak ras lainnya masih memiliki ciri dan sifat "mirip kera".

Lebih jauh, Darwinisme tidak berhenti dengan menyediakan landasan bagi serangan rasis, namun juga membolehkan segala jenis tindakan pemberontakan dan perusakan. Prinsip "hidup itu pertarungan" ini telah menciptakan pendapat yang membenarkan penempatan bangsa lain, yang hidup damai di satu negeri yang sama, ke pusat-pusat penawanan, maupun penggunaan kekerasan dan kekuatan biadab, perang, maut, dan pembunuhan.

Akan tetapi, Muslim yang menyadari bahwa Allah telah menciptakan dirinya dan segala yang lain, bahwa Allah telah meniupkan ruhNya ke dalam dirinya, bahwa dunia adalah tempat bagi kedamaian dan persaudaraan, bahwa semua orang adalah setara, dan bahwa tiap orang akan diadili di hari kemudian atas semua perbuatannya di dunia, tak mungkin menganiaya orang lain. Hanya mereka yang percaya bahwa mereka terwujud oleh ketidaksengajaan, tidak bertanggung jawab kepada siapa pun, tidak pernah harus bertanggung jawab atas perbuatannya, dan percaya bahwa dunia adalah tempat bagi pertikaian, yang bisa melakukan tindakan demikian.

Itulah sebabnya, seorang Muslim harus menyimak nuraninya, sebelum menerima Darwinisme, dan apa sebabnya ia harus mengerti harga sesungguhnya jika ia mendukung sebuah teori yang telah ditolak oleh ilmu pengetahuan sendiri. Kerusakan yang diperbuat Darwinisme atas kemanusiaan sungguh nyata. Kepedihan, penderitaan, dan pertikaian yang dibawanya sudah begitu dikenal. Seperti telah kita lihat di sepanjang bab ini, cara orang dibuat agar percaya kepada gagasan dan pemikiran yang jau dari nalar dan tak masuk akal ini, seharusnya meyakinkan kita bahwa Darwinisme adalah suatu bahaya besar.

4. David Skjaerlund, Philosophical Origins of Evolution, http: //www.forerunner.com/forerunner/x0742-philosophical-origin.html
5. http: //www.candleinthedark.com/anaximander.html
6. http: //buglady.clc.uc.edu/biology/bio106/earlymod.htm
7. David Skjaerlund, Philosophical Origins of Evolution, http:/www.forerunner.com/forerunner/x0742-philosophical-origin.html
8. http: //buglady.clc.uc.edu/biology/bio106/earlymod.htm
9. Maurice Manquat, Aristote naturaliste, Paris: Librairie Philosophique, J. Vrin, 1932, h. 113
10. Sir Fred Hoyle & Chandra Wickramasinghe (Guru Besar Astronomi Universitas Cambridge, Guru Besar Astronomi dan Matematika Terapan Universitas College), Cardiff Evolution from Space, J. M. Dent, 1981, h.141, 144
11. Pierre-Paul Grasse, Evolution of Living Organisms, Academic Press, New York, 1977, h.103
12. Fred Hoyle, Chandra Wickramasinghe, Evolution from Space, Dent, London, 1981, h.130
13. Jalan cerita evolusi yang terkait dengan asal-muasal kehidupan disebut teori evolusi kimiawi. Tak terhitung jumlah percobaan yang dilakukan selama abad ke-20 gagal mendukung teori ini. Percobaan Stanley Miller, percobaan yang paling terkenal, mencakup "penciptaan" atmosfer purba dugaannya dan diikuti pembentukan beberapa asam amino. Akan tetapi, belakangan diketahui bahwa atmosfer purba jauh lebih bermusuhan terhadap senyawa organik (hidup) dibandingkan dengan perkiraan Miller. Tak seorang pun pernah berhasil meniru perakitan protein, blok pembangun kehidupan yang sebenarnya, dalam percobaan "evolusi kimiawi" mana pun. Untuk lebih rinci, lihat Harun Yahya: Darwinism Refuted, Goodword Books, New Delhi, 2003.
14. Pierre-Paul Grasse, Evolution of Living Organisms, Academic Press, New York, 1977, h.97
15. Pada tahun 1999, seorang paleontolog Cina menemukan fosil dua jenis ikan yang berumur kira-kira 530 juta tahun di fauna Chengjiang. Masa itu dikenal sebagai Zaman Kambria Awal. Lihat BBC News Online, 4 November 1999.
16. Sejarah Darwinisme meliputi sejumlah contoh terkenal bukti yang dipalsukan. "Manusia Piltdown" atau "moyang purba manusia" ternyata cuma tipuan yang dibuat dengan menggabungkan rahang orang utan dan tengkorak manusia. Ahli biologi Jerman Ernst Haeckel memalsukan gambar-gambar embrio manusia dan hewan agar tampak mirip, dan gambar-gambar palsunya menyesatkan ilmuwan selama puluhan tahun. Foto terkenal Ketllewells tentang "penghitaman industri", yang memperlihatkan ngengat abu-abu Inggris, baru-baru ini terungkap sebagai foto-foto yang diatur di mana contoh sediaan mati direkatkan ke batang pohon. "Burung dino" yang mengejutkan, yang diberi nama ilmiah Archaeoraptor and mengguncang dunia di tahun 1998 ternyata dusta yang diolah dengan merekatkan lima fosil berbeda dari makhluk-makhluk hidup berbeda. Untuk rinciannya, lihat Harun Yahya, Darwinism Refuted, Goodword Books, New Delhi, 2003.
17. Prof. N. Heribert Nilsson, Universitas Lund, Swedia. Ahli botani dan evolusionis ternama, sebagaimana dikutip dalam: The Earth Before Man, h.51, http: //www.netcentro.co.uk/steveb/penkhull/create3.htm. (Penebalan oleh Harun Yahya)
18. T. Neville George, "Fossils in Evolutionary Perspective", Science Progress, vol 48, Januari 1960, h. 1,3 (Penebalan oleh Harun Yahya)
19. Mark Czarnecki, "The Revival of the Creationist Crusade", MacLean's, 19 January 1981, h. 56
20. Henry Gee, In Search of Deep Time, New York, The Free Press, 1999, h.116-117.
21. Gertrude Hommerfarb, Darwin and the Darwinian Revolution, Elephant Paperbacks, Chicago, 1962, h. 384 (Penebalan oleh Harun Yahya)
22. Gertrude Himmerfarb, Darwin and the Darwinian Revolution, Elephant Paperbacks, Chicago, 1962, h. 383
23. Mayr, Ernst, "Darwin and Natural Selection", American Scientist, vol.65 (May/June, 1977) h. 323 (Penebalan oleh Harun Yahya)
24. Gertrude Himmerfarb, Darwin and the Darwinian Revolution, Elephant Paperbacks, Chicago, 1962, h. 383
25. Gertrude Himmerfarb, Darwin and the Darwinian Revolution, Elephant Paperbacks, Chicago, 1962, h. 383
26. Gertrude Himmerfarb, Darwin and the Darwinian Revolution, Elephant Paperbacks, Chicago, 1962, h. 384
27. Gertrude Himmerfarb, Darwin and the Darwinian Revolution, Elephant Paperbacks, Chicago, 1962, h. 385
28. Gertrude Himmerfarb, Darwin and the Darwinian Revolution, Elephant Paperbacks, Chicago, 1962, h. 381 (Penebalan oleh Harun Yahya)
29. Gertrude Himmerfarb, Darwin and the Darwinian Revolution, Elephant Paperbacks, Chicago, 1962, h. 382
30. Francis Darwin, The Life and Letters of Charles Darwin, D. Appleton and Co., 1896, Chapter 1.VIII., Religion.
31. Francis Darwin, The Life and Letters of Charles Darwin, D. Appleton and Co., 1896, Chapter 1.VIII., Religion.
32. Francis Darwin, The Life and Letters of Charles Darwin, Charles Darwin kepada C. Lyell, D. Appleton and Co., 1896, Down, April [1860].
33. Francis Darwin, The Life and Letters of Charles Darwin, D. Appleton and Co., 1896, CHAPTER 2.XVI.
34. Conway Zirkle, Evolution, Marxian Biology and the Social Scene, Philadelphia; the University of Pennsylvania Press, 1959, h. 527 (Penebalan oleh Harun Yahya)
35. Robert M. Young, Darwinian Evolution and Human History, Ceramah radio yang diberikan dalam sebuah kuliah Universitas Terbuka tentang Darwin ke Einstein: TelaahSejarah atas Ilmu Pengetahuan dan Agama, 1980 (Penebalan oleh Harun Yahya)
36. L. Poliakov, Le Mythe Aryen, Editions Complexe, Calmann Lévy, Bruxelles, 1987, h. 343 (Penebalan oleh Harun Yahya)
37. Carl Cohen, Communism, Fascism and Democracy, New York: Random House Publishing, 1967, ph. 408-409 (Penebalan oleh Harun Yahya)
38. Fredrick Engels, Socialism: Utopian and Scientific, Part II: Science of Dialectics, http: //www.marxists.org/archive/marx/works/1880/soc-utop/ch02.htm.
39. H. J. Darlington, Evolution for Naturalists, NY: Wiley, 1980, h. 243-244
40. Robert Shapiro, Origins: A Sceptic's Guide to the Creation of Life on Earth, Summit Books, New York, 1986, h. 207. (Penebalan oleh Harun Yahya)
41. Benjamin Farrington, What Darwin Really Said, London: Sphere Books, 1971, h. 54-56
42. Charles Darwin, The Descent of Man, 2nd ed., New York: A.L. Burt Co., 1874, h. 178

<< kembali
lanjut >>
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


ILMU PENGETAHUAN TENTANG CIPTAAN ALLAH

Sejauh ini, kita telah meneliti kekeliruan besar yang dibuat para evolusionis Muslim, yang menerima pernyataan bahwa Allah menggunakan evolusi untuk menciptakan makhluk hidup. Tidak seperti para evolusionis lain, mereka tidak langsung mengatakan bahwa kehidupan muncul tanpa sengaja. Akan tetapi, dengan menyatakan bahwa Allah menggunakan evolusi dalam penciptaan olehNya, mereka suka rela maupun tidak mendukung Darwinisme dalam beberapa hal. Menurut sudut pandang mereka yang keliru, Allah pasti telah menggunakan mekanisme evolusi, seperti mutasi dan seleksi alam.

Akan tetapi, ilmu pengetahuan telah membuktikan bahwa baik seleksi alam maupun mutasi tidak dapat menciptakan makhluk hidup baru. Dengan kata lain, keduanya tidak berdaya evolusi. Mereka yang mendukung gagasan penciptaan lewat evolusi berpendapat bahwa Allah menggunakan mutasi untuk mengubah data genetis makhluk hidup, sehingga makhluk itu bisa memperoleh organ yang berguna, atau bahwa pertama kali Allah menciptakan makhluk-makhluk purba dan lalu menggunakan seleksi alam untuk mengubahnya menjadi makhluk yang lebih rumit dan menyempurnakannya. Dengan kata lain, Ia menggunakan seleksi alam untuk menambahkan organ baru, membiarkan organ yang ada melemah dan berhenti tumbuh, atau bahkan meniadakannya agar satu makhluk hidup dapat berubah menjadi makhluk hidup lain.

Adalah wajar bagi orang-orang yang tidak mengetahui perkembangan ilmiah mutakhir untuk beranggapan semacam itu, khususnya jika mereka ingin mendukung evolusi. Akan tetapi, pernyataan semacam itu bertentangan dengan fakta-fakta ilmiah. Lebih lagi, sebagaimana akan kita lihat, Al Qur'an tidak menyebutkan hal yang demikian.

Satu hal yang harus ditegaskan: Allah tentu saja bisa menggunakan evolusi untuk menciptakan makhluk hidup jika Dia kehendaki. Namun, Al Qur'an tidak berisi tanda-tanda evolusi dan tidak satu ayat pun mendukung pernyataan evolusionis bahwa makhluk hidup muncul tahap-demi-tahap. Ilmu pengetahuan juga mengungkapkan kebohongan pernyataan itu. Karena keadaannya sudah teramat jelas, tidak ada peluang bagi Muslim untuk membenarkan dukungannya pada pernyataan itu. Alasan yang memungkinkan terjadinya kekeliruan seperti itu hanyalah kekurangan informasi, rasa rendah diri saat menghadapi kaum evolusionis, dan kepercayaan bahwa karena jumlah pendukung evolusi lebih besar, mereka pastilah benar.

Allah Menciptakan Alam Semesta dari Ketiadaan

Allah menciptakan segalanya, dalam bentuk dan pada waktu yang Dia tetapkan, tanpa menggunakan contoh apa pun, dan dari ketiadaan. Karena Dia suci dari cacat apa pun, dan kaya tanpa membutuhkan apa pun, Dia tidak membutuhkan penyebab, sarana, atau tahap bagi penciptaan olehNya. Tak seorang pun yang boleh teperdaya oleh kenyataan bahwa segala sesuatu itu terkait dengan sebab dan hukum alam tertentu. Namun, Allah adalah di atas semua sebab dan hukum, karena Dia yang menciptakan itu semua.

Allah, Tuhan Bumi dan langit, bisa saja melenyapkan semua sebab ini jika Dia kehendaki. Misalnya, Dia dapat menciptakan manusia yang tidak memerlukan oksigen untuk hidup, dan akibatnya, tidak memerlukan paru-paru. Menimbang hal ini, mengapa "perlu" Dia menyempurnakan paru-paru, dengan cara membuatnya berevolusi seiring dengan waktu, atau pun melalui mekanisme lainnya? Karena itu, sepenuhnya keliru apabila seseorang menganggap bahwa keagungan dan kekuatan Allah dibatasi oleh nalar dan perasaannya sendiri. Kita dapat memiliki pengetahuan hanya sebatas yang Dia izinkan.

Allah dapat menggunakan tahap-tahap tertentu dalam penciptaan olehNya jika Dia kehendaki. Misalnya, Dia mengeluarkan tumbuhan dari sebutir benih, atau seorang manusia dari pertemuan sel mani dengan sel telur. Namun tahap-tahap ini, sebagaimana akan kita lihat nanti, sama sekali tidak berkaitan dengan evolusi, dan tidak memberikan tempat bagi ketidaksengajaan dan kebetulan. Setiap tahap dalam merekahnya tumbuhan, atau berubahnya satu sel menjadi seorang manusia "dalam bentuk yang sebaik-sebaiknya", terjadi berkat sistem sempurna yang diciptakan oleh kekuasaanNya yang tak terhingga.

Terdapat tanda-tanda kekuasaan dan kecerdasan Allah yang tidak terbatas pada setiap tahap perkembangan bunga. Adalah Allah, Tuhan seluruh alam, Yang mengubah sebutir benih menjadi bunga warna-warni yang indah.

Allah menghendaki dan menciptakan Bumi dan langit, semua yang berada di antara keduanya, dan semua makhluk hidup dan tak-hidup. Ini sangat mudah bagiNya, sebagaimana ditunjukkan dalam Al Qur'an:

Dan Dialah yang menciptakan langit dan bumi dengan benar. Dan benarlah perkataan-Nya di waktu Dia mengatakan: "Jadilah, lalu terjadilah", dan di tangan-Nya-lah segala kekuasaan di waktu sangkakala ditiup. Dia mengetahui yang ghaib dan yang nampak. Dan Dialah yang Maha Bijaksana lagi Maha Mengetahui. (QS. Al An'aam, 6: 73)

Sesungguhnya perkataan Kami terhadap sesuatu apabila Kami menghendakinya, Kami hanya mengatakan kepadanya: "Jadilah", maka jadilah ia. (QS. An Nahl, 16: 40)

Dialah yang menghidupkan dan mematikan, maka apabila Dia menetapkan sesuatu urusan, Dia hanya berkata kepadanya: "Jadilah", maka jadilah ia. (QS. Al Mu'min, 40: 68)

Penciptaan itu mudah bagi Allah. Sebagaimana diungkapkan ayat-ayat di atas, Dia hanya perlu berfirman "Jadilah!", dan dengan begitu menghendaki sesuatu terjadi demikian. Banyak ayat mengungkapkan bahwa Dia menciptakan alam semesta dan makhluk hidup dalam bentuk yang sempurna. Kekeliruan besar bagi Muslim, jika menuruti penjelasan yang dipaksakan di hadapan kebenaran yang sudah terang ini, dan membuat pernyataan yang seolah benar bahwa Allah memanfaatkan evolusi untuk menciptakan serta menggunakan mutasi, seleksi alam, dan tahap-tahap peralihan dari kera ke manusia. Sangat keliru memberikan uraian seperti itu, demi harapan diterima di kalangan evolusionis, sebab tiada bukti baik dalam Al Qur'an maupun ilmu pengetahuan.

Adalah kekuasaan dan kearifan Allah yang tak terbatas-lah yang mengubah sebuah sel, yang tak tampak oleh mata telanjang, menjadi seorang manusia yang dapat berpikir, berbicara, dan bernapas.

Allah membuat semua hukum di alam semesta, dan memberi hukum-hukum itu bentuk yang Dia pilihkan, mewujudkan apa yang Dia kehendaki dan ketika Dia kehendaki, meliputi segala apa yang ada di Bumi dan di langit, dan mengatur segalanya dengan kekuasaanNya. Namun, sebagian orang tidak betul-betul memahami kekuatanNya, sehingga menilaiNya berdasarkan kekuatan sendiri yang terbatas. Allah mengungkapkan keberadaan mereka dalam Al Qur'an:

Dan mereka tidak menghormati Allah dengan penghormatan yang semestinya di kala mereka berkata: "Allah tidak menurunkan sesuatu pun kepada manusia." … (QS. Al An'aam, 6: 91)

Mereka tidak mengenl Allah dengan sebenar-benarnya. Sesungguhnya Allah benar-benar Mahakuat lagi Mahaperkasa. (QS. Al Hajj, 22: 74)

Dan mereka tidak mengagungkan Allah dengan pengagungan yang semestinya, padahal bumi seluruhnya dalam genggaman-Nya pada Hari Kiamat dan langit digulung dengan tangan kanan-Nya. Mahasuci Tuhan dan Mahatinggi Dia dari apa yang mereka persekutukan. (QS. Az Zumar, 39: 67)

Berlawanan dengan apa yang diajukan oleh mereka yang percaya pada penciptaan lewat evolusi, Allah tidak menciptakan kera dahulu, lalu menyebabkan kera berevolusi menjadi manusia melalui bentuk-bentuk peralihan yang cacat dengan alat tubuh yang kurang. Melainkan, sebagaimana diungkapkan Al Qur'an, Allah menciptakan manusia dalam cara yang paling sempurna:

Sesungguhnya Kami telah menciptakan manusia dalam bentuk yang sebaik-baiknya. (QS. At Tiin, 95: 4)

Dia menciptakan langit dan bumi dengan (tujuan) yang benar. Dia membentuk rupamu dan dibaguskan-Nya rupamu itu, dan hanya kepada-Nya-lah kembali (mu). (QS. At Taghaabun, 64: 3)

Ayat-ayat di atas merupakan sebagian bukti bahwa Allah menciptakan manusia dalam bentuk sempurna, dengan kata lain, bentuk manusia sekarang. Tentu saja, manusia juga memiliki sejumlah cacat dan kelemahan, semua itu mengingatkannya akan kekurangannya di hadapan Tuhannya. Kelainan bentuk dan cacat tubuh adalah bukti penciptaan yang bertujuan, sebab semua itu berguna sebagai pengingat bagi mereka yang melihatnya, dan sebagai ujian bagi yang menyandangnya.

Seluruh umat manusia merupakan hasil penciptaan sempurna oleh Allah, sejak manusia pertama diciptakan. Sepanjang sejarah, seluruh umat manusia diciptakan melalui tahap-tahap yang ditentukan oleh Allah.

Sebagai bentuk dan jenis, Allah menciptakan semua makhluk hidup dengan seketika dan sempurna, tanpa memerlukan evolusi sama sekali. Kebenaran nyata ini diungkapkan Al Qur'an:

Dia-lah Allah Yang Menciptakan, Yang Mengadakan, Yang Membentuk Rupa, Yang Mempunyai Nama-Nama Yang Paling Baik. Bertasbih kepada-Nya apa yang ada di langit dan di bumi. Dan Dia-lah yang Mahaperkasa lagi Maha Bijaksana. (QS. Al Hasyr, 59: 24

Al Qur'an melukiskan betapa mudah penciptaan itu bagi Allah:

Dan tidakkah Tuhan yang menciptakan langit dan bumi itu berkuasa menciptakan kembali jasad-jasad mereka yang diganti sesudah hancur itu? Benar, Dia berkuasa. Dan Dialah Maha Pencipta lagi Maha Mengetahui. (QS.Yaa Siin, 36: 81)

Tidaklah Allah menciptakan dan membangkitkan kamu (dari dalam kubur) itu, melainkan hanyalah seperti (menciptakan dan membangkitkan) satu jiwa saja. Sesungguhnya Allah Maha Mendengar lagi Maha Melihat. (QS. Luqman, 31: 28)

Hal penting lain yang terabaikan oleh mereka yang percaya pada penciptaan evolusi, adalah keragaman bentuk ciptaan Allah. Allah telah mengadakan makhluk hidup yang jauh berbeda dari manusia dan hewan, misalnya malaikat dan jin. Masalah ini akan dibahas di halaman-halaman berikut.

Malaikat Bersayap Dua, Tiga, dan Empat

Malaikat adalah makhluk yang selalu mematuhi perintah Allah. Al Qur'an melukiskan penciptaannya sebagai berikut:

Segala puji bagi Allah Pencipta langit dan bumi, Yang menjadikan malaikat sebagai utusan-utusan (untuk mengurus berbagai macam urusan) yang mempunyai sayap, masing-masing (ada yang) dua, tiga dan empat. Allah menambahkan pada ciptaan-Nya apa yang dikehendaki-Nya. Sesungguhnya Allah Mahakuasa atas segala sesuatu. (QS. Faathir, 35: 1)

Sebagaimana dapat kita lihat dari penggambaran di atas, bentuk malaikat jauh berbeda dengan manusia. Allah memerintahkan agar memerhatikan bentuk-bentuk ciptaan yang berbeda dalam ayat di atas.

Ayat-ayat juga menunjukkan bagaimana malaikat tunduk kepada perintah Allah dan menaatiNya:

Dan kepada Allah sajalah bersujud segala apa yang berada di langit dan semua makhluk yang melata di bumi dan (juga) para malaikat, sedang mereka (malaikat) tidak menyombongkan diri. Mereka takut kepada Tuhan mereka yang berkuasa atas mereka dan melaksanakan apa yang diperintahkan (kepada mereka). (QS. An Nahl, 16: 49-50)

Al Masih sekali kali tidak enggan menjadi hamba bagi Allah, dan tidak (pula enggan) malaikat-malaikat yang terdekat (kepada Allah). Barangsiapa yang enggan dari menyembah-Nya dan menyombongkan diri, nanti Allah akan mengumpulkan mereka semua kepada-Nya. (QS. An Nisaa', 4: 172)

Hai orang-orang yang beriman, peliharalah dirimu dan keluargamu dari api neraka yang bahan bakarnya adalah manusia dan batu; penjaganya malaikat-malaikat yang kasar, yang keras, yang tidak mendurhakai Allah terhadap apa yang diperintahkan-Nya kepada mereka dan selalu mengerjakan apa yang diperintahkan. (QS. At Tahrim, 66: 6)

Selain itu, malaikat diciptakan sebelum manusia. Ternyata, Allah memberitahu para malaikat ketika Dia akan menciptakan Adam, manusia pertama, dan memerintahkan mereka bersujud kepadanya.

Pada saat yang sama, Allah memberi Nabi Adam AS, pengetahuan yang berbeda dengan yang dimiliki para malaikat, dan mengajarkannya nama-nama benda. Para malaikat tidak memiliki pengetahuan itu. Seperti dinyatakan Al Qur'an:

Ingatlah ketika Tuhanmu berfirman kepada para malaikat: "Sesungguhnya Aku hendak menjadikan seorang khalifah di muka bumi. Mereka berkata: "Mengapa Engkau hendak menjadikan (khalifah) di bumi itu orang yang akan membuat kerusakan padanya dan menumpahkan darah, padahal kami senantiasa bertasbih dan memuji Engkau dan mensucikan Engkau?" Tuhan berfirman: "Sesungguhnya Aku mengetahui apa yang tidak kamu ketahui." Dan dia mengajarkan kepada Adam nama-nama (benda-benda) seluruhnya kemudian mengemukakannya kepada para malaikat lalu berfirman: "Sebutkanlah kepada-Ku nama benda-benda itu jika kamu memang orang-orang yang benar." Mereka menjawab: "Mahasuci Engkau, tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; sesungguhnya Engkaulah yang Maha Mengetahui lagi Maha Bijaksana." Allah berfirman: "Hai Adam, beritahukanlah kepada mereka nama-nama benda ini". Maka setelah diberitahukannya kepada mereka nama-nama benda itu, Allah berfirman: "Bukankah sudah Ku-katakan kepadamu bahwa sesungguhnya Aku mengetahui rahasia langit dan bumi dan mengetahui apa yang kamu lahirkan dan apa yang kamu sembunyikan?" Dan (ingatlah) ketika Kami berfirman kepada para malaikat: "Sujudlah kamu kepada Adam." Maka, sujudlah mereka kecuali iblis; ia enggan dan takabur dan adalah ia termasuk golongan orang-orang yang kafir. (QS. Al Baqarah, 2: 30-34)

Jin Diciptakan dari Api

Seperti malaikat, penampilan jin juga berbeda dari manusia. Ayat-ayat di bawah ini menunjukkan bahwa manusia diciptakan dari tanah liat, sementara jin diciptakan dari api:

Dan sesungguhnya Kami telah menciptakan manusia (Adam) dari tanah liat kering (yang berasal) dari lumpur hitam yang diberi bentuk. Dan Kami telah menciptakan jin sebelum (Adam) dari api yang sangat panas. (QS. Al Hijr, 15: 26-27)

Dia menciptakan manusia dari tanah kering seperti tembikar. Dan Dia menciptakan jin dari nyala api. (QS. Ar Rahmaan, 55: 14-15)

Dalam Al Qur'an, Allah juga mengungkapkan tujuanNya menciptakan manusia dan jin:

Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka menyembah-Ku. (QS. Adz Dzaariyaat, 51: 56)

Jelas dari ayat ini bahwa, walaupun manusia dan jin adalah makhluk yang amat berbeda, keduanya diciptakan untuk menyembah hanya Allah, dengan menjalani hidup menggunakan nilai-nilai yang Dia perintahkan. Dia telah mengungkapkan dalam banyak ayat bahwa malaikat dan jin memiliki sejumlah sifat yang berbeda dari sifat manusia. Misalnya, keduanya dapat memindahkan benda:

Berkata Sulaiman: "Hai pembesar-pembesar. Siapakah di antara kamu sekalian yang sanggup membawa singgasananya kepadaku sebelum mereka datang kepadaku sebagai orang-orang yang berserah diri." Berkata Ifrit (yang cerdik) dari golongan jin: "Aku akan datang kepadamu dengan membawa singgasana itu kepadamu sebelum kamu berdiri dari tempat dudukmu; sesungguhnya aku benar-benar kuat untuk membawanya (dan) dapat dipercaya." (QS. An Naml, 27: 38-39) [image] Al Qur'an juga menyatakan bahwa jin, sama seperti malaikat, juga diciptakan sebelum manusia. Ketika menciptakan Nabi Adam AS, Allah memerintahkan malaikat dan jin bersujud di hadapan Adam. Setelah itu, Dia mengungkapkan bahwa Setan adalah salah satu jin:

Dan (ingatlah) ketika Kami berfirman kepada para malaikat: "Sujudlah kamu kepada Adam", maka sujudlah mereka kecuali iblis. Dia adalah dari golongan jin, maka ia mendurhakai perintah Tuhannya. Patutkah kamu mengambil dia dan turunan-turunannya sebagai pemimpin selain daripada-Ku, sedang mereka adalah musuhmu? Amat buruklah iblis itu sebagai pengganti (Allah) bagi orang-orang yang zalim. (QS. Al Kahfi, 18: 50)

Penciptaan itu masalah mudah bagi Allah, yang dapat menciptakan dari ketiadaan dan tanpa sebab apa pun. Sama seperti Dia menciptakan malaikat dan jin dalam bentuk-bentuk yang berbeda dari ketiadaan, Dia juga menciptakan manusia sebagai makhluk yang berbeda dari ketiadaan dan tanpa perlu evolusi. Hal serupa berlaku untuk makhluk hidup lainnya, seperti hewan dan tumbuhan. Allah menciptakan semua makhluk hidup ini seketika dari ketiadaan dan tanpa perlu berevolusi - dengan kata lain, tanpa mengubah satu makhluk hidup menjadi makhluk hidup lain. Seperti kita lihat sebelumnya, tahap-tahap yang digunakan Allah dalam penciptaan ini, yang telah disebutkan di muka, tidak berhubungan dengan ketidaksengajaan atau peristiwa acak evolusionis, karena masing-masing adalah hasil sistem tanpa cela yang dimunculkan kekuasaan dan kedaulatan Allah.

Bagaimana Burung yang Dibuat dari Tanah oleh Nabi Isa Menjadi Hidup

Allah menganugerahi Nabi Isa AS dengan sifat-sifat metafisik dalam kehidupan di dunia ini, sebagaimana terbaca dalam: … Al Masih 'Isa putera Maryam, seorang terkemuka di dunia dan di akhirat dan termasuk orang-orang yang didekatkan (kepada Allah). (QS. Ali 'Imran, 3: 45) Beliau datang ke dunia tanpa bapak, berbicara selagi masih dalam buaian, dan menyembuhkan orang yang sakit secara ajaib.

Lebih lagi, ketika Nabi Isa AS membuat sebuah benda dari tanah liat berbentuk burung, dan meniupnya, burung itu menjadi hidup atas izin Allah. Kenyataan ini dituturkan dalam Al Qur'an:

Dan (sebagai) Rasul kepada Bani Israil (yang berkata kepada mereka): "Sesungguhnya aku telah datang kepadamu dengan membawa sesuatu tanda (mukjizat) dari Tuhanmu, yaitu aku membuat untuk kamu dari tanah berbentuk burung; kemudian aku meniupnya, maka ia menjadi seekor burung dengan seizin Allah …" (QS. Ali 'Imran, 3: 49)

(Ingatlah), ketika Allah mengatakan: "Hai 'Isa putra Maryam, ingatlah nikmat-Ku kepadamu dan kepada ibumu di waktu Aku menguatkan kamu dengan Ruhul Qudus. Kamu dapat berbicara dengan manusia di waktu masih dalam buaian dan sesudah dewasa: dan (ingatlah) di waktu Aku mengajar kamu menulis, Hikmah, Taurat dan Injil, dan (ingatlah pula) di waktu kamu membentuk dari tanah (suatu bentuk) yang berupa burung dengan izin-Ku, kemudian kamu meniup padanya, lalu bentuk itu menjadi burung (yang sebenarnya) dengan seizin-Ku …" (QS. Al Maa-idah, 5: 110)

Allah dapat seketika menciptakan makhluk hidup dengan cara demikian. Ini salah satu keajaiban dariNya, dan kebenaran penting yang tidak boleh diabaikan oleh kaum Muslimin yang mendukung teori evolusi.

Contoh serupa menyangkut Nabi Ibrahim AS, dan mengungkapkan bagaimana Allah menganugerahi zat tak-hidup dengan kehidupan:

Dan ( ingatlah ) ketika Ibrahim berkata : "Ya Tuhanku, perlihatkanlah padaku bagaimana Engkau menghidupkan orang mati." Allah berfirman: "Belum yakinkah kamu?" Ibrahim menjawab: "Aku telah meyakininya, akan tetapi agar hatiku tetap mantap (dengan imanku)." Allah berfirman: "(Kalau demikian) ambillah empat ekor burung, lalu cincanglah semuanya olehmu. (Allah berfirman): "Lalu letakkanlah di atas tiap-tiap satu bukit satu bagian dari bagian-bagian itu, kemudian panggillah mereka, niscaya mereka datang kepadamu dengan segera." Dan ketahuilah bahwa Allah Mahaperkasa lagi Maha Bijaksana. (QS. Al Baqarah, 2: 260)

Bagaimana Istri Nabi Zakaria yang Mandul Memperoleh Anak

Satu contoh penciptaan yang ajaib adalah tentang kabar gembira yang diterima Nabi Zakaria AS bahwa istri beliau yang mandul akan melahirkan seorang anak:

Hai Zakaria, sesungguhnya Kami memberi kabar gembira kepadamu akan (beroleh) seorang anak yang namanya Yahya, yang sebelumnya Kami belum pernah menciptakan orang yang serupa dengan dia. Zakaria berkata: "Ya Tuhanku, bagaimana akan ada anak bagiku, padahal isteriku adalah seorang yang mandul dan aku (sendiri) sesungguhnya sudah mencapai umur yang sangat tua." Tuhan berfirman: "Demikianlah." … (QS. Maryam, 19: 7-9)

Seperti diungkapkan ayat-ayat di atas, penciptaan adalah masalah yang mudah bagi Allah, yang tidak memerlukan adanya penyebab apa pun untuk menciptakan. Dia menganugerahi Nabi ini dengan seorang putera, dan dengan memerintahkan bahwa hal itu harus "Jadilah!", istri sang Nabi seketika hamil. Tuhan kita mengungkapkannya dalam lanjutan ayat itu:

… Tuhan berfirman: "Hal itu adalah mudah bagi-Ku; dan sesungguhnya telah Aku ciptakan kamu sebelum itu, padahal kamu (di waktu itu) belum ada sama sekali." (QS. Maryam, 19: 9)

Berbagai Contoh Pembangkitan Kembali dalam Al Qur'an

Penciptaan dan pembangkitan kembali adalah sepenuhnya di tangan Allah, dan, sama halnya dengan penciptaan, Dia tidak memerlukan penyebab luar dalam hal pembangkitan. Ada banyak contoh pembangkitan dalam Al Qur'an.

Al Qur'an mengungkapkan bahwa setelah mati dan dikuburkan, manusia akan dibangkitkan pada Hari Kiamat:

Itulah balasan bagi mereka, karena sesungguhnya mereka kafir kepada ayat-ayat Kami dan (karena mereka) berkata: "Apakah bila kami telah menjadi tulang-belulang dan benda-benda yang hancur, apakah kami benar-benar akan dibangkitkan kembali sebagai makhluk baru?" Dan apakah mereka tidak memperhatikan bahwasanya Allah yang menciptakan langit dan bumi adalah kuasa (pula) menciptakan yang serupa dengan mereka, dan telah menetapkan waktu yang tertentu bagi mereka yang tidak ada keraguan padanya? Maka, orang-orang zalim itu tidak menghendaki kecuali kekafiran. (QS. Al Israa', 17: 98-99)

Sebagaimana telah kita lihat, kaum tak beriman tidak percaya bahwa manusia akan diciptakan kembali setelah mati dan menyatu dengan tanah. Contoh ini menyatakan secara ringkas keadaan yang berkaitan dengan teori evolusi. Tuhan kita, Yang akan membentuk kembali tubuh-tubuh manusia dari ketiadaan pada Hari Kiamat, juga menciptakan manusia pertama, Nabi Adam, dari ketiadaan. Ayat-ayat ini sangat penting bagi mereka yang percaya pada Al Qur'an, namun tetap bersikeras untuk percaya gagasan-gagasan evolusionis.

Dalam kata-kata: "Dan sesungguhnya kamu datang kepada Kami sendiri-sendiri sebagaimana kamu Kami ciptakan pada mulanya, dan kamu tinggalkan di belakangmu (di dunia) apa yang telah Kami karuniakan kepadamu (QS. Al An'aam, 6: 94), Al Qur'an mengacu kepada pembangkitan manusia di Hari Kiamat. Al Qur'an membuat jelas bahwa penciptaan ini akan sama dengan "penciptaan yang pertama". Setiap orang, yang sudah mati dan menyatu dengan tanah, akan dilahirkan kembali melalui suatu penciptaan ulang di hari kemudian, dan berbentuk manusia. Itulah sebabnya, penciptaan manusia pertama menyerupai penciptaan itu, dan terjadi tidak setahap demi setahap, namun seketika dan dalam cara yang ajaib.

Ada banyak contoh pembangkitan dalam Al Qur'an. Misalnya, Allah mengizinkan umat Nabi Musa AS untuk mengalaminya, saat Dia mematikan mereka, dan lalu menghidupkan mereka kembali. Ini dijelaskan Al Qur'an sebagai berikut:

Dan (ingatlah), ketika kamu berkata: "Hai Musa, kami tidak akan beriman kepadamu sebelum kami melihat Allah dengan terang", karena itu kamu disambar halilintar, sedang kamu menyaksikannya. Setelah itu, Kami bangkitkan kamu sesudah kamu mati, supaya kamu bersyukur. (QS.Al Baqarah, 2: 55-56)

Al Qur'an berisi kisah serupa yang melibatkan lagi umat Nabi Musa AS. Allah memerintahkan mereka memukul sesosok mayat dengan daging sapi yang telah disembelih. Sebagaimana Allah ungkapkan pada ayat di atas, Dia melakukan ini untuk memperlihatkan bahwa manusia akan dibangkitkan dan untuk memastikan bahwa mereka beriman. Ini jelas sebuah mukjizat. Akan tetapi, seperti akan kita lihat di bagian ayat selanjutnya, hati orang-orang itu mengeras lagi setelah mukjizat terjadi:

Dan (ingatlah), ketika kamu membunuh seorang manusia lalu kamu saling tuduh-menuduh tentang itu. Dan Allah hendak menyingkapkan apa yang selama ini kamu sembunyikan. Lalu Kami berfirman: "Pukullah mayat itu dengan sebagian anggota sapi betina itu!". Demikianlah Allah menghidupkan kembali orang-orang yang telah mati, dan memperlihatkan padamu tanda-tanda kekuasaan-Nya agar kamu mengerti. Kemudian setelah itu hatimu menjadi keras seperti batu, bahkan lebih keras lagi. Padahal di antara batu-batu itu sungguh ada yang mengalir sungai-sungai dari padanya dan diantaranya sungguh ada yang terbelah lalu keluarlah mata air dari padanya dan di antaranya sungguh ada yang meluncur jatuh, karena takut kepada Allah. Dan Allah sekali-kali tidak lengah dari apa yang kamu kerjakan. (QS. Al Baqarah, 2: 72-74)

Allah memberikan contoh lain:

Demikianlah Allah menerangkan kepadamu ayat-ayat-Nya (hukum-hukum-Nya) supaya kamu memahaminya. Apakah kamu tidak memperhatikan orang-orang yang keluar dari kampung halaman mereka, sedang mereka beribu-ribu (jumlahnya) karena takut mati? Maka, Allah berfirman kepada mereka: "Matilah kamu." Kemudian Allah menghidupkan mereka. Sesungguhnya Allah mempunyai karunia terhadap manusia tetapi kebanyakan manusia tidak bersyukur. (QS. Al Baqarah, 2: 242-243)

Al Qur'an menceritakan contoh lainnya: keadaan yang dihadapi seseorang yang tidak mempercayai kebangkitan setelah kematian. Menurut ayat ini, Allah menyebabkan orang itu mati selama 100 tahun dan lalu membangkitkannya. Akan tetapi, sekalipun begitu lama waktu berlalu, orang itu berpikir ia mati hanya selama sehari atau bahkan kurang. Ketika kebenaran ini disampaikan kepadanya, ia akhirnya beriman, sebagaimana kita lihat dalam ayat berikut:

Atau apakah (kamu tidak memperhatikan) orang yang melalui suatu negeri yang (temboknya) telah roboh menutupi atapnya. Dia berkata: "Bagaimana Allah menghidupkan kembali negeri ini setelah hancur?" Maka, Allah mematikan orang itu seratus tahun, kemudian menghidupkannya kembali. Allah bertanya: "Berapa lama kamu tinggal di sini?". Ia menjawab: "Saya telah tinggal di sini sehari atau setengah hari." Allah berfirman: "Sebenarnya kamu telah tinggal di sini seratus tahun lamanya; dan lihatlah kepada makanan dan minumanmu yang belum lagi berubah; dan lihatlah kepada keledai kamu (yang telah menjadi tulang belulang); Kami akan menjadikan kamu tanda kekuasaan Kami bagi manusia; dan lihatlah kepada tulang-belulang keledai itu, kemudian Kami menyusunnya kembali, kemudian Kami membalutnya dengan daging." Maka tatkala telah nyata kepadanya (bagaimana Allah menghidupkan yang telah mati) dia pun berkata: "Saya yakin bahwa Allah Mahakuasa atas segala sesuatu." (QS. Al Baqarah, 2: 259)

Contoh lain menyangkut sekelompok manusia dalam gua (ashabul kahfi). Yang membedakan kisah ini dengan kisah-kisah lain adalah, dalam kisah ini mereka tidak dimatikan, melainkan hanya jatuh tertidur selama lebih daripada usia manusia yang wajar.

Kelompok ini terdiri atas orang-orang muda yang taat beragama, yang meninggalkan kaumnya dan mengungsi ke dalam gua, karena kaum itu telah berpaling kepada paham politeisme (bertuhan banyak) dan penyembahan berhala. Akan tetapi, Allah secara ajaib menyebabkan mereka tertidur lebih dari 300 tahun di dalam gua, sebagai berikut:

Maka Kami tutup telinga mereka beberapa tahun dalam gua itu. (QS. Al Kahfi, 18: 11)

Dan mereka tinggal dalam gua mereka tiga ratus tahun dan ditambah sembilan tahun (lagi). Katakanlah: "Allah lebih mengetahui berapa lamanya mereka tinggal (di gua); kepunyaan-Nya-lah semua yang tersembunyi di langit dan di bumi. Alangkah terang penglihatan-Nya dan alangkah tajam pendengaran-Nya; tidak ada seorang pelindung pun bagi mereka selain daripada-Nya; dan Dia tidak mengambil seorang pun menjadi sekutu-Nya dalam menetapkan keputusan." (QS. Al Kahfi, 18: 25-26)

Akan tetapi, setelah itu Allah membangunkan mereka. Kisahnya berlanjut:

Kemudian Kami bangunkan mereka, agar Kami mengetahui manakah di antara kedua golongan itu yang lebih tepat dalam menghitung berapa lamanya mereka tinggal (dalam gua itu). Kami ceritakan kisah mereka kepadamu (Muhammad) dengan sebenarnya. Sesungguhnya mereka itu adalah pemuda-pemuda yang beriman kepada Tuhan mereka dan Kami tambahkan kepada mereka petunjuk. (QS. Al Kahfi, 18: 12-13)

Mereka tidak menyadari telah tertidur sekian lamanya. Mereka pikir mereka hanya tertidur selama sehari, atau beberapa jam, padahal sebenarnya selama 309 tahun. Ayat terkait menyatakan:

Dan demikianlah Kami bangunkan mereka agar mereka saling bertanya di antara mereka sendiri. Berkatalah salah seorang di antara mereka: "Sudah berapa lamakah kamu berada (di sini) ?" Mereka menjawab: "Kita berada (di sini) sehari atau setengah hari." Berkata (yang lain lagi): "Tuhan kamu lebih mengetahui berada lamanya kamu berada (di sini). Maka, suruhlah salah seorang di antara kamu pergi ke kota dengan membawa uang perakmu ini, dan hendaklah dia lihat manakah makanan yang lebih baik, maka hendaklah dia membawa makanan itu untukmu, dan hendaklah dia berlaku lemah lembut dan janganlah sekali-kali menceritakan halmu kepada seseorang pun." (QS. Al Kahfi, 18: 19)

Contoh-contoh sejenis yang diberikan dalam Al Qur'an secara langsung mengungkapkan bahwa Allah tidak memerlukan penyebab apa pun dalam penciptaan.

Perilaku Lebah: Kebuntuan Bagi Kaum Evolusionis

Dan Tuhanmu mewahyukan kepada lebah: "Buatlah sarang di bukit-bukit, di pohon-pohon kayu, dan di tempat-tempat yang dibikin manusia. Kemudian makanlah dari tiap-tiap (macam) buah-buahan dan tempuhlan jalan Tuhanmu yang telah dimudahkan (bagimu)." Dari perut lebah itu keluar minuman (madu) yang bermacam-macam warnanya, di dalamnya terdapat obat yang menyembuhkan bagi manusia. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kebesaran Tuhan) bagi orang-orang yang memikirkan. (QS. An Nahl, 16: 68-69)

Dalam Al Qur'an, Allah mengungkapkan bahwa Dia telah mengilhami lebah dan memerintahkan kepadanya apa yang harus dilakukannya:

Seperti kita ketahui, lebah mengumpulkan serbuk sari dan menghasilkan madu dengan cara mencampur serbuk sari dengan cairan dari tubuhnya. Untuk menyimpan madu dan membesarkan anak-anaknya, lebah membentuk sel-sel lilin heksagonal (segi enam) yang semuanya amatlah teratur, bersudut sama, dan secara umum sama sebangun. Lebah membangun sarang madu dengan sel-sel itu. Lebih jauh, lebah yang meninggalkan sarang mencari makan dan selalu kembali ke sana memiliki sistem khusus yang diciptakan Allah sehingga dapat menemukan jalan pulang.

Bagi seekor serangga, mengetahui besarnya sudut astakona, menemukan resep lilin dan merancang sistem yang diperlukan untuk menghasilkannya dalam tubuhnya, dan memasukkan keterangan itu ke dalam DNA-nya sendiri sehingga anggota sejenisnya di masa depan memiliki kemampuan yang sama, sudah pasti tidak mungkin.

Sudah sendirinya terbukti bahwa lebah telah diajarkan semua hal itu oleh kekuasaan yang lebih tinggi. Dengan kata lain, pengetahuan semacam itu telah diilhamkan dalam dirinya, sebagaimana diungkapkan ayat-ayat di muka. Allah, Yang Maha Mengetahui, menjabarkan kepada lebah apa yang harus dikerjakannya, dan lebah bertindak dalam sepenuhnya penerangan ilham itu. Perilaku sadar sedemikian merupakan bukti nyata penciptaan.

Penelitian sifat-sifat serupa pada hewan mengungkapkan rancangan tanpa cacat dan kesadaran lebih tinggi yang melekat pada makhluk hidup. Hal-hal seperti itu menyempatkan orang sekali lagi mengerti kekuatan Allah yang tak tertandingi. Dia memiliki daya menciptakan makhluk apa pun yang Dia kehendaki dan dengan sifat-sifat apa pun yang Dia kehendaki, memiliki kekuatan tak berbatas, dan Penguasa segala sesuatu.

Akan tetapi, kaum evolusionis percaya bahwa sifat-sifat luar biasa makhluk hidup muncul tanpa disengaja. Menurut pernyataan tak masuk akal ini, lebah belajar menghitung sudut dan berhasil menularkan pengetahuannya kepada lebah lain secara tidak disengaja atau kebetulan. Ketidaksengajaan juga mendorong munculnya sistem tubuh yang menghasilkan lilin dan madu.

Sekadar renungan beberapa detik saja sudah cukup untuk melihat bahwa jalan cerita khayal seperti itu adalah jauh dari nalar dan ilmu pengetahuan. Allah menciptakan lebah dan memberinya kesadaran. Keajaiban penciptaan serupa itu menempatkan kaum evolusionis ke dalam sebuah kesulitan tanpa jalan keluar.

Nabi Sulaiman Mengerti Bahasa Semut

Telah disinggung di bagian sebelum ini bahwa kaum evolusionis menganggap makhluk hidup adalah karya ketidaksengajaan buta dan peristiwa acak. Dalam pandangan mereka, sekalipun menghadapi fakta bahwa sama sekali tiada bukti yang membenarkan pendapat khayali ini, hewan tidak memiliki kesadaran. Akan tetapi, ada banyak bukti yang membantah pernyataan mereka.

Tinjaulah kisah dalam Al Qur'an tentang Nabi Sulaiman AS dan seekor semut betina. Menurut ayat-ayat Al Qur'an tersebut, beliau mendengar dan mengerti kata-kata semut itu, sebagaimana diceritakan ayat-ayat berikut ini:

Hingga apabila mereka sampai di lembah semut berkatalah seekor semut: "Hai semut-semut, masuklah ke dalam sarang-sarangmu, agar kamu tidak diinjak oleh Sulaiman dan tentaranya, sedangkan mereka tidak menyadari"; maka dia tersenyum dengan tertawa karena (mendengar) perkataan semut itu. Dan dia berdoa: "Ya Tuhanku, berilah aku ilham untuk tetap mensyukuri nikmat-Mu yang telah engkau anugerahkan kepadaku dan kepada dua orang ibu-bapakku dan untuk mengerjakan amal saleh yang Engkau ridhai; dan masukkanlah aku dengan rahmat-Mu ke dalam golongan hamba-hamba-Mu yang saleh." (QS. An Naml, 27: 18-19)

Sebagaimana dikemukakan dalam Al-Qur'an, Allah mengaruniai kemampuan kepada Nabi Sulaiman AS untuk memahami bahasa semut.

Seperti ditegaskan ayat ini, seekor semut berkata kepada semut lainnya. Tentu, tidak mungkin makhluk yang dianggap "diciptakan" oleh ketidaksengajaan dapat memiliki sistem komunikasi khusus yang membuatnya mampu menyampaikan pesan kepada masyarakatnya, atau menunjukkan perilaku yang menandakan nalar dan akal. Makhluk yang mewujud karena kehendak Allah akan menunjukkan perilaku sadar dengan cara dan rentang yang dikehendaki Allah. Manusia bisa saja bertukar pikiran dengan makhluk semacam itu, jika Allah menghendakinya.

Hewan-hewan, yang menurut teori evolusi, diperkirakan tidak memiliki kesadaran, ternyata menampakkan bukti adanya penalaran yang memadai, sebagaimana kita lihat dalam dua contoh ini. Mungkin kita tidak bisa mengharapkan kaum Darwinis untuk mengerti sifat luar biasa pada keadaan ini (Kita kecualikan dari sangkaan apa pun mereka yang berpikir tulus dan mengikuti petunjuk nuraninya). Akan tetapi, mereka yang berkata bahwa mereka percaya kepada keberadaan dan kekuasaan Allah, harus benar-benar memikirkan tanda-tanda semacam itu, sebab semua itu membantah evolusi. Ini, pada gilirannya, memperlihatkan bahwa evolusi tidak dapat dibela dengan cara apa pun yang mungkin.

Penciptaan Adalah Sebuah Keajaiban

Mengabaikan kenyataan bahwa Allah memiliki kekuasaan untuk menciptakan dan menghancurkan berperan penting dalam menyebabkan sebagian kaum Muslimin percaya kepada evolusi. Kaum evolusionis Muslim ini ada di bawah pengaruh paham naturalisme, yang menyatakan bahwa hukum-hukum alam tetap sifatnya dan tak berubah, dan bahwa tak sesuatu pun dapat berada di luar itu semua. Namun, ini kekeliruan besar. Yang kita maksudkan dengan "hukum alam" lahir dari tindakan Allah menciptakan dan mempertahankan benda dalam sebuah bentuk tertentu. Tidak mungkin semua itu dianggap sebagai sifat-sifat yang muncul dari dalam benda sendiri. Sebagaimana Allah tegaskan, Dia dapat mengubah hukum-hukum itu kapan saja, dan bertindak di luar cakupan semua itu.

Kita menyebut tindakan Allah yang demikian itu sebagai mukjizat (keajaiban). Bahwa sekawanan penghuni gua yang disebutkan di muka tetap hidup selama lebih dari 300 tahun merupakan sebuah keajaiban di luar hukum-hukum alam. Mereka, yang Allah matikan dan lalu hidupkan kembali, adalah juga keajaiban. Setiap peristiwa terjadi karena Allah menghendakinya terjadi. Peristiwa-peristiwa yang terjadi dalam batas-batas hukum tertentu adalah peristiwa "biasa", sementara selebihnya adalah keajaiban.

Hal yang mesti dimengerti di sini adalah, Allah tidak dibatasi oleh hukum yang Dia ciptakan. Jika Dia kehendaki, Dia dapat membalikkan semua hukum alam. Mudah bagi Allah melakukan hal itu.

Karena sudah terperosok ke dalam pengaruh paham naturalisme yang membentuk landasan Darwinisme, para evolusionis Muslim mencoba menjelaskan asal-muasal manusia dan kehidupan lainnya berdasarkan hukum alam. Mereka percaya bahwa Allah membuat makhluk hidup terwujud dengan cara penciptaan yang dibatasi oleh hukum alam, dan karena itu membayangkan bahwa penciptaan disebabkan oleh mutasi, seleksi alam, pembentukan keragaman (variasi), dan satu makhluk hidup berubah menjadi makhluk hidup lain. Akan tetapi, salah besar bagi kaum Muslimin untuk menerima jalan pikiran "naturalis" seperti itu, sebab mukjizat-mukjizat (keajaiban) yang dilukiskan dalam Al Qur'an nyata-nyata mengungkapkan bahwa cara berpikir demikian adalah rapuh landasannya.

Apabila kita cermati ayat-ayat yang membahas penciptaan makhluk hidup dan manusia, kita melihat bahwa penciptaan ini terjadi secara ajaib dan di luar hukum-hukum alam. Inilah bagaimana Allah mengungkapkan penciptaan makhluk hidup:

Dan Allah telah menciptakan semua jenis hewan dari air, maka sebagian dari hewan itu ada yang berjalan di atas perutnya, dan sebagian berjalan dengan dua kaki, sedang sebagian (yang lain) berjalan dengan empat kaki. Allah menciptakan apa yang dikehendaki-Nya, sesungguhnya Allah Mahakuasa atas segala sesuatu. (QS. An Nuur, 24: 25)

Ayat ini merujuk ke kelompok-kelompok utama makhluk hidup di Bumi (reptil, burung, dan mamalia) dan mengatakan bahwa Allah menciptakan itu semua dari air. Ditinjau lebih seksama, kelompok-kelompok ini tidak diciptakan "dari satu kelompok menjadi kelompok lainnya", sebagaimana "diramalkan" oleh teori evolusi, namun "dari air". Dengan kata lain, semua itu dibentuk secara terpisah dari satu zat yang dibentuk Allah.

Ilmu pengetahuan mutakhir juga menegaskan bahwa satu zat tersebut adalah air, penyusun dasar setiap tubuh yang hidup. Tubuh mamalia adalah kira-kira 70 persen air. Air tubuh setiap makhluk hidup memungkinkan hubungan di antara sel-sel, maupun hubungan di dalam sel dan antar-jaringan. Sudah disepakati bahwa tiada yang bisa hidup tanpa air.

Namun, sebagian kaum Muslimin keliru menafsirkan ayat di atas, dan mencoba memberinya makna yang lebih sejalan dengan evolusi. Akan tetapi, jelas bahwa fakta penciptaan dari air sama sekali tidak berkaitan dengan evolusi, karena teori itu tidak menyatakan bahwa semua makhluk hidup muncul dari air dan berevolusi. Sebaliknya, teori itu bertahan bahwa makhluk hidup berevolusi dari satu jenis ke jenis lain, pertentangan yang nyata dengan fakta bahwa semua kelompok makhluk hidup diciptakan dari air (dengan kata lain, semua itu diciptakan sendiri-sendiri secara terpisah).

Penciptaan Manusia dari Tanah Liat

Dalam Al Qur'an, Allah mengungkapkan bahwa manusia diciptakan secara ajaib. Untuk menciptakan manusia pertama, Allah membentuk tanah liat, lalu meniupkan ruh ke dalamnya:

(Ingatlah) ketika Tuhanmu berfirman kepada malaikat: "Sesungguhnya Aku akan menciptakan manusia dari tanah." Maka, apabila telah Kusempurnakan kejadiannya dan Kutiupkan kepadanya ruh (ciptaan)Ku; maka hendaklah kamu tersungkur dengan bersujud kepadanya". (QS. Shaad, 38: 71-72)

Dan sesungguhnya Kami telah menciptakan manusia dari suatu saripati (berasal) dari tanah. (QS. Al Mu'minuun, 23: 12)

Maka tanyakanlah kepada mereka (musyrik Mekah): "Apakah mereka yang lebih kukuh kejadiannya ataukah apa yang telah Kami ciptakan itu?" Sesungguhnya Kami telah menciptakan mereka dari tanah liat. (QS. Ash Shaffaat, 37: 11)

Terlihat di sini bahwa manusia tidak diciptakan dari kera atau makhluk hidup lainnya, sebagaimana kaum evolusionis Muslim inginkan kita percayai, namun dari tanah liat, suatu zat yang tak-hidup. Allah secara ajaib mengubah zat tak-hidup itu menjadi manusia dan meniupkan ruh ke dalamnya. Tidak ada "proses evolusi alamiah" yang bekerja di sini, melainkan penciptaan Allah yang ajaib dan langsung. Nyatanya, firmanNya sebagaimana berikut ini memperlihatkan bahwa manusia diciptakan langsung oleh kekuasaan Allah:

Allah berfirman: "Hai Iblis, apakah yang menghalangi kamu sujud kepada yang telah Ku-ciptakan dengan kedua tangan-Ku. Apakah kamu menyombongkan diri ataukah kamu (merasa) termasuk orang-orang yang (lebih) tinggi?" (QS. Shaad, 38: 75)

Singkatnya, Al Qur'an tidak berisikan kisah "evolusi" penciptaan manusia dan makhluk hidup. Sebaliknya, Al Qur'an mengatakan bahwa Allah menciptakan semua makhluk secara ajaib dari zat-zat tak hidup seperti air dan lumpur. Sekalipun demikian, sejarah Islam menunjukkan bahwa sebagian kaum Muslimin terpengaruhi filsafat Yunani kuno, maupun oleh anasir-anasir evolusi dan materialis di kalangan Muslim sendiri, dan lalu mencoba menyesuaikan filsafat itu dengan Al Qur'an. Ulama dan pembaharu besar Islam, Imam Ghazali (wafat 1111), menanggapi kecenderungan ini, yang muncul di saat beliau masih hidup, dalam bukunya Tahafut al-Falasifa (Ketaklurusan Para Filsuf) dan buku lainnya. Akan tetapi, bersamaan dengan penyebaran teori evolusi selama abad ke-19 dan ke-20, pandangan-pandangan "penciptaan lewat evolusi" mulai muncul kembali di dunia Islam. Bab selanjutnya meninjau kekeliruan-kekeliruan yang dibuat sebagian kaum Muslimin yang membela pandangan-pandangan itu, dan menguraikan ulasan mereka tentang ayat-ayat Al Qur'an yang mereka gunakan untuk membenarkan kedudukan mereka.
<< kembali
lanjut >>
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


KEKELIRUAN MEREKA YANG MENGGUNAKAN AYAT-AYAT AL QUR'AN UNTUK 'MEMBUKTIKAN' EVOLUSI

Panduan dasar bagi semua Muslim yang percaya kepada Allah dan Islam adalah Al Qur'an dan Sunnah (teladan) Nabi SAW. Al Qur'an mengandung banyak ayat tentang penciptaan kehidupan dan alam semesta. Tidak ada dari ayat-ayat ini yang memberikan tanda, sekalipun yang paling samar, tentang penciptaan melalui evolusi. Dengan kata lain, Al Qur'an tidak mendukung gagasan bahwa makhluk hidup berevolusi dari satu jenis ke jenis lainnya, atau bahwa ada rantai kaitan evolusi di antara itu semua. Sebaliknya, Al Qur'an mengungkapkan bahwa Allah menciptakan kehidupan dan alam semesta secara ajaib dengan memerintahkan "Jadilah!" Jika mengingat bahwa berbagai temuan ilmiah juga menggugurkan evolusi, kita melihat sekali lagi bagaimana Al Qur'an selalu sejalan dengan ilmu pengetahuan.

Tentu saja, jika Allah kehendaki, Dia dapat menciptakan apa pun lewat cara evolusi. Namun, tiada tanda Dia melakukan hal itu dalam Al Qur'an, dan tidak satu ayat pun mendukung pernyataan evolusionis bahwa jenis makhluk hidup berkembang secara bertahap. Jika penciptaan terjadi secara demikian, kita seharusnya bisa membaca rinciannya dalam Al Qur'an. Walaupun semuanya demikian jelas, sebagian kaum Muslimin yang mendukung paham Darwinisme salah menafsirkan ayat-ayat tertentu, dengan memberikan makna yang tidak sejalan dengan makna jelas dan tegas yang sebenarnya dikandung ayat-ayat itu. Untuk membela evolusi dan menyediakan sejumlah bukti Al Qur'an baginya, makna sejumlah ayat dipelintir, tebak-tebakan diandalkan, dan tafsir yang berprasangka dibuat. Tentang orang-orang dalam keadaan berbahaya ini, Allah berfirman yang berikut:

Sesungguhnya di antara mereka ada segolongan yang memutar-mutar lidahnya membaca Al Kitab, supaya kamu menyangka yang dibacanya itu sebagian dari Al Kitab, padahal ia bukan dari Al Kitab dan mereka mengatakan: "Ia (yang dibaca itu datang) dari sisi Allah." Mereka berkata dusta terhadap Allah, sedang mereka mengetahui. (QS. Ali 'Imran, 3: 78)

Mereka yang mengetahui Al Qur'an namun memelintir makna asli ayat-ayatnya dan sengaja salah menafsirkan ayat-ayat itu dikatakan berdusta terhadap Allah. Tak seorang Muslim pun suka rela berbuat demikian, karena terlalu takut akan akibat-akibatnya. Jadi, semua uraian yang berdasarkan dugaan dan tebakan, khususnya yang dibuat oleh mereka yang mengetahui Al Qur'an dan apa yang dikatakannya tentang masalah-masalah sepenting ini, secara akhlak tak bisa diterima. Tentu saja, adalah salah apabila kita menyamaratakan setiap orang yang menyatakan evolusi selaras dengan agama, sebab sebagian mereka tidak memikirkan apa makna pernyataan semacam itu, dan sebagian lain tidak menyadari bahaya-bahaya yang menyurukinya. Sekalipun demikian, tidak boleh menyesatkan orang lain tentang apa yang dikatakan Al Qur'an, dengan cara berbicara atas nama Allah, dan mencoba membuktikan evolusi dengan menggunakan ayat-ayat Al Qur'an. Mereka yang melakukan hal itu harus meninjau kembali beratnya akibat perbuatan mereka dan menghindarkan diri dari membuat tafsir dan uraian seperti itu, sebab Allah akan meminta tanggung jawab mereka atas kata-kata mereka. Tidak hanya mereka memperdaya diri sendiri, namun juga memperdaya orang-orang yang membaca karya-karya mereka - sungguh tanggung jawab yang berat.

Ilmuwan evolusionis memperoleh kekuatan mereka dengan pemalsuan, penyimpangan, dan karya khayal, dan bukan berdasarkan bukti ilmiah sebagaimana dikira oleh sebagian umat Islam.

Rekonstruksi merupakan contoh dari penyimpangan ini.

Kaum evolusionis menambahkan bentuk ciri yang tidak ada bekasnya pada catatan fosil (seperti adanya hidung dan lidah, gaya rambut, bentuk alis mata, dan bulu-bulu tubuh) untuk mendukung evolusi. Mereka menggambarkan makhluk khayal ini berjalan bersama keluarga mereka, berburu, atau melakukan beberapa pekerjaan keseharian lainnya. Namun, tidak satu pun makhluk ini yang didukung oleh adanya satu fosil sekalipun.

Pada akar masalahnya adalah hal ini: kaum Muslimin yang percaya evolusi menerima gagasan tersebut sebagai fakta ilmiah, sehingga mereka mendekati Al Qur'an dengan anggapan bahwa Al Qur'an harus menegaskan evolusi. Jadi, mereka memuati setiap kata yang mungkin memiliki tafsir evolusioner dengan makna yang tak mungkin dikandungnya. Apabila Al Qur'an dilihat secara utuh, atau bila ayat yang terkait dibaca dalam kaitan dengan ayat sebelum dan sesudahnya, orang dapat melihat bahwa penjelasan yang ditawarkan itu adalah dipaksakan dan tidak sah.

Dalam bab ini, kita akan meninjau ayat-ayat yang disajikan oleh kaum Muslimin, yang menerima evolusi, sebagai bukti evolusi. Kita lalu akan menanggapi berbagai pernyataan mereka, juga dari Al Qur'an, dan membandingkan semua itu dengan tafsir yang dibuat oleh para ulama Islam yang terkemuka.

Akan tetapi, kita harus tetap ingat akan kenyataan dasar berikut ini: Al Qur'an harus dibaca dan ditafsirkan dalam bentuk yang telah Allah ungkapkan, dengan hati yang tulus sepenuhnya dan tanpa terpengaruhi gagasan dan filsafat apa pun yang bukan Islam. Mendekati Al Qur'an dengan cara ini akan mengungkapkan bahwa Al Qur'an tidak berisi keterangan tentang penciptaan lewat evolusi. Sebaliknya, akan terlihat bahwa Allah menciptakan makhluk hidup dan segala sesuatu dengan perintah tunggal "Jadilah!" Jika makhluk setengah-manusia-setengah-kera memang benar-benar ada sebelum Nabi Adam, Allah akan menerangkannya dengan jelas dan mudah dimengerti. Fakta bahwa Al Qur'an amat jelas dan amat mudah dimengerti menunjukkan bahwa pernyataan tentang penciptaan evolusi tidaklah benar.

1. Kekeliruan bahwa Manusia Diciptakan melalui Tahap-Tahap Evolusi

Mengapa kamu tidak percaya akan kebesaran Allah? Padahal Dia sesungguhnya telah menciptakan kamu dalam beberapa tingkatan kejadian. (QS. Nuh, 71: 13-14)

Mereka yang mendukung penciptaan evolusi menafsirkan kata-kata "beberapa tingkatan kejadian" sebagai "melalui tahap-tahap evolusi". Akan tetapi, menafsirkan kata bahasa Arab atwaran sebagai tahap-tahap evolusi, yang tak lebih daripada sebuah pendapat pribadi, tidak secara umum disepakati oleh semua ulama Islam.

Atwar (suasana, keadaan) merupakan bentuk jamak tawru, dan tidak muncul dalam bentuk itu pada ayat Al Qur'an yang lain. Tafsiran dunia Islam atas ayat ini memperlihatkan fakta tersebut.

Dalam tafsirnya, Muhammad Hamdi Yazir dari Elmali menerjemahkan ayat itu sebagai: "Ia menciptakanmu tahap demi tahap melalui beberapa keadaan." Dalam uraiannya, ia melukiskan tahap-tahap ini sebagai "tahap-tahap evolusi". Akan tetapi, penjelasan ini tidak berkaitan dengan evolusi yang menyatakan bahwa akar manusia terletak di makhluk hidup lainnya. Nyatanya, sesudah itu Yazir segera mengatakan bahwa tahap-tahap tersebut adalah:

Menurut penjelasan yang diberikan Ebus Suud 1 , pertama datang unsur-unsur, lalu zat gizi, lalu adonan/campuran, lalu sel mani, lalu segumpal daging, lalu daging dan tulang, dan ini akhirnya dibentuk dengan penciptaan yang sepenuhnya berbeda. "Maka Mahasuci-lah Allah, Pencipta Yang Paling Baik." (QS. Al Mu'minuun, 23: 14) Tidakkah Allah, Sang Pencipta yang Mahaperkasa, patut dipuja dan diagungkan? Tidakkah Dia sanggup terus mengangkatmu lebih jauh dengan bentuk dan penciptaan lain? Atau tidakkah Dia juga bisa menghancurkanmu dan melemparkanmu ke dalam siksaan yang pedih? Mengapa tidak kaupikirkan semua hal ini?

Seperti ditunjukkan semua pernyataan di atas, ayat ini menggambarkan bagaimana manusia mencapai rahim ibunya sebagai sebuah sel mani, berkembang sebagai janin dan lalu segumpal daging, dan lalu tumbuh menjadi daging dan tulang sebelum lahir ke dunia sebagai manusia.

Dalam uraian Imam Tabari, Surat Nuh: 14 diterjemahkan sebagai "Padahal Dia sesungguhnya telah menciptakan kamu dalam beberapa tingkatan kejadian", dan ini ditafsirkan sebagai bermakna "Engkau kali pertama berbentuk sebutir sel benih, lalu Dia menciptakanmu sebagai segumpal darah, lalu sepotong kecil daging." 2

Omer Basuhi Bilmen menerjemahkan ayat itu sebagai "Nyatanya, Dia menciptakanmu melalui aneka tingkatan", dan meneruskan dengan tafsir berikut:

Dia (menciptakan)mu melalui aneka tingkatan. Engkau pertama kali adalah sebutir benih, lalu setetes darah. Engkau menjadi sepotong daging dan memiliki tulang, lalu engkau dilahirkan sebagai manusia. Tidakkah semua kejadian dan perubahan, yang bermacam-macam dan patut dijadikan contoh ini, merupakan bukti cemerlang akan keberadaan, kekuasaan, dan keagungan Tuhan Penciptaan? Mengapa engkau tidak memikirkan penciptaan dirimu sendiri? 3

Sebagaimana kita lihat di sini, para ulama Al Qur'an Muslim sepakat bahwa penafsiran Surat Nuh: 14 merujuk kepada proses yang terlibat dalam perkembangan manusia dari penyatuan sel mani dan sel telur. Bahwa ayat tersebut harus ditafsirkan dengan cara ini adalah jelas dari azas "menafsirkan ayat Al Qur'an menurut ayat Al Qur'an lainnya", karena dalam ayat-ayat lain Allah menjelaskan tahap-tahap penciptaan sebagai apa yang terjadi dalam rahim ibu. Itulah sebabnya, atwaran harus diterjemahkan dengan cara ini. Tidak dibenarkan menggunakan kata itu sebagai dukungan bagi teori evolusi, yang mencoba mengaitkan asal-muasal manusia dengan jenis makhluk hidup lainnya.

2. Kekeliruan Bahwa Al Qur'an Berisi Isyarat Akan Proses Evolusi

Bukankah sudah datang atas manusia suatu waktu dari masa, sedang dia ketika itu belum merupakan sesuatu yang dapat disebut? (QS. Al Insaan, 76: 1)

Orang-orang yang sama tersebut juga menggunakan ayat ini sebagai bukti evolusi. Dalam terjemahan yang berdasarkan penafsiran pribadi, ungkapan "saat ia bukan sesuatu yang patut disebutkan" diungkapkan sebagai pernyataan "keadaan-keadaan sebelumnya, saat manusia belum menjadi manusia". Akan tetapi, pernyataan ini sama jauhnya dari kebenaran dengan pernyataan pertama.

Bagian berbahasa Arab dari ruas yang digarisbawahi adalah:

Lam yakum shay'am madzkuuraan

lam yakun: ia bukanlah

shay'an: sesuatu

madzkuuraan: yang dibicarakan, disebutkan

Mencoba menggunakan ungkapan ini sebagai bukti evolusi adalah benar-benar memaksakan kata-kata. Nyatanya, para ulama Al Qur'an tidak menafsirkan ayat ini sebagai menandakan proses evolusi. Misalnya, Hamdi Yazir dari Elmali membuat uraian berikut:

Awalnya adalah berbagai anasir dan mineral, lalu gizi tumbuhan dan hewan - "saripati tanah" (QS. Al Mu'minuun, 23: 12) diciptakan dari semua itu dalam tahap-tahap. Lalu, sesuatu muncul amat lambat dan bertahap dari sel mani yang disaring dari semua itu. Namun, itu bukan sesuatu yang disebut manusia. Manusia tidak abadi, begitu juga zatnya; itu muncul kemudian. Manusia ada lama sesudah permulaan waktu dan penciptaan alam semesta. 4

Omer Basuhi Bilmen menjelaskan ayat itu dengan cara ini:

Ayat-ayat ini menyatakan bahwa Allah menciptakan manusia untuk melihat dan mendengar dari setetes air saat ia belum menjadi, dan Dia telah menetapkan suatu cobaan baginya … Manusia belum ada pada awalnya, namun diciptakan belakangan sebagai tubuh dibentuk dari setetes air, tanah, dan lempung. Orang itu tidak dikenal saat itu, namanya dan mengapa ia diciptakan tak diketahui oleh penghuni Bumi dan langit. Ia lalu mulai diingatkan bahwa ia memiliki ruh. 5

Imam Tabari menjelaskan arti ayat ini sebagai: "Begitu lama waktu telah berlalu sejak masa Adam yang di masa itu ia bahkan bukan sesuatu yang memiliki nilai atau keunggulan apa pun. Ia bukan apa-apa selain tanah liat yang lengket dan digubah." 6

Karena alasan ini, memandang ungkapan waktu dalam ayat ini sebagai tenggang waktu evolusi adalah murni sebuah pendapat pribadi.

3. Kekeliruan bahwa Penciptaan Dari Air Adalah Tanda Penciptaan Evolusi

Sesungguhnya Kami telah menciptakan manusia dari setetes mani yang bercampur, yang Kami hendak mengujinya (dengan perintah dan larangan), karena itu Kami jadikan dia mendengar dan melihat. (QS. Al Insaan, 76: 2)

Mereka yang membela penciptaan evolusi mencoba menunjukkan, pernyataan-pernyataan dalam banyak ayat bahwa manusia diciptakan dari air adalah bukti semua makhluk hidup muncul dari air.

Akan tetapi, ayat-ayat itu selalu ditafsirkan oleh para ulama dan pengulas Al Qur'an sebagai merujuk kepada penciptaan dari bersatunya sel mani dan telur. Misalnya, Muhammad Hamdi Yazir dari Elmali menguraikan ayat di atas sebagai berikut:

… ia diciptakan dari nutfah berbentuk air. Nutfah adalah air murni. Ia juga berarti air mani. Nutfah dan air mani menurut kebiasaan memiliki arti yang sama. Namun, di akhir Surat Al Qiyaamah, dikatakan "nutfah dalam mani yang ditumpahkan" (QS. Al Qiyaamah, 75: 37), jadi, menyatakan bahwa nutfah itu bagian dari air mani tersebut. Sebagaimana dikabarkan dalam Sahih al-Muslim, "Anak tidak berasal dari seluruh cairan itu". Dan, hadits itu, membahas setiap bagian kecil dari keseluruhan itu, tidak mengatakan, "Setiap bagian dari suatu cairan", melainkan lebih membicarakan satu bagian dari "keseluruhan cairan itu", dan bahwa seorang anak tidak berasal dari keseluruhan cairan, namun hanya dari satu bagian. Nutfah hanyalah satu bagian murni dari air mani. 7

Ibnu Tabari menafsirkannya sebagai berarti, "Kami telah menciptakan keturunan Adam dari percampuran cairan-cairan pembuahan lelaki dan perempuan." 8

Omer Basuhi Bilmen menjelaskannya dalam cara ini:

… (Kami menciptakan manusia dari setetes nutfah yang tercampur.) Kami membentuknya dari cairan lelaki dan perempuan yang tercampur. Ya … Manusia adalah, selama suatu tenggang waktu, sebuah nutfah, dengan kata lain, air yang amat jernih dan murni, dan lalu selama tenggang waktu tertentu, sebuah 'alaq, dengan kata lain, segumpal darah, dan lalu sebuah mudgha, dengan kata lain, segumpal daging. Kemudian, tulang-tulang terbentuk dan dibungkus daging, dan menjadi hidup …9

Seperti kita lihat dari penjelasan-penjelasan ini, tidak ada kaitan antara penciptaan manusia dari "setetes nutfah yang tercampur" dengan pernyataan teori evolusi bahwa manusia muncul secara bertahap dari sebuah sel tunggal yang berkembang tanpa disengaja dalam air. Sebagaimana dikatakan semua pakar Al Qur'an termasyhur, ayat ini menarik perhatian kita kepada fakta penciptaan di dalam rahim ibu.

Jika kita mencermati sebuah ayat lain, tempat dibahas tahap-tahap penciptaan manusia, kekeliruan dasar dalam berbagai uraian ini terungkap dengan jelas:

Hai manusia, jika kamu dalam keraguan tentang kebangkitan (dari kubur) maka (ketahuilah), sesungguhnya Kami telah menjadikan kamu dari tanah, kemudian dari setetes mani, kemudian dari segumpal darah, kemudian dari segumpal daging yang sempurna kejadiannya dan yang tidak sempurna, agar Kami jelaskan kepada kamu dan Kami tetapkan dalam rahim, apa yang Kami kehendaki sampai waktu yang sudah ditentukan, kemudian Kami keluarkan kamu sebagai bayi, kemudian (dengan berangsur-angsur) kamu sampailah kepada kedewasaan, dan di antara kamu ada yang diwafatkan dan (ada pula) di antara kamu yang dipanjangkan umurnya sampai pikun, supaya dia tidak mengetahui lagi sesuatu pun yang dahulunya telah diketahuinya. Dan kamu lihat bumi ini kering, kemudian apabila telah Kami turunkan air di atasnya, hiduplah bumi itu dan suburlah dan menumbuhkan berbagai macam tumbuh-tumbuhan yang indah. (QS. Al Hajj, 22: 5)

Dalam ayat ini, tahap-tahap penciptaan manusia dijabarkan. Debu atau tanah, yakni, zat-zat organik dan anorganik, yang ditemukan dalam bentuk dasarnya di permukaan dan di dalam bumi, adalah bahan mentah yang mencakup berbagai mineral dan anasir dasar dalam tubuh manusia. Tahap kedua adalah penyatuan zat-zat ini dalam air mani, yang dijelaskan Al Qur'an sebagai setetes nutfah yang tercampur. Tetesan ini berisi sel mani yang memiliki informasi dan susunan genetis yang diperlukan untuk membuahi telur dalam rahim ibu. Singkatnya, bahan mentah manusia adalah (tanah/debu) bumi, yang saripatinya dikumpulkan dalam setetes air mani dengan cara yang akan melahirkan manusia. Setelah tahap air, tahap-tahap perkembangan manusia di dalam rahim ibu dijelaskan dalam Al Qur'an. Di sisi lain, teori evolusi memperkirakan adanya berjuta-juta tahap dugaan/hipotetis (sel pertama, makhluk bersel tunggal, makhluk bersel banyak, hewan tak bertulang belakang, hewan bertulang belakang, reptil, mamalia, primata, dan tahap-tahap serupa yang tak terhitung banyaknya) antara timbulnya kehidupan di air sampai ke pembentukan manusia. Akan tetapi, dalam urutan yang disajikan ayat di atas, nyata bahwa tidak ada penjelasan yang demikian, sebab manusia mengambil bentuk 'alaq setelah ia berbentuk setetes air.

Karena alasan ini, jelaslah bahwa ayat di atas tidak melukiskan tahap-tahap evolusi yang berbeda yang dilalui manusia, melainkan tahap-tahap penciptaan sejak sebelum dan di dalam rahim ibu sampai masa tua.

Ayat-ayat lain yang menyatakan bahwa manusia dan makhluk hidup lainnya diciptakan dari air juga tidak mengandung arti yang dapat dipakai untuk mendukung evolusi. Ayat-ayat berikut ini termasuk di antara ayat yang berisi pernyataan semacam itu:

Dan apakah orang-orang yang kafir tidak mengetahui bahwasanya langit dan bumi itu keduanya dahulu adalah suatu yang padu, kemudian Kami pisahkan antara keduanya. Dan dari air Kami jadikan segala sesuatu yang hidup. Maka mengapakah mereka tiada juga beriman? (QS. Al Anbiyaa', 21: 30)

Dan Allah telah menciptakan semua jenis hewan dari air, maka sebagian dari hewan itu ada yang berjalan di atas perutnya dan sebagian berjalan dengan dua kaki, sedang sebagian (yang lain) berjalan dengan empat kaki. Allah menciptakan apa yang dikehendaki-Nya, sesungguhnya Allah Mahakuasa atas segala sesuatu. (QS. An Nuur, 24: 45)

Ayat-ayat di bawah ini jelas menyatakan bahwa "setetes air" itu adalah air mani:

Dan bahwasanya Dialah yang menciptakan berpasang-pasangan laki-laki dan perempuan dari air mani, apabila dipancarkan (min nuthfatin idzaa tumnaa). Dan bahwasanya Dia-lah yang menetapkan kejadian yang lain (kebangkitan sesudah mati). (QS. An Najm, 53: 45-47)

Bukankah dia dahulu setetes mani yang ditumpahkan ke dalam rahim (nuthfatam mim maniyyiy yumnaa)…? (QS. Al Qiyaamah, 75: 37)

Maka hendaklah manusia memperhatikan dari apakah dia diciptakan? Dia diciptakan dari air yang terpancar (khuliqa mim maa-in dafiqin), yang keluar dari antara tulang sulbi dan tulang dada. (QS. Ath Thaariq, 86: 5-7)

Sebagian pengulas Al Qur'an ada yang berpikir bahwa "penciptaan makhluk hidup dari air" mengandung arti yang sejalan dengan teori evolusi. Akan tetapi, pandangan ini sungguh lemah. Ayat-ayat itu mengungkapkan bahwa air adalah bahan mentah bagi makhluk hidup, dengan cara mengatakan bahwa semua makhluk hidup diciptakan darinya. Nyatanya, biologi mutakhir mengungkapkan bahwa air merupakan unsur paling mendasar semua makhluk hidup, sebab tubuh manusia kira-kira 70 persennya air. Air memungkinkan gerakan dalam sel, antar-sel, dan antar-jaringan. Tanpa air, tidak akan ada kehidupan.

4. Kekeliruan bahwa Penciptaan Itu yang Pertama dari Tanah Lalu dari Air Berarti Penciptaan Evolusi

Apakah kamu kafir kepada (Tuhan) yang menciptakan kamu dari tanah, kemudian dari setetes mani, lalu Dia menjadikan kamu seorang laki-laki yang sempurna? (QS. Al Kahfi, 18: 37)

Imam Tabari menguraikan ayat ini sebagai berikut:

... Apakah engkau hendak mengingkari Allah yang menciptakan ayahmu Adam dari tanah/debu, lalu menciptakanmu dari cairan lelaki dan perempuan, lalu membungkusmu dalam bentuk manusia? Allah, Dia yang memberimu semua ini dan menjadikan dirimu seperti saat ini, mewujudkanmu untuk membuatmu makhluk hidup lain setelah engkau mati dan kembali ke tanah. 10

Uraian Omer Nasuhi Bilmen atas ayat yang sama mengatakan:

Apakah engkau mengingkari Allah Mahaperkasa yang menciptakan Nabi Adam, moyang bangsamu dan musabab penciptaanmu, (dari tanah/debu), Yang lalu menciptakanmu dan (membentukmu sebagai lelaki setelah menciptakanmu) dari nutfah dan setetes mani, Yang mewujudkanmu sebagai manusia lengkap sebagai hasil tahap-tahap kehidupan yang berbeda? Karena mengingkari hidup sesudah mati sama dengan mengingkari Allah Mahaperkasa, Yang memberimu kabar bahwa itu akan terjadi dan Yang memiliki kekuasaan untuk membuatnya terjadi. 11

Sebagaimana ditunjukkan oleh para pengulas ini, memakai ayat-ayat sejenis itu sebagai bukti proses evolusi tidaklah lebih daripada pendapat pribadi murni, sebab dengan cara apa pun ayat-ayat itu tidak membawa makna yang dilekatkan kaum evolusionis padanya. Ungkapan penciptaan dari tanah/debu melukiskan penciptaan Nabi Adam, dan penciptaan dari air merujuk kepada pertumbuhan manusia, mulai dari air mani. Diperlihatkan dalam ayat berikut ini bahwa Allah menciptakan manusia langsung dari tanah liat kering. Ayat ini, yang menggambarkan penciptaan Nabi Adam, tidak membicarakan suatu tahap:

Dan (ingatlah), ketika Tuhanmu berfirman kepada para malaikat: "Sesungguhnya Aku akan menciptakan seorang manusia dari tanah liat kering (yang berasal) dari lumpur hitam yang diberi bentuk. Maka apabila Aku telah menyempurnakan kejadiannya, dan telah meniupkan ke dalamnya ruh (ciptaan)-Ku, maka tunduklah kamu kepadanya dengan bersujud." (QS. Al Hijr, 15: 28-29)

Jika kisah Al Qur'an tentang tahap-tahap penciptaan dibaca dengan cermat, sambil mengingat proses-proses yang berurut, akan segera disadari bahwa pandangan evolusi itu adalah tidak benar.

Al Qur'an berisi banyak ayat yang menunjukkan bahwa Nabi Adam AS tidak diciptakan melalui tahap evolusi. Salah satunya berbunyi:

Sesungguhnya misal (penciptaan) 'Isa di sisi Allah, adalah seperti (penciptaan) Adam. Allah menciptakan Adam dari tanah, kemudian Allah berfirman kepadanya: "Jadilah!" (seorang manusia), maka jadilah dia. (QS. Ali 'Imran, 3: 59)

Ayat di atas menyatakan bahwa Allah menciptakan Nabi Adam AS dan Isa AS, dengan cara serupa. Sebagaimana telah kami tekankan sebelumnya, Nabi Adam diciptakan tanpa orangtua, dari tanah, dengan perintah Allah "Jadilah!" Nabi Isa juga diciptakan tanpa ayah, atas kehendak Allah yang diungkapkan lewat perintah "Jadilah!" Dengan perintah ini, Maryam AS pun mengandung Isa:

Maka ia mengadakan tabir (yang melindunginya) dari mereka; lalu Kami mengutus ruh Kami kepadanya, maka ia menjelma di hadapannya (dalam bentuk) manusia yang sempurna. Maryam berkata: "Sesungguhnya aku berlindung daripadamu kepada Tuhan Yang Maha Pemurah, jika kamu seorang yang bertakwa." Ia (Jibril) berkata: "Sesungguhnya aku ini hanyalah seorang utusan Tuhanmu, untuk memberimu seorang anak laki-laki yang suci." Maryam berkata: "Bagaimana akan ada bagiku seorang anak laki-laki, sedang tidak pernah seorang manusiapun menyentuhku dan aku bukan (pula) seorang pezina!" Jibril berkata: Demikianlah. Tuhanmu berfirman: "Hal itu adalah mudah bagiKu; dan agar dapat Kami menjadikannya suatu tanda bagi manusia dan sebagai rahmat dari Kami; dan hal itu adalah suatu perkara yang sudah diputuskan." (QS. Maryam, 19: 17-21)

Dalam ayat lain yang merujuk kepada penciptaan dari air dan tanah, bukanlah tahap-tahap evolusi yang dijelaskan, namun tahap-tahap penciptaan manusia sebelum berada dalam rahim, selama di dalamnya, dan sesudah dilahirkan.

Hai manusia, jika kamu dalam keraguan tentang kebangkitan (dari kubur) maka (ketahuilah), sesungguhnya Kami telah menjadikan kamu dari tanah, kemudian dari setetes mani, kemudian dari segumpal darah, kemudian dari segumpal daging yang sempurna kejadiannya dan yang tidak sempurna, agar Kami jelaskan kepada kamu dan Kami tetapkan dalam rahim, apa yang Kami kehendaki sampai waktu yang sudah ditentukan, kemudian Kami keluarkan kamu sebagai bayi, kemudian (dengan berangsur-angsur) kamu sampailah kepada kedewasaan, dan di antara kamu ada yang diwafatkan dan (ada pula) di antara kamu yang dipanjangkan umurnya sampai pikun, supaya dia tidak mengetahui lagi sesuatu pun yang dahulunya telah diketahuinya. Dan kamu lihat bumi ini kering, kemudian apabila telah Kami turunkan air di atasnya, hiduplah bumi itu dan suburlah dan menumbuhkan berbagai macam tumbuh-tumbuhan yang indah. (QS. Al Hajj, 22: 5)

Dia-lah yang menciptakan kamu dari tanah kemudian dari setetes air mani, sesudah itu dari segumpal darah, kemudian dilahirkannya kamu sebagai seorang anak, kemudian (kamu dibiarkan hidup) supaya kamu sampai kepada masa (dewasa), kemudian (dibiarkan kamu hidup lagi) sampai tua, di antara kamu ada yang diwafatkan sebelum itu. (Kami perbuat demikian) supaya kamu sampai kepada ajal yang ditentukan dan supaya kamu memahami (nya). (QS. Al Mu'min, 40: 67)

Dari air mani, apabila dipancarkan. (QS. An Najm, 53: 46)

5. Kekeliruan Bahwa Manusia Pertama Diciptakan dalam Waktu yang Lama

(Ingatlah) ketika Tuhanmu berfirman kepada para malaikat, "Sesunguhnya Aku akan menciptakan manusia dari tanah" (QS. Shaad, 38: 71)

The Originator of the heavens and earth. When He decides on something, He just says to it, " Be" and it is.
(Qur'an, 2:117)

Kekeliruan lain dalam penciptaan evolusi berasal dari penafsiran ayat di atas secara salah. Kaum evolusionis menyatakan bahwa ruas kalimat yang digaris-bawahi di atas menunjukkan sebuah penciptaan yang lamban dalam waktu lama. Akan tetapi, bahasa Arab yang asli jelas menegaskan bahwa ini adalah murni pandangan sepihak dan seluruhnya bertentangan:

"innii khaaliqum basyaram min thiinin" berarti "Aku adalah Dia Yang menciptakan seorang manusia dari tanah liat."

Ayat ini tidak mengatakan apa-apa yang seperti "Aku sedang menciptakan". Nyatanya, ayat ini berlanjut, "Apabila Aku telah membentuknya dan meniupkan ruhKu kepadanya, tunduk sujudlah kepadanya!" Jelas dari ayat ini bahwa kata kerja menciptakan di sini terjadi dalam sekejap.

Sungguh, tak seorang pun ulama Al Qur'an menerjemahkannya sebagai "Aku sedang menciptakan". Misalnya, uraian Suleyman Ates, seorang ulama Muslim Turki, terbaca:

Tuhanmu berfirman kepada para malaikat "Aku akan menciptakan manusia dari tanah liat."

Allah mengabari para malaikat bahwa Dia akan menciptakan seorang manusia dari tanah liat busuk. Setelah mengolah tanah liat ke bentuk manusia dan meniupkan ruhNya sendiri ke dalamnya, Dia memerintahkan para malaikat agar bersujud di hadapan manusia itu. Mereka semua bersujud. Hanya Setan yang tidak bersujud kepada moyang manusia, sambil berkata bahwa ia yang tercipta dari api adalah lebih baik daripada manusia yang tercipta dari tanah liat.

Imam Tabari menerjemahkan ayat yang sama sebagai, "Aku akan menciptakan manusia dari tanah liat", dan memberikan uraian ini:

… Allah sekali waktu mengabari para malaikat, "Aku akan menciptakan seorang manusia dari tanah liat. Selesai Aku menciptakannya, menetapkan bentuknya, dan meniupkan ruhKu ke dalam dirinya, kalian akan bersujud kepadanya." 12

Mereka yang membela penciptaan evolusi juga mengutip ayat berikut ini untuk mendukung pendapat bahwa manusia diciptakan melalui sebuah proses:

Yang menciptakan segala sesuatu yang dia ciptakan sebaik-baiknya dan Yang memulai penciptaan manusia dari tanah. (QS. As Sajdah, 32: 7)

Menurut tafsiran mereka, ungkapan yang digarisbawahi merujuk ke suatu proses, dalam hal ini proses evolusi. Namun, ungkapan itu sebenarnya sama sekali tidak merujuk ke proses semacam itu. Sebagaimana telah kami tekankan sepanjang buku ini, sangat banyak ayat melukiskan dengan rinci penciptaan oleh Allah dari ketiadaan, dan tak satu pun dari ayat-ayat itu dapat ditafsirkan bermakna penciptaan evolusi. Ayat berikut menekankan bahwa Allah dalam tindak penciptaan yang berkesinambungan.

Atau siapakah yang menciptakan (manusia dari permulaannya), kemudian mengulanginya (lagi), dan siapa (pula) yang memberikan rezeki kepadamu dari langit dan bumi? Apakah di samping Allah ada tuhan (yang lain)? Katakanlah: "Tunjukkanlah bukti kebenaranmu, jika kamu memang orang-orang yang benar." (QS. An Naml, 27: 64)

Dan apakah mereka tidak memperhatikan bagaimana Allah menciptakan (manusia) dari permulaannya, kemudian mengulanginya (kembali). Sesungguhnya yang demikian itu adalah mudah bagi Allah. (QS. Al Ankabuut, 29: 19)

Allah menciptakan (manusia) dari permulaan, kemudian mengembalikan (menghidupkannya) kembali; kemudian kepada-Nyalah kamu dikembalikan. (QS. Ar Ruum, 30: 11)

Penciptaan yang sinambung oleh Allah, atas setiap rincian di alam semesta, tidak menyiratkan evolusi. Seperti tafsir sejenis lainnya, tafsir yang satu ini sangat dipaksakan. Lebih lagi, jika Al Qur'an dilihat secara menyeluruh, pernyataan serupa akan terlihat tidak memiliki dasar yang sejati. Omer Nasuhi Bilmen menafsirkan ayat ini sebagai berarti "…Dia menciptakan Nabi Adam dari tanah,13 " dan Imam Tabari sebagai "Dia memulai penciptaan Adam dari tanah liat." 14

Para evolusionis Muslim mengutip ayat-ayat di bawah ini, khususnya bagian yang digarisbawahi, untuk mendukung pandangan mereka:

Hai manusia, apakah yang telah memperdayakan kamu (berbuat durhaka) terhadap Tuhanmu yang Maha Pemurah Yang telah menciptakan kamu lalu menyempurnakan kejadianmu dan menjadikan (susunan tubuh) mu seimbang, dalam bentuk apa saja yang Dia kehendaki, Dia menyusun tubuhmu. (QS. Al Infithaar, 82: 6-8)

Namun, akan memaksakan makna ayat jika berkata bahwa ayat ini merujuk ke proses evolusi. Nyatanya, Hamdi Yazir dari Elmali menafsirkan ayat ini sebagai berikut:

"Allah menciptakanmu. Jelaslah bahwa penciptaan di sini bermakna mengadakan sebelum menyusun tubuh dan organ-organnya, menetapkan ukuran dan bentuk, serta menyatukan bagian-bagian. Kita juga diberitahu bahwa keberadaan, saripati dari segala nikmat, adalah Rahmat dan Kebaikan Ilahiah yang terpenting.

Dia lalu menyusun tubuh dan organ-organmu. Dikatakan bahwa "Dia menciptakanmu dari tanah/debu, lalu dari setetes mani, dan lalu menyempurnakanmu sebagai laki-laki" (QS. Al Kahfi, 18: 37) dan, sebagaimana dalam banyak ayat lainnya, bahwa manusia itu dibawa ke tahap ruh dapat ditiupkan ke dalam dirinya secara bertahap; Dia menyusun tubuh, organ-organ, dan kemampuan, serta memberimu keseimbangan dan kendali. Ada dua tafsiran bebas di sini, satu berasal dari 'adl dan yang lain dari ta'dil. Karena keduanya berarti "menyeimbangkan" dan "mengembalikan ke keadaan wajar", beberapa tafsiran telah dibuat, yang menyatakan bahwa "penciptaan sesuai dengan urutan" telah dibuat sempurna.

Menurut uraian Muqatil, ungkapan dalam Surat Al Qiyaamah: 4 bahwa "Kami sungguh kuasa menyusun (ulang) jari-jemarinya," berarti bahwa tubuh manusia berbentuk seimbang dan teratur, sebagaimana kesesuaian dan rincian organ-organ kembar (misalnya, mata, telinga, tangan, dan kaki) diketahui dari anatomi (ilmu urai tubuh). 15

Menurut Abu Ali Farisi, ungkapan "Dia menyeimbangkanmu" sebenarnya berarti "Dia membentukmu dalam bentuk yang sebagus-bagusnya, dan dengan ukuran ini memberimu kemampuan mengerti nalar, gagasan, dan kekuatan, serta memberimu keunggulan atas tumbuhan dan makhluk hidup lain. Dia membawamu ke tingkat kematangan yang jauh melebihi makhluk hidup lain di dunia." Ini sejalan dengan arti "Apabila Aku telah menyempurnakan bentuknya dan meniupkan ruhKu ke dalam dirinya" (QS. Al Hijr, 15: 29) dan "melebihkan mereka jauh di atas kebanyakan makhluk yang telah Kami ciptakan" (QS. Al Israa', 17: 70). Semua ini adalah nikmat dan kasih sayang dari Allah. 16

Omer Nasuhi Bilmen menafsirkan ayat itu seperti ini:

Ya. Tuhanmu (yang menciptakanmu) memberimu wujud dari ketiadaan (lalu membentukmu), memberimu organ-organ yang bagus dan sempurna (dan menyeimbangkanmu). Dia menyeimbangkan organ-organmu, dengan keindahan yang sedap di mata dan susunan yang alami. 17

Imam Tabari menyatakan bahwa Surat Al Infithar: 7 merujuk kepada manusia yang diciptakan dalam satu perintah:

Hai manusia, Tuhan yang menciptakanmu membuat penciptaan itu teratur dan menghasilkanmu dalam bentuk yang sehat, teratur, dan benar. (Dengan kata lain, Dia menciptakan manusia lengkap dengan tinggi yang tertentu, ukuran yang benar, dan dalam bentuk dan rupa yang terbaik.) Allah membuatmu dengan kecantikan atau keburukan yang Dia anggap tepat. 18

Seperti dapat dilihat dari ulasan di atas, pernyataan-pernyataannya amat jelas; semua ayat itu menunjuk ke arah penciptaan lengkap, benar, dan teratur atas manusia pertama. Pernyataan-pernyataan serupa ternyata dapat ditemukan dalam banyak ayat lain. Misalnya, Surat As Sajdah: 7-9 mengatakan:

Yang membuat segala sesuatu yang Dia ciptakan sebaik-baiknya dan yang memulai penciptaan manusia dari tanah. Kemudian Dia menjadikan keturunannya dari sari pati air yang hina (air mani). Kemudian dia menyempurnakan dan meniupkan kedalam (tubuh) nya ruh (ciptaan)-Nya dan Dia menjadikan bagi kamu pendengaran, penglihatan dan hati; (tetapi) kamu sedikit sekali bersyukur. (QS. As Sajdah, 32: 7-9)

Kata "penciptaan" digunakan kali pertama dalam ayat-ayat ini, yang lalu berlanjut dengan mengatakan bahwa Dia menciptakan mata, telinga, dan hati. Jadi, kita diberitahu bahwa semua tahap ini terjadi pada waktu yang sama; dengan kata lain, mata, telinga, dan hati manusia pertama diciptakan bersama-sama, dan ia diciptakan dalam sesaat. Salah besar jika mengartikan ayat-ayat ini seakan merujuk kepada evolusi manusia. Nyatanya, para ulama Islam terkemuka semuanya sepakat tentang tafsir ayat ini. Misalnya, Imam Tabari mengatakan:

… Dia lalu memunculkan manusia sebagai makhluk lengkap dalam bentuk yang teratur, kemudian meniupkan jiwaNya ke dalam dirinya, dan membuatnya makhluk yang berbicara … Dia memberi telinga agar engkau mendengar, mata agar engkau melihat, dan hati agar engkau membedakan yang benar dan yang salah, dan engkau wajib bersyukur atas nikmat-nikmat ini... 19

Tafsir Omer Nasuhi Bilmen berbunyi: "Tuhan menyusun manusia yang mulai berbentuk, melengkapi tubuhnya sementara masih dalam rahim ibunya, dan membentuknya dengan cara yang selayaknya (dan lalu meniupkan ruhNya ke dalam tubuhnya). Dengan kata lain, Dia memberi manusia kehidupan dan mengilhami daya penting dalam jiwanya … Tuhan memberimu kuasa (pendengaran) yang amat berguna itu sehingga, berkat itu semua, engkau dapat mendengar kata-kata yang diucapkan kepadamu, dan menciptakan mata dan hatimu agar engkau dapat melihat apa-apa di sekelilingmu dan membedakan antara yang bermanfaat dan yang tidak. Masing-masing hal ini adalah nikmat ilahi yang agung." 20

6. Kekeliruan Bahwa Nabi Adam Bukan Manusia Pertama

Pernyataan lain yang diajukan menyangkut penciptaan evolusi adalah Nabi Adam AS mungkin bukan manusia pertama dan bahkan mungkin bukan manusia. (Kami memohon ampun kepada Nabi Adam AS). Ayat berikut diajukan sebagai bukti akan hal ini:

Ingatlah ketika Tuhanmu berfirman kepada para malaikat: "Sesungguhnya Aku hendak menjadikan seorang khalifah di muka bumi. Mereka berkata: "Mengapa Engkau hendak menjadikan (khalifah) di bumi itu orang yang akan membuat kerusakan padanya dan menumpahkan darah, padahal kami senantiasa bertasbih dan memuji Engkau dan mensucikan Engkau?" Tuhan berfirman: "Sesungguhnya Aku mengetahui apa yang tidak kamu ketahui." (QS. Al Baqarah, 2: 30)

Mereka yang mendukung pernyataan ini berkata bahwa kata kerja bahasa Arab ja'ala dalam ungkapan "Aku akan menciptakan seorang khalifah" bermakna "mengangkat". Dengan kata lain, mereka berpendapat bahwa Nabi Adam bukanlah manusia pertama, namun ia "diangkat" sebagai khalifah di antara banyak orang. Akan tetapi, dalam Al Qur'an, kata kerja ini memiliki arti berikut:

Menciptakan, menemukan, menerjemahkan, membuat, menempatkan, dan menjadikan

Beberapa contoh ayat Al Qur'an saat ja'ala digunakan adalah:

Dia menciptakan kamu dari seorang diri kemudian Dia jadikan (ja'ala) daripadanya isterinya dan Dia menurunkan untuk kamu delapan ekor yang berpasangan dari binatang ternak… (QS. Az Zumar, 39: 6)

Katakanlah: "Dia-lah yang menciptakan kamu dan memberi kamu (ja'ala) pendengaran, penglihatan, dan hati. (Tetapi) amat sedikit kamu bersyukur." (QS. Al Mulk, 67: 23)

Dan Allah menciptakan padanya bulan sebagai cahaya dan menjadikan (ja'ala) matahari sebagai pelita. (QS. Nuh, 71: 16)

Dan Allah menjadikan (ja'ala) bumi untukmu sebagai hamparan. (QS. Nuh, 71: 19)

Sebagaimana terlihat pada ayat-ayat di atas, ja'ala memiliki banyak makna. Lebih lagi, sejumlah ayat menyatakan bahwa Nabi Adam AS diciptakan dari tanah/debu. Ayat-ayat ini menegaskan bahwa Nabi Adam AS bukanlah seorang manusia biasa di antara banyak orang, melainkan bahwa ia memiliki penciptaan yang khusus dan berbeda.

Al Qur'an mengungkapkan fakta penting lainnya tentang Nabi Adam AS: pemindahannya dari Taman Surga. Dikatakan dalam ayat-ayat:

Hai anak Adam, janganlah sekali-kali kamu dapat ditipu oleh Setan sebagaimana ia telah mengeluarkan kedua ibu bapakmu dari Surga, ia menanggalkan dari keduanya pakaiannya untuk memperlihatkan kepada keduanya 'auratnya. Sesungguhnya ia dan pengikut-pengikutnya melihat kamu dari suatu tempat yang kamu tidak bisa melihat mereka. Sesungguhnya Kami telah menjadikan setan-setan itu pemimpin-pemimpin bagi orang-orang yang tidak beriman. (QS. Al A'raaf, 7: 27)

Dan Kami berfirman: "Hai Adam, diamilah oleh kamu dan istrimu surga ini, dan makanlah makanan-makanannya yang banyak lagi baik di mana saja yang kamu sukai, dan janganlah kamu dekati pohon ini, yang menyebabkan kamu termasuk orang-orang yang zalim." Lalu keduanya digelincirkan oleh setan dari surga itu dan dikeluarkan dari keadaan semula dan Kami berfirman: "Turunlah kamu! sebahagian kamu menjadi musuh bagi yang lain, dan bagi kamu ada tempat kediaman di bumi, dan kesenangan hidup sampai waktu yang ditentukan." (QS. Al Baqarah, 2: 35-36)

Pernyataan ayat-ayat di atas sungguh-sungguh terang. Allah menciptakan Nabi Adam AS dari tanah/debu. Nabi Adam AS adalah penciptaan khusus yang muncul, pertama kali dari keberadaannya di surga, dan lalu dari pemindahannya dari surga. Namun, kaum evolusionis Muslim mengabaikan kebenaran yang nyata ini, dan bersikeras bahwa "surga" di sini tidak merujuk kepada Surga di akhirat, namun suatu tempat indah di Bumi, sekalipun Al Qur'an merinci ciri surga yang di dalamnya Nabi Adam AS diciptakan. Misalnya, Surga berisi para malaikat dan iblis, dan para malaikat berbicara kepada Allah. Salah jika menelurkan tafsir yang dipaksakan, dan mencari bukti evolusi, di saat ayat-ayat tentang masalah ini begitu jelasnya.

Banyak ayat menyatakan bahwa semua orang diturunkan dari Nabi Adam AS. Sebagaimana Al Qur'an katakan:

Dan (ingatlah), ketika Tuhanmu mengeluarkan keturunan anak-anak Adam dari sulbi mereka dan Allah mengambil kesaksian terhadap jiwa mereka (seraya berfirman): "Bukankah Aku ini Tuhanmu?" Mereka menjawab: "Betul (engkau Tuhan kami), kami menjadi saksi." (Kami lakukan yang demikian itu) agar di Hari Kiamat kamu tidak mengatakan: "Sesungguhnya kami (Bani Adam) adalah orang-orang yang lengah terhadap ini (keesaan Tuhan)." Atau agar kamu tidak mengatakan: "Sesungguhnya orang-orang tua kami telah mempersekutukan Tuhan sejak dahulu, sedang kami ini adalah anak-anak keturunan yang (datang) sesudah mereka. Maka, apakah Engkau akan membinasakan kami karena perbuatan orang-orang yang sesat dulu?" (QS. Al A'raaf, 7: 172-173)

Nabi Adam AS adalah manusia pertama dan utusan Allah yang pertama. Ayat-ayat begitu tegas dan jelas tentang masalah ini, sehingga tidak diperlukan uraian apa pun. Yang harus dilakukan orang hanyalah membaca Al Qur'an dengan hati yang tulus dan mendengarkan hati nurani. Allah akan mengungkapkan kebenaran kepada mereka yang membaca ayat-ayatNya dengan niat tersebut.

7. Kekeliruan Bahwa "Para Moyang" yang Disebutkan dalam Al Qur'an Merujuk kepada Nenek Moyang Evolusi

Perihal lain yang dicoba tampilkan oleh kaum evolusionis Muslim sebagai bukti pernyataan mereka adalah ungkapan "para nenek moyang", yang muncul dalam beberapa ayat. Menurut tafsir mereka yang keliru, ungkapan ini merujuk langsung kepada nenek moyang purba manusia. Alasan mereka untuk ini adalah, kata "nenek moyang" muncul berbentuk jamak dalam Al Qur'an. Dua ayat terkait berbunyi:

Musa berkata (pula): "Tuhan kamu dan Tuhan nenek-nenek moyang kamu yang dahulu." (QS. Asy Syu'araa', 26: 26)

Tidak ada tuhan melainkan Dia, Yang menghidupkan dan Yang mematikan. (Dialah) Tuhanmu dan Tuhan bapak-bapakmu yang terdahulu. (QS. Ad Dukhaan, 44: 8)

Akan tetapi, ini pernyataan yang dipaksakan karena penggunaan kata berbentuk jamak itu lumrah dan pasti tidak bisa digunakan sebagai dasar bagi tafsir evolusionis.

Ungkapan ini muncul dalam banyak ayat lainnya, di antaranya Surat Al Baqarah: 133. Di sini, "para nenek moyang" tidak merujuk kepada proses evolusi mana pun, namun kepada generasi-generasi yang sebelumnya. Dengan cara serupa, istilah "para moyang, orang-orang sebelum" di masa lalu merujuk kepada generasi-generasi yang silam. Ungkapan ini tidak berisi makna evolusi:

Adakah kamu hadir ketika Ya'qub kedatangan (tanda-tanda) maut, ketika ia berkata kepada anak-anaknya: "Apa yang kamu sembah sepeninggalku?" Mereka menjawab: "Kami akan menyembah Tuhanmu dan Tuhan nenek moyangmu, Ibrahim, Isma'il dan Ishaq, (yaitu) Tuhan Yang Maha Esa dan kami hanya tunduk patuh kepada-Nya." (QS. Al Baqarah, 2: 133)

8. Kesalahan Tentang Bentuk Penciptaan Manusia

Dan Allah menumbuhkan kamu dari tanah dengan sebaik-baiknya, kemudian Dia mengembalikan kamu ke dalam tanah, dan mengeluarkan kamu (daripadanya pada Hari Kiamat) dengan sebenar-benarnya. (QS. Nuh, 71: 17-18)

Kaum evolusionis Muslim melihat ayat ini sebagai landasan teramat penting dalam menentukan dasar pandangan mereka. Ungkapan "Allah menumbuhkanmu dari tanah" disajikan sebagai bukti evolusi zat anorganik (zat tak hidup). Akan tetapi, sebagaimana dengan terang ditunjukkan dalam tafsir ayat, ungkapan ini menggambarkan penciptaan manusia pertama dari bumi (tanah). Hamdi Yazir dari Elmali mengajukan tafsir yang senada:

Ada dua segi ayat. Pertama, mengatakan Dia menciptakanmu dari tanah berarti bahwa Dia menciptakan ayahmu dari tanah, dan memulai proses penciptaan bangsamu dengan menciptakannya dari tanah. Kedua, Dia menciptakan kalian semua dari tanah, sebab Allah menciptakan kita dari zat gizi, dari tumbuhan, dari bumi/tanah. 21

Omer Nasuhi Bilmen mengajukan tafsir ini terhadap Surat Nuh 17-18:

Hai manusia! Lihatlah ini. Allah membuatmu dari tanah bagai tumbuhan. Dengan kata lain, "Dia menciptakan Adam, moyangmu, dari tanah, atau anasir utamamu (zigot) terwujud dari tumbuhan dan beberapa bahan makanan lainnya yang tumbuh di bumi. Manusia lalu tumbuh dan hidup. (Lalu) hai manusia, Dia akan mengembalikanmu ke sana. Dengan kata lain: Saat engkau mati, engkau akan kembali ke bumi dan menjadi bagian dari tanah. (Dan) lalu Dia akan mengeluarkanmu dari kubur dan menggiring kalian semua ke Hari Kiamat. Semua ini adalah kenyataan. 22

Uraian Imam Tabari menyatakan bahwa: "Allah menciptakanmu dari tanah bumi. Dia membuatmu dari ketiadaan … Dia lalu akan mengembalikanmu ke keadaan asalmu, ke bumi. Engkau akan kembali ke sebagaimana engkau sebelum diciptakan. Dia bisa membuatmu kembali hidup dari bumi jika Dia menghendaki." 23

Sebagaimana telah kita lihat dari tafsir para ulama Al Qur'an ini, ayat ini tidak dapat dipakai sebagai dasar penciptaan evolusi.

Lagi pula, pernyataan tentang evolusi anorganik tidak memiliki dasar ilmiah. Gagasan bahwa zat-zat yang tak hidup bisa bersatu membentuk kehidupan merupakan gagasan tak ilmiah yang tidak diperkuat oleh percobaan dan pengamatan apa pun. Bahkan sebaliknya, ahli biologi Perancis Louis Pasteur (1822-1895) memperlihatkan bahwa kehidupan hanya mungkin berasal dari kehidupan. Ini menunjukkan bahwa kehidupan pasti dengan sengaja diciptakan. Dengan kata lain, Allah menciptakan semua makhluk hidup. (Untuk rincian lebih jauh tentang bukti ilmiah dan dusta evolusionis dalam hal ini, silakan merujuk ke Harun Yahya: The Evolution Deceit, Taha Publishers, London, 1999, dan Darwinism Refuted, Goodword Publishers, New Delhi, 2003.)

9. Kekeliruan bahwa Al Qur'an Menunjuk ke Seleksi Alam

Salah satu pernyataan evolusi yang paling dasar adalah, seleksi alam merupakan sebuah daya evolusi. Sebagaimana kita lihat di bab-bab sebelum ini, seleksi alam adalah dusta evolusionis, yang menyatakan bahwa yang kuat bertahan dan yang lemah tersingkir seiring waktu.

Akan tetapi, ilmu pengetahuan mutakhir menunjukkan, seleksi alam tidak memiliki daya evolusi, dan tidak dapat menyebabkan satu jenis makhluk hidup berkembang, atau pun jenis makhluk hidup baru muncul. Akan tetapi, fakta-fakta ilmiah ini, yang sengaja diabaikan kaum Darwinis demi kepentingan materialisnya, juga diabaikan oleh kaum evolusionis Muslim. Beberapa kelompok Muslim mendukung pandangan taklid Darwinis ini, dan bahkan mencoba memberikan bukti Al Qur'an yang sangat dipaksakan baginya. Misalnya:

Dan Tuhanmu menciptakan apa yang Dia kehendaki dan memilihnya. Sekali kali tidak ada pilihan bagi mereka. Mahasuci Allah dan Mahatinggi dari apa yang mereka persekutukan (dengan Dia). (QS. Al Qashash, 28: 68)

Ayat ini mengungkapkan mereka yang Allah akan tunjuki jalan yang lurus serta nabi-nabi yang akan Dia umumkan sebagai utusan. Salah besar bila mengatakan bahwa ayat ini menunjuk ke seleksi alam evolusi.

Para ulama Al Qur'an sepakat menyetujui tafsir tersebut. Misalnya, Imam Tabari mengajukan uraian berikut:

Tuhanmu menciptakan apa yang Dia kehendaki dari para hambaNya, dan memilih mereka yang Dia kehendaki untuk mengikuti jalan yang lurus. Mereka tidak berhak memilih dalam hal ini. Mereka tidak berhak memilih untuk berlaku seperti yang mereka inginkan… 24

Ulama besar Omer Nasuhi Bilmen mengajukan tafsir berikut ini:

Dalam ayat-ayat suci ini, Allah menyatakan kekuasaanNya dalam penciptaan, bahwa Dia menyukai dan memilih siapa yang Dia kehendaki, kebijaksanaan dan kekuatanNya, keesaanNya, kejayaan dan puja-puji milikNya, perintah ilahiahNya, dan bahwa semua hambaNya akan dipanggil menghadap keberadaan ilahiahNya. Dengan kata lain, tidak seorang pun dapat menghambat kesukaan dan pilihan sang Mahakuasa dengan cara apa pun. Apa pun yang hambaNya pilih tidak dengan sendirinya bermanfaat. Dengan segala puji, Allah tidak wajib menciptakan apa yang mereka sukai dan pilih. Allah tidak mengirimkan utusan-utusanNya berdasarkan kesukaan dan pendapat kaum yang Dia kirimi utusan itu, hanya berdasarkan pilihan ilahiahNya. Hanya Dia yang mengetahui, bagaimana dan dengan cara apa kebaikan dan kemakmuran akan terwujud. Dia tak bersekutu, tak sesuatu pun bisa ada tanpa kehendakNya yang abadi, dan kehendak siapa pun tidak dapat menentang ketentuan dan pilihanNya yang mulia. 25

Hamdi Yazir dari Elmali menafsirkan ayat itu sebagai berikut:

Tuhanmu menciptakan dan menetapkan apa yang Dia pilih. Dengan kata lain, Dia menciptakan apa yang Dia kehendaki dan memilih mereka yang Dia kehendaki dari mereka yang Dia telah ciptakan. Dia menetapkan bagi mereka tugas-tugas seperti kenabian dan penyampaian pesan. Mereka tidak memiliki pilihan dalam hal ini. Selain dari yang Allah tentukan, mereka tidak berhak memilih sekutu atau penyampai kabar lain. 26

Ayat kedua yang diajukan para evolusionis Muslim adalah:

Segala puji bagi Allah Pencipta langit dan bumi, Yang menjadikan malaikat sebagai utusan-utusan (untuk mengurus berbagai macam urusan) yang mempunyai sayap, masing-masing (ada yang) dua, tiga dan empat. Allah menambahkan pada ciptaan-Nya apa yang dikehendaki-Nya. Sesungguhnya Allah Mahakuasa atas segala sesuatu. (QS. Faathir, 35: 1)

Kaum Muslimin serupa mereka itu menganjurkan ayat ini sebagai bukti pertumbuhan evolusi. Akan tetapi, mereka harus memelintir makna ayat yang sebenarnya, demi memperoleh makna demikian. Hal itu juga bertentangan dengan nalar dan akal sehat, karena ayat itu membahas penciptaan malaikat. Imam Tabari menafsirkan ayat itu sebagai berikut: "Dia dapat menambah jumlah sayap malaikat sebanyak yang Dia kehendaki. Dia dapat melakukan hal serupa terhadap makhluk hidup lainnya. Penciptaan dan perintah ada di tanganNya.27 " Omer Nasuhi Bilmen sepakat, "Dia begitu berkuasa sehingga Dia menentukan jumlah sayap dan kekuatan malaikat." 28

10. Kekeliruan Memperlihatkan Al Qur'an sebagai Bukti untuk Mutasi

Sebagaimana seleksi alam, para evolusionis Muslim menafsirkan secara keliru dan memaksakan ayat-ayat Al Qur'an saat membahas mutasi. Akan tetapi menganggap bahwa sebuah pergerakan alamiah, yang tidak berpengaruh apa pun kecuali merusak, bisa menjadi bukti evolusi merupakan kesalahan yang mengenaskan. Tidak ada pengaruh evolusi dari mutasi yang pernah teramati. (Untuk perincian lebih jauh mengenai bukti ilmiah atas hal ini, silakan melihat Harun Yahya: Darwinism Refuted, Goodword Publishers, New Delhi, 2003 dan Evolution Deceit, Taha Publishers, London, 1999.) Hal yang penting di sini adalah bukti, yang dicoba diajukan dari Al Qur'an oleh kaum evolusionis Muslim, yang percaya bahwa mutasi merupakan mekanisme evolusi. Mereka memelintir habis sejumlah ayat sehingga jauh dari makna sebenarnya. Ayat-ayat tersebut berbunyi:

Dan jikalau Kami menghendaki pastilah Kami ubah mereka di tempat mereka berada; maka mereka tidak sanggup berjalan lagi dan tidak (pula) sanggup kembali. (QS. Yaasin, 36: 67)

Dan sesungguhnya telah kamu ketahui orang-orang yang melanggar di antaramu pada hari Sabtu, lalu Kami berfirman kepada mereka: "Jadilah kamu kera yang hina."(QS. Al-Baqarah 2: 65)

Maka tatkala mereka bersikap sombong terhadap apa yang dilarang mereka mengerjakannya, Kami katakan kepadanya:" "Jadilah kamu kera yang hina." (QS. Al A'raaf, 7: 166)

Katakanlah: "Apakah akan aku beritakan kepadamu tentang orang-orang yang lebih buruk pembalasannya dari (orang-orang fasik) itu di sisi Allah, yaitu orang-orang yang dikutuki dan dimurkai Allah, di antara mereka (ada) yang dijadikan kera dan babi dan (orang yang) menyembah thaghut?" Mereka itu lebih buruk tempatnya dan lebih tersesat dari jalan yang lurus. (QS. Al Maa-idah, 5: 60)

Maka Musa menjatuhkan tongkatnya, lalu seketika itu juga tongkat itu menjadi ular yang sebenarnya. (QS. Al A'raaf, 7: 107)

Bila tidak ada orang yang percaya bahwa perlu memelintir dan memaksakan kebenaran demi menemukan bukti Al Qur'an bagi evolusi, tidaklah mungkin memandang ayat-ayat itu sebagai bukti apa pun bagi mutasi.

Empat ayat pertama berbicara tentang mukjizat Allah dalam mengubah tubuh makhluk hidup. Bahkan subjek pada ayat kelima (yakni, tongkat) tidak hidup, yang membuat tak mungkin berpendapat bahwa subjek itu mengalami mutasi. Penggambaran evolusionis Muslim terhadap ayat-ayat ini sebagai bukti evolusi menunjukkan, betapa zalim, memaksakan, dan tak Islami sebenarnya gagasan penciptaan evolusi.

11. Kekeliruan bahwa Ada Hubungan Kekerabatan antara Manusia dan Kera dalam Al Qur'an

Satu ayat yang seringkali keliru ditafsirkan selama debat tentang evolusi, dan yang ditafsirkan oleh sebagian orang sebagai suatu tanda dari teori itu, adalah ayat mengenai pengubahan yang Allah lakukan atas sekelompok orang Yahudi sehingga menjadi kera:

Dan sesungguhnya telah kamu ketahui orang-orang yang melanggar di antaramu pada hari Sabtu, lalu Kami berfirman: "Jadilah kamu kera yang hina." Maka, Kami jadikan yang demikian itu peringatan bagi orang-orang di masa itu, dan bagi mereka yang datang kemudian, serta menjadi pelajaran bagi orang-orang yang bertakwa. (QS. Al Baqarah, 2: 65-66)

Ayat ini tidak bisa ditafsirkan dalam cara yang sejalan dengan teori evolusi, karena:

1) Hukuman yang dimaksudkan mungkin dalam pengertian rasa keagamaan. Dengan kata lain, mungkin orang-orang Yahudi tersebut disejajarkan dengan kera dalam pengertian perangai, dan tidak dalam penampakan jasmaniah yang sebenarnya.

2) Jika hukuman yang dimaksud terjadi dalam bentuk jasmaniah, itu merupakan keajaiban di luar hukum alam. Kita di sini berbicara tentang keajaiban di luar kekuatan alam biasa yang berlangsung seketika atas kehendak Allah, suatu penciptaan yang sadar. Evolusi menyatakan bahwa makhluk hidup, yang berlain-lainan jenis, beralih dari satu jenis ke jenis yang lain selama jutaan tahun, secara tanpa disengaja dan bertahap. Karena alasan inilah, kisah Al Qur'an di atas tidak berkaitan apa-apa dengan jalan cerita yang diajukan oleh mereka yang mendukung evolusi.

Nyatanya, ayat yang kedua berbunyi: "Maka, Kami jadikan yang demikian itu peringatan bagi orang-orang di masa itu, dan bagi mereka yang datang kemudian, serta menjadi pelajaran bagi orang-orang yang bertakwa." Ayat ini menunjukkan bahwa orang-orang tersebut diubah menjadi kera sebagai peringatan bagi mereka yang akan datang kemudian.

3) Hukuman ini terjadi hanya sekali dan pada sekelompok orang yang terbatas jumlahnya, sementara teori evolusi mengajukan jalan cerita yang tak masuk akal dan tak ilmiah bahwa kera berkerabat dengan semua manusia.

4) Ayat itu mengatakan bahwa manusia diubah menjadi kera; evolusi mengatakan yang terjadi adalah sebaliknya.

5) Al Qur'an 5: 60 menceritakan bahwa ada suatu masyarakat yang telah berlaku menyimpang lalu membangkitkan murka Allah dan diubah menjadi kera dan babi. Ayatnya berbunyi:

Katakanlah: "Apakah akan aku beritakan kepadamu tentang orang-orang yang lebih buruk pembalasannya dari (orang-orang fasik) itu di sisi Allah, yaitu orang-orang yang dikutuki dan dimurkai Allah, di antara mereka (ada) yang dijadikan kera dan babi dan (orang yang) menyembah thaghut?" Mereka itu lebih buruk tempatnya dan lebih tersesat dari jalan yang lurus. (QS. Al Maa-idah, 5: 60)

Dalam keadaan ini, jalinan cara berpikir yang keliru yang telah kita tinjau sepanjang buku ini menghasilkan kesimpulan yang tidak wajar, yakni ayat itu berisi bukan hanya kaitan rantai evolusi antara manusia dan kera, namun juga antara manusia dan babi! Evolusionis sekali pun tidak menyatakan ada kaitan demikian antara manusia dan babi.

Seperti telah kita lihat sejauh ini, pernyataan bahwa sejumlah ayat Al Qur'an menuju ke arah evolusi adalah kekeliruan yang bertentangan bukan hanya dengan Al Qur'an, melainkan juga dengan pernyataan teori evolusi itu sendiri.

1.Ebus Suud adalah sheik Islam dan ulama zaman Ottoman yang hidup antara 1492/3-1574/5.
2. Imam at-Tabari, Tabari Commentary, vol. 6, h. 2631
3.Omar Nasuhi Bilmen, Turkish Edition of and Commentary on the Al Qur'an, vol. 8, h. 3851)
4.Hamdi Yazir of Elmali, http: //www.kuranikerim.com/telmalili/insandehr.html
5.Omer Nasuhi Bilmen, Turkish Edition of and Commentary on the Al Qur'an, vol. 8, h. 3851
6.Imam at-Tabari, Tabari Commentary, vol. 6, h. 2684
7.Hamdi Yazir of Elmali, http: //www.kuranikerim.com/telmalili/insandehr.htm
8.Imam at-Tabari, Tabari Commentary, vol. 6, h. 2684
9.Omer Nasuhi Bilmen, Turkish Edition of and Commentary on the Al Qur'an, vol. 8, h. 3915
10. 52. Imam at-Tabari, Tabari Commentary, vol. 3, h. 1268
11.Omer Nasuhi Bilmen, Turkish Edition of and Commentary on the Al Qur'an, vol. 4, h. 1958
12.Imam at-Tabari, Tabari Commentary, vol. 4, h. 1991
13.Omer Nasuhi Bilmen, Turkish Edition of and Commentary on the Al Qur'an, vol. 6, h. 2763
14.Imam at-Tabari, Tabari Commentary, vol. 4, h. 1991
15.Hamdi Yazir dari Elmali, http: //www.kuranikerim.com/telmalili/infitar.htm
16.Hamdi Yazir dari Elmali, http: //www.kuranikerim.com/telmalili/infitar.htm
17.Omer Nasuhi Bilmen, Turkish Edition of and Commentary on the Al Qur'an, vol. 8, h. 3983
18.Imam at-Tabari, Tabari Commentary, vol. 6, h. 2748
19.Imam at-Tabari, Tabari Commentary, vol. 4, h. 1796
20.Omer Nasuhi Bilmen, Turkish Edition of and Commentary on the Al Qur'an, h. 2764
21.Hamdi Yazir dari Elmali, http: //www.kuranikerim.com/telmalili/nuh.htm
22.Omer Nasuhi Bilmen, Turkish Edition of and Commentary on the Al Qur'an, vol. 8, h. 3851
23.Imam at-Tabari, Tabari Commentary, vol. 6, h. 2632
24.Imam at-Tabari, Tabari Commentary, vol. 4, h. 1707
25.Omer Nasuhi Bilmen, Turkish Edition of and Commentary on the Al Qur'an, vol. 5, h. 2622
26.Hamdi Yazir dari Elmali, http: //www.kuranikerim.com/telmalili/kasas.htm
27.Imam at-Tabari, Tabari Commentary, vol. 4, h. 1877
28.Omer Nasuhi Bilmen, Turkish Edition of and Commentary on the Al Qur'an, vol. 6, h. 2882

<< kembali
lanjut >>
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


APA YANG TERJADI JIKA DARWINISME TIDAK DIANGGAP SEBAGAI SEBUAH ANCAMAN?

Bab-bab sebelumnya telah menyinggung berbagai kekeliruan, yang telah menyebabkan orang Muslim pendukung evolusi terperosok. Akan tetapi, masalah lain yang perlu ditinjau adalah bahwa teori itu mewakili suatu bahaya tersembunyi bagi banyak orang lain, sekalipun mereka tidak benar-benar mempercayainya.

Orang Muslim yang menganggap evolusi sebagai teori yang tak berbahaya, sekalipun sangat berseberangan dengan fakta penciptaan, lalu berdiam diri dan menyaksikannya berkembang, sebenarnya sedang membantu teori itu mencengkeram masyarakat secara lebih luas dan lebih kuat. Jadi, mereka sedang membiarkan paham ateisme tumbuh lebih kuat. Karena alasan ini, kaum Muslimin harus mengerti filsafat yang mendasari teori ini. Evolusi adalah filsafat materialis yang diungkapkan secara "ilmiah". Filsafat materialis, pada gilirannya, sesungguhnya berarti paham ateisme.

Hal ini berarti setiap Muslim wajib mengobarkan perang pemikiran melawan ateisme.

Mereka yang Menganggap bahwa Darwinisme Bukan Ancaman Adalah Keliru

Sebagian kaum Muslimin berpendapat bahwa evolusi itu adalah masalah masa lalu, dan sudah tak lagi diterima, dan oleh karena itu, dari sudut pandang Islam, tidak menghadirkan ancaman nyata. Akibatnya, mereka tidak melihat perlunya menyingkapkan berbagai pernyataan evolusi yang berupa dusta dan tak ilmiah. Mereka menyatakan bahwa "Darwinisme sudah mati."

Philip Johnson

Akan tetapi, berlawanan dengan apa yang mereka duga, masih banyak orang yang mendukung evolusi karena berbagai pengaruh filsafatnya, walaupun secara ilmiah, evolusi sudah runtuh.29 Para Darwinis masih amat berpengaruh di banyak negara, perguruan tinggi, berita, dan sekolah. Senyatanya, Darwinisme masih giat di panggung dunia, dengan menguasai lembaga-lembaga ilmiah, berita internasional, dan pandangan dunia para penguasa.

Kaum evolusionis dapat memaksakan tekanan yang cukup besar terhadap dunia ilmiah. Pendapat-pendapat sepihak diajukan dalam terbitan ilmiah dan media, dan evolusi digambarkan seakan kebenaran mutlak. Terutama media, yang mempengaruhi sebagian besar masyarakat, melukiskan setiap tulang fosil yang ditemukan sebagai bukti baru bagi evolusi. Hal ini didukung oleh para kalangan terpelajar Darwinis di sekolah-sekolah dan perguruan-perguruan tinggi. Ilmuwan yang percaya kepada Tuhan dihambat dalam karir mereka, dan, karena menolak Darwinisme, buku dan ulasan karya mereka tidak diterbitkan. Lebih jauh lagi, mereka dituduh taklid dan terbelakang. Jika seorang ilmuwan di negara Barat ingin membangun karir ilmiah, ia harus menutup mata terhadap Darwinisme dan bahkan mendukungnya, terlepas dari apakah ia ingin atau tidak. Jika tidak, akan sangat sukar baginya untuk maju dalam pekerjaan pilihannya itu. 30

Salah seorang ilmuwan pengecam teori ini yang paling terkemuka adalah Phillips E. Johnson, guru besar ilmu hukum di Univesitas California-Berkeley dan pemimpin intelektual gerakan Intelligent Design (Rancangan Cerdas),31 yang menggambarkan bagaimana teori ini digunakan sebagai senjata melawan keyakinan yang benar:

Para pemimpin ilmu pengetahuan melihat diri terjebak dalam pertempuran mati-matian melawan kaum fundamentalis agama, julukan yang cenderung mereka berikan tanpa pandang bulu kepada siapa pun yang percaya kepada Sang Pencipta yang berperan giat dalam urusan duniawi. Para fundamentalis ini dipandang sebagai ancaman bagi kebebasan yang lepas, dan khususnya sebagai ancaman bagi dukungan masyarakat terhadap penelitian ilmiah. Sebagai mitos penciptaan paham naturalisme ilmiah, Darwinisme memainkan peran pemikiran yang sangat diperlukan dalam perang melawan fundamentalisme. Karena alasan itu, organisasi-organisasi ilmiah diabdikan untuk melindungi Darwinisme dan bukan mengujinya, dan kaidah-kaidah penelitian ilmiah telah dibentuk untuk membantu mereka agar berhasil. 32

Dr. Ali Demirsoy

Menggunakan "kediktatoran intelektual" ini, kaum evolusionis mengubah sejumlah perguruan tinggi menjadi sarang pendidikan Darwinis, yang menghasilkan lulusan yang percaya bahwa filsafat materialis adalah ilmu pengetahuan. Mereka berpikir bahwa hak atas pendidikan harus dirampas dari kaum yang beriman kepada Tuhan. Satu contoh yang paling mencolok terlihat dalam sikap gusar Ali Demirsoy, seorang evolusionis dan guru besar Turki, selama debat televisi tentang evolusi. Ia melontarkan pernyataan yang senada dengan "Tidak seorang pun ilmuwan yang percaya kepada Tuhan diperbolehkan dalam perguruan tinggi. Saya akan mendepak para mukminin keluar dari perguruan-perguruan tinggi." Pernyataan serupa itu nyata-nyata mengungkapkan sikap berprasangka kaum evolusionis.

Kaum Muslimin mungkin terlalu berbaik sangka, karena tidak menyadari fakta sebenarnya keadaan ini, dan karena itu tak mampu membayangkan Darwinisme sebagai ancaman. Akan tetapi, para materialis dan khususnya Marxis terus mengobarkan perang yang bersungguh-sungguh melawan agama melalui dukungan "ilmiah" yang mereka peroleh dari paham Darwinisme. Itulah sebabnya, kaum Muslimin perlu sesegera mungkin membebaskan diri dari anggapan keliru bahwa Darwinisme sudah berakhir. Pada saat kaum evolusionis sedang mencanangkan perang pemikiran sedunia melawan agama, adalah salah jika mengatakan teori itu sudah mati dan memandang Darwinisme tak berbahaya.

Menghindari Perang Pemikiran Hanya Memperkuat Darwinisme

Mereka yang berpikir bahwa Darwinisme sudah mati atau bukan ancaman, yang menyebarkan pikiran itu di kalangan mereka sendiri, secara sadar atau tidak, membantu teori ini mendapatkan landasan baru. Saat mereka mengemukakan pendapat ini, orang pun berpikir bahwa tidak ada bahaya seperti itu. Lebih lagi, ini menghalangi tumbuhnya kepekaan pemikiran dan ilmiah terhadap propaganda, dusta, dan anjuran Darwinis, yang berarti langkah-langkah kewaspadaan tidak bisa dilakukan.

Orang yang percaya kepada evolusi terus mempersiapkan landasan berpijak, sekalipun dengan fakta yang kedaluwarsa, dan sengit membela teori ini di setiap kesempatan. Mereka mencoba mempertahankan agar gagasan ini tetap hidup, sekalipun dengan dusta dan pengaburan makna. Karena tidak menganggap teori ini berbahaya, banyak Muslim tidak membaca atau mempelajarinya, dan karena itu tidak bisa menanggapi kaum evolusionis yang berhubungan dengan mereka secara cerdik.

Namun, tidak sulit mempelajari dan menyerap ketidakabsahan teori ini, sebab teori ini adalah pendapat dari abad ke-19 yang telah kehilangan semua pembenaran ilmiahnya. Lebih jauh, data ilmiah tentang asal-muasal alam semesta dan kehidupan - misalnya, "penyetelan" alam semesta yang amat halus (disebut juga Prinsip Antropik), kerumitan kehidupan di aras molekul, informasi rumit dalam asal-muasal kehidupan, dan kemunculan berbagai bentuk kehidupan yang amat beragam dalam catatan fosil secara tiba-tiba, menandaskan kebenaran fakta penciptaan. Akan tetapi, selama mereka yang taat tidak berhasil menelaah atau mempelajari kemajuan ini, mereka akan terus kekurangan pengetahuan untuk menghadapi evolusionis secara cerdas. Jadi, mereka berupaya untuk menjawab dengan mantik yang keliru dan contoh serta keterangan yang salah. Sebelum mempergunakan bahan bacaan berlimpah yang membahas dusta gagasan Darwinis, para Muslim harus menyadari bahaya yang ada, dan meyakini perlunya perang pemikiran.

Melihat kenyataan ini, para penganut paham penciptaan (kreasionis) melalui evolusi, yang percaya bahwa Darwinisme tidak berbahaya, sebenarnya terhitung bertanggung jawab atas sikap kaum Muslim yang tetap berdiam diri di hadapan kaum Darwinis. Kami katakan ini karena, sekalipun mereka tidak menganggap faktor kebetulan sebagai sebuah kemampuan mencipta, dan percaya kepada Allah, mereka tidak memiliki fakta-fakta yang dibutuhkan untuk melakukan pendekatan yang lambat dan teguh saat berhadapan dengan berbagai pernyataan evolusionis. Dan karena itu, mereka mencari jalan tengah antara pernyataan seperti itu dengan kepercayaan mereka sendiri. Hasilnya, mereka mengajukan gagasan-gagasan semacam "Allah menciptakan makhluk hidup lewat evolusi" atau "Evolusi sejalan dengan agama."

Akan tetapi, sebagaimana telah dijelaskan buku ini, keadaan ini tak bisa diterima siapa pun Muslim yang sungguh-sungguh percaya kepada Allah. Kaum evolusionis menyatakan mereka bicara atas nama ilmu pengetahuan, namun sebenarnya mereka berdusta dengan nama ilmu pengetahuan. Itulah sebabnya, para Muslim tidak boleh menaruh keyakinan kepada penipuan itu, dengan penampakan luarnya yang "ilmiah", namun harus melihat pada pemikiran yang dibela oleh teori itu. Kegagalan dalam merasakan bangunan dan filsafat tak bertuhan tempat teori ini berpijak, maupun menganggapnya benar, berarti menyerah kepadanya dan berbagi dosa atas semua kejahatan yang diakibatkan Darwinisme pada umat manusia. Tanpa sadar, Muslim serupa itu menimbulkan bahaya besar bagi masyarakat.

Karena itulah, kaum evolusionis Muslim harus meninjau kembali gagasan-gagasan yang mereka dukung. Menyerah kepada pihak lawan, sambil mengetahui bahwa teori itu salah, tak terbukti, dan sepenuhnya tidak amanah, serta mencoba menyesuaikan Islam dengan Darwinisme merupakan pilihan yang tak bisa diterima. Kita tidak boleh melupakan bahwa semua Muslim diwajibkan mengobarkan perang pemikiran untuk menjungkalkan semua gagasan yang mengingkari keberadaan Allah dan menggunakan kebenaran untuk menghancurkan dusta. Menghindari tanggung jawab, mencari kesamaan pijakan dengan kaum ateis, dan memberikan kelonggaran bagi pihak lawan atau menyerah kepada gagasan-gagasan mereka, semuanya adalah kesalahan berat.

Misalnya, dalam suatu masyarakat tempat paham komunisme menyungkup, tugas seorang Muslim bukanlah "meng-Islamkan" komunisme. Jalan sedemikian tidak memberi manfaat apa-apa bagi agama, tetapi cuma melayani kepentingan komunisme. Tugas seorang Muslim adalah menjungkalkan komunisme sebagai sebuah filsafat, menyerangnya di aras pemikiran, dan memperlihatkan kebenaran Islam.

Dengan cara serupa, bukanlah tugas Muslim untuk "meng-Islamkan" Darwinisme, melainkan menjungkalkan dusta besar itu di aras pemikiran dan memperlihatkan kebenaran penciptaan. Karena itulah kaum Muslimin harus bertindak secara sadar, dan tidak mendukung Darwinisme yang merupakan dasar semua filsafat ateis.

Darwinisme Menghadirkan Ancaman pada Masyarakat

Tak seorang pun yang berpikir secara tak memihak, jujur, dan bebas, dapat benar-benar yakin bahwa atom-atom yang tak sadar bergabung secara tanpa sengaja, mengatur dan menyusun diri, dan akhirnya menghasilkan manusia yang berpikir, menalar, merasa, melihat, mendengar, membangun peradaban, membuat penemuan, menciptakan karya seni, bergembira, berduka, atau bahkan mempelajari atom-atom yang membentuk tubuhnya sendiri melalui mikroskop elektron. Tetapi, inilah kepercayaan tidak masuk akal yang dicekokkan teori Darwin pada masyarakat. Meskipun yang digunakan adalah peristilahan ilmiah, itulah saripati mantik Darwinis.

Orang-orang yang menerima "mantik" demikian mulai kehilangan daya urai (analisis) dan penilaian yang nalar. Setelah menerima skenario yang paling tak mungkin ini seolah amat mantiki (masuk akal), mereka menjadi tak mampu melihat bukti yang paling nyata akan iman agama. Mereka ini, yang telah kehilangan kemampuan berpikir serta melihat kebenaran yang paling nyata, memahami dengan sesungguhnya anjuran dan propaganda yang mereka menjadi korbannya, dan yang membuta menerima gagasan itu hanya karena mayoritas orang menerimanya, dapat mudah ditarik ke arah mana pun. Setelah sampai di tahap itu, orang-orang itu bahkan tidak dapat menggunakan kecerdasan mereka sendiri, suatu keadaan yang membuat jauh lebih mudah untuk memberi mereka senjata dan mengirim mereka sebagai teroris, atau meyakinkan mereka bahwa "Darwin mengatakan orang ini berasal dari ras yang lebih rendah, jadi, engkau boleh membunuhnya."

Begitu pentingnya Darwinisme bagi paham komunisme, sehingga segera setelah buku Darwin diterbitkan, Engels menyurati Marx: "Darwin, yang baru saja kubaca, sungguh bagus."

Nyatanya, kerusakan yang diakibatkan pada kaum muda oleh Darwinisme di banyak negara diperkirakan tidak dapat diperbaiki. Perusuh sepakbola di Inggris, kaum neo-Nazi di Jerman, kelompok skinheads (kepala plontos) di Amerika, dan jumlah terbanyak kaum muda di seantero dunia telah kehilangan semua sifat kemanusiaan. Mereka ini, yang merupakan pembunuh dan monster, merupakan contoh hidup dari bahaya Darwinisme. Negara-negara itu mengalami masalah yang mengenaskan dengan kaum mudanya, sebab para pemuda itu telah menerima pendidikan Darwinis.

Kita harus sadar bahwa orang yang dibesarkan dengan cara ini tidak akan membawa apa-apa selain bahaya bagi masyarakat tempat mereka berada. Suatu hari, para pemuda masa kini akan menjadi dewasa, pemerintah, diplomat, atau guru. Jadi, jika kita berharap melihat suatu peradaban mutakhir, secara ilmiah maju, dan nalar di masa depan, kita harus mendidik para pemuda kita dengan sasaran itu selalu di benak kita. Ini bisa dilakukan hanya jika kita membebaskan pemuda kita dari gagasan dan dusta Darwinis dan menjelaskan kepada mereka bahwa mereka bukan hewan yang berevolusi, tetapi diciptakan Allah, memiliki jiwa, dan mempunyai pengetahuan tertinggi di antara semua makhluk hidup. Dengan kata lain, kita harus menjelaskan kepada mereka hal yang sesungguhnya.

Negara-negara yang memunculkan teroris akibat perbuatan mereka sendiri karena kebijakan pendidikan yang keliru, berusaha meringkus "robot-robot kematian" ini. Padahal, pemecahan yang benar adalah memberikan kepada para pemuda pendidikan yang tidak memberi jalan bagi gagasan Darwin, yang seluruhnya terbukti palsu dan tidak dibuktikan oleh penemuan ilmiah modern.

Jika tahu bahwa mereka telah diciptakan dengan jiwa dan kesadaran yang mulia dan unggul, kaum muda akan menyesuaikan perilakunya. Jika diyakinkan bahwa mereka telah berevolusi dari hewan, berasal dari moyang yang sama dengan kera, dan gagasan sejenis lainnya, mereka akan melihat kehidupan sebagai sebuah pertarungan dan akan memakai segala cara untuk memenanginya. Generasi yang cuma mementingkan diri sendiri dan tak bertanggung jawab, tega melakukan segala kekejaman dan tanpa mengenal tenggang rasa, cinta, kehormatan, atau pun persaudaraan lalu akan muncul. Dalam perkara apa pun, mereka akan melihat diri sendiri dan orang lain pada hakikatnya sebagai tak bernilai, karena percaya bahwa semua manusia diturunkan dari hewan. Karena percaya tidak ada artinya menjalani hidup yang berharkat dan berakhlak, mereka akan sesukanya menampilkan segala jenis kezaliman dan kerusakan akhlak.

Karena itu, apa yang harus dilakukan adalah memberantas kediktatoran pemikiran dan teori evolusionis di sekolah-sekolah, buku-buku, pers dan media, tataran sosial - singkatnya, di mana-mana - dan mengarahkan orang ke penalaran dan pemikiran mendalam yang diminta baik oleh Al Qur'an maupun ilmu pengetahuan.

29. Lihat Harun Yahya, Darwinism Refuted, Goodword Books, New Delhi, 2003; Phillip E. Johnson, Reason in the Balance, Intervarsity Press, 1995; Phillip E. Johnson, The Wedge of Truth, Intervarsity Press, 2000; Benjamin Wiker, Moral Darwinism: How We Became Hedonists, Intervarsity Press, 2002
30. Di Amerika Serikat, sejumlah ilmuwan yang mengecam Darwinisme telah didepak dari kedudukan mereka oleh lembaga Darwinis seperti American Civil Liberties Union dan National Center for Science Education. Robert deHart, seorang guru SMU, dikeluarkan di tahun 1998 hanya karena menyebutkan kepada para muridnya sejumlah keterangan yang mengecam Darwinisme.
31. Phillip E. Johnson adalah seorang tokoh terdepan dalam perang pemikiran melawan Darwinisme. Buku-bukunya mencakup Darwin on Trial, Reason in the Balance, Defeating Darwinism by Opening Minds, Objections Sustained dan The Wedge of Truth.
32.Philip E. Johnson, Darwin On Trial, Intervarsity Press, Downers Grove, Illinois, cetakan ke-2, 1993, p.155

<< kembali
lanjut >>
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.


KESIMPULAN

Sebagaimana telah ditekankan buku ini, evolusi dan para pendukungnya terperangkap habis karena ilmu pengetahuan secara menyeluruh menolak Darwinisme. Para evolusionis menyadari hal ini dan, akibatnya, ada dalam kepanikan besar. Karena itu, mereka menyerang siapa saja yang membela kebenaran penciptaan dalam acara-acara diskusi, debat, dan di mana saja. Namun, karena tidak memiliki jawaban, mereka hanya mencoba meraih kembali keunggulan bicara.

Mantik "Janganlah kita mengacaukan agama dengan ilmu pengetahuan, karena iman itu satu hal dan fakta evolusi adalah hal yang lain" dimaksudkan untuk memecah kesatuan Muslim dan melemahkan perlawanannya. Pesan mereka sebenarnya yang menganjurkan cara berpikir ini adalah, "Di sini ada dunia nyata, dan ini bisa dipahami lewat ilmu pengetahuan, sehingga tidak ada sesuatu yang disebut penciptaan, walaupun setiap orang adalah merdeka untuk menganut keyakinan pribadinya sendiri." Namun, ini juga tipuan yang amat besar, sebab adalah fakta yang jelas bahwa Allah menciptakan alam semesta dan semua makhluk hidup dan tak-hidup. Setiap rincian di alam semesta merupakan bukti lagi atas penciptaan olehNya. Dalam kenyataannya, tiada bukti bagi teori evolusi selain pendapat dan "kepercayaan pribadi". Muslim harus waspada akan anjuran penuh tipuan ini yang mencoba menunjukkan bahwa kebenaran penciptaan juga adalah "kepercayaan pribadi".

Anjuran sedemikian dengan mudah dikalahkan, sebagaimana kita baca dalam ayat berikut: Sebenarnya Kami melontarkan yang hak kepada yang bathil lalu yang hak itu menghancurkannya, maka dengan serta merta yang bathil itu lenyap. Dan kecelakaanlah bagimu disebabkan kamu mensifati (Allah dengan sifat sifat yang tidak layak bagi-Nya). (QS. Al Anbiyaa', 21: 18)

Di balik upaya sebagian kaum Muslimin untuk menyatukan evolusi dan agama, terdapat keraguan, kepasrahan, kekurangan informasi, dan ketakpastian yang mereka rasakan saat menghadapi evolusi. Tetapi, kepasrahan itu sama sekali tidak perlu karena kaum evolusionis tidak memiliki dukungan atau bukti ilmiah untuk mempertahankan teori ini. Mereka memakai hasutan karena sikap bersikeras taklid demi teori mereka, dan mencoba membungkam lawan-lawan mereka dengan cara-cara tekanan psikologis atau kejiwaan. Kedudukan mereka sebenarnya tidak memiliki harapan.

Para evolusionis Muslim tidak bisa melihat hal ini karena tidak menyadari kemajuan-kemajuan terbaru dalam ilmu pengetahuan. Orang yang kekurangan informasi terkini tentang perihal ini tentu percaya bahwa teori evolusi adalah benar. Akan tetapi, kekurangan informasi dapat mudah diatasi dengan cara membaca buku dan berbagai terbitan lain tentang perihal tersebut. Kaum Muslimin yang memiliki informasi rinci tentang teori evolusi tidak bisa tetap berdiam diri atau ragu-ragu di hadapan berbagai pernyataan evolusionis. Seiring dengan itu, merenung tentang penciptaan Allah dan seni tanpa cela yang menyungkupi alam semesta, berpegang teguh pada Al Qur'an, dan memahami sifat kebenaran yang diungkapkan Al Qur'an adalah cara-cara termudah untuk membebaskan diri dari pengaruh-pengaruh itu.

Banyak Muslim mungkin telah menerima dan bahkan membela evolusi karena alasan-alasan yang telah dikemukakan sepanjang buku ini. Akan tetapi, akhlak Islami menghimbau setiap Muslim agar kembali ke jalan yang benar saat menyadari bahwa ia telah tersesat. Mendukung pemikiran Darwinis sebelum menyadari bahaya besar yang dapat diakibatkannya sama sekali tidak sama dengan meneruskan dukungan setelah menyadari bahayanya bertindak begitu. Orang bisa mendukung teori tanpa mengetahui tingkat bahaya atau ketidak-absahan ilmiahnya. Akan tetapi, sekali telah mempelajari kebenaran masalah ini, hal yang paling baik dan bermanfaat untuk dilakukan orang adalah langsung bertindak dan mendukung perang pemikiran melawan teori jahat ini. Allah memerintahkan para Muslimin:

Adapun orang-orang yang kafir, sebagian mereka menjadi pelindung bagi sebagian yang lain. Jika kamu (hai para muslimin) tidak melaksanakan apa yang telah diperintahkan Allah itu, niscaya akan terjadi kekacauan di muka bumi dan kerusakan yang besar. (QS. Al Anfaal, 8: 73)

Mereka menjawab, "Mahasuci Engkau, tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami. Sungguh Engkau Maha Mengetahui lagi Maha Bijaksana." (QS. Al Baqarah, 2: 32)

<< kembali
Versi online dari buku-buku Harun Yahya yang telah diterjemahkan ke dalam bahasa Indonesia sedang dalam persiapan.
Untuk sementara Anda dapat mengunjungi halaman Download untuk mendownload versi teks atau pdf yang tersedia dari buku-buku tersebut.