Bangsamusnah.Com

- Disederhanakan tanpa animasi flash , perubahan link & bookmark oleh: pakdenono 2005 -

SITEMAP

GENERASI-GENERASI MASA LAMPAU

BANJIR NABI NUH

KEHIDUPAN NABI IBRAHIM

KAUM NABI LUTH dan KOTA YANG DIJUNGKIRBALIKKAN

KAUM 'AD DAN UBAR, "ATLANTIS di PADANG PASIR"

TSAMUD

FIR'AUN YANG DITENGGELAMKAN

KAUM SABA DAN BANJIR ARIM

NABI SULAIMAN DAN RATU SABA

PARA PENGHUNI GUA

KESIMPULAN

TENTANG PENULIS

www.bangsamusnah.com
info@bangsamusnah.com
Situs ini didasarkan pada karya-karya HARUN YAHYA.


Halaman Utama
Selanjutnya>>
GENERASI-GENERASI MASA LAMPAU

Belumkah datang kepada mereka berita penting tentang orang-orang yang sebelum mereka, (yaitu) kaum Nuh, 'Aad, Tsamud, kaum Ibrahim, penduduk Madyan, dan (penduduk) negeri-negeri yang telah musnah?. Telah datang kepada mereka rasul-rasul dengan membawa keterangan yang nyata; maka Allah tidaklah sekali-kali menganiaya mereka, akan tetapi mereka lah yang menganiaya diri mereka sendiri.(QS. At-Taubah: 70)

Pesan-pesan suci, disampaikan untuk umat manusia oleh Allah melalui utusan-utusan-Nya, telah dikomunikasikan kepada kita sejak penciptaan umat manusia, Beberapa masyarkat/kaum telah menerima pesan/ajaran ini sementara yang lain telah mengingkarinya. Adakalanya, ada sejumlah kecil dari suatu masyarakat yang mau menerima perintah suci tersebut mengikuti seorang pembawa risalah(nabi).

Namun sebagian besar dari masyarakat yang telah didatangi risalah suci tersebut tidak bersedia menerimanya. Mereka tidak hanya mengabaikan pesan suci yang disampaikan oleh sang pembawa pesan, namun juga berusaha untuk melakkan perbuatan keji terhadap para pembawa pesan dan para pengikutnya. Para pembawa pesan suci tersebut biasanya dituduh serta difitnah sebagai "pembohong, sihir, orang yang sakit gila dan penuh dengan kesombongan" dan menjadi pemimpin dari banyak orang yang harus mereka cari-cari untuk dibunuh.

Semua hal yang diinginkan oleh para nabi dari kaumnya adalah kepatuhan mereka kepada Allah. Mereka tidak meminta uang ataupun berbagai keuntungan dunia lainnya sebagai balasan. Dan juga mereka tidak berusaha memaksa kaum mereka. Yang mereka inginkan hayalah mengajak kaum mereka kepada agama yang haq dan bahwa mereka seharusnya memulai sebuah jalan hidup yang berbeda bersama dengan para pengikutnya terpisah dari masyarkat.

Apa yang telah terjadi antara Syu'aib dan kaum Madyan dimana dia diutus, menggambarkan hubungan antara nabi dengan kaumnya sebagaimana yang disebutkan dimuka. Reaksi dari suku Syu'aib terhadap Syu'aib, yang menyerukan kepada mereka untuk beriman kepada Allah dan menghentikan semua tindakan ketidakadian yang telah mereka lakukan, dan bagaimana itu semua berakhir sangatlah menarik :

Dan kepada (penduduk) Madyan (Kami utus) saudara mereka Syu'aib, Ia berkata: "Hai kaumku sembahlah Allah, sekali-kali tiada Tuhan selain Dia. Dan jaganlah kamu kurangi takaran dan timbangan, sesungguhnya aku melihat kamu dalam keadaan yang baik (mampu) dan sesungguhnya aku khawatir terhadapmu akan azab hari yang membinasakan (kiamat)."

Dan Syu'aib berkata: "hai kaumku, cukupkanlah takaran dan timbangan dengan adil, dan janganlah kamu merugikan manusia terhadap hak-hak mereka dan janganlah kamu berbuat kejahatan di muka bumi dengan membuat kerusakan.

Sisa (keuntungan) dari Allah adalah lebih baik bagi kamu jika kamu orang-orang yang beriman. Dan aku bukanlah seorang penjaga atas diri kamu.

Mereka berkata: "Hai Syu'aib, apakah sembahyangmu menyuruh kamu agar meninggalkan apa yang disembah oleh bapak-bapak kami atau melarang kami berbuat apa yang kami kehendaki tentang harta kami. Sesungguhnya kamu adalah seorang yang sangat penyantun lagi berakal.

Syu'aib berkata: "Hai kaumku, bagaimana pikiranmu jika aku mempunyai bukti yang nyata dari Tuhanku dan dianugerahi-Nya aku daripada-Nya rezeki yang baik (patutkah aku menyalahi perintah-Nya). Dan aku tidak berkehendak mengerjakan apa yang aku larang kamu daripadanya. Aku tidak bermaksud kecuali (mendatangkan) perbaikan selama aku masih berkesanggupan. Dan tidak ada taufik bagiku, melainkan dengan (pertolongan) Allah. Hanya kepada Allah aku bertawakal dan hanya kepada-Nya lah aku kembali.

Hai kaumku, janganlah hendakya pertentangan antara aku (dengan kamu) menyebabkan kamu menjadi jahat hingga kamu ditimpa azab seperti yang menimpa kaum Nuh atau kaum Hud atau kaum Shaleh, sedang kaun Luth tidak (pula) jauh (tempatnya) dari kamu.

Dan mohonlah ampun kepada Tuhanmu kemudian bertaubatlah kepada-Nya. Sesungguhnya Tuhanku Maha Penyayang lagi maha Pengasih.

Mereka berkata: "Hai Syu'aib, kami tidak banyak mengerti tentang apa yang kamu katakana itu dan sesungguhnya kami benar-benar melihat kamu seorang yang benar-benar lemah diantara kami; kalau tidaklah karena keluargamu tentulah kami telah merajam kamu, sedang kamupun bukanlah seorang yang berwibawa disisi kami.

Syu'aib menjawab: "Hai kaumku, apakah keluargaku lebih terhormat menurut pandanganmu daripada Allah, sedangkan Allah kamu jadikan sesuatu yang terbuang dibelakangmu?. Sesungguhnya (pengetahuan) Tuhanku meliputi apa yang kamu kerjakan".

Dan (dia berkata): "Hai kaumku, berbuatalah menurut kemampuanmu, sesungguhya akupun berbuat (pula). Kelak kamu akan mengetahui siapa yang akan ditimpa azab yang menghinakannya dan siapa yang berdusta. Dan tunggulah azab (tuhanku), sesungguhnya akupun menungu bersama kamu."

Dan tatkala datang azab Kami, Kami selamatkan Syu'aib dan orang-orang yang beriman bersama-sama dengan dia dengan rahmat dari Kami, dan orang-orang yang zalim dibinasakan oleh satu suara yang mengguntur, lalu jadilah mereka mati bergelimpangan di tempat tinggalnya. Seolah-olah mereka belum pernah berdiam di tempat itu. Ingatlah kebinasaanlah bagi penduduk Madyan sebagaimana kaum Tsamud yang telah binasa.(QS Huud 84-95).

Dengan memikirkan "batu /prasasti Syu'aib" yang tidak lain kecuali menerukan mereka kepada kebaikan, kaum Mdyan dihukum dengan kutukan dari Allah dan merekapun telah dibinasakan sebagaimana disebutkan dalam ayat-ayat diatas. Masyarakat Madyan bukanlah satu-satunya contoh. Sebaliknya sebagaimana Syu'aib sedang berbicara kepada kaumnya, banyak masyarakat yang telah ada lebih dahulu sebelum masyarakat Madyan yang telah dibinasakan. Setelah Madyan, banyak masyarakat lain yang juga dihancurkan oleh kemurkaan Allah.

Di dalam halaman-halaman berikut, kita akan menyebutkan masyarakat-masyarakat yang telah disebutkan diatas yang telah dibinasakan dan sisa-sisa peninggalan mereka. Di dalam Al Qur'an, masyarakat-masyarakat ini disebutkan secara mendetail dan orang-orang diajak untuk merenungkan dan mengambil pelajaran serta peringatan tentang bagaimana kaum-kaum ini berakhir.

Pada titik ini, Al Qur'an secara khusus menarik perhatian terhadap kenyataan bahwa sebagian besar dari masyarakat yang dihancurkan tersebut memiliki tingkat peradaban yang tinggi. . Di dalam Al Qur'an, sifat-sifat dari kaum-kaum yang dihancurkan ditekankan sebagai berikut:

Dan berapa banyakkah umat-umat yang telah Kami binasakan sebelum mereka yang mereka itu lebih besar kekuatannya daripada mereka ini, maka mereka (yang telah dibinasakan itu) telah pernah menjajah di beberapa negeri. Adakah (mereka) mendapat tempat lari (dari kebinasaan)?.(QS Qaf 36).

Dalam ayat tersebut, dua sifat dari kaum yang telah dihancurkan secara khusus ditekankan. Yang pertama adalah mereka merasa "lebih besar kekuatannya". Hal ini berarti bahwa masyarakat-masyarakat yang telah dibinasakan tersebut telah berada dalam suatu tingkat kedisiplinan dan system birokrasi militer yang tangguh dan merenggut kekuatan diwilayah mereka berada memalui dengan cara paksaan kekuatan. Point kedua adalah masyarakt-masyarakat yang telah disebutkan dimuka mendirikan kota-kota besar yang dihiasai dengan karya-karya arsitektur mereka.

Hal ini patut untuk diperhatikan bahwa dari kedua macam sifat-sifat ini termasuk yang dimiliki oleh peradaban yang ada dijaman kita sekarang ini, yang telah membentuk sebuah kebudayaan dunia yang begitu luas melalui ilmu pengetahuan dan teknologi saat ini dan telah mendirikan negara-negara yang tersentralisir, kota-kota besar, namun mereka masih tetap mengingkari dan mengabaikan Allah, melupakan bahwa semua hal tersebut memungkinkan untuk dibuat kaena Kekuasan Allah saja. Namun, sebagaimana dikatakan di dalam ayat, peradaban mereka yang telah berkembang tidak bisa menyelamatkan masyarakat yang telah dihancurkan tersebut, dikarenakan peradaban mereka berdiri diatas landasan pengingkaran terhadap Allah. Akhir dari peradaban saat inipun tidak akan berbeda selama peradaban sekarang ini berdasarkan kepada pengingkaran dan berperilaku jahat di dunia.

Sejumlah peristiwa penghancuran, beberapa diantaraya yang diceritakan dalam Al Qur'an, telah dibenarkan oleh berbagai penelitian arkeologis yang dilakukan di jaman modern, Temuan-temuan ini yang secara jelas membuktikan bahwa peristiwa-peristiwa yang dikutip dalam Al Qur'an benar-benar pernah terjadi, menjelaskan perlunya untuk menjadi "peringatan terlebih dahulu" yang banyak digambarkan dalam kisah-kisah Al Qur'an. Allah berfirman di dalam Al Qur'an bahwa penting untuk "bepergian di muka bumi" dan "melihat bagaimana kesudahan orang-orang sebelum mereka".

Kami tidak mengutus sebelum kamu, melainkan orang laki-laki yang Kami berikan wahyu kepadanya diantara penduduk negeri. Maka tidaklah mereka bepergian di muka bumi lalu melihat bagaimana kesudahan orang-orang sebelum mereka (yang mendustakan rasul) dan sesungguhnya kampung akhirat adalah lebih baik bagi orang-orang yang bertaqwa. Maka tidakkah kamu memikirkanya.

Sehingga apabila para rasul tidak mempunyai harrapan lagi (tentang keimanan mereka) dan telah meyakini bahwa mereka telah didustakan, datanglah kepada rasul itu pertolongan Kami, lalu diselamatkanlah orang-orang yang Kami kehendaki. Dan tidak dapat ditolak siksa Kami daripada orang-orang yang berdosa.

Sesungguhnya pada kisah-kisah mereka itu terdapat pengajaran bagi orang-orang yang mempunyai akal. Al Qur'an itu bukanlah cerita yang dibuat-buat, akan tetapi membenarkan (kiab-kitab) yang sebelumnya dan menjelaskan segala sesuatu, dan sebagai petunjuk dan rahmat bagi kaum yang beriman.(QS Yusuf 109-111).

Sesungguhnya, terdapat banyak contoh dalam kisah-kisah tentang masyarakat di waktu lampau bagi orang-orang yang dikaruniai kepahaman. Kehancuran mereka yang disebabkan oleh pemberontakan mereka terhadap Allah dan penolakan terhadap perintah-perintah-Nya, kaum-kaum ini mengungkapkan kepada kita betapa lemah dan tidak berdayanya umat manusia dhadapan Allah. Di dalam halaman-halaman berikut, kita akan mempelajari contoh-contoh dalam susunan yang urut berdasarkan kronologi kejadiannya.
Halaman Utama
Selanjutnya>>


Sebelumnya
Selanjutnya
BANJIR NABI NUH

Dan sesungguhnya Kami telah mengutus Nuh kepada kaumnya, maka ia tinggal di antara mereka seribu tahun kurang lima puluh tahun. Maka mereka ditimpa banjir besar dan mereka adalah orang-orang yang zalim. (QS. Al Ankabut: 14)

Sebagaimana Banjir Nuh itu juga dikisahkan dalam hampir seluruh kebudayaan manusia, banjir Nuh adalah salah satu dari sekian banyak contoh kisah-kisah yang paling banyak diuraikan dalam al-Qur'an. Kengganan umat Nabi Nuh terhadap nasehat dan peringatan dari Nabi Nuh, bagaimana reaksi mereka terhadap risalah Nabi Nuh, serta bagaimana peristiwa banjir selengkapnya terjadi, semuanya diceritakan dengan sangat detail dalam banyak ayat al-Qur'an.

Nabi Nuh diutus untuk mengingatkan umatnya yang telah meninggalkan ayat-ayat Allah dan menyekutukanNya, dan menegaskan kepada mereka untuk hanya menyembah Allah saja dan berhenti dari sikap pembangkangan mereka. Meskipun Nabi Nuh telah menasehati umatnya berkali-kali untuk mentaati perintah Allah serta mengingatkan akan murka Allah, mereka masih saja menolak dan terus menyekutukan Allah.

Tentang bagaimana kejadian itu berkembang, dilukiskan dengan jelas dalam ayat-ayat berikut:

Dan sesungguhnya Kami telah mengutus Nuh kepada kaumnya. Lalu ia berkata "Hai kaumku, sembahlah oleh kamu Allah, (karena) sekali-kali tidak ada Tuhan bagimu selain Dia. Maka mengapa kamu tidak bertakwa (kepadaNya)?". Maka pemuka-pemuka orang yang kafir di antara kaumnya menjawab: "Orang ini tidak lain hanyalah manusia seperti kamu , yang bermaksud hendak menjadi seorang yang lebih tinggi dari kamu . Dan kalau Allah menghendaki , tentu Dia mengutus beberapa orang malaikat. Belum pernah kami mendengar seruan (seruan yang seperti) ini pada masa nenek moyang kami yang dahulu. Ia tidak lain hanyalah seorang laki-laki yang berpenyakit gila , maka tunggulah (sabarlah) terhadapnya sampai suatu waktu. Nuh berdoa, "Ya Tuhanku, tolonglah aku karena mereka mendustakanku" .(Al-Mukminun : 23-26)

Sebagaimana dikemukakan dalam ayat-ayat tersebut, pemuka masyarakat di sekitar Nabi Nuh berusaha menuduh bahwa Nabi Nuh telah berusaha untuk munjukkan superioritasnya atas masyarakat lingkungannya, mencari keuntungan pribadi seperti status sosial, kepemimpinan dan kekayaan......

Karena itulah, Allah menyampaikan pada Rasulullah Nuh bahwa mereka yang menolak kebenaran dan melakukan kesalahan akan dihukum dengan detenggelamkan, dan mereka yang beriman akan diselamatkan.

Maka, pada saat hukuman datang, air dan aliran yang sangat deras muncul dan menyembur dari dalam tanah, yang dibarengi dengan hujan yang sangat lebat, telah menyebabkan banjir yang dahsyat. Allah memerintahkan kepada Nuh untuk "menaikkan ke atas berahu pasangan-pasangan dari setiap species, jantan dan betina, serta keluarganya". Seluruh manusia di daratan tersebut ditenggelamkan ke dalam air, termasuk anak laki-laki Nabi Nuh yang semula berpikir bahwa dia bisa selamat dengan mengungsi ke sebuah gunung yang dekat. Semuanya tenggelam kecuali yang dimuat di dalam perahu bersama Nabi Nuh. Ketika air surut di akhir banjir tersebut, dan "kejadian telah berakhir", perahu terdampar di Judi, yaitu sebuah tempat yang tinggi, sebagaimana yang diinformasikan oleh Qur'an kepada kita.

Studi arkeologis, geologis, dan studi historis menunjukkan bahwa insiden tersebut terjadi dengan cara yang sangat mirip dan berhubungan dengan informasi al-Qur'an. Banjir tersebut juga digambarkan secara hampir mirip di dalam beberapa rekaman atas peradaban-pertadaban masa lalu di dalam banyak dokumen sejarah, meski ciri-ciri dan nama-nama tempat bervariasi, dan "seluruh apa yang terjadi pada sebuah asbak manusia" disajikan untuk manusia saat ini dengan tujuan sebagai peringatan.

Di samping dikemukakan dalam Perjanjian Lama, kisah tentang banjir Nuh ini diungkap dengan cara yang hampir mirip dalam rekaman-rekaman sejarah Sumeria dan Assiria-Babilonia, dalam legenda-legenda Yunani, dalam Shatapatha, Brahmana serta epik-epik dalam Mahabarata dari India, dalam beberapa legenda dari Welsh di British Isles, di dalam Nordic Edda, dalam legenda-leganda Lituania, dan bahkan dalam cerita-cerita yang berasal dari Cina.

Bagaimana mungkin bisa terjadi, cerita-cerita yang sebegitu detail dan konsisten bisa didapat dari daratan-daratan yang secara gegografis dan kultural berbeda jauh, yang saling berjauhan letaknya baik antara satu tempat dengan tempat yang lainnya, maupun dari tempat-tempat tersebut dengan tempat terjadinya banjir?.

Jawabannya sangat jelas: fakta bahwa peristiwa yang sama, yang saling berkaitan dalam berbagai rekaman sejarah berbagai bangsa tersebut, yang mana sangat kecil kemungkinannya bahwa mereka bisa saling berkomunikasi (mengingat masih rendahnya peradaban masa itu), itu semua merupakan bukti yang sangat gamblang bahwa orang-orang dari berbagai bangsa itu menerima pengetahuan tentang banjir itu dari sebuah sumber Ilahiah. Nampaknya bahwa banjir Nuh, salah satu dari tragedi yang paling besar dan destruktif sepanjang sejarah itu, telah diriwayatkan oleh banyak Nabi yang diutus ke berbagai peradaban bangsa-bangsa dengan tujuan untuk memberikan sebuah contoh atau I'tibar. Dengan demikian bisalah dipahami dengan mudah bahwa berita tentang banjir Nuh itu tersebar dalam berbagai budaya di dunia.

Namun, di balik diriwayatkannya kejadian itu dalam berbagai budaya dan sumber-sumber ajaran berbagai agama, cerita banjir dan tragedi yang terjadi pada masa Nabi Nuh itu telah mengalami perubahan yang cukup banyak dan telah terpendar dari kisah aslinya dikarenakan kepalsuan berbagai sumber ceritanya, pemindahan cerita dengan cara yang tidak benar, atau bahkan mungkin dikarenakan memang sengaja dilakukan untuk suatu tujuan-tujuan yang tidak baik. Riset menunjukkan bahwa, di antara sekian banyak riwayat tentang banjir Nuh yang secara mendasar masih berkaitan namun dengan berbagai perbedaan, satu-satunya penggambaran (periwayatan) yang paling konsisten hanya satu, yakni di dalam al-Qur'an.

Sebelumnya
Halaman Utama
Selanjutnya


KEHIDUPAN NABI IBRAHIM

Ibrahim bukanlah seorang Yahudi dan bukan (pula) seorang Nasrani akan tetapi dia adalah seorang yang lurus lagi menyerahkan diri (kepada Allah) dan sekali-kali bukanlah dia dari golongan orang yang musyrik.Sesungguhnya orang yang paling dekat kepaa Ibrahim adalah orang-orang yang mengikutinya dan Nabi ini (Muhammad) serta orang-orang yan beriman (kepada Muhammad), dan Allah adalah pelindung semua orangh-orang yang beriman.
(QS Ali Imran 67-68).

Nabi Ibrahim (Abraham) sering disebutkan di dalam Al Qur'an dan mendapatkan tempat yang istimewa di sisi Allah sebagai contoh bagi manusia. Dia menyampaikan kebenaran dari Allah kepada umatnya yang menyembah berhala, dan dia mengingatkan mereka agar takut kepada Allah. Umat nabi Ibrahim tidak mematuhi perintah itu, bahkan sebaliknya mereka menentangnya. Ketika penindasan yang semakin meningkat dari kaumnya, nabi Ibrahim pindah ke mana saja bersama istrinya, bersama dengan nabi Lut dan mungkin dengan bebeapa orang lain yang menyertai mereka.

Nabi Ibrahim adalah keturunan dari nabi Nuh. Al qur'an juga mengemukakan bahwa dia juga mengikuti jalan hidup (diin) yang diikuti Nabi Nuh.

"Kesejahteraan dilimpahkan atas Nuh di seluruh alam". Sesungguhnya demikianlah Kami memberi balasan kepada orang-orang yang berbuat baik. Sesungguhnya dia termasuk di antara hamba-hamba Kami yang beriman. Kemudian Kami tengelamkan orang-orang yang lain. Dan sesungguhnya Ibrahim benar-benar termasuk golongannya (Nuh).(QS Ash- Shafaat: 79-83).

Pada masa Nabi Ibrahim, banyak orang yang menghuni dataran Mesopotamia dan di bagian Tengah dan Timur dari Anatolia tinggal orang-orang yang menyembah surga-surga dan bintang-bintang. Tuhan yang mereka anggap paling penting adalah "Sin" yaitu Dewa Rembulan. Tuhan mereka ini dipersonifikasikan sebagai seorng manusia yang berjenggot panjang, memakai pakaian panjang membawa rembulan berbetuk bulan sabit diatasnya. Lagian, orang -orang tersebut membuat hiasan gambar-gambar timbul dan pahatan-pahatan (patung) dari tuhan mereka itu dan itulah yang mereka sembah. Hal ini merupakan system kepercayaan yang tersebar luas ketika itu, yang mendapatkan tempat persemaiannya di Timur Dekat (Near East), dimana keberadaannya terpelihara dalam jangka waktu yang lama. Orang-orang yang tinggal di wilayah tersebut terus saja menyembah tuhan-tuhan tersebut hingga sekitar tahun 600 M. Sebagai akibat dari kepercayaan itu, banyak bangunan yang dikenal dengan nama "ziggurat" yang dulu dipakai sebagai observatorium (tempat penelitian bintang-bintang) sekaligus sebagai kuil tempat peribadatan yang dibangun di daerah yang membentang sejak dri Mesopotamia hingga ke kedalaman Anatolia, disinilah beberapa tuhan,terutama dewa(i) Rembulan yang bernama "Sin" disembah oleh orang-orang ini. 1

Kepercayaan yang hanya bisa ditemukan dalam penggalian arkeologis yang dilakuan saat ini, telah disebutkan dalam Al Qur'an. Sebagaimana disebutkan dalam Al Qur'an, Ibrahim menolak penyembahan tuhan-tuhan tersebut dan berpegang teguh kepada Allah saja, satu-satunya Tuhan yang sebenarnya. Dalam Al Qur'an, perjalanan hidup Ibrahim digambarkan sebagai berikut :

Dan (ingatlah) di waktu Ibrahim berkata kepada bapaknya Aazar: "Pantaskah kamu menjadikan berhala-berhala sebagai tuhan-tuhan?. Sesungguhnya aku melihat kamu dan kaummu dalam kesesatan yang nyata. Dan demikianlah Kami perlihatkan kepada Ibrahim tanda-tanda keagungan (Kami yang terdpat) di langit dan di bumi, dan (Kami memperlihatkannya) agar dia termasuk orang-orang yang yakin. Ketika malah telah menjadi gelap, dia melihat sebuah bintang (lalu) dia berkata: "Inilah Tuhanku". Tetpi tatkala bintang itu tenggelam dia berkata: "Saya tidak suka kepada yang tenggelam". Kemudian tatkala dia melihat bulan terbit dia berkata: "Inilah Tuhanku". Tetapi setelah bulan itu terbenam dia berkata : "Sesungguhnya jika Tuhnaku tidak memberikan petunjuk kepadakum pastilah aku termasuk orang-orang yang sesat". Kemudian tatkala dia melihat matahari terbit, dia berkata: "Inilah tuhanku, ini lebih besar", maka tatkala matahari itu telah terbenam, dia berkata : "Hai kaumku, sesungguhnya aku berlepas diri dari apa yang kamu persekutukan. Sesungguhnya aku menghadapkan diriku kepada Tuhan yang menciptakan langit dan b umi dengan cenderung kepada agama yang benar, dan aku bukanlah termasuk orang-orang yang mempersekutukan Tuhan.(QS. Al-An'an: 74-79)

Dalam al Qur'an, tempat kelahiran Ibrahim dan tempat di mana dia tinggal tidak dikemukakan dengan terperinci. Tetapi diindikasikan bahwa Ibrahim dan Lut tinggal di tempat yang saling berdekatan satu sama lain dan malaikat yang diutus kepada umat nabi Lut juga mendatangi Ibrahim dan memberitahukan pada istrinya suatu berita gembira tentang bayi laki-laki (yang dikandungnya), sebelum para malaikat itu pergi melanjutkan perjalanan mereka menuju nabi Lut.

Cerita penting tentang Nabi Ibrahim dalam al Qur'an yang tidak disebutkan dalam Perjanjian Lama adalah tentang pembangunan Ka'bah. Dalam Al Qur'an, kita diberitahu bahwa Ka'bah dibangun oleh Ibrahim dan putranya Ismail. Sekarang ini, satu-satunya hal yang diketahui oleh ahli sejarah tentang Ka'bah adalah bahwa Ka'bah merupakan tempat yang suci sejak masa yang sangat tua. Adapun penempatan berhala-berhala pada Ka'bah selama masa jahiliyah berlangsung sampai diutusnya Nabi Muhammmad, dan itu merupakan penyimpangan dan kemunduran atas agama suci Ilahi yang pernah diwahyukan kepada Nabi Ibrahim.

Ket.Gambar hal 36. (Atas : Pada masa Nabi Ibrahim, agama politheisme menyebar ke seluruh wilayah Mesopotamia. Sang Dewa rembulan "Sin" salah satu berhala yang paling penting. Orang-orang membuat patung-patung dari tuhan-tuhan mereka dan menyembahnya. Disebelah tampak patung sin. Simbul bulan sabit dapat terlihat dengan jelas pada dada patung tersebut).

(Bawah: Ziggurat yang digunakan baik sebagai kuil dan observatory perbintangan yang dibangun dengan teknik yang paling maju ada masa itu. Bintang, rembulan dan matahari menjadi objek utama dari penyembahan dan langi memiliki hal yang sangat penting. Di sebelah kiri dan bawah adalah ziggurat utama dari bangsa Mesopotamia.

Pada masa Nabi Ibrahim, agama politeisme menyebar di wilayah Mesopotamia. Sang Dewa Bulan “Sin”, merupakan salah satu berhala yang paling penting. Orang-orang membuat patung dari tuhan-tuhan mereka dan menyembahnya. Di sebelah tampak patung Sin. Bentuk bulan sabit terlihat jelas pada dada patung tersebut. Zigurat, yang digunakan baik sebagai kuil dan tempat pengamatan bintang, merupakan bangunan yang dibuat dengan teknik paling maju pada masa itu. Bintang, bulan dan matahari menjadi objek utama penyembahan dan karenanya, langit merupakan hal sangat penting. Di sebelah kiri dan bawah adalah zigurat utama bangsa Mesopotamia.

Ibrahim Dalam Perjanjian Lama

Perjanjian Lama kemungkinan besar merupakan sumber paling detail dalam hal-hal yang berkenaan dengan Ibrahim, meskipun banyak diantaranya yang mungkin tidak bisa dipercaya. Menurut pembahasan dalam perjanjian lama, Ibrahim lahir sekitar 1900 SM di kota Ur, yang merupakan salah satu kota terpenting saat itu yang berlokasi di Timur Tengah dataran Mesopotamia. Pada saat lahir, Ibrahim tidak (belum) bernama "Ibrahim", tetapi "Abram". Namanya kemudian kemudian dirubah oleh Allah (YHWH).

Pada suatu hari, menurut Perjanjian Lama, Tuhan meminta Ibrahim untuk mengadakan perjalanan meninggalkan negeri dan masyarakatnya, menuju ke suatu negeri yang tidak pasti dan memulai sebuah masyarakat baru di sana. Abram pada usia 75 tahun mendengarkan seruan/pangilan itu dan melakukan perjalanan bersama istrinya yang mandul yang bernama Sarai - yang kemudian dikenal dengan nama "Sarah" yang berarti puteri raja - dan anak dari saudaranya yang bernama Lut. Dalam perjalanan menuju ke "Tanah yang Terpilih (Chosen Land)" mereka singgah/tingal di Harran untuk sementara waktu dan kemudian melanjutkan perjalanan mereka. Ketika mereka sampai di tanah Kanaan yang djanjikan oleh Allah kepada mereka, mereka diberikan wahyu oleh Allah berupa berupa pemberiahuan bahwa tempat tersebut secara khusus dipilihkan oleh Allah buat mereka dan dianugerhkan buat mereka. Ketika Abram mencapai usia 99 tahun, dia membuat perjanjian dengan Allah dan namanya kemudian dirubah menjadi Ibrahim (Abraham). Dia meninggal pada usia 175 tahun dan dikubur di gua Macpelah yang berdekatan dengan kota Hebron (e l-Kalil) di West Bank (tepi barat)yang hari ini wilayah tersebut di bawah penguasan Israel. Tanah tersebut sebenarnya dibeli oleh Ibrahim dengan sejumlah uang dan itu merupakan kekayaannya dan keluarganya yang pertama di Tanah Yang Dijanjikan itu (Promise Land).

Tempat Kelahiran Ibrahim Menurut Perjanjian Lama

Dimanakah tempat dilahirkannya Ibrahim, tetaplah merupakan sebuah isu yang diperdebatkan. Orang Kristen dan Yahudi menyatakan bahwa Ibrahim dilahirkan di sebelah Selatan Mesopotamia, pemikiran yang lazim dalam dunia Islam adalah bahwa tempat kelahiran nya adalah di sekitar Urfa-Harran. Beberapa penemuan baru menunjukkan bahwa thesis dari kaum Yahudi dan Kristen tidaklah menyiratkan kebenaran yang seutuhnya.

Orang Yahudi dan Kristen menyandarkan pendapat mereka pada Perjanjian Lama, karena dalam Perjanjian lama tersebut, Ibrahim dikatakan telah dilahirkan di kota Ur sebelah Selatan Mesopotamia setelah Ibrahim lahir dan dibesarkan di kota ini, dia dcieritakan telah menempuh sebuah perjalanan menuju Mesir, dan dalam perjalanan tersebut mereka melewati suatu tempat yang dikenal dengan nama Harran di wiayah Turki.

Meskipun demkian, sebuah manuskrip Perjanjian Lama yang ditemukan baru-baru ini, telah memunculkan keraguan yang serius tentang kesahihan/validitas dari informasi di atas. Dalam manuskrip yang ditulis dalam bahasa Yunani yang dibuat sekitar sekitar abad ketiga SM, dimana manuskrip tersebut diperhitungkan sebagai salinan yang tertua dari Perjanjian Lama, juga nama tempat "Ur" tidak pernah disebutkan. Hari ini banyak peneliti Perjanjian Lama yang menyatakan bahwa kata-kata "Ur" tidak akurat atau bahwa Ibahim tidak dilahirkan di kota Ur dan mungkin juga tidak pernah mengunjungi daerah/wilayah Mesopotamia selama hidupnya.

Disamping itu, nama-nama beberapa lokasi serta daerah yang disebutkan itu, telah berubah karena perkembangan jaman. Pada saat ini dataran Mesopotamia biasanya merujuk kepada tepi sungai sebelah selatan dari daratan Irak, diantara sungai Efrat dan Tigris. Lagipula, dua milinium (2000 tahun) sebelum kita, daerah Mesopotamia digambarkan sebagai sebuah daerah yang letaknya lebih ke Utara, bahkan lebih jauh ke autara sejauh Harran, dan membentang sampai ke daerah yang saat ini merupakan daratan Turki. Karena itulah, bila sekalipun kita menerima pendapat bahwa "Dataran Mesopotamia" yang disebutkan dalam Perjanjian Lama, tetap saja akan terjadi misleading (keliru) untuk berpikir bahwa Mesopotamia dua millennium yang lebih awal dan Mesopotamia hari ini adalah sebuah tempat yang persis sama.

Banhkan seandainya juga ada keraguan serius dan ketidaksepakatan tentang kota Ur sebagai tempat kelahiran Ibrahim, tetapi ada sebuah pandangan umum yang disetujui yaitu tentang fakta bahwa Harran dan daerah yang melingkupinya adalah tempat dimana Nabi Ibrahim hidup. Lebih dari itu, peneliltian singkat yang dilakukan terhadap isi Perjanjian Lama tersebut memunculkan beberapa informasi yang mendukung pandangan bahwa tempat kelahiran Nabi Ibrahim adalah Harran. Sebagai contoh di dalam Perjanjian Lama, daerah Harran ditunjuk sebagai "daerah Artam" (Genesis, 11:31 dan 28:10). Disebutkan bahwa orang yang datrang dari keluarga Ibrahim adalah "anak-anak dari seorang Arami" (Deutoronomi, 26:5). Identifikasi penyebutan Ibrahim dengan sebutan "seorang Arami" menunjukkan bahwa beliau (Ibrahim) melangsungkan kehidupannya di daerah ini.

Dalam berbagai sumber agama Islam, terdapat bukti yang kuat bahwa tempat kelahiran Ibrahim adalah Harran dan Urfa. Di Urfa yang disebut dengan "kota para Nabi" ada banyak cerita dan legenda tentang Ibrahim.

Mengapa Perjanjian Lama Dirubah?.

Perjanjian Lama dan Al Qur'an dalam mengungkapkan kisah tentang Ibrahim, tampaknya hampir-hampir menggambarkan dua orang sosok Nabi yang berbeda, yang bernama Abraham dan Ibrahim. Dalam Al Qur'an, Ibrahim diutus sebagai rasul bagi sebuah kaum penyembah berhala. Kaum Ibrahim tersebut menyembah surga-surga, bintang-bintang dan rembulan serta berbagai sembahan lain. Dia berjuang melawan kaumnya dan selalu berusaha untuk mencoba agar mereka meninggalkan kepercayaan-kepercayaan tahayul dan secara tidak terhindarkan, hal; itu juga telah membangkitkan nyala api permusuhan dari seluruh masyarakatnya bahkan termasuk ayahnya sendiri.

Sebenarnya, tidak ada satupun dari hal yang disebutkan diatas diceritakan dalam Perjanjian Lama. Dilemparkannya Ibrahim ke dalam api, bagaimana Ibrahim menghancurkan berhala-berhala yang disembah oleh masyarakatnya, tidaklah disebutkan dalam Perjanjian Lama. Secara umum Ibrahim digambarkan sebagai nenek moyang bangsa Yahudi dalam Perjanjian Lama. Hal ini menjadi bukti bahwa pandangan di dalam Perjanjian Lama ini dibuat oleh para pemimpin masyarakat Yahudi yang mencoba memberikan pijakan di masa mendatang konsep "ras/suku bangsa". Bangsa Yahudi percaya bahwamereka adalah kaum yang selalu dipilih oleh Tuhan dan merasa lebih unggul dari yang lainya. Mereka dengan sengaja dan penuh keinginan untuk mengubah kitab Suci mereka dan membuat penambahan-penambahan serta berbagai pengurangan berdasarkan keyakinan seperti di atas. Inilah sebabnya mengapa Ibrahim digambarkan sebagai nenek moyang bangsa Yahudi belaka dalam Perjanjian Lama.

Penganut Kristen yang percaya terhadap Perjanjian Lama, berpikir bahwa Ibrahim adalah nenek moyang bangsa Yahudi, namun hanya terdapat satu perbedaan; menurut penganut Kristen, Ibrahim bukanlah seorang Yahudi namun ia adalah seorang Kristen. Penganut Kristen yang tidak begitu memperhatikan konsep mengenai ras/suku bangsa sebagaimana dilakukan Yahudi, mengambil pendirian ini dan hal ini menjadi salah satu penyebab perbedaan dan pertentangan diantara kedua agama ini. Allah memberikan keterangan sebagaimana yang disebutkan dalam Al Qur'an sebagai berikut :

Hai ahli kitab, mengapa kamu bantah-membantah tentang hal Ibrahim, padahal Taurat dan Injil tidak diturunkan melainkan sesudah Ibrahim. Apakah kamu tidak berpikir?. Beginilah kamu, kamu ini (sewajarnya) bantah-membantah tentang hal yang kamu ketahui, maka kenapa kamu bantah membantah dalam hal yang tidak kamu ketahui; Allah mengetahui sedang kamu tidak mengetahui.

Ibrahim bukanlah seorang Yahudi dan bukan (pula) seorang Nasrani akan tetapi dia adalah seorang yang lurus lagi menyerahkan diri (kepada Allah) dan sekali-kali bukanlah dia dari golongan orang yang musyrik".

Sesungguhnya orang yang paling dekat kepaa Ibrahim adalah orang-orang yang mengikutinya dan Nabi ini (Muhammad) serta orang-orang yan beriman (kepada Muhammad), dan Allah adalah pelindung semua orangh-orang yang beriman.(QS Ali Imran 65-68).

Di dalam Al Qur'an sangatlah berbeda dengan apa yang ditulis dalam Perjanjian Lama, Ibrahim adalah seseorang yang memperingatkan kaumnya agar mereka takut kepada Allah, serta bahwa dia adalah seseorang yang berperang/berjuang melawan kaumnya itu pada akhirnya. Dimulai sejak masa mudanya, ia memperingatkan kaumnya yang m,enyembah berhala-berhala untuk menghentikan perbuatan mereka itu. Sebagai reaksi, kaumnya bertindak dengan mencoba untuk membunuh Ibrahim. Untuk menghindar dari kejahatan yang dilakukan oleh kaumnya, maka Ibrahimpun akhirnya berpindah tempat.
CATATAN

1. Everett C. Blake, Anna G. Edmonds, Biblical Sites in Turkey, Istanbul: Redhouse Press, 1977, hlm. 13.


KAUM NABI LUTH
Dan Kota Yang Dijungkirbalikkan

Kaum Luth pun telah mendustakan ancaman-ancaman ( Nabinya ). Sesungguhnya Kami telah menghembuskan kepada mereka angin yang membawa batu-batu (yang menimpa mereka ), kecuali keluarga Luth. Mereka Kami selamatkan di waktu seelum fajar menyingsing. Sebagai ni"mat dari Kami. Demikianlah Kami memberi balasan kepada orang-orang yang bersyukur. Dan sesungguhnya dia ( Luth ) telah memperingatkan mereka akan azab-azab Kami, maka mereka mendustakan ancaman-ancaman itu. (QS Al Qamar 33-36 )

Nabi Luth hidup satu masa dengan Ibrahim. Luth diutus sebagai seorang pembawa risalah kepada salah satu kelompok masyarakat yang hidup berdekatan dengan kaum Nabi Ibrahim. Kaum ini, sebagaimana diriwayatkan dalam Al Qur'an mengerjakan perbuatan yang menyimpang yang kemudian dikenal luas sebagai perilaku sodomi. Dikala Luth menyerukan kepada mereka untuk menghentikan penyimpangan tersebut diserukan kepada mereka peringatan dari Allah, maka mereka mengingkarinya, menolak kenabian Lut dan meneruskan penyimpangan perilaku mereka. Pada akhirnya kaum ini dihancurkan/dilulhlantakkan dengan bencana yang mengerikan.
Kota dimana dahulu Nabi Luth berdiam, dalam Perjanjian Lama dihubungkan dengan kota Sodom, Berada disebelah Utara laut Merah, masyarakat ini diketahui telah dihancurkan sebagaimana termaktub dalam Al Qur'an. Penelitian arkeologis mengungkapkan bahwa kota tersebut berada diwilayah Laut Mati yang terbentang memanjang diantara perbatasan Israel- Jordania.

Sebelum mencermati sisa-sisa dari bencana ini, marilah kita lihat mengapa kaum Luth dihukum dengan cara seperti ini. Al Qur'an menceritakan bagaimana Luth memperingatkan kaumnya dan apa jawab mereka :

" Kaum Luth telah mendustakan rasul-nya, ketika saudara mereka Luth, berkata kepada mereka " Mengapa kamu tiidak bertaqwa?". Sesungguhnya aku adalah seorang rasul kepercayaan ( yang diutus ) kepadamu, maka bertaqwalah kepada Allah dan taatlah kepadaku. Dan aku sekali-kali tidak minta upah kepadamu atas ajakan itu; upahku tidak lain hanyalah dari Tuhan semesta alam. Mengapa kamu mendatangi jenis lelaki diantara manusia, dan kamu tinggalkan istri-istri yang dijadikan Tuhanmu untukmu, bahkan kamu adalah orang-orang yang melampaui batas. Mereka menjawab " Hai Luth, sesungguhnya jika kamu tidak berhenti, benar-benar kamu termasuk orang yang diusir". Luth berkata " Sesungguhnya aku sangat benci kepada perbuatanmu ". ( QS Asy-Syu"ara" 160-168 ).

Kaum Nabi Lut justeru mengancamnya sebagai jawaban atas ajakannya ke jalan yang benar. Kaumnya membenci Luth karena menunjukkan mereka ke jalan yang benar, dan membuang/menyingkirkkannya dan orang-orang yang beriman kepadanya. Dalam ayat lain, kejadian ini dikisahkan sebagai berikut :

" Dan ( Kami juga telah mengutus ) Luth ( kepada kaumnya ). (Ingatlah ) tatkala dia berkata kepada mereka :" Mengapa kamu mengerjakan perbuatan faahisyah itu, yang belum pernah dikerjakan oleh seorangpun (didunia ini) sebelummu?". Sesungguhnya kamu mendatangi lelaki untuk melampiaskan nafsumu ( kepada mereka), bukanka kepada wanita, malah kamu ini adalah kaum yang melampaui batas. Jawab kaumnya tidak lain hanya mengatakan :" Usirlah merkea ( Lut dan pengikut-pengikutnya) dari kotamu ini, sesungguhnya mereka adalah orang-orang yang berpura-pura mensucikan diri ."(QS Al A'raaf 80-82).

Luth menyeru kaumnya kepada sebuah kebenaran yang begitu nyara dan memperingatkan mereka dengan tegas, namun kaumnya sama sekali tidak mengindahkan berbagai peringatan dan bahkan meneruskan penolakannya terhadap Luth dan mengingkari azab yang telah dikatakan kepada mereka :

" Dan (ingatlah) ketika Luth berkata kepada kaumnya :"Sesungguhnnyya kamu benar-benar mengerjakan perbuatan yang amat keji yang sebelumnya belum pernah dikerjaka oleh seorangpun dari umat-umat seblum kamu". Apakah sesungguhnya kamu mendatangi laki-laki,menyamun dan mengerjakan kemungkaran ditempat-tempat pertemuannmu? Maka jawaban kaumnya tidak lain hanya mengatakan : " Datangkanlah kepada kami azab Allh, jika kamu termasuk orang-oranng yang benar".( QS Al Ankabut 28-29).

Menerima jawaban seperti tersebut diatas dari kaumnya Luth meminta pertolongan kepada Allah : " Ia berkata : Ya Tuhanku, tolonglah aku ( dengan menimpakan azab) atas kaum yang berbuat kerusakan itu " (QS Al-Ankabut 30)".

" Ya Tuhanku selamatkanlah aku beserta keluargaku dari ( akibat) perbuatan yang mereka kerjakan" ( QS Asy Syu'ara'169).

Atas doa Luth tersebut, Allah mengrimkan dua malaikat yang menjelma dalam wujud manusia. Para malaikat ini mengunjungi Ibrahim sebelum mendatangi Luth, membawa kabar gembira kepada Ibrahim bahwa isterinya akan melahirkan seorang jabang bayi, malaikat pembawa pesan menerangkan alasan pengiriman mereka; bahwa kaum Luth yang angkara akan dihancurkan :
"Ibrahim bertanya; 'Apakah urusanmu hai para utusan?'. Mereka menjawab;"Sesungguhnya kami diutus kepada kaum yang berdosa (kaum Luth), agar kami timpakan kepada mereja batu-batu dari tanah yang (batu belerang), yang ditandai di sisi Tuhanmu untuk ( membinasakan ) orang-orang yang melampaui batas. ( QS Adz -Dzaariyaat: 31-34).

"Kecuali Lut beserta pengikut-pengikutnya. Sesungguhnya Kami akan menyelamatkan mereka semuanyua, kecuali istrinya, Kami telah telah menentukan bahwa sesungguhnya ia itu termasuk orang-orang yang tertinggal (bersama-sama dengan orang kafir lainnya )". ( QS Al Hijr 59-60).

Setelah meningalkan Ibrahim, para malaikat yang dikirim sebagai utusan pembawa pesan, kemudian mendatangi Luth. Adapun Luth yang belum pernah ditemui sang pembawa pesan, pada waktu pertama kalinya merasa khawatir namun selanjutnya merasa tenang setelah berbicara dengan mereka ;

Ia berkata:" Sesungguhnya kamu adalah orang-orang yang tidak dikenal". Para utusan menjawab :" Sebenarnya kami ini datang kepadamu dengan membawa azab yang selalu mereka dustakan ". Dan kami datang kepadamu membawa kebenaran dan sesungguhnya kami betul-betul orang yang benar. Maka pergilah kamu di akhir malam dengan membawa keluargamu, dan ikutilah mereka dari belakang dan janganlah seorangpun di antara kamu menoleh kebelakang dan teruskanlah perjalanan ke tempat yang diperintahkan kepadamu". Dan Kami telah wahyukan kepadanya (Luth) perkara itu, yaitu bahwa mereka akan ditumpas habis diwaktu subuh. ( QS Al Hijr 62-66).

Sementara itu, kaum Lut telah mengetahui bahwa Luth kedatangnan tamu. Mereka tidak ragu-ragu untuk menadatangi tamu-tamu tersebut secara menentang sebagaimana mereka sebelumnya telah mendatangi tamu yang lain. Mereka mengepung rumah Luth. Merasa khawatir atas keselamatan tamunya, Luth berbicara kepada kaumnya :

" Luth berkata : " Sesungguhnyua mereka adalah tamuku; maka janganlah kamu memberi malu ( kepadaku ), dan bertaqwalah kepada Allah dan janganlah kamu membuat aku terhina". ( QS Al Hijr 68-69)

Kaum Lut menjawab dengan pedas ;

Mereka berkata :" Dan bukankah kami telah melarangmu dari ( melindungi) manusia". Merasa bahwa Ia dan tamunya akan mendapatkan perlakuan yang keji, Lut berkata : " Seandainya aku ada mempunyai kekuatan ( untuk menolakmu ) atau kalau aku dapat berlindung kepada keluarga yang kuat ( tentu akan aku lakukan ) (QS Al Hud 80 ). Tamunya mengingatkannya bahwa sesungguhnya mereka adalah pembawa pesan dari Alllah dan mereka berkata ;" Para utusan (malaikat ) berkata : " hai Luth, sesungguhnya kami adalah utusan-utusan Tuhanmu, sekali-kali mereka tidak akan dapat mengganggu kamu, sebab itu pergilah dengan membawa keluarga dan pengikut kamu di akhir malam dan janganlah ada seorangpun diantara kamu yang tertinggal, kecuali istrimu. Sesungguhnya dia akan ditimpa azab yang menimpa mereka karena sesungguhnya saat jatihnya azab kepada mereka ialah diwakti subuh; bukankah subuh itu sudah dekat ?". ( QS Hud 81).

Ketika penentangan warga kota mencapai tingkat kebencian yang memuncak, Allah menyelamatkan Lut dengan perantaraan malaikat. Di pagi hari, kaumnya dihancurleburkan dengan bencana yang sebelumnya telah diberitahukan oleh Luth.

" Dan sesunguhnya mereka telah membujuknya ( agar menyerahkan ) tamunya (kepada mereka ), lalu Kami butakan mata mereka, maka rasakanlah azab-Ku dan ancaman-ancaman-Ku. Dan sesungguhnya pada esok harinya mereka ditimpa azab yang kekal ( QS Al-Qamar 37-38).

Ayat yang menerangkan pengnhancuran dari kaum ini adalah sebagai berikut :

" Maka mereka dibinasakan oleh suara keras yang mengguntur, ketika matahari akan terbit. Maka kami jadikan bahagian atas kota itu terbalik kebawah dan Kami hujani mereja dengan batu belerang yang keras . Sesungguhnya pada yang demikian itu terdapat tanda-tanda ( kebesaran Kami ) bagi orang-orang yang meperhatikan tanda-tanda. Dan sesungguhnya kota itu benar-benar terletak dijalan yang masih tetap ( dilalui manusia). ( QS Al Hijr 73-76).

" Maka tatkala datang azab Kami, Kami jadikan negeri Kaum Luth itu yang atas ke bawah ( Kami balikkan ), dan Kami hujani mereka dengan (batu belerang ) tanah yang terbakar secara bertubi-tubi, yang diberi tanda oleh Tuhanmu, dan siksaan itu tiadalah jauh dari orang-orang yang zalim. (QS Hud 82-83).

" Kemudian Kami binasakan yang lain, Dan Kami hujani mereka dengan hujan ( batu belerang) maka amat kejamlah hujan yang menimpa orang-orang yang telah diberi peringatan itu. Sesungguhnya pada yang demikian itu benar-benar terdapat bukti-bukti yang nyata. Dan adalah kebanyakan mereka tidak beriman, Dan sesungguhnya Tuhanmu, benar-benar Dialah Yang Maha Perkasa lagi Maha Penyayang. ( QS Asy Syu'araa: 172-175).

Ketika kaum tersebut dihancurkan, hanya Lut dan pengikutnya yang hanya berjumlah tidak lebih dari "sebuah keluarga". Adapaun istri Luth sendiri yang juga tidak percaya ,ia juga dihancurkan.

" Dan ( Kami juga yang telah mengutus ) Luth ( kepada kaumnya), (Ingatlah) tatkala dia bnerkata kepada mereka :" Mengapa kamu mengerjakan perbuatan faahisyah itu, yang belum pernah dikerjakan oleh seorangpun ( didunia ini ) sebelumnya?'. Sesungguhnya kamu mendatangi lelaki untuk melepaskan nafsumu ( kepada mereka ), bukan kepada wanita, malah kamu ini adalah kaum yang melampaui batas. Jawab kaumnya tidak lain hanya mengatakan :" Usirlah mereka ( Luth dan pengikut-pengikutnya) dari kotamu ini; sesungguhnya mereka adalah orang-orang yang berpura-pura mensucikan diri". Kemudian Kami selamatkan dia dan pengikut-pengikutnya kecuali istrinya; dia termasuk orang-orang yang tertinggal (dibinasakan ). Dan Kami turunkan kepada mereka hujan (batu belerang), maka perhatikanlahbagaimana kesudahan orang-orang yang memperturutkan dirinya dengan dosa dan kejahaan itu.( QS Al-Araf: 80-84).

Demikianlah maka, Nabi Luth diselamatkan bersama dengan para pengikut dan keluarganya, namun tidak demikian halnya dengan istrinya. Sebagaimana disebutkan dalam Perjanjian Lama, ia (Luth) berindah dan menetap bersama Ibrahim. Adapun terhadap kaum yang sesat mereka dihancurkan dan tempat tinggal mereka diratakan dengan tanah.


KAUM 'AD DAN UBAR
"ATLANTIS di PADANG PASIR"

Adapun kaum 'Ad maka mereka telah dibinasakan dengan kejadian yang luar biasa. Adapun kaun Aad maka mereka telah dibinasakan dengan angin yang sangat dingin lagi amat kencang, yang Allah menimpakan angin itu kepada mereka selama tujuh malam dan delapan hari terus menerus; maka kamu lihat kaum 'Ad pada waktu itu mati bergelimpangan seakan-akan mereka tunggul-tunggul pohon korma yang telah kosong(lapuk). Maka kamu tidak melihat seorangpun yang tinggal diantara mereka. (QS. Al-Haaqqah: 6-8)

Kaum lain yang dihancurkan dan disebutkan dalam berbagai surat dalam Al Qur'an adalah kaum 'Ad yang disebutkan setelah kaum Nuh. Nabi Hud yang diutus untuk kaum 'Ad memerintahkan kepada kaumnya , sebagaimana yang telah dikerjakan oleh para nabi, untuk beriman kepada Allah tanpa menyekutukan-Nya dan mematuhinya ( Hud) sebagai Nabi pada waktu itu. Orang-orang menanggapinya dengan rasa permusuhan terhadap Hud. Mereka menuduhnya sebagai orang yang kurangajar, penuh dengan kebohongan dan berusaha untuh mengubah sistem yang telah berlangsung sejak para pendahulu mereka.

Dalam Surat Hud semua hal yang terjadi antara Hud dengan kaumnya diceritakan secara detail :

Dan kepada kaum 'Ad (Kami utus) saudara mereka Hud. Ia berkata;"Hai kaumku,sembahlah Allah, sekali-kali tidak ada bagimu Tuhan selain Dia. Kamu hanyalah mengada-adakan saja. Hai kaumku, aku tidak meminta upah kepadamu bagi seruanku ini. Upahku tidak lain hanyalah dari Allah yang telah menciptakanku. Maka tidakkah kamu memikirkan(nya)?. Dan (dia berkata);"Hai kaumku, mohonlah ampun kepada Tuhanmu, lalu bertobatlah kepada-Nya, niscaya Dia menurunakan hujan yang sangat deras atasmu dan Dia akan menambahkan kekuatan kepada kekuatanmu, dan janganlah kamu berpaling dengan berbuat dosa." Kaum 'Ad berkata;"Hai Hud, kamu tidak mendatangkan kepada kami suatu bukti yang nyata, dan kami sekali-kali tidak akan meninggalkan sembahan-sembahan kami karena perbuatanmu, dan kami tidak akan sekali-kali mempercayai kamu. Kami tidak mengatakan melainkan bahwa sebagian sembahan kami telah menimpakan penyakit gila atas dirimu." Hud menjawab ;'seungguhnya aku bersaksi kepada Allah dan saksikanlah olehmu sekalian bahwa sesungguhnya aku berlepas diri dari apa yang kamu persekutukan, dari selain-Nya, sebab itu jalankanlah tipu dayamu semuanya terhadapku dan janganlah kamu memberi tangguh kepadaku. Sesungguhnya aku bertawwakal kepada Allah Tuhanku dan Tuhanmu. Tidak ada suatu binatang melatapun melainkan Dia-lah yang memegang ubun-ubunnya. Sesungguhnya Tuhanku diatas jalan yang lurus." Jika kamu berpaling, maka sesungguhnya aku telah menyampaikan kepadamu apa (amanat) yang aku diutus (untuk menyampaikan)nya kepadamu. Dan Tuhamku akan mengganti (kamu) dengan kaum yang lain (dari) kamu; dan kamu tidak dapat membuat mudharat kepada-Nya sedikitpun. Sesungguhnya Tuhanku adalah Maha Pemelihara segala sesuatu. Dan tatkala datang azab Kami, Kami selamatkan Hud dan orang-orang yang beriman bersama dia dengan rahmat dari kami; dan Kami selamatkan (pula) mereka (di akhirat) ari azab yang berat. Dan itulah (kisah) kaum 'Ad yang mengingkari tanda-tanda kekuasaan Tuhan mereka, dan mendurhakai rasul-rasul Allah dan mereka menuruti perintah semua penguasa yang sewenang-wenang lagi menantang(kebenaran). Dan mereka selalu diikuti dengan kutukan di dunia ini dan (begitu pula) di hari kiamat. Ingatlah, sesungguhnya kaum 'Ad itu kafir kepada Tuhan mereka. Ingatlah, kebinasaanlah bagi kaum 'Ad (yaitu) kaum Hud itu.( QS Hud 50-60).

Surat lain yang menyebutkan tentang kaum 'Ad adalah surat Asy- Syu'araa'. Dalam surat ini ditekankan sifat-sifat dari kaum 'Ad. Menurut surat ini kaum 'Ad adalah "orang-orang yang membangun tanda-tanda/monumen disetiap tempat yang tinggi" pan para anggota sukunya "membangun gedung-gedung yang indah dengan harapan mereka akan hidup didalamnya (selamanya)". Disamping itu, mereka mengerjakan kerusakan/kejahatan dan berkelakuan brutal. Ketika Hud memperingatkan kaumnya, mereka mengomentari kata-katanya sebagai "kebiasaan kuno". Mereka sangat yakin bahwa tidak ada hal yang akan terjadi terhadap mereka;

Kaum Hud telah mendustakan para rasul. Ketika saudara mereka Hud berkata kepada mereka ;Mengapa kamu tidak bertaqwa. Sesungguhnya aku adalah seorang rasul; keperccayaan (yang diutus) kepadamu, maka bertaqwalah kepada Allah dan taatlah kepadaku. Dan sekali-kali aku tidak meminta upah kepadamu atas ajakan itu; upahku tidak lain hanyalah dari Tuhan semesta alam. Apakah kamu mendirikan pada tiap-tiap tanah tinggi bangunan untuk bermain-main, dan kamu mmbuat benteng -benteng dengan maksud supaya kamu kekal (didunia?). Dan apabila kamu menyiksa, maka kamu menyiksa sebagai orang-orang yang kejam dan bengis. Maka bertaqwalah kepada Allah dan taatlah kepadaku. Dan bertaqwalah kepada Allah yang telah menganugerahkan kepadamu apa yang kamu ketahui. Dia telah menganugerahkan kepadamu binatang-binatnag ternak dan anak-anak, dan kebun-kebun dan mata air, ssungguhnya aku takut kamu akan ditimpa azab hari yang besar". Mereka menjawab ;"Adalah sama saja bagi kami, aoakah kamu memberi nasehat atau tidak memberi nasehat, (agama kami) ini tidak lain hanmyalah adat kebiasaan orang dahulu, dan kami sekali-kali tidak akan di"azab". Maka mereka mendustakan Hud, lalu Kami binasakan mereka. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kekuasaan Allah), tetapi kebanyakan mereka tidak beriman. Dan sesungguhnya Tuhanmu, Dialah Yang Maha Perkasa lagi Maha Penyayang.(QS Asy Syu'araa' 123-140).

Kaumnya yang menunjukan permusuhan kepada Hud dan memberontak/melawan Allah, nyata-nyata dibinasakan. Badai pasir yang mengerikan membinasakan kaum 'Ad sebagaimana mereka "tidak pernah mengira".

Temuan Arkeologis Kota Iram

Pada permulaan tahun 1990 muncul keterangan pers dari beberapa Koran terkemuka di sunia yang mengemukakan;"Kota di Arabia Yang banyak diceritakan dalam sejarah Ditemukan", "Kota Legenda di Arab Ditemukan", "Ubar, Atlantis di padang pasir". Apa yang membuat temuan arkeologis ini membangkitkan minat adalah kenyataan bahwa kota ini yang juga disebut dalam Al Qur'an, sejak dahulu hingga saat ini banyak orang yang beranggapan bahwa kaum 'Ad sebagaimana diceritakan dalam Al Qur'an hanyalah sebuah legenda atau lokasi dimana 'Ad berada tidak akan pernah ditemukan, mereka tidak dapat menyembunyikan keheranannya atas penemuan ini. Penemuan kota ini yang hanya disebutkan dalam dongeng lisan Suku Badui, membangkitkan minat dan rasa keingintahuan yang besar.1

Sisa-sisa dari kota Ubar, tempat tinggal kaum ‘Ad, ditemukan di suatu tempat dekat tanjung Oman.

Nicholas Clapp, seorang arkeolog amatir yang menemukan kota legendaries yang disebutkan dalam Al Qur'an . Sebagai seorang Arabophile dan pencipta sebuah film dokumenter yang terpilih, Clapp telah menjumpai suku yang sangat menarik selama penelitiannya tentang sejarah Arabia. Buku ini berjudul "Arabia Felix" yang ditulis oleh seorang penulis Ingris bernama Bertram Thomas pada tahun 1932. Arabia Felix adalah sebuah roman yang menunjukkan tempat-tempat bagian selatan semenanjung Arabia dimana saat ini termasuk daerah Yaman dan sebagai besar Oman. Bangsa Yunani menyebut daerah ini "Eudaimon Arabia". Sarjana Arab abad pertengahan menyebutnya sebagai "Al-Yaman as-Saida" 2 . Semua penamaan tersebut berarti "Arabia yang Beruntung", karena orang-orang yang hidup didaerah tersebut dimasa lalu dikenal sebagai orang-orang yang paling beruntung pada jamannya. Apakah yang menjadi alasan bagi sebuah penunjukan seperti itu?.

Keberuntungan mereka adalah berkaitan dengan letak mereka yang strategis -bertindak selaku perantara dalam perdagangan rempah-rempah antara India dengan tempat-tempat di sebelah Utara semenanjung Arab. Di samping itu orang-orang yang berdiam di daerah ini menghasilkan dan mendistribusikan "frankincense" sebuah aroma wangi-wangian dari getah/damar sejenis pohon langka yang menjadi barang yang sangat penting dalam masyarakat kuno, tanaman ini digunakan sebagai dupa (asap wangi) dalam bebagai acara religi/keagamaan. Pada sat itu, tanaman tesebut setidaknya sama berharganya seperti emas.

Banyak karya seni dan monumen ari sebuah peadaban yang tingi yang didirikan di Ubar sebagaimana disebutkan dalam Al Qur'an. Saat ini, hanyalah peningggalan-peninggalan seperti diatas yang tersisa.
Seorang peneliti Inggris Thomas menyebutnya sebagai suku yang "beruntung", Ia dengan panjang lebar mengakui bahwa telah menemukan jejak bekas-bekas dari sebuah kota kuno yang dibangun oleh salah satu suku ini. 3 Kota ini dikenal dengan sebutan "Ubar" oleh suku Badui. Di dalam sebuah perjalanan yag dilakukan di daerah tersebut oleh suku Badui yang hidup di padang pasir telah menunjukan sebuah jalur usang dan menyataka bahwa jejak-jejak ini menuju ke arah kota kuno Ubar. Thomas yang menunjukkan keinginan besar dalam hal ini meninggal sebelum mampu menuntaskan penelitiannya.

Clapp yang mempelajari apa yang ditulis oleh Thomas sang peneliti Ingris, diyakinkan akan keberadaan kota yang hilang tersebut sebagaimana disebutkan dalam buku tersebut. Tanpa membuang waktu, Ia memulai penelitiannya.

Clapp mencoba dengan dua jalan untuk membuktikan keberadaan Ubar. Peertama, Ia menemukan bahwa jalan-jalan yang dikatakan oleh suku Badui benar-benar ada. Ia meminta kepada NASA (Badan Luar Angkasa Nasional Amerika Serikat) untuk menyediakan foto/citra satelit dari daerah tersebut. Setelah melalui perjuangan yang panjang, Ia berhasil membujuk pihak yang berwenang untuk memotret daerah tersebut.4

Clap melanjutkan mempelajari naskah dan peta-peta kuno di perpustakan Huntington di California. Tujuannya adalah untuk menemukan peta dari daeah tesebut. Setelah melalui penelitian singkat, ia menemukan peta tersebut. Apa yng ditemukannya adalah sebuah peta yang digambar oleh Ptolomeus seorag ahli Geografi Yunani Mesir dari tahun 200 M. Dalam peta ini ditunjukan letak dari kota tua yang ditemukan di daeah tersebut dan jalan-jalan yang menuju kota tersebut.

Penggalian yang dilakukan di Ubar

Sementara itu. Ia menerima kabar bahwa gambar-gambar satelit yang diinginkannya telah diambil oleh NASA. Dalam gambar tersebut, bebeapa jejak kafilah menjadi nampak yang hal tersebut sulit untuk dikenali dengan menggunakan mata telanjang, namun hanya bisa dilihat sebagai satu kesatuan dari luar angkasa. Setelah membandingkan gambar-gambar dari satelit dengan peta tua yang ada ditangannya, akhirnya Clapp mencapai kesimpulan yang ia cari ; jejak-jejak dalam peta tua berhubungan dengan jejak-jejak dalam gambar yag diambil dengan satelit. Tujuan akhir dari jejak-jejak ini adalah tempat peninggalan sejarah yang luas yang ditengarai dadulunya merupakan sebuah kota.

Akhirnya lokasi kota legendaris yang menjadi subyek cerita-cerita lisan suku Badui diketemukan. Tidak berapa lama kemudian penggalian dimulai dan peninggalan dari sebuah kota mulai diangkat dari bawah gurun pasir. Demikianlah kota yang hilang sebagaimana disebutkan sebagai " Atlantis dari padang pasir, Ubar ".

Apakah hal tersebut membuktikan bahwa kota ini sebagai kota kaum 'Ad yang disebutkan dalam Al Qur'an ?.

Lokasi koa 'Ad yang ditemukan berdasarkan foto yang diambil dari pesawat ulang alik. Dalam foto terlihat, tanda panah adalah tempat dimana jejak-jejak kafilah bertemu, dan mengarah ke Ubar.
1. Ubar, hanya dapat dilihat dari luar angkasa sebelum dilakukan pengalian.
2. Kota yang berada 12 meter dibawah pasir nampak setelah dilakukan penggalian.

Saat itu juga reruntuhan-reruntuhan mulai dilakukan penggalian, ditengarai bahwa reruntuhan dari kota tersebut berupa pilar-pilar milik kaum 'Ad dan Iram seperti disebutkan dalam Al Qur'an, karena di berbagai susunan yang digali adalah menara yang merujuk/dihubungkan dengan yang ada dalam Al Qur'an. Dr. Zarins seorang anggota tim penelitian yang memimpin penggalian mengatakan bahwa selama menara-menara itu dianggap sebagai unsur yang menunjukkan ke-khas-an kota 'Ubar, dan selama Iram disebutkan mempunyai menara-menara atau tiang-tiang, maka, sejauh ini, itu merupakan bukti terkuat bahwa peningalan sejarah yang mereka gali adalah Iram, kota kaum 'Ad yang disebutkan dalam Al Qur'an:

Apakah kamu tidak memperhatikan bagaimana Tuhanmu berbuat terhadap kaum 'Ad, (yaitu) penduduk Iram yang mempunyai bangunan-bangunan yang tinggi yang belum pernah dibangun (suatu kota) seperti itu, di negeri-negeri lain.( QS AL Fajr: 6-8).
CATATAN
1. Thomas H. Maugh II, "Ubar, Fabled Lost City, Found by LA Team", The Los Angelas Times, 5 February 1992.
2. Kamal Salibi, A History of Arabia, Caravan Books, l98O.
3. Bertram Thomas, Arabia Felix: Across the "Empty Quarter" of Arabia, New York: Schrieber's Sons 1932, hlm. 161.
4. Charlene Crabb, "Frankincense", Discover, January 1993.


TSAMUD

Kaum Tsamud pun telah mendustakanancaman-ancaman itu. Maka mereka berkata: "Bagaimana kita akan mengikuti saja seorang manusia (biasa) diantara kita?. Sesungguhnya kalau kita begitu benar-benar berada dalam keadaan sesat dan gila". Apakah wahyu itu diturunkan kepadanya diantara kita ?. Sebenarnya dia adalah seorang yang amat pendusta lagi sombong. Kelak mereka akan mengetahui siapakah yang sebenarnya amat pendusta lagi sombong. (QS Al-Qamar: 23-26)

Sebagaimana disebutkan dalam Al Qur'an, kaum Tsamud menolak peringatan-peringatan dari Allah sebagaimana dilakukan kaum 'Ad dan sebagai konsekuensinya merekapun dihancurkan. Berdasarkan hasil studi arkeologi dan sejarah terkini banyak hal yang sebelumnya tidak diketahui telah diketemukan, semisal lokasi dimana kaum Tsamud hidup. Perumahan yang mereka buat dan gaya hidup mereka. Tsamud seperti disebutkan dalam Al Qur'an merupakan fakta sejarah yang dibenarkan oleh banyak temuan arkeologis saat ini.

Sebelum lebih jauh melihat temuan arkeologis yang berkaitan dengan kaum Tsamud, sangatlah bermanfaat untuk mempelajari cerita di dalam Al Qur'an serta perjuangan dari kaum ini dengan nabi mereka. Sebagaiman bahwa Al Qur'an adalah kitab yang diperuntukkan untuk sepanjang massa, pengingkaran kaum Tsamud dari peringatan-peringatan yang datang kepada mereka adalah sebuah peristiwa yang memberikan sebuah peringaan kepada semua orang disepanjang massa.

Penyampaian Pesan Nabi Shalih

Di dalam Al Qur'an disebutkan bahwa Nabi Shalih diutus untuk memperingatkan kaum Tsamud. Shalih dikenal dikalangan masyarakat Tsamud. Kaumnya yang tidak mengharapkan ia akan mengumumkan agama yang benar merasa terkejut atas seruannya untuk meninggalkan penyimpangan-penyimpangan mereka. Reaksi pertama adalah menghujat dan mengutuknya ;

Dan kepada Tsamud (Kami utus) saudara mereka Shaleh. Shaleh berkata;"Hai kaumku, sembahlah Allah, sekali-kali tidak ada bagimu Tuhan selain Dia. Dia telah menciptakan kamu dari bumi (tanah) dan menjadikan kamu pemakmurnya, karena itu mohonlah ampunan-Nya. Sesungguhnya Tuhanku amatlah dekat (Rahmat-Nya) lagi memperkenankan (doa hamba-Nya). Kaum Tsamud berkata ;"Hai shaleh, sesungguhnya kamu sebelum ini adalah seorang di antara kami yang kami harapkan, apakah kamu melarang kami untuk menyembah apa yang disembah oleh bapak-bapak kami/ dan sesungguhnya kamu betul-betul berada dalam keraguan yang menggelisahkan terhadap agama yang kamu serukan kepada kami. (QS Hud 61-62).

Sebagian kecil dari kaum Tsamud memenuhi panggilan Nabi Shalih, namun sebagian besar dari mereka tidak menerima apa yang dikatakannya. Penolakan ini terutama dari para pemimpin kaum tersebut dan mereka menempatkan Shalih sebagai musuh terhadap mereka. Mereka mencoba untuk menghalang-halangi dan menekan kaum yang beriman kepada nabi Shalih. Mereka sangat murka terhadap Shalih karena ia menyerukan kepada mereka untuk menyembah Allah. Kemurkaan ini tidak hanya khusus dilakukan kaum Tsamud. Tsamud mengulang kembali kesalahan yang telah dilakukan oleh kaum Nuh dan 'Ad yang telah hidup sebelum mereka. Inilah sebabnya berkenaan dengan ketiga kaum tersebut Al Qur'an menyebutkan ;

Belumkah sampai kepadamu berita-berita orang-orang sebelum kamu (yaitu) Kaum Nuh, 'Ad dan Tsamud dan orang-orang sesudah mereka. Tidak ada yang mengetahui mereka selain Allah. Telah datang kepada mereka rasul-rasul (membawa) bukti-bukti yang nyata lalu mereka menutupkan tangannya kemulutnya (karena kebencian) dan berkata; "Sesungguhnya kami mengingkari apa yang kamu disuruh menyampaikannya (kepada kami), dan sesungguhnya kami benar-benar dalam keraguan yang menggelisahkan terhadap apa yang kamu ajak kami kepadanya". (QS. Ibrahim: 9).

Tanpa mengindahkan peringatan -peringatan Nabi Shalih, orang-orang membiarkan kesangsian menguasai mereka. Namun masih ada sekelompok kecil yang percaya terhadap kenabian shalih dan merekalah orang-orang yang diselamatkan bersama dengan Shalih ketika bencana besar datang. Pemimpin masyarakat tersebut berupaya untuk menekan kelompok yang mempercayai Shalih ;

Pemuka-prmuka yang menyombongkan diri diantara kaumnya berkata kepada orang-orang yang dianggap lemah yang telah beriman di antara mereka; " tahukah kamu bahwa Shalih di utus ( menjadi rasul) oleh Tuhannya?". Mereka menjawab; " Sesungguhnya kami beriman kepada wahyu yang Shalih diutus untuk menyampaikannya". Orang-orang yang menyombongkan diri berkata;" sesungguhnya kami adalah orang yang tidak percaya kepada apa yang kamu imani itu". (QS. Al-A'raf: 75-76).

Kaum Tsamud melanjutkan kesangsian untuk menghormati Allah dan kenabian shalih, lebih jauh sekelompok orang tertentu secara terang-terangan menyangkalnya. Sekelompok orang diantara yang menolak keimanan -menurut dugaan, dengan Nama Allah - merencanakan untuk membunuh Shalih :

Mereka menjawab; " Kami mendapat nasib yang malang, disebabkan kamu dan orang-orang yang bersama kamu". Shalih berkata ; "Nasibmu ada pada sisi Allah ( bukan kami yang menjadi sebab), tetapi kamu yang diuji". Dan adalah di kota itu sembilan orang laki-laki yang membuat kerusakan di muka bumi, dan mereka tidak berbuat kebaikan. Mereka berkata; "Bersumpahlah kamu dengan nama Allah, bahwa kita sungguh-sungguh akan menyerangnya dengan tiba-tiba bersama keluarganya dimalam hari, kemudian kita katakan kepada warisnya (bahwa) kita tidak menyaksikan kematian keluarganya itu, dan sesungguhnya kita adalah orang-orang yang benar". Dan merekapun merencanakan makar dengan sesungguh-sungguhnya dan Kami merencanakan makar (pula), sedang mereka tidak menyadari. (QS. An-Naml: 47-50).

Untuk mengetahui apakah kaumnya akan memamtuhi perintah Allah atau tidak, Shalih menunjukkan kepada mereka seekor unta betina sebagai ujian untuk mengetahui apakah mereka akan mematuhinya atau tidak. Salih berkata kepada kaumnya untuk berbagi air mereka dengan unta betina tersebut dan tidak menyakitinya. Kaumnya menjawab dengan membunuh unta betina tersebut. Dalam surat Ash-Shuara kejadian tersebut disebutkan sebagai berikut:

Kaum Thamud telah mendustakan rasul-rasul. Ketika saudara mereka Shalih, berkata kepada mereka: " Mengapa kamu tidak bertaqwa?. Sesungguhnya aku adalah seorang rasul kepercayaan (yang diutus) kepadamu, maka bertaqwakah kepada Allah dan taatlah kepadaku. Dan aku sekali-kali tidak minta upah kepdamu atas ajakan itu, upahku tidak lain hanyalah dari Tuhan semesta alam. Adakah kamu akan dibiarkkan tinggal di sini (di negeri ini) dengan aman, di dalam kebun-kebun serta mata air, dan tanaman-tanaman dan pohon-pohon korma yang manyangnya lembut. Dan kamu pahat sebagian dari gunung-gunung untuk dijadikan rumah-rumah dengan rajin; maka bertaqwalah kepada Allah dan taatlah kepadaku; dan janganlah kamu mentaati perintah orang-orang yang melewati batas, yang membuat kerusakan di muka bumi dan tidak mengadakan perbaikan". Mereka berkata ;" Sesungguhnya kamu adalah seorang dari orang-orang yang terkena sihir; Kamu tidak lain melainkan seorang manusia seperti kami; maka datangkanlah sesuatu mu'jizat jika kamu memang termasuk orang-orang yang benar". Shaleh menjawab;" Ini seekor unta betina, ia mempunyai giliran yntuik mendapatkan air dan kamu mempunyai giliran pula untuk mendapatkan air di hari tertentu. Dan jangalah kamu sentuh unta betina itu dengan sesuatu kejahatan, yang menyebabkan kamu akan ditimpa oleh azab hari yang besar. Kemudian mereka membunuhnya, lalu mereka menyesal, maka mereka ditimpakan azab. Sesungguhnya pada yang demikian itu benar-benar terdapat bukti yang nyata. Dan adalah kebanyakan mereka tidak beriman. (QS Asy Syu'araa' 141-158).

Perjuangan Nabi Shalih terhadap kaummnya dikisahkan sebagai berikut:

Kaum Thamudpun telah mendustakan ancaman-ancaman (itu). Maka mererka berkata; "Bagaimana kita akan mengikuti saja, seorang manusia (biasa) diantara kita ?. Sesungguhnya kalau kita begitu benar-benar berada dalam keadaan sesat dan gila. Apakah wahyu itu diturunkan kepdanya di antara kita ?. Sebenarnya dia adalah seorang yang amat pendusta lagi sombong. " kelak mereka akan mengetahui siapakah sebenarnya yang amat pendusta lagi sombong. Sesungguhnya Lami akan mengirimkan unta betina sebagai cobaan bagi mereka, maka tunggulah (tindakan) mereka dan bersabarlah. Dan beritakanlah kepada mereka bahwa sesungguhnya air itu terbagi antara mereka (dengan unta betina itu); tia-tiap giliran minum dihadiri (oleh yang punya gilirannya). Maka mereka memanggil kawannya, lalu kawanya menangkap (unta itu0 dan membunuhnya. (QS Al Qamar 23-29).

Kenyataan bahwa mereka tidak dilaknat pada saat itu juga, semakin meningkatkan keangkaramurkaan kaum ini. Mereka menyerang Salih dengan mengatakannya sebagai seorang pendusta :

Kemudian mereka sembelih unta betina itu, dan mereka berlaku angkuh terhadap perintah Tuhan. Dan mereka berkata ;" Wahai Shalih, datangkanlah apa yang kamu ancamkan itu kepada kami, jika (betul) kamu termasuk orang-orang yang diutus (Allah).(QS. Al-A'raf: 77)

Allah membuat rencana dan tipu daya terhadap mereka atas ketidakpercayaan mereka, dan Dia menyelamatkan Shalih dari tangan-tangan yang ingin melakukan perbutan keji terhadapnya. Setelah kejadian itu, Shalih yang telah menyampaikan berbagai pesan terhdap kaumnya dengan berbagai jalan dan tetap tak ada seorangpun yang memperhatikannya sebagai pelajaran, Shalih berkata kepada kaumnya bahwa mereka akan dihancurkan dalam waktu tiga hari :

Mereka membunuh unta itu, maka berkatalah Shalih ;" Bersukarialah kamu sekalian di rumahmu selama tiga hari, itu adalah janji yang tidak dapat didustakan'. ( QS Hud 65).

Cukup sudah, dalam 3 hari kemudian ancaman Shalih menjadi kenyataan dan kaum Tsamud dihancurkan ;

Dan satu suara yang keras yang mengguntur menimpa orang-orang yang zalim itu, lalu mereka mati bergelimpangan di tempat tinggal mereka, seolah-olah mereka belum pernah berdiam ditempat itu. Ingatlah, sesungguhnya kaum Thamud mengingkari Tuhan mereka. Ingatlah, kebinasaanlah bagi kaum Thamud.( QS Hud 67-68)

Dari Al Qur’an diketahui bahwa kaum Tsamud adalah anak cucu dari kaum ‘Ad. Bersesuaian dengan ini, temuan-temuan arkeologis memperlihatkan bahwa akar dari kaum Tsamud yang hidup di utara Semenanjung Arabia, berasal dari Selatan Arabia di mana kaum ‘Ad pernah hidup.


FIR'AUN YANG DITENGGELAMKAN

(Keadaan mereka) serupa dengan keadaan Fir'aun dan pengikut-pengikutnya serta orang-orang yang sebelumnya. Mereka mendustakan ayat-ayat Tuhannya maka Kami membinasakan mereka disebabkan dosa-dosanya dan Kami Tenggelamkan Fir'aun dan pengikut-pengikutnya; dan kesemuanya adalah orang-orang yang zalim.( QS Al Anfal 54).

Peradaban Mesir kuno berada dalam waktu yang sama dengan negara kota yang berada di Mesopotamia, dikenal sebagai satu diantara peradaban tertua di dunia dan dikenal dengan pengorganisasian negara dan paling maju dalam tatanan sosial dijamannya. Fakta bahwa mereka telah menemukan tulisan/huruf pada milinium 3 SM dan menggunakannnya, bahwa mereka juga memanfaatkan sungai Nil dan mereka terselamatkan dari berbagai bahaya luar dalam kaitannya dengan setting alamiah negara tersebut, nyata-nyata telah memberikan sumbangan yang besar terhadap bangsa Mesir dalam peningkatan peradaban mereka.

Namun, masyarakat yang "beradab" ini, pada masa berlakunya "pemerintahan Fir'aun (Pharaoh)" menggunakan system kafir yang disebutkan secara jelas dalam Aal qur'an dalam bahasa yang amat jelas dan lugas. Mereka bersifat congkak, angkuh dengan kebanggaan diri, mengesampingkan dan mengutuk. Dan akhirnya baik peradaban mereka yang maju, tatanan sosial politik bahkan dengan tentara yang kuat sekalipun tidak bisa menyelamatkan ketika mereka dihancurkan.

Wewenang Sang Fir'aun (Pharaoh)

Peradaban bangsa Mesir sangat mendasarkan pada kesuburan sungai Nil. Bangsa Mesir telah menetap di lembah Nil dikarenakan melimpahnya air di sungai ini dan karena mereka bisa mengolah tanah dengan persediaan air yang telah diberikan oleh sungai yang tidak tergantung kepada musim hujan. Ahli sejarah Ernest H Gombrich mengaakan dalam tulisannya bahwa Afrika sangatlah panas dan terkadang tidak pernah sama sekali turun hujan selama berbulan-bulan. Inilah sebabnya mengapa banyak daerah di benua yang besar ini sangat luar biasa keringnya. Bagian-bagian dari benua ini tertutup oleh lautan pasir yang sangat luas. Di kedua sisi sungai Nil juga tertutup oleh pasir dan di Mesir sendiripun jarang terjadi hujan. Namun di negeri ini hujan tidaklah terlalu dibutuhkan karena sungai Nil yang mengalir melintas ditengah-tengah seluruh negara .1

Jadi siapapun yang nenguasai sungai Nil yang sangtlah penting tersebut maka dialah yang bisa menguasai asset terbesar perdagangan dan pertanian Mesir. Pharaoh bisa melangengkan dominasinya atas Mesir dengan jalan ini.

Bentuk sungai Nil yang sempit dan memanjang di Lembah Nil tidak memungkinkan unit-tunit kependudukan yang berada disekitar sungai untuk terlalu mengembangkan wilayahnya. Itulah sebabnya bangsa Mesir lebih memilih untuk membentuk sebuah peradaban yang terdiri dari kota-kota kecil dan perkampungan daripada kota-kota besar. Faktor inilah yang memperkuat dominasi Pharaoh atas masyarakatnya.

Raja Menes dikenal sebagai pharaoh Mesir pertama yang menyatukan seluruh Mesir kuno untuk pertama kalinya dalam sejarah dalam sebuah negara persatuan kurang lebih 3000 SM. Kenyaaan bahwa istilah "Pharaoh " asal usulnya merujuk pada istana dimana raja Mesir berada, namun pada saat itu menjadi gelar dari raja-raja Mesir. Inilah sebabnya mengapa raja yang memerintah Mesir kuno mulai disebut " Pharaoh".

Sebagai pemilik, pengatur dan penguasa dari seluruh negara dan wilayah-wilayahnya, maka Pharaoh diterima sebagai pengejawantahan dari dewa yang terbesar dalam kepercayaan Mesir kuno yang Politheistik dan menyimpang. Administrasi dari wilayah Mesir, pembagian mereka, pendapatan mereka, singkatnya, seluruh pertanian, jasa dan produksi dalam batas-batas wilayah negara dikelola dalam kekuasan Pharaoh.

Absolutisme dalam masa kepemimpinannya telah melengkapi penguasaannya terhadap negara dengan kekuasaan yang dapat melakukan semua hal sesuai dengan keinginannnya. Tepat pada dinasti pertama kekuasaannya Menes yang menjadi raja Mesir yang berhasil menyatukan Hulu dan Hilir Mesir, Sungai Nil diserahkan kepada publik dengan menggunakan saluan-saluran air. Disamping itu seluruh produksi berada dibawah penguasaan dan seluruh produksi barang dan jasa diberikan untuk kepentingan sang raja. Rajalah yang mendistribusikan dan membagi barang dan jasa dalam proporsi yang diinginkan oleh rakyat. Hal ini tidaklah sulit bagi raja yang telah memiliki suatu kekuasaan di daeah tersebut untuk menempatkan rakyat dalam kepatuhan Raja Mesir atau yang nantinya bernama Pharaoh dan dia mengaku dirinya sebagai Makhluk suci yang memegang kekuasan yang besar dan mencakupi semua kebutuhan rakyatnya dan ia mengubah dirinya menjadi tuhan. Para Pharaoh benar-benar percaya bahwa diri mereka adalah tuhan.

Kata-kata Pharaoh (Fir'aun) disebutkan dalam al Qur'an yang digunakan dalam percakapannya dengan Musa, hal ini membuktikan bahwa mereka percaya atas ketuhanan Pharaoh. Ia mencoba mengancam Musa dengan mengatakan ;" Sungguh jika kamu menyembah Tuhan selain aku, benar-benar aku akan menjadikan kamu salah seorang yang dipenjarakan". ( QS Asy-Syu'ara 29), dan berkata Fir-aun kepada orang-orang di sekelilingnya ;" Hai Pembesar kaumku, aku tidak mengetahui tuhan bagimu selain aku". (QS Al Qashas 38).

Ia mengatakan ini semua karena menganggap dirinya adalah tuhan.

Kepercayaan relijius bangsa Mesir
kebanyakan berdasarkan kepada
pengabdian terhadap tuhan-tuhan
mereka. ”Perantara” antara tuhan-
tuhan ini dengan manusia adalah para
pendeta yang merupakan bagian dari
para pemuka masyarakat.

Karena berurusan dengan ilmu magis
dan sihir, para pendeta menjadi kelas
penting yang digunakan oleh para
fir’aun untuk menjaga kepatuhan
rakyatnya.

Kepercayaan Agama

Menurut Herodotus seorang ahli sejarah, Mesir kuno adalah umat yang paling beriman di dunia. Namun agama mereka bukanlah agama yang sejati, namun merupakan sebuah bentuk politheisme yang sesat. Dan mereka tidak bisa meningalkan agama sesat mereka karena mereka orang-orang yang sangat kolot (konservatif).

Bangsa Mesir kuno sangatlah dipengaruhi oleh lingkungan alam dimana mereka hidup. Keadaan alam Mesir menjaga negara tersebut terhadap serangan dari luar secara sempurna. Mesir dikelilingi oleh gurun pasir, pegunungan dan lautan disemua sisi. Serangan mungkin dilakukan terhadap negara tersebut hanya dengan kemungkinan dua jalan, namun mereka dapat dengan mudah mempertahankan diri. Bangsa Mesir menjadi terisolasi dari dunia luar berkat faktor-faktor alam ini. Namun dengan sifat fanatik yang berlebihan sehingga bangsa Mesir memperoeh cara berpikir yang membelenggu mereka terhdap perkembangan dan hal-hal yang baru dan mereka sangatlah kolot terhadap agama mereka. Agama nenek moyang mereka yang disebutkan berkali-kali dalam Al Qur'an menjadi nilai yang paling penting bagi mereka.

Inilah sebabnya Fir'aun dan lingkungan dekatnya mengingkari Musa dan Harun ketika mengumumkan Agama Sejati dengan mengatakan ;

Mereka berkata; "Apakah kamu datang kepada kami untuk memalingkan kami dari apa yang kami dapati nenek moyang kami mengerjakannya, dan supaya kamu berdua mempunyai kekuasaan di muka bumi?, kami tidak akan mempercayai kamu berdua".(QS. Yunus: 78)

Agama/kepecayaan dari bangsa Mesir kuno dibagi ke dalam cabang-cabang, yang paling utama menjadi agama resmi negara adalah kepercayaan terhadap orang-orang dan adanya kehidupan setelah kematian.

Menurut agama resmi negara, Fir'aun (Pharaoh) adalah mahkluk suci, dia adalah pengejawantahan dari tuhan-tuhan mereka di muka bumi dan tujuannya adalah untuk menyelenggarakan keadilan dan melindungi mereka di dunia.

Kepercayaan yang berkembang luas dikalangan masyarakat sangatlah rumit dan unsur-unsur yang berbenturan dengan kepercayaan resmi negara ditekan oleh pemerintahan Fir'aun. Pada dasarnya mereka percaya kepada banyak tuhan dan tuhan ini biasanya digambarkan memiliki kepala binatang dengan tubuh manusia.

Kehidupan setelah mati merupakan bagian terpenting dalam kepercayaan bangsa Mesir. Mereka percaya bahwa roh akan terus hidup setelah jasad mati. Sesuai dengan hal ini roh-roh dari orang mati dibawa oleh malaikat-malaikat tersebut kepada tuhan sebagai hakim dan 4 saksi hakim lainnya, sebuah skala derajat tersusun dipertengahan dan jantung dari ruh/jiwa ditimbang dalam skala ini. Bagi mereka yang mati dengan timbangan kebaikan lebih banyak hidup dalam keadaan penuh dengan keindahan dan hidup dalam kebahagiaan, bagi mereka yang timbangannya lebih berat dengan kejahaan dikirim ke satu tempat dimana mereka mendapatkan siksaan yang berat. Disana mereka disiksa dalam keabadian oleh sebuah makhluk aneh yang disebut dengan "Pemakan Kematian".

Kepercayaan bangsa Mesir terhadap kehidupan di hari kemudian jelas-jelas menunjuukan paralelisme (kesamaan padangan) dengan kepercayaan monotheistik dan agama sejati (yang benar). Dan perintah-perintah suci telah mencapai peradaban Mesir kuno, namun agama ini kemudian diselewengkan dari monotheisme berubah menjadi Pholytheisme. Seperti telah diketahui bahwa para pemberi peringatan menyerukan orang-orang untuk meng-Esakan Allah dan memerintahkan mereka untuk menjadi hamba-Nya, diutus di Mesir dari masa ke masa sebagaimana mererka diutus untuk seluruh penduduk dunia pada satu waktu atau waktu yang lain. Salah satunya adalah Nabi Yusuf yang kehidupannya secara terperinci diceritakan dalam Al Qur'an. Sejarah Nabi Yusuf adalah sangat penting karena terdapat kehadiran anak-anak Israel di Mesir dan bagaimana mereka menatap disana.

Sebaliknya dalam sejarah terdapat keterangan yang menyatakan bahwa banyak orang Mesir yang menyerukan orang-orang terhadap kepercayaan -kepercayaan Monotheistik bahkan sebelum nabi Musa sekalipun, salah satu dari mereka adalah Pharaoh(Fir'aun) yang paling penting dalam sejarah Mesir, dia adalah Amenhotep IV.

Fir'aun Amenhotep IV Yang Monotheistik

Fir'aun-fir'aun Mesir pada umumnya bersifat brutal, menindas, suka berperang dan orang-orang yang bengis. Secara umum menereka mengadopsi agama politheisme Mesir dan mendewa-dewakan diri mereka sendiri melalui agama ini.

Namun terdapat seorang Fir'aun dalam sejarah Mesir yang sangat-sangat berbeda dengan yang lainnya. Fir'aun ini mempertahankan kepercayan terhadap sang pencipta Yang Tunggal dan karenanya ia mendapakan perlawanan yang sangat kuat dari para pendeta Amon, yang mereka itu mendapatkan keuntungan dari agama politheisme dan dengan beberapa prajurit yang membantu mereka, sehingga akhirnya Fir'aun itu terbunuh. Fir'aun ini adalah Amenhotep IV yang mulai berkuasa di abad XIV SM.

Ketika Fir'aun Amenhotep IV dinobatkan sebagai raja pada 1375 SM, ia menjumpai kekolotan (konservatisme) dan tradisionalisme yang telah berlangsung selama berabad-abad, sehingga susunan masyarakat dalam hubungannya dengan istana kerajaan terus berlanjut tanpa adanya perubahan. Masyarakat menutup pintu rapat-rapat terhadap peristiwa dari luar dan kemajuan agama. Konservatisme yang sangat keras ini juga dikatakan oleh para pengembara Yunani kuno sebagai diakibatkan oleh kondisi geografis alam Mesir seperti disebutkan diatas.

Sesuai dengan ketentuan Fir'aun, agama resmi menuntut kepercayaan yang tidak terbatas dalam segala hal yang lama dan tradisional. Namun Amenhotep IV tidak menyetujui agama resmi tersebut. Ahli sejarah Ernst Gombrich menulis :

Amenhotep IV melakukan banyak perubahan terhadap banyak kebiasaan yang disucikan oleh tradisi tua dan tidak ingin untuk melakukan penyembahan terhadap tuhan yang berbentuk dalam berbagai simbol yang aneh dari kaumnya. Baginya hanya satu Tuhan yang perkasa yaitu Aton, yang disembahnya dan yang diejawantahkannya dalam bentuk matahari Ia menyebut dirinya setelah tuhannya, sebagai Akhenaton, dan ia memindahkan istananya menjauh dari jangkauan para pendeta dari tuhan-tuhan yang lain ke suatu tempat yang sekarang disebut dengan El-Amarna .2

Setelah kematian ayahnya, Amenhotep IV muda mendapatkan tekanan yang hebat. Tekanan ini disebabkan oleh kenyataan bahwa ia membangun sebuah agama yang berdasarkan paham monotheisme dengan mengubah agama tradisional politheisme Mesir dan memcoba untuk melakukan perubahan-perubabahan yang radikal dalam berbagai bidang. Namun para pemimpin Thebes tidak memperbolehkannya untuk menyampaikan pesan dari agama ini. Amenhotep IV dan orang-orangnya kemudian berpindah dari kota Thebes dan bermukim di Tell-El-Amarna. Disini mereka membangun sebuah kota baru yang modern yang dinamakan "Akh-et-aton". Amenhotep IV mengubah namanya yang berarti "kesenangan/kesayangan dari sang Amon" menjadi Akh-en-aton yang berarti "Tunduk kepada sang Aton". Amon adalah nama yang diberikan untuk patung (totem) yang terbesar dalam kepercayaan politheisme bangsa Mesir. Menururt Amenhotep IV, Aton adalah "pencipta dari surga dan dunia", penyamaan nama sebutannya untuk Allah.

Merasa terganggu dengan perkembangan ini, maka para pendeta Amon ingin merenggut kekuatan Akhenaton dengan menciptakan krisis ekonomu di negaranya. Akhenaton akhirnya terbunuh dengan cara diracun oleh para komplotan yang ingnin menghancurkannya. Para Fir'aun berikutnya merasa khawatir dan merekapun tenggelam dalam pelukan pengaruh para pendea tersebut.

Setelah Akhenaton, muncullah Fir'aun yang berkuasa dengan kekuatan militer. Hal ini sekali lagi mengakibatkan tradisi lama politheisme menjadi berkembang luas dan adanya usaha untuk kembali ke masa lalu. Beberapa abad kemudian, Ramses II yang berkuasa paling lama dalam sejarah Mesir diangkat menjadi raja. Menurut banyak ahli sejarah, Ramses II adalah Fir'aun yang menyiksa Bani Israel dan berperang terhadap Nabi Musa . 3
CATATAN
1. Ernst H. Gombrich, Gençler için Kisa Bir Dünya Tarihi, (Translated into Turkish by Ahmet Mumcu from the German original script, Eine Kurze Weltgeschichte Für Junge Leser, Dumont Buchverlag, Köln, 1985), Istanbul: Inkilap Publishing House, 1997, hlm. 25
2. Ernst H. Gombrich, The Story of Art, London MCML, The Phaidon Press Ltd., hlm. 42
3. Eli Barnavi, Historical Atlas of The Jewish People, London: Hutchinson, 1992, hlm. 4; "Egypt", Encyclopedia Judaica, Vol. 6, hlm. 481 and "The Exodus and Wanderings in Sinai", Vol. 8, hlm. 575; Le Monde de la Bible, No:83, July-August 1983, hlm. 50; Le Monde de la Bible, No:102, January-February 1997, hlm. 29-32; Edward F. Wente, The Oriental Institute News and Notes, No:144, Winter 1995; Jacques Legrand, Chronicle of The World, Paris: Longman Chronicle, SA International Publishing, 1989, hlm. 68; David Ben Gurion, A Historical Atlas Of the Jewish People, New York: Windfall Book, 1974, hlm. 32


KAUM SABA DAN BANJIR ARIM

Sesungguhnya bagi kaum Saba' ada tanda (kekuasan Allah) di tempat kediaman mereka yaitu dua buah kebun di sebelah kanan dan kiri (kepada mereka dikatakan): " Makanlah olehmu dari rezeki yang (dianugerahkan) Tuhanmu dan bersyukurlah kamu kepada-Nya. (Negerimu) adalah negeri yang baik dan (Tuhanmu) adalah Tuhan Yang Maha Pengampun". Tetapi mereka berpaling, maka Kami datangkan kepada mereka banjir yang besar dan Kami ganti kedua kebun-kebun mereka dengan dua kebun yang ditumbuhi (pohon-pohon) yang berbuah pahit, pohon Atsl dan sedikit dri pohon Sidr ( QS Saba' 15-16).

Kaum Saba adalah satu diantara empat peradaban besar yang hidup Arabia Selatan. Kaum ini diperkirakan hidup sekitar sekitar 1000-750 SM dan hancur sekitar 550 M setelah melalui penyerangan selama dua abad dari Persia dan Arab.

Masa keberadaan dari peradaban Saba menjadi pokok pembiacaran dari banyak diskusi. Kaum Saba mulai mencatat kegiatan pemerintahannya sekitar 600 SM, Inilah sebabnya tidak terdapat catatan tentang mereka sebelum tahun tersebut.

Sumber tertua yang menyebutkan tentang kaum Saba adalah catatan tahunan keajadian perang yang ditinggalkan dari masa raja Asyiria Sargon II (722-705 SM). Sargon mencatat orang-orang yang membayar pajak kepadanya, ia juga menyebutkan bahwa raja Saba yaitu Yith'i-amara (It'amara). Catatan ini merupakan catatan tertulis tertua yang memberikan informasi tentang peradaban Saba. Namun belumlah tepat untuk menarik kesimpulan bahwa kebudayaan Saba dirintissekitar 700 SM hanya dengan mendasarkan pada data ini saja, sangatlah mungkin bahwa kaum Saba telah hidup dalam jangka waktu yang sangat panjang sebelum dicatat dalam catatan tertulis. Hal ini berarti bahwa sejarah Saba mungkin lebih tua dari yang disebutkan diatas. Dalam prasasti Arad-Nannar, seorang raja terakhir dari negara Ur, digunakan kata "Sabum" yang diperkirakan berarti " negeri Saba".1 Jika kata ini berarti Saba, maka hal ini menunjukan bahwa sejarah Saba mundur ke belakang pada tahun 2500 SM.

Sumber-sumber sejarah yang menceritakan tentang Saba biasanya mengatakan bahwa Saba memiliki sebuah kebudayaan seperti Phoenician, khususnya terlibat dalam kegiatan perdagangan. Menurut sumber ini, kaum Saba memiliki dan mengatur sejumlah jalur perdagangan yang melintasi Arabia selatan. Biasanya orang-orang Saba menjual daganganya ke Mediterania dan Gaza demikian juga melintasi Arabi Selatan, di mana mereka telah menapatakan izin dari raja Sargon II penguasa dari seluruh wilayah atau dengan membayar sejumlah tertentu pajak kepadanya. Ketika kaum Saba mulai membayar pajak kepada kerajaan Assyiria, maka nama mereka mulai tercatat dalam sejarah negeri ini.

Kaum Saba telah dikenal sebagai orang-orang yang beradab dalam sejarah. Dalam prasasti para penguasa Saba, terdapat kata-kata seperti ; "mengembalikan", "mempersembahkan', dan "membangun"seringkali digunakan. Bendungan Ma'rib yang merupakan salah satu monumen terpenting dari kaum ini, adalah merupakan indikasi penting yang menunjukkan tingkatan teknologi yang telah diraih oleh kaum Saba. Namun hal ini tidak berarti bahwa angkatan bersenjata Saba adalah lemah. Bala tentara Saba adalah salah satu faktor terpenting yang memberikan sumbangan terhadap kelangsungan dan ketahanan kebudayaan mereka dalam jangka waktu yang lama tanpa keruntuhan.

Negara Saba memiliki tentara yang paling kuat di kawasan tersebut. Negara mampu melakukan politik ekspansi (meluaskan wilayah) berkat angkatan bersenjatanya. Negra Saba telah menaklukkan wilayah-wilayah dari negara Qataban Lama yang memiliki tanah yang luas di benua Afrika. Selama abad 24 SM dalam ekspedisi ke Magrib, angkatan bersenjata Saba mengalahkan dengan telak angkaan bersenjata Marcus Aelius Gallus, seorang Gubernur di Mesir dari Kekaisaran Romawi yang sesungguhnya merupakan negara yang terkuat pada saat itu. Saba dapatlah digambarkan sebagai sebuah negara yang menerapkan kebijakan yang moderat, namun mereka tidak akan ragu-ragu untuk menggunakan kekuatan bersenjata jika memang diperlukan. Dengan keunggulan kebudayaan dan militer, negara Saba merupakan salah satu "super power" di daerah tersebut kala itu.

Kekuatan angkatan bersenjata Saba yang sangat hebat juga disebutkan di dalam Al Qur'an. Sebuah ungkapan dari komandan tentara Saba yang diceritakan dalam Al Qur'an menunjukkan rasa prcaya diri yang sangat besar yang dimiliki oleh tentara Saba. Sang Komandan berkata kepada sang ratu penguasa Saba ; "Kita adalah orang-orang yang memiliki kekuaan dan (juga) memiliki keberanian yang sangat ( dalam peperangan), dan keputusan berada ditanganmu; maka pertimbangkanlah apa yang akan kamu perintahkan". ( QS an Naml 33).

Inscriptions written in the language of the people of Saba.

Ibukota dari Saba dalah Ma'rib yang sangat makmur, berkat letak geografisnya yang sangat menguntungkan. Ibukota ini sangat dekat dengan Sungai Adhanah. Titik dimana sungai bertemu Jabal Balaq sangatlah tepat untuk membangun sebuah bendungan. Dengan memanfaatkan keadaan alam ini, kaum Saba membangun sebuah bendungan di tempat dimana peradaban mereka pertama kali berdiri, dan sistem pengairan merekapun dimulai. Mereka benar-benarr mencapai tingkat kemakmuran yang sangat tingi. Ibukotanya yaitu Ma'rib, adalah salah satu kota termodern saat itu. Penulis Yunani bernama Pliny yang telah mengunjungi daerah ini dan sangat memujinya, menyebutkan betapa menghijaunya kawasan ini.2

Ketinggian dari bendungan di Ma'rib mencapai 16 meter, lebar 60 meter dengan panjang 620 meter. Berdasarkan perhitungan, total wilayah yang dapat diari oleh bendungan ini adalah 9.600 hektar, dengan 5.300 hektar termasuk dataran bagian selatan bendungan dan sisanya termasuk dataran sebelah barat seluas 4.300 hektar (pen). Dua dataran ini dihubungkan sebagai " Ma'rib dan dua dataran tanah " dalam prasasti Saba.3 Ungkapan dalam Al Qur'an yang menyebutkan " dua buah kebun disisi kiri dan kanan "menunjukkan akan kebun yang mengesankan dan kebun angur di kedua lembah ini. Berkat bendungan ini dan system pengairan tersebut maka daerah ini sangnat terkenal memiliki pengairan yang terbaik dan kawasan paling subur di Yaman. J. Holevy dari Perancis dan Glaser dari Austria membuktikan berdasarkan dokumen tertulis bahwa bendungan Ma'rib telah ada sejak jaman kuno. Dalam dokumen tertulis dalam dialek Himer dihubungkan bahwa bendungan ini yang menyebabkan kawasan ini sangat produktif.

Bendungan ini diperbaiki secara besar-besaran selama abad 5 dan 6 M. Namun demikian, perbaikan yang dilakukan ini ternyata tidak mampu memcegah keruntuhan bendungan ini tahun 542 AD. Runtuhnya bendungan tersebut mengakibatkan "banjir besar Arim" yang disebutkan dalam Al Qur'an serta mengakibatkan kerusakan yang sangat hebat. Kebun-kebun anggur, kebun dan ladang-ladang pertanian dari kaum Saba yang telah mereka panen selama ratusan tahun benar-benar dihancurkan secara menyeluruh. Dan kaum Sab apun segera mengalami masa resesi yang terjadi setelah hancurnya bendungan tersebut. Negeri Saba berakhir dalam waktu tersebut yang dimulai dengan hancurnya bendungan

Banjir Arim yang Dikirimkan Untuk Negeri Saba

Ketika kita mempelajari Al Qur'an serta membandingkannya dengan catatan sejarah tersebut diatas, maka kita akan melhat kesamaan yang sangat mendasar dalam hal ini. Temuan arkeologis dan juga catatan sejarah membenarkan apa yang dicatat dalam Al Qur'an. Sebagaimana disebutkan alam ayat berikut, kaum ini yang tidak mendengarkan peringatan dari Nabi mereka dan yang menolak atas kepercayaan tersebut, akhirnya mereka dihukum dengan banjir bah yang mengerikan. Banjir ini disebutkan dalam Al Qur'an dalam ayat-ayat sebagai berikut :

Sesungguhnya bagi kaum Saba' ada tanda (kekuasan Allah) di tempat kediaman mereka yaitu dua buah kebun di sebelah kanan dan kiri (kepada mereka dikatakan): " Makanlah olehmu dari rezeki yang (dianugerahkan) Tuhanmu dan bersyukurlah kamu kepada-Nya. (Negerimu) adalah negeri yang baik dan (Tuhanmu) adalah Tuhan Yang Maha Pengampun". Tetapi mereka berpaling, maka Kami datangkan kepada mereka banjir yang besar dan Kami ganti kedua kebun-kebun mereka dengan dua kebun yang ditumbuhi (pohon-pohon) yang berbuah pahit, pohon Atsl dan sedikit dari pohon Sidr. Demikianlah Kami memberi balasan kepada mereka karena kekafiran mereka. Dan kami tidak menjatuhkan azab (yang demikian itu), melainkan hanya kepada orang-orang yang sangat kafir. ( QS Saba' 15-17).

Sebagaimana ditekankan dalam ayat-ayat diatas, kaum Saba yang hidup di suatu daerah yang ditandai dengan keindahan yang luar biasa, kebun-kebun anggur yang subur. Terletak di jalur perdagangan, negeri Saba memiliki standar kehidupan yang tinggi dan menjadi salah satu kota yang terkenal di masa itu

Disebuah negeri dengan standar kehidupan dan keadaan yang sangatlah bagus, apa yang sehausnya dilakukan oleh Kaum saba adalah untuk "Makanlah olehmu dari rezeki yang (dianugerahkan) Tuhanmu dan bersyukurlah kamu kepada-Nya" sebagaiman disebutkan dalam ayat diatas. Namun mereka tidak melakukannya. Mereka memilih untuk mengakui kemakmuran negeri yang mereka miliki aalah kepunyaan mereka sendiri, mereka merasa bahwa merekalah yang membuat semua keadaan yang luar biasa tersebut. Mereka memilh untuk menjadi sombong daripada bersyukur dan menurut ungkapan dalam ayat tersebut dikatakan, mereka "berpaling dai Allah"…

Karena mereka mengaku bahwa semua kekayaan adalah milik mereka, maka merekapun kehilangan semua yang merek miliki.

Di dalam Al Qur'an, hukuman yang dikirmkan kepada kaum Saba dinamakan "Sail al-Arim" yang berarti "banjir Arim". Ungkapan yang digunakan dalam Al Qur'an juga menceritakan kepada kita bagaimana bencana ini terjadi. Kata "Arim" berarti bendungan atau rintangan. Ungkapan " Sail al-Arim" menggambarkan sebuah banjir yang datang bersamaan dengan runtuhnya bendungan ini. Seorang pengamat Islam telah menetapkan tentang waktu dan tempat kejadian ini dengan petunjuk yang digunakan dalam Al Qur'am tentang banjir Arim. Mawdudi menulis dalam komentaranya:

Dalam ungkapan sail al-Arim kata "Arim" diturunkan dari kata "airmen" digunakan dalam dialek Arabia selatan yang bearti "bendungan,rintangan" Dalam reruntuhan yang tersingkap dalam penggalian yang dilakukan di Yemen, kata ini tampaknya sering digunakan dalam pengertian ini. Sebagai contoh dalam prasasti Ebrehe (Abraha) yang dibuat oleh Habesh dari kerajaan Yaman , setelah dilakuakan restorasi terhadap dinding besar Ma'rib ditahun 542 dan 543 M, kata ini digunakan untuk pengertian bendungan waktu dan lagi. Sehingga ungkapan sail al-Arim berarti " sebuah bencana banjir yang terjadi setelah runtuhnya sebuah bendungan." " Kami ganti kedua kebun-kebun mereka dengan dua kebun yang ditumbuhi (pohon-pohon) yang berbuah pahit, pohon Atsl dan sedikit dari pohon Sidr. (QS Saba 16) . Setelah runtuhnya dinding bendungan , seluruh negeri digenangi oleh banjir . Saluran yang telah digali oleh kaum Saba dan juga dinding yang dibangun dengan mendirikan penghalang/perinrang antar gunung-gunung dihancurkan dan system pengairanpun hancur berantakan.Sebagi hasilnya, daerah yang semula berupa kebun yang subur berubah menjadi sebuah hutan. Tidak ada lagi buah yang tersisa kecuali buah seperti cheri dari tunggul pepohon kecil .4

Bawah (Reruntuhan bendungan Ma'rib yang tampak diatas adalah salah satu karya yang paling pentin dari kaum Saba. Bendungan ini runtuh dikarenakan banjir Arim yang disebutkan dalam Al Qur'an dan semua daerah pertaniannya dilanda banjir. Daerah itu dihancurkan dengan runtuhnya bendungan. Negeri Saba kehilangan kekuatan ekonominya dalam waktu yang sangat singkat dan dalam waktu yang tidak lama pula negeri ini dihancukan.

Bendungan Ma'rib yang telah mereka bangun dengan teknologi yang sangat maju, maka kaum Saba pun menjadi pemilik sistim pengairan yang luas dan maju. Tanah yang subur dan mereka usahakan dan penguasaan mereka atas jalur perdagangan memberikan mereka gaya hidup yang luar biasa dan yang mewah. Namun, mereka kemmudian "berpaling" dari Allah yang seharusnya mereka harus bersyukur atas semua kemurahan yang diberikan-Nya, Karenanya bendungan merekapun runtuh dan "banjir Arim" menghancurkan semua hasil pencapaian mereka.

Werner Keller seorang ahli arkeologi Kristen penulis buku " The Holy Book Was Right (Und die Bible Hat Doch Recht) sepakat bahwa banjir Arim terjadi sebagaima disebutkan dalam Al Qur'an dan ia menulis bahwa keberadaan sebuah bendungan dan penghancuran seluruh negeri dikarenakan runtuhnya bendungan membuktikan bahwa contoh yang diberikan dalam Al Qur'an tentang kaum pemilik kebun-kebun tersebut adalah benar-benar adanya .5

Setelah bencana banjir Arim, daerah tersebut muali berubah menjadi padang pasir dan kaum Saba kehilangan sumber pendapaan mereka yang paling penting dengan menghilangnya lahan pertanian mereka. Kaum yang tidak mengindahkan seruan Allah untuk beriman kepda-Nya dan bersyukur kepada-Nya, akhirnya diazab dengan sebuah bencana seperti ini. Setelah penghancuran yang disebabkan oleh banjir, kaum Saba mulai terpecah-belah. Kaum Saba mulai meninggalkan rumah-rumah mereka dan berpindah ke Arabia Selatan, Makkah dan Syria . 6

Dikarenakan banjir ini terjadi setelah Perjanjian Lama dan Perjanjian Baru, peristiwa banjir Arim ini hanya disebutkan alam Al Qur'an.

Kota Ma'rib yang dulunya pernah dihuni oleh Kaum Saba, namun sekrang hanyalah sebuah reruntuhan yang terpencil, tidaklah diragukan lagi bahwa ini merupakan peringatan bagi mereka yang mengulang kesalahan seperti yang dilakukan kaum Saba. Kaum Saba bukanlah satu-satunya kaum yang dihancurkan dengan banjir. Dalam Al Qur'an surat Al Kahfi diceritkan tentang kisah dua orang pemilik kebun. Satu diantaranya memiliki kebun yang sangat mengesankan dan produktif seperti halnya yang dimiliki oleh kaum Saba. Namun merekapun membuat kesalahan yang sama sebagiamana halnya mereka, berpaling dari Allah. Ia berpikir bahwa anugerah yang dilimpahkan kepadanya "menjadi milik" dari diriya sendiri (dia sendirilah yang menyebabkan kesemuanya itu, bukan karena Allah):

Dan berikanlah kepada mereka sebuah perumpamaan dua orang laki-laki, kami jadikan bagi seorang diantara keduanya (yang kafir) dua buah kebun anggur dan Kami kelilingi kedua kebun itu dengan pohon-pohon korma dan di antara kedua kebun itu Kami buatkan ladang. Kedua buah kebun itu menghasilkan buahnya, dan kebun itu tiada kurang buahnya sedikitpun , dan Kami alirkan sungai dicelah-celah kedua kebun itu, dan dia mempunyai kekayan yang besar, maka ia berkata kepada kawannya (yang mu'min) ketika ia bercakap-cakap dengan dia; "Hartaku lebih banyak dari hartamu dan pengikut-pengikutku lebih kuat.". Dan dia memasuki kebunnya sedang dia zalim kepada dirinya sendiri; Ia berkata :" Aku kira kebun ini tidak akan binasa selama-lamanya, dan aku tidak mengira hari kiamat itu akan datang, dan jika sekiranya aku dikembalikan kepda Tuhanku, pasti aku akan mendapat kembali tempat yang lebih baik daripada kebun-kebun itu". Kawannya (yang mu'min) berkata kepaanya sedang dia bercakap-cakap dengannya: " Apakah kamu kafir kepada (Tuhan ) yang menciptakan kamu dari tanah, kemudian dari setetes air mani, lalu Dia menjadikan kamu seorang laki-laki yang sempurna?. Tetapi aku (percaya bahwa); Dialah Allah, Tuhanku dan aku tidak mempersekutukan seorangpun dengan Tuhanku. Dan mengapa kamu tidak mengatakan waktu kamu memasuki kebunmu masya allah tidak ada kekuatan kecuali dengan (pertolongan) Allah ?. Jika kamu anggap aku lebih kurang daripada kamu dalam hal harta dan anak., maka mudah-mudahan Tuhanku akan memberi kepadaku (kebun) yang lebih baik daripda kebunmu (ini); dan mudah-mudahan Dia mengirimkan ketentuan (petir) dari langit kepada kebun-kebunmu, hingga (kebun itu) menjadi tanah yang licin; atau airnya menjadi surut ke dalam tanah, maka sekali-kali kamu tidak dapat menemukannya lagi". Dan harta kekayaanya dibinasakan, lalu ia membolak-balikkan kedua tangannya (tanda menyesal) terhadap biaya yang telah dibelanjakannya untuk itu, sedang pohon anggur itu roboh bersama para-paranya dan dia berkata : " Aduhai kiranya dahulu aku tidak mempersekutukan seorangpun dengan Tuhanku". Dan tidak ada bagi dia segolonganpun yang akan menolongnya selain Allah; dan sekali-kali ia tidak dapat membela dirinya. Disana pertolongan itu hanya dari Allah yang Hak . Dia adalah sebaik-baik Pemberi pahala dan sebaik-baik Pemberi Balasan. ( QS Al Kahfi 32-44).

Sebagaimana dapat dipahami dari ayat-ayat ini, kesalahan yang dilakukan oleh pemilik kebun adalah mengingkari keberadaan Allah. Meski ia mengingkari keberadan Allah namun sebaliknya ia mengira bahwa " meskipun jika dikembalikan kepada Tuhannya" ia akan mendapatkan balasan yang lebih baik. Ia yakin bahwa keadaan yang dialaminya, hanyalah tergantung dari kesuksesan usahanya sendiri.

Sebenarnya ini adalah berarti mempersekutukan Allah dengan orang/hal yang lain; mencoba untuk mengaku bahwa segala sesuatu yang dimiliki oleh Allah dan hilangnya rasa takut seseorang kepada Allah, berpikir bahwa seseorang memiliki keagungan atas diriya sendiri, dan Allah dengan caraNya "menunjukkan kemurahan" pada seseorang.

Hal inilah yang juga dilakukan oleh Kaum Saba, hukuman mereka adalah sama - semua daerah kekuasaannya dihancurkan- sehingga mereka dapat memahami bahwa mereka bukanlah orang uang menjadi "pemilik " kekuatan namun hanyalah "berkat" kepada mereka …..

Al Qur'an menceritakan kepada kita bahwa Ratu Saba dan kaumnya " menyembah matahari selain menyembah Allah' sebelum ia mengikuti Sulaiman. Informasi yang didapat dari prasasti membenarkan kenyataan ini dan menunjukkan bahwa mereka menyembah matahari dan rembulan dalam kuil-kuil mereka, salah satunya tampak seperti gambar diatas. Dalam pilar/tugu nampak prasasti yang ditulis dalam bahas Saba .

NOTES

1. "Seba" Islam Ansiklopedisi: Islam Alemi, Tarihi, Cografya, Etnografya ve Bibliyografya Lugati, (Encyclopedia of Islam: Islamic World, History, Geography, Ethnography, and Bibliography Dictionary) Vol.10, p. 268.
2. Hommel, Explorations in Bible Lands, Philadelphia: 1903, p.739.
3. "Marib", Islam Ansiklopedisi: Islam Alemi, Tarihi, Cografya, Etnografya ve Bibliyografya Lugati, Volume 7, p. 323-339.
4.Mawdudi, Tefhimul Kuran, Cilt 4, Istanbul: Insan Yayinlari, p.517.
5. Werner Keller, Und die Bibel hat doch recht (Tbe Bible as History; a Confirmation of the Book of Books), New York: William Morrow, 1956, p.207.
6. New Traveller’s Guide to Yemen, p.43.


NABI SULAIMAN DAN RATU SABA

Dikatakan kepadanya : " Masuklah ke dalam istana. Maka tatkala dia melihat lantai istana itu, dikiranya kolam air yang besar, dan disingkapkannya kedua betisnya". Berkatalah Sulaiman : " Sesungguhnya ia adalah istana licin terbuat dari kaca" Berkatalah Balqis :"Ya Tuhanku, sesungguhnya aku telah berbuat zalim terhadap diriku dan aku berserah diri bersama Sulaiman kepada Allah, Tuhan semesta alam"."(QS An Naml 44)

Catatan sejarah mengungkapkan pertemuan antara Sulaiman dengan Ratu Saba berdasarkan penelitian yang dilakukan negeri tua Saba di Yaman Selatan. Penelitian yang dilakukan terhadap reruntuhan mengungkapkan bahwa seorang "ratu" yang pernah berada di kawasan ini hidup antara 1000 s/d 950 SM dan melakukanperjalanan ke Utara ( ke Jerusalem).

Keterangan lebih terperinci tentang apa yang terjadi diantara dua orang penguasa, kekuatan ekonomi dan politik dari dua negara ini, pemerintahan mereka dan hal lain yang lebih terperinci semuanya diterangkan dalam Surat An Naml. Kisah yang meliputi sebagian besar surat An Naml, memulai keterangannya tentang ratu Saba berdasarkan berita yang dibawa oleh seekor burung Hud, salah satu tentara nabi Sulaiman kepadanya :

Maka tidak lama kemudian (datanglah hud-hud), lalu ia berkata;"Aku telah mengetahui sesuatu yang kamu belum mengetahinya; dan kubawa kepadamu dari negeri Saba suatu berita penting yang diyakini.

Sesungguhnya aku menjumpai seorang wanita yang memerintah mereka, dan dia dianugerahi segala sesuatu serta mempunyai singgasana yang besar.

Aku mendapati dia dan kaumnya menyembah matahari, selain Allah; dan syaitan telah menjadikan mereka memandang indah perbuatan-perbuatan mereka, lalu menghalangi mereka dari jalan (Allah), sehingga mereka tidak mendapat petunjuk, agar mereka tidak menyembah Allah Yang mengeluarkan apa yang terpendam di langit dan di bumi dan Yang mengetahui apa yang kamu sembunyikan dan apa yang kamu nyatakan.

Allah, tiada Tuhan Yang Disembah kecuali Dia, Tuhan Yang mempunyai Ársy yang besar". Berkata Sulaiman :"Akan kami lihat, apa kamu benar ataukah kamu termasuk orang-orang yang berdusta." ( QS An Naml 22-27).

Setelah menerima berita dari burung hud ini, Sulaimanpun memberikan perintah sebagai berikut :

Pergilah dengan (membawa) suratku ini, lalu jatuhkanlah kepada mereka kemudian berpalinglah dari mereka, lalu perhatikanlah apa yang mereka bicarakan".(QS. An Naml: 28).

Setelah ini, al-Qur'an mengemukakan kejadian yang berkembang setelah Ratu Saba menerima surat tersebut:

Berkata ia (Balqis) : "Hai pembesar-pembesar, sesunguhnya telah dijatuhkan kepadaku sebuah surat yang mulia. Sesungguhnya surat ini dari Sulaiman dan sesungguhnya (isinya): "Dengan menyebut Nama Allah Yang Maha Pemurah lagi Maha Penyayang. Bahwa janganlah kamu sekalian berlaku sombong terhadapku dan datanglah kepadaku sebagai orang-orang yang berserah diri".

Berkata dia (Balqis) ; "Hai para pembesar berilah aku pertimbangan dalam urusanku (ini) aku tidak pernah memutuskan sesuatu persoalan sebelum kamu berada dalam majelis(ku)".

Mereka menjawab: "Kita adalah orang-orang yang memiliki kekuatan dan (juga) memiliki keberanian yang sangat (dalam peperangan), dan keputusan berada di tanganmu; maka pertimbangkanlah apa yang akan kamu perintahkan".

Dia berkata: "Sesungguhnya raja-raja apabila memasuki suatu negeri, niscaya mereka membinasakannya, dan menjadikan penduduknya yang mulia jadi hina; dan dan demikian pulalah apa yang akan mereka perbuat. Dan sesungguhnya aku akan mengirimkan utusan kepada mereka dengan (membawa) hadiah dan (aku akan) menunggu apa yang dibawa kembali oleh utusan-utusanku itu.

Maka tatkala utusan itu sampai kepada Sulaiman, Sulaimanpun berkata: Äpakah (patut) kamu menolong aku dengan harta? Maka apa yang diberikan oleh Allah kepadaku lebih baik daripada apa yang diberikan-Nya kepadamu; tetapi kamu merasa bangga dengan hadiahmu.

Kembalilah mereka sungguh Kami akan mendatangi mereka dengan bala tentara yang mereka tidak kuasa melawannya, dan pasti kami akan mengusir mereka dari negeri itu (Saba) dengan terhina dan mereka menjadi (tawanan-tawanan) yang hina dina".

Berkata Sulaiman: "Hai pembesar-pembesar siapakah diantara kamu sekalian yang sanggp membawa singgasananya kepadaku sebagai orang-orang yang berserah diri". Berkata Ifrit (yang cerdik) dari golongan jin:"Aku akan datang kepadamu dengan membawa singgasana itu kepadamu sebelum kamu berdiri dari tempat dudukmu; sesungguhnya aku benar-benar kuat untuk membawanya lagi dapat dipercaya".

Berkatalah seorang yang mempunyai ilmu dari Al Kitab:"Aku akan membawa singgasana itu kepadamu sebelum matamu berkedip". Maka tatkala Sulaiman melihat singgasana tersebut terletak dihadapannya, iapun berkata :Ïni termasuk karunia Tuhanku untuk mencoba aku apakah aku bersyukur atau mengingkari (akan ni'mat-Nya). Dan barangsiapa yang bersyukur sesungguhnya dia bersyukur untuk (kebaikan) dirinya sendiri dan barangsiapa yang ingkar, maka sesungguhnya Tuhanku Maha Kaya lagi Maha Mulia".

Dia berkata: "Robahlah baginya singgasananya; maka kia akan melihat apakah dia mengenal ataukah dia termasuk orang-orang yang tidak mengenali(nya)".

Dan ketika Balqis datang, ditanyakanlah kepadanya: "Serupa inikah singgasanamu?". Dia menjawab: "Seakan-akan singgasana ini singgasanaku, kami telah diberi pengetahuan sebelumnya dan kami adalah orang-orang yang berserah diri".

Dan apa yang disembahnya selama ini selain Allah, mencegahnya ( untuk melahirkan ke-Islamannya), karena sesungguhnya ia dahulunya termasuk orang-orang yang kafir. Dikatakanlah kepadanya: "Masuklah ke dalam istana". Maka tatkala dia melihat lantai istana itu, dikiranya kolam air yang besar dan disingkapkannya kedua betisnya". Berkatalah Sulaiman: "Sesungguhnya ia adalah istana licin terbuat dai kaca". Berkatalah Balqis: ¼a, Tuhanku, sesungguhnya aku telah berbuat zalim terhadap diriku dan aku berserah diri bersama Sulaiman kepada Allah, Tuhan semesta alam". (QS An Naml 29-44).

Sebuah peta yang menunjukkan dua buah jalur perjalanan ratu Saba.

Istana Sulaiman

Dalam surat dan ayat yang menerangkan tentang ratu Saba, Nabi Sulaiman juga disebutkan. Dalam Al Qurán diceritakan bahwa Sulaiman mempunyai kerajaan serta istana yang mengagumkan dan banyak perincian lain yang diberikan.

Berdasarkan ini, Sulaiman dapatlah dikatakan memiliki teknologi yang maju dimasanya. Di istananya terdapat berbagai karya seni dan benda-benda berharga, yang mengesankan bagi semua yang menyaksikanya. Pintu gerbang istana terbuat dari gelas. Penyebutan Al Qurán dan akibatnya terhadap ratu Saba disebutkan dalam ayat berikut :

. Dikatakanlah kepadanya: "Masuklah ke dalam istana". Maka tatkala dia melihat lantai istana itu, dikiranya kolam air yang besar dan disingkapkannya kedua betisnya". Berkatalah Sulaiman: "Sesungguhnya ia adalah istana licin terbuat dai kaca". Berkatalah Balqis: ¼a, Tuhanku, sesungguhnya aku telah berbuat zalim terhadap diriku dan aku berserah diri bersama Sulaiman kepada Allah, Tuhan semesta alam".(QS An Naml 44).
Setelah kuil Sulaiman dihancurkan, satu-satunya dinding/tembol kuil yang tersisa diubah menjadi "Tembok ratapan"oleh Yahudi. Setelah penaklukan Jerusalem di abad 7, kaum Muslim membangun Masjid Umat dan Kubah Batu dimana kuil tersebut dahulunya berada. Dalam gambar disebelah kanan tampak Kubah Batu.

Istana Nabi Sulaiman disebut dengan "Solomon Temple/Kuil Sulaiman" dalam literatur bangsa Yahudi. Saät ini, hanya "Tembok sebelah Barat" yang tersisa dari bangunan kuil atau istana yang masih berdiri, dan pada saat yang bersamaan tempat ini dinamakan "Tembok Ratapan/Wailing Wall"oleh orang Yahudi. Alasan mengapa istana ini, sebagaimana banyak tempat lain yang berada di Jerusalem kemudian dihancurkan adalah dikarenakan tindakan jahat serta kesombongan dari bangsa Yahudi. Hal ini diberitahukan oleh Al Qurán sebagai berikut :

Dan telah Kami tetapkan terhadap Bani Israil dalam kitab itu: "Sesungguhnya kamu akan membuat kerusakan di muka bumi ini dua kali dan pasti kamu akan menyombongkan diri dengan kesombongan yang besar". Maka apabila datang saat hukuman bagi (kejahatan) pertama dari kedua (kejahatan) itu, Kami datangkan kepadamu hamba-hamba Kami yang mempunyai kekuatan yang besar, lalu mereka merajalela di kampung-kampung, dan itulah ketetapan yang pasti terlaksana.

Kemudian Kami berikan kepadamu giliran untuk mengalahkan mereka kembali dan Kami membantumu dengan harta kekayaan dan anak-anak dan Kami jadikan kamu kelompok yang lebih besar. Jika kamu berbuat baik (berarti) kamu berbuat baik bagi dirimu sendiri dan jika kamu berbuat jahat, maka (kejahatan) itu bagi dirimu sendiri, dan apabila datang saat hukuman bagi (kejahatan) yang kedua, (Kami datangkan orang-orang lain) untuk menyuramkan muka-muka kamu dan mereka masuk ke dalam masjid, sebagaimana musuh-musuhmu memasukinya pada kali pertama dan untuk membinasakan sehabis-habisnya apa saja yang mereka kuasai.(QS al Isra 4-7).
Kuil Sulaiman memiliki teknologi yang paling maju saat itu dan pemahaman estetika yang unggul. Pada gambar di atas ditunjukkan pusat kota Jerusalem selama masa pemerintahan Nabi Sulaiman.
1) Pintu Barat daya
2) Istana Ratu
3) Istana Sulaiman
4) Pintu gerbang dengan 32 pilar
5) Gedung pengadilan
6) Hutan Libanon
7) Kediaman pendeta tingkat tinggi
8) Pintu masuk ke kuil
9) Alun-alun kuil
10) Kuil Sulaiman

Seluruh kaum yang disebutkan dalam bab-bab terdahulu patut mendapatkan hukuman karena pemberontakan mereka dan ketidak bersyukuran mereka atas karunia Allah, dan makanya merekapun ditimpa bencana. Setelah berpindah-pindah dari satu tempat ke tempat lain tanpa negara dan wilayah, dan akhirnya menemukan sebah rumah di tanah suci pada masa Sulaiman, bangsa Yahudi sekali lagi dihancurkan karena perilaku mereka yang diluar batas, dan karena tindakan mereka yang merusak dan membangkang. Yahudi modern yang telah menetap di daerah yang sama dengan daerah dimasa lalu, kembali menyebabkan kerusakan dan "berbesar hati dengan kesombongan yang luar biasa" sebagaimana mereka lakukan sebelum peringatan yang pertama.


PARA PENGHUNI GUA

Atau kamu mengira bahwa orang-orang yang mendiami gua dan (yang mempunyai) prasasti itu mereka, termasuk tanda-tanda Kami yang mengherankan.(QS Al Kahfi 9)

Surat ke 18 Al Qur'an dinamakan dengan "Al-Khaf" yang berarti "gua", menceritakan tentang sekelompok pemuda yang berlindung di sebuah gua untuk bersembunyi dari penguasa yang mengingkari Allah dan melakukan penindasan dan perbutan tidak adil atas mereka yang beriman. Ayat-ayat yang menerangkan tentang hal ini adalah sebagai berikut :

Atau kamu mengira bahwa orang-orang yang mendiami gua dan (yang mempunya) prasasti itu mereka, termasuk tanda-tanda Kami yang mengherankan?. (ingatlah) tatkala pemuda-pemuda itu encari tempat berlindung ke dalam gua lalu mereka berdoa: "Wahai Tuhan kami berikanlah rahmat kepada kami dari sisi-Mu dan sempurnakanlah bagi kami petunjuk yang lurus dalam urusan kami (ini)".

Maka Kami tutup telinga mereka beberapa tahun dalam gua itu, kemudian Kami bangunkan mereka, agar Kami mengetahui manakah di antara kedua golongan itu yang lebih tepat dalam menghitung berapa lamanya mereka tingal (di dalam gua itu). Kami menceritakan kisah mereka kepadamu (Muhammad) dengan sebenarnya. Sesunguhnya mereka itu adalah pemuda-pemuda yang beriman kepada Tuhan mereka dan Kami tambahkan kepada mereka petunjuk; dan Kami telah meneguhkan hati mereka di waktu mereka berdiri lalu mereka berkata: "Tuhan kami adalah Tuhan langit dan bumi; kami sekali-kali tidak menyeru Tuhan selain Dia, sesungguhnya kami kalau demikian telah mengucapkan perkataan yang amat jauh dari kebenaran". Kaum kami ini telah menjadikan selain Dia sebagai tuhan-tuhan (untuk disembah). Mengapa mereka tidak mengemukakan alasan yang terang (tentang kepercayaan mereka). Siapakah yang lebih zalim daripada orang-orrang yang mengada-adakan kebohongan terhadap Allah?. Dan apabila kamu meninggalkan mereka dan apa yang mereka sembah selain Allah, maka carilah tempat berlindung ke dalam gua itu niscaya Tuhanmu akan melimpahkan sebagian rahmat-Nya kepadamu dan menyediakan sesuatu yang berguna bagimu dalam urusan kamu . Dan kamu akan melihat matahari ketika terbit condong dari gua mereka ke sebelah kanan, dan bila matahari itu terbenam menjauhi mereka ke sebelah kiri sedang mereka dalam tempat yang yang luas dalam gua itu. Itu adalah sebagian dari anda-tanda (kebesaran) Allah. Barangsiapa yang diberi petunjuk oleh Allah maka dialah yang mendapat petunjuk; dan barang siapa yang disesatkan-Nya maka kamu tidak akan mendapatkan seorang pemimpinpun yang dapat memberi petunjuk kepadanya.

Dan kamu mengira mereka itu bangun padahal mereka tidur; dan Kami balik-balikkan mereka ke kanan dan kiri, sedang anjing mereka mengunjurkan kedua lengannya di muka pintu gua. Dan jika kamu menyaksikan mereka tentulah kamu akan berpaling dari mereka dengan melarikan (diri) dan tentulah (hati) kamu akan dipenuhi dengan ketakutan terhadap mereka.

Dan demikianlah Kami bangunkan merka agar mereka saling bertanya di antara mereka sendiri. Berkatalah salah seorang di antara mereka: "Sudah berapalamakah kamu berada (disini)?". Mereka menjawab" "Kita berada (disini) sehari atau etengah hari". Berkata (yang lain lagi) "Tuhan kamu lebih mengetahui berapa lamanya kamu berada (disini). Maka suruhlah salah satu orang di antara kamu pergi ke kota dengan membawa uang perakmu ini, dan hendaklah dia lihat manakah makanan yang lebih baik, maka hendaklah dia membawa makanan itu untukmu, dan hendaklah dia berlaku lemah lembut dan janganlah sekali-kali menceritakan halmu kepada seorangpun.

Sesungguhnya jika mereka dapat mengatahui tempatmu, niscaya mereka akan melempar kamu dengan batu atau memaksamu kembali kepada agama mereka dan jika demikian nisaya kamu tidak akan beruntung selama-lamanya:

Dan demikianlah (kami) mempertemukan (manusia) dengan mereka, agar manusia itu mengetahui bahwa kedatangan hari kiamat tidak ada keraguan padanya. Ketika orang-orang itu berselisih tentang urusan mereka, orang-orang itu berkata: "dirikanlah sebuah bangunan di atas (gua) mereka, Tuhan mereka lebih mengetahui tentang mereka". Orang-orang yang berkuasa atas urusan mereka berkata: "Sesungguhnya kami akan mendirikan sebuah rumah peribadatan diatasnya". Nanti (ada orang yang akan ) mengatakan (jumlah mereka) adalah tiga orang yang keempat adalah anjingnya dan (yang lain) mengatakan: "(jumlah mereka) adalah lima orang yang keenam adalah anjingnya", sebagai terkaan terhadap barang yang gaib: dan (yang lain lagi) mengatakan: "(jumlah mereka) tujuh orang, yang ke delapan adalah anjingnya" Katakanlah : "Tuhanku lebih mengetahui jumlah mereka; tidak ada orang yang mengetahui (bilangan) mereka kecuali sedikit". Karena itu janganlah kamu (Muhammmad) bertengkar tentang hal mereka, kecuali pertengkaran lahir saja dan jangan kamu menanyakan tentang mereka (pemuda-pemuda itu) kepada seorangpun diantara mereka.

Dan janganlah sekali-kali kamu mengatakan terhadap seuatu ; "Sesungguhnya aku akan mengerjakan itu besok pagi, kecuali (dengan menyebut): "Insya Allah". Dan ingatlah kepada Tuhanmu jika kamu lupa dan katakanlah; "Mudah-mudahan Tuhanku memberiku petunjuk kepada yang lebih dekat kebenarannya daripada ini". Dan mereka tinggal di dalam gua mereka tiga ratus tahun dan ditambah sembilan tahun (lagi).

Katakanlah: " Allah lebih mengetahui berapa lamanya mereka tinggal (di gua); kepunyaan-Nyalah semua yang tersembunyi di langit dan bumi. Alangkah terang penglihatan-Nya dan alangkah tajam pendengaran-Nya; tak ada seorang pelindungpun bagi mereka selain daripada-Nya' dan Dia tidak mengambil seorangpun menjadi sekutu-Nya dalam menetapkan keputusan".(QS Al Kahfi 9-26).

Menurut kepercayaan yang berkembang luas di kalangan pengikut agama Islam dan Kristen, yang dimaksudkan dengan para Penghuni Gua adalah warga negara dari tiran yang kejam dari kekaisaran Romawi bernama Decius. Dikarenakan menemui penindasan dan tindakan sewenang-wenang, sekelompok orang muda ini memperingatkan kaumnya berkali-kali untuk tidak meninggalkan agama Allah. Ketidakacuhan dari kaumnya terhadap pesan-pesan tersebut dijawab dengan peningkatan penindasan oleh pihak kekaisaran dan mereka diancam untuk dibunuh, hal ini mengakibatkan mereka untuk meninggalkan rumah mereka (berlilndung).

Sebagaimana dikabarkan oleh catatan sejarah, pada saat itu, banyak kekaisaran yang melaksanakan kebijakan teror secara meluas, penindasan dan tindakan sewenang-wenang terhadap mereka yang percaya kepada agama Kristen dalam bentuk dan asalnya yang murni.

Dalam sebuah surat yang ditulis oleh Gubernur Romawi Pilinius (69-113 M) yang berada di Barat Laut Anatolia kepada Kaisar Trayanus, ia menghubungkannya dengan "orang-orang Messiah (Kristen) yang dihukum karena mereka menolak untuk menyembah patung dari sang kaisar". Surat ini adalah salah satu dokumen terpenting yang berkaitan dengan penindasan yang menimpa orang-orang Kristen pada masa awalnya. Berada dalam situasi seperti ini, maka orang-orang muda ini yang diperintahkan untuk tunduk kepada system yang non-agama dan untuk menyembah seorang kaisar sebagai tuhan selain Allah, merekapun tidak menerima hal ini dan mengatakan :

dan Kami telah meneguhkan hati mereka di waktu mereka berdiri lalu mereka berkata: "Tuhan kami adalah Tuhan langit dan bumi; kami sekali-kali tidak menyeru Tuhan selain Dia, sesungguhnya kami kalu demikian telah mengucapkan perkataan yang amat jauh dari kebenaran". Kaum kami ini telah menjadikan selain Dia sebagai tuhan-tuhan (untuk disembah). Mengapa mereka tidak mengemukakan alasan yang terang (tentang kepercayaan mereka). Siapakah yang lebih zalim daripada orang-orang yang mengada-adakan kebohongan terhadap Allah?.(QS Al Kahfi 14-15).

Dengan memperhatikan daerah dimana Para Penghuni Gua hidup, terdapat beberapa pandangan yang berbeda. Yang paling bisa diterima dengan akal daerah ini adalah Ephesus dan Tarsus.

Hampir semua sumber dari agama Kristen menunjukkan Ephesus adalah tempat dari Gua dimana orang-orang muda yang beriman ini berlindung. Beberapa peneliti Muslim dan pengamat Al Qur'an setuju dengan pendapat kaum Kristen tentang Ephesus. Beberapa yang lainnya menerangkan dengan terperinci bahwa tempat tersebut bukanlah Ephesus, dan kemudian berusaha untuk membuktikan bahwa kejadian tersebut terjadi di Tarsus. Dalam penelitian ini, kedua alternatif ini akan dibahas. Lagipula, semua peneliti dan pengamat - termasuk kalangan Kristen - mengatkan bahwa kejadian tersebut terjadi pada masa Kekaisaan Romawi Decius ( yang juga disebut dengan Decianus) sekitar 250 M.

Decius bersama dengan Nero dikenal sebagai Kaisar Romawi yang sangatlah sering menyiksa kaum Kristen. Dalam masa pemerintahannya yang singkat, ia mengesahkan sebuah hukum yang memaksa semua orang yang berada di bawah kekuasaannya untuk melakukan sebuah pengorbanan terhadap dewa-dewa Roawi. Seiap orang diwajibkan untuk melakukan pengorbanan terhadap dewa-dewa ini dan mereka harus mampu menunjukkan surat sertifikat yang menyatakan bahwa mereka telah melakukan pengorbanan tersebut yang harus mereka tunjukkan kepada petugas pemerintahan. Bagi mereka yang tidak mematuhinya akan dibunuh. Dalam sumber-sumber Kristen hal ini dikatakan bahwa sebagian besar dari kaum Kristen menolak perilaku musyrik ini dan melarikan diri dari "satu kota ke kota lain" atau bersembunyi di tempat rahasia. Para Penghuni gua kemungkinan besar adalah salah satu kelompok diantara para kaum Kristen awal ini.

Namun demikian ada satu hal yang harus ditekankan disini; topik ini telah diceritakan dalam sebuah cerita (perilaku) oleh banyak ahli sejarah dan pengamat Islam dan Kristen, dan akhirnya berubah menjdi sebuah legenda sebagai hasil dari penambahan-penambahan yang penuh dengan kepalsuan dan cerita mulut ke mulut. Namun demikian, kejadian ini adalah benar-benar merupakan kenyataan sejarah yang tidak apat diingkari.

Adakah Para Penghuni Gua berada di Ephesus
Sebagaimana diketahui kota dimana orang-orang muda ini hidup dan gua dimana mereka berlindung, beberapa tempat diindikasikan dalam berbagai sumber yang berbeda. Alasan utama untuk alasan ini adalah : orang-orang ingin percaya bahwa sebuah keteguhan hati dan keberanian dari orang-orag yang hidup dikotanya dan banyaknya kesamaan antara gua-gua yang ada di daerah tersebut. Sebagai contoh, hampir di semua tempat ini terdapat tempat untuk menyembah dikatakan dibangun diatas gua-gua.

Sebagaimana dikenal luas, Ephesus diterima sebagai sebuah tempat suci bagi orang Kristen, karena dikota tersebut terdapat sebuah rumah yang dikatakan menjadi milik Perawan Maria dan yang kemudian berubah menjadi sebuah gereja. Jadi sangatlah mungkin bahwa Para Penghuni Gua pernah hidup disalah datu diantara tempat-tempat suci tersebut. Beberapa sumber Kristen bahkan menegaskan bahwa tempatnya adalah disini.

Sumber tertua yang berkaitan dengan hal ini adalah dari seorang pendeta Syria bernama James dari Saruc ( lahir 452 M). Ahli sejarah terkemuka Gibbon telah banyak mengutip dari penelitian James dalam bukunya yang berjudul The Decline and Fall of the Roman Empire (Kemunduran dan runtuhnya Kekaisaan Romawi). Berdasarkan buku ini, Kaisar yang melakukan penyiksaan tujuh pemuda pemeluk agama Kristen dan memamksa mereka untuk bersembunyi di dalam gua adalah kaisar Decius. Decius berkuasa di Kekaisaan Romawi antara 249-251 M dan masa pemerinahannya dikenal luas terhadap penyiksaan yang dilakukan terhadap para pengikut Nabi Isa (Jesus). Menurut para pengamat Islam, daerah dimana kejadian tersebut terjadi adalah "Aphesus" atau juga "Aphesos". Menurut Gibbon nama dari tempat ini adalah Ephesus. Terletak di pantai Barat Anatolia, kota ini adalah salah satu pelabuhan dan kota terbesar dari kekaisaran Romawi. Saat ini reruntuhan dari kota ini dikenal sebagai "Kota Antik Ephesus".

Bagian dalam dari gua di Ephesus yang dianggap sebagai gua yang ditempati Para Penghuni Gua.

Nama dari kaisar yang memerintah dalam masa ketika para Penghuni Gua dibangunkan dari tidur mereka yang panjang adalah Tezusius menurut para peneliti Muslim, dan menurut Gibon adalah Theodosius II menurut Gibbons. Kekaisaran ini berkuasa antra 408-450 M, setelah kekaisaran Romawi berubah memeluk agama Kristen.

Menurut ayat dibawah ini, dalam beberapa komentarnya dikatakan bahwa pintu masuk dari gua mengarah ke Utara sehingga sinar matahari tidak bisa menembus ke alam gua. Dengan demikian seseorang yang melewati gua tersebut tidak dapat melihat sama sekali apa yang ada didalamnya. Ayat Al Qur'an yang berkaian dengan hal ini mengatakan :

Dan kamu akan melihat matahari ketika terbit condong dari gua mereka ke sebelah kanan, dan bila matahari itu terbenam menjauhi mereka ke sebelah kiri sedang mereka dalam tempat yang yang luas dalam gua itu. Itu adalah sebagian dari anda-tanda (kebesaran) Allah. Barangsiapa yang diberi petunjuk oleh Allah maka dialah yang mendapat petunjuk; dan barang siapa yang disesatkan-Nya maka kamu tidak akan mendapatkan seorang pemimpinpun yang dapat memberi petunjuk kepadanya.( QS Al Kahfi: 17)

Gua di Ephesus tampak dari luar.
Ahli Arkeologis Dr. Musa Baran menunjuk Ephesus sebagai tempat dimana sekelompok orang muda yang beriman ini hidup, dalam bukunya yang berjudul "Ephesus" dia menambahkan :

Di tahun 250 SM, tujuh orang pemuda yang idup di Ephesus memilih untuk memeluk agama Kristen dan menolak penyembahan terhadap berhala . Mencoba untuk mencari jalan keluar, sekelompok pemuda ini menemukan sebuah gua yang berada di sebelah Timur lereng gunung Pion. Tentara Romawi yang melihat ini dan merekapun membangun dinding di pintu gua tersebut .1

Saat ini, telah diketahi bahwa diatas reruntuhan tua dan kuburan ini banyak didirikan bangunan religius. Penggalian yang dilakukan oleh Institut Arkrologi Austria di ahun 1926 mengungkapkan bahwa reruntuhan yang ditemukan di lereng Timur dari gunung Pion merupakan sebuah bangunan yang didirikan untuk kepentingan Para Penghuni Gua di pertengahan abad 7 (selama masa kepemimpinan Theodosius II) . 2
CATATAN

1. Musa Baran, Efes, hlm. 23-24.
2. L.Massignon, Opera Minora, v.III, hlm. 104-108.


KESIMPULAN

Dan apakah mereka tidak mengadakan perjalanan di muka bumi dan memperhatikan bagaimana akibat (yang diderita )oleh orang-orang yang sebelum mereka?. Orang-orang itu adalah lebih kuat dari mereka (sendiri) dan telah mengolah bumi (tanah) serta memakmurkannya lebih banyak dari apa yang telah mereka makmurkan. Dan telah datang kepada mereka rasul-rasul mereka dengan membawa bukti-bukti yang nyata. Maka Allah tidak sekali-kali berlaku zalim kepada mereka, akan tetapi merekalah yang berlaku zalim kepada diri sendiri. (QS ar Rum 9).

Semua kaum yang telah kita pelajari sampai dengan sekarang, mempunyai beberapa sifat-sifat yang umum seperti : melanggar batas-batas yang telah ditetapkan Allah, menyekutukan Allah dengan yang lain, berlaku sombong di muka bumi, dengan sewenang-wenang menguasai tanah milik orang lain, cenderung terhadap perilaku seksual yang menyimpang dan angkara murka. Kesamaan umum ciri-ciri yang mereka miliki adalah penindasan dan ketidakadilan mereka terhadap kaum Muslim. Mereka mencoba dengan setiap cara untuk menakut-nakuti kaum Muslim.

Tujuan dari peringatan-peringatan yang terdapat dalam Al Qur'an tentu saja tidaklah hanya untuk memberikan berbagai pelajaran sejarah. Al Qur'an menyatakan bahwa cerita-cerita tentang para nabi diceritakan hanya untuk memberikan sebuah "permisalan". Para Nabi yang telah terlebih dahulu meninggal haruslah membawa mereka yang datang setelah mereka ke jalan yang benar :

Maka tidaklah menjadi petunjuk bagi mereka (kaum musyrikin) berapa banyaknya Kami membinasakan umat-umat sebelum mereka, padahal mereka berjalan (di bekas-bekas) tempat tinggal umat-umat itu?. Sesungguhnya pada yang demikian itu terdapat tanda-tanda bagi orang yang berakal.(QS Thaha 128).

Jika kita menyadari semua ini merupakan "contoh-contoh/petunjuk" maka kita dapat melihat bahwa sebagain dari masyarakat kita tidak lebih baik, dalam hal kemerosotan moral dan pelanggaran dibandingkan dengan kaum-kaum yang dibinasakan dan yang disebutkan dalam kisah-kisah ini.

Sebagai contoh, sebagian besar masyarakat saat ini mempunyai jumlah pelaku sodomi dan homoseksual yang sangat banyak yang mengingatkan kita kepada "kaum Lut". Homoseksual, melakukan pesta seks dengan "para pemuka dari suatu masyarakat",mempertontonkan segala macam penyimpangan seksual mengalahkan rekan-rekan mereka di Sodom dan Gomorrah. Khususnya sekelompok orang dari mereka yang hidup dikota-kota besar di dunia yang telah "berkembang lebih lanjut" daripada mereka yang ada di Pompeii.

Semua kaum yang telah kita pelajari diatas, mereka telah dibinasakan melalui berbagai macam bencana alam seperti gempa bumi, badai, banjir dan sebagainya. Sama halnya, kaum-kaum yang tersesat dan berani melakukan tindakan pelanggaran seperti halnya orang-orang di masa lalu, juga akan dihukum dengan cara yang sama.

Seharusnya tidak kita lupakan bahwa Allah akan menghukum siapapun orang ataupun bangsa bila Ia berkehendak. Atau Ia akan membiarkan brangsiapa yang Ia ingini untuk tetap hidup biasa di dunia ini (meskipun mereka mengingkari ajaranNya- pen) namun menghukumnya di alam (akhirat) nanti. Al Qur'an menyatakan :

Maka masing-masing (mereka itu) Kami siksa disebabkan dosanya, maka di antara mereka ada yang Kami timpakan kepadanya hujan batu kerikil dan diantara mereka ada ditimpa dengan suara yang keras yang mengguntur, dan diantara mereka ada yang Kami benamkan ke dalam bumi, dan diantara mereka ada yang Kami tenggelamkan, dan Allah sekali-kali tidak hendak menganiaya mereka, akan tetapi merekalah yang menganiaya diri mereka sendiri.(QS Al Ankabut 40)

Al Qur'an juga menceritakan tentang seorang penganut yang berasal dari keluarga Fir'aun dan hidup dalam masa nabi Musa, namun yang menyembunyikan keimanannya. Ia berkata kepada kaumnya :

"Hai kaumku, sesungguhnya aku khawatir kamu akan ditimpa (bencana) seperti peristiwa kehancuran golongan yang bersekutu. (Yakni) Seperti keadaan kaum Nuh, Aad, Tsamud dan orang-orang yang datang sesudah mereka. Dan Allah tidak menghendaki berbuat kezaliman terhadap hamba-hambaNya.

Hai kaumku , sesungguhnya aku khawatir terhadapmu akan siksaan hari panggil-memanggil. (yaitu) Hari ketika kamu (lari) berpaling ke belakang, tidak ada bagimu yang menyelamatkan kamu dari (azab) Allah , dan siapa yang disesatkan Allah, niscaya tidak ada baginya seorang pun yang akan memberi petunjuk.QS . Al-Mukmin: 30-33)

Semua Nabi dan Rasul memperingatkan kaumnya, menunjukan kepada mereka tentang Hari Pembalasan/Kiamat dan mencoba membuat mereka takut akan azab dari Allah, sebagaimana yang dilakukan pengikut yang menyembunyikan kepercayaannya ini. Kehidupan dari semua Nabi dan pembawa risalah dikirimkan untuk menerangkan hal-hal ini kepada kaum mereka berulang-ulang kali. Namun demikian, kebanyakan dari kaum dimana mereka diutus menuduh mereka sebagai penuh dengan kebohongan, memperoleh keuntungan materi atau mencoba untuk memaksakan keunggulannya atas mereka dan merekapun melanjutkan melakukan system mereka sendiri tanpa memikirkan apa yang tekah dikatakan para nabi kepada mereka atau tanpa mempertanyakan perbuatan mereka. Banyak diantara mereka yang telah bertindak terlalu jauh dan mencoba untuk membunuh atau mengusir para pengikut nabi. Jumlah orang-orang yang percaya dan patuh, seringkali sangat sedikit. Namun bagaimanapun juga dalam kasus masyarakat-masyarakat yang pengingkaran, Allah senantiasa hanya menyelamatkan para Nabi dan pengikut-pengikutnya.

Meskipun ribuan tahun telah berlalu, dan terjadi berbagai perubahan dalam tempat, perilaku, teknologi dan peradaban, namun belum banyak yang telah berubah dalam struktur sosial dan system dari mereka yang tidak percaya yang telah disebutkan di atas. Sebagaimana telah ditekankan diatas, sejumlah tertentu dari suatu masyarakat dimana kita hidup memiliki semua sifat-sifat corrupt dari kaum-kaum yang disebutkan dalam Al Qur'an. Seperti halnya KaumThamud sebagai tolok ukurnya, saat ini juga terdapat sejumlah besar pemalsu dan penipu. Keberadaan "komunitas homoseksual" yang dipertahankan kapan saja bila perbuatan itu muncul, dan para anggotanya yang tidak berkurang sebagaimana kaum Lut dalam perilaku penyimpangan seksual yang telah mencapai puncaknya. Sejumlah besar dari masyarakat berlaku sebagaimana kaum Saba yang tidak bersyukur dan dan ingkar, tidak bersyukur atas kekayan yang dianugerahkan kepada mereka sebagimana halnya kaum Iram, ketidakpatuhan dan penghinaan terhadap para penganut sebagaimana kaum Nuh dan ketidakacuhan terhadap keadilan social sebagaimana halnya kaum 'Ad.

Dari sini terdapat tanda-tanda yang sangat jelas ….

Kita harus selalu mencamkan dalam pikian kira bahwa bagaimanapun perbedaan yang datang dari berbagai masyarakat atau bagaimanapun tinggi tingkat teknologi,hal ini tidak ada artinya sama sekali. Tidak ada satupun dari hal ini yang mampu menyelamatkan seseorang dari hukuman dan azab Allah. Al Qur'an mengingatkan kita atas semua kenyataan ini :

Dan apakah mereka tidak mengadakan perjalanan di muka bumi dan memperhatikan bagaimana akibat (yang diderita )oleh orang-orang yang sebelum mereka?. Orang-orang itu adalah lebih kuat dari mereka (sendiri) dan telah mengolah bumi (tanah) serta memakmurkannya lebih banyak dari apa yang telah mereka makmurkan. Dan telah datang kepada mereka rasul-rasul mereka dengan membawa bukti-bukti yang nyata. Maka Allah tidak sekali-kali berlaku zalim kepada mereka, akan tetapi merekalah yang berlaku zalim kepada diri sendiri.(QS ar Rum 9).

"Maha Suci Engkau, tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana".(QS Al Baqoroh 32 )


Halaman Depan
TENTANG PENULIS

Harun Yahya adalah nama pena ADNAN OKTAR

yang lahir di Ankara pada tahun 1956. Sebagai seorang da'i dan ilmuwan terkemuka asal Turki, beliau sangat menjunjung tinggi nilai akhlaq dan mengabdikan hidupnya untuk mendakwahkan ajaran agama kepada masyarakat. Adnan Oktar memulai perjuangan intelektualnya pada tahun 1979, yakni ketika menuntut ilmu di Akademi Seni, Universitas Mimar Sinan. Selama berada di universitas tersebut, beliau melakukan pengkajian yang mendalam tentang berbagai filsafat dan ideologi materialistik yang sangat berpengaruh terhadap masyarakat sekitar. Hal ini menjadikan beliau lebih tahu dan paham dibandingkan dengan para pendukung filsafat atau ideologi itu sendiri. Berbekal informasi dan pengetahuan yang mendalam ini, beliau menulis berbagai buku tentang bahaya Darwinisme dan teori evolusi, yang merupakan ancaman terhadap nilai-nilai akhlaq, terhadap dunia; serta buku tentang keruntuhan teori ini oleh ilmu pengetahuan. Majalah ilmiah populer terkenal New Scientist edisi 22 April 2000 menjuluki Adnan Oktar sebagai "pahlawan dunia" yang telah membongkar kebohongan teori evolusi dan mengemukakan fakta adanya penciptaan. Penulis juga telah menghasilkan berbagai karya tentang Zionisme dan Freemasonry, serta ratusan buku yang mengulas masalah akhlaq dalam Al-Qur'an dan bahasan-bahasan lain yang berhubungan dengan akidah.

Nama pena Harun Yahya berasal dari dua nama Nabi: "Harun" (Aaron) dan "Yahya" (John) untuk mengenang perjuangan dua orang Nabi tersebut melawan kekufuran.

Buku-buku karya pengarang: 'Tangan Rahasia' di Bosnia, Kebohongan Holocaust, Di Balik Tirai Terorisme, Kartu-Kurdi Israel, Strategi Nasional bagi Turki, Moral Qur'ani: Solusi, Permusuhan Darwin Terhadap Bangsa Turki, Bencana Kemanusiaan Akibat Ulah Darwinisme, Kebohongan Teori Evolusi, Bangsa-Bangsa Yang Diadzab, Nabi Musa, Zaman Keemasan, Keagungan Warna Ciptaan Allah, Kebesaran Allah di Setiap Sudut Alam Semesta, Hakikat Kehidupan Dunia, Pengakuan Kaum Evolusionis, Kekeliruan Kaum Evolusionis, Sihir Darwinisme, Agama Darwinisme, Al-Qur'an Menuntun Kepada Ilmu Pengetahuan, Asal Usul Kehidupan yang Sesungguhnya, Penciptaan Alam Semesta, Keajaiban Al-Qur'an, Desain Pada Alam, Perilaku Pengorbanan Diri dan Kecerdasan Pada Dunia Hewan, Keabadian Telah Berlangsung, Anakku Darwin Telah Berbohong!, Berakhirnya Darwinisme, Bagaimana Seorang Muslim Berpikir?, Keabadian dan Hakikat Takdir, Jangan Berpura-Pura Tidak Tahu, Misteri DNA, Keajaiban Atom, Keajaiban Sel, Keajaiban Sistem Kekebalan, Keajaiban Mata, Keajaiban Penciptaan Tumbuhan, Keajaiban Laba-Laba, Keajaiban Semut, Keajaiban Nyamuk, Keajaiban Lebah, Keajaiban Biji, Keajaiban Rayap.

Karya penulis dalam bentuk booklet: Misteri Atom, Keruntuhan Teori Evolusi: Fakta Penciptaan, Keruntuhan Materialisme, Berakhirnya Materialisme, Kekeliruan Kaum Evolusionis 1, Kekeliruan Kaum Evolusionis 2, Mikrobiologi Meruntuhkan Teori Evolusi, Fakta Penciptaan, 20 Pertanyaan Yang Meruntuhkan Teori Evolusi, Kebohongan Terbesar Dalam Sejarah Biologi: Darwinisme.

Karya-karya pengarang yang berhubungan dengan Al-Qur'an: Pernahkah Anda Berpikir Tentang Kebenaran?, Mengabdi Hanya Kepada Allah, Meninggalkan Masyarakat Jahiliyyah, Surga, Teori Evolusi, Nilai Akhlaq Dalam Al-Qur'an, Ilmu Al-Qur'an, Index Al-Qur'an, Hijrah di Jalan Allah, Sifat Munafiq Dalam Al-Qur'an, Rahasia Orang Munafiq, Nama-Nama Allah Yang Agung, Berdakwah dan Berdebat Dalam Al-Qur'an, Konsep Dasar Dalam Al-Qur'an, Jawaban-Jawaban Al-Qur'an, Kematian, Kebangkitan dan Neraka, Perjuangan Para Rasul, Syaitan: Musuh Nyata Manusia, Agama Berhala, Agama Kaum Jahiliyyah, Kesombongan Syaitan, Doa Dalam Al-Qur'an, Urgensi Akal dalam Al-Qur'an, Hari Kebangkitan, Jangan Pernah Lupa, Hukum-Hukum Al-Qur'an yang Diabaikan, Karakter Manusia Dalam Masyarakat Jahiliyyah, Pentingnya Sabar Dalam Al-Qur'an, Pengetahuan Umum Dari Al-Qur'an, Memahami Iman dengan Mudah 1-2-3, Pemikiran Dangkal Kaum Kafir, Iman Yang Sempurna, Sebelum Anda Menyesal, Perkataan Para Rasul, Kasih Sayang Orang Mukmin, Takut Kepada Allah, Mimpi Buruk Kekafiran, Nabi Isa Akan Datang Kembali, Al-Qur'an Memberi Keindahan Pada Kehidupan, Beragam Keindahan Ciptaan Allah 1-2-3-4, Perbuatan Dosa Bernama: 'Mencela', Rahasia Ujian Kehidupan, Hikmah Yang Benar Menurut Al-Qur'an, Perjuangan Melawan Agama Kaum yang Tidak Beragama, Tarbiyyah Nabi Yusuf, Bersekutu dalam Kebaikan, Fitnah Terhadap Umat Islam Sepanjang Sejarah, Urgensi Mengikuti Perkataan yang Baik, Mengapa Menipu Diri Sendiri?, Islam: Agama Mudah, Kegembiraan dan Keteguhan dalam Al-Qur'an, Melihat Kebaikan pada Segala Hal, Bagaimana Orang Bodoh Menafsirkan Al-Qur'an?, Sejumlah Rahasia Al-Qur'an, Keberanian Orang Mukmin.

Buku-buku berjudul Kebohongan Teori Evolusi, Bangsa-Bangsa Yang Diadzab, Bagi Kaum yang Berpikir, Hakikat Kehidupan Dunia, Bagaimana Seorang Muslim Berpikir?, Jangan Berpura-Pura Tidak Tahu, Keajaiban Semut, Keagungan Warna Ciptaan Allah, Penciptaan Alam Semesta, Allah Dapat Diketahui Melalui Akal, Nilai Akhlaq dalam Al-Qur'an, Konsep Dasar dalam Al-Qur'an, Pernahkan Anda Berpikir tentang Kebenaran?, Pemikiran Dangkal Kaum Kafir, Urgensi Akal dalam Al-Qur'an, dan Keajaiban DNA telah diterjemahkan ke dalam bahasa Inggris. Keajaiban Semut dan Allah dapat Diketahui Melalui Akal telah diterjemahkan ke dalam bahasa Urdu. Kematian, Kebangkitan dan Neraka telah diterjemahkan ke bahasa Polandia. Bangsa-Bangsa yang Diadzab telah diterjemahkan ke bahasa Portugis, dan telah diterbitkan oleh berbagai penerbitan manca negara.

Banyak karya Harun Yahya yang kini tengah diterjemahkan ke bahasa Inggris, Perancis, Jerman, Itali, Rusia, Spanyol, Arab, Portugis, Albania, Serbo-Kroasia (Bosnia), Polandia, Urdu, Indonesia, Melayu dan Malayalam. Tujuan utama kami adalah untuk menterjemahkan semua buku tersebut ke dalam bahasa Inggris dan berbagai bahasa lainnya pada tahun 2001 dan menyebarkannya ke seluruh penjuru dunia agar bermanfaat bagi semua orang.

Dalam semua buku karya pengarang yang menggunakan nama pena Harun Yahya ini, semua topik yang disampaikan sangat sesuai dengan ajaran Al-Qur'an. Bahkan topik-topik yang disampaikan melalui bahasa ilmiah, yang kadang dianggap rumit dan membingungkan, diuraikan dengan sangat lugas dan jelas dalam buku-buku Harun Yahya. Tidaklah mengherankan jika buku-buku tersebut menarik semua orang dari segala umur dan lapisan masyarakat.

Buku-buku yang berhubungan dengan keimanan mendakwahkan tentang keberadaan dan keesaan Allah, dan ditulis dengan tujuan utama menyampaikan Islam kepada mereka yang jauh dari agama dan membuka hati mereka agar menerima kebenaran. Bagi pembaca Muslim, buku-buku tersebut berisikan nasehat dan peringatan. Penulis telah menerbitkan karya-karyanya tentang hal-hal pokok yang disebutkan dalam Al-Qur'an agar kaum Muslim dapat meningkatkan ketaqwaan dan kemampuan berpikir mereka secara mendalam.
Halaman Depan


KAUM 'AD DAN UBAR
"ATLANTIS di PADANG PASIR"

Kaum 'Ad

Sampai dengan sejauh ini kita telah melihat bahwa kemungkinan, Ubar adalah kota Iram seperti disebutkan dalam Al Qurán. Menurut Al Qurán warga dari kota tersebut tidak menngindahkan seruan Nabi Hud yang membawakan risalah kepada mereka dan yang telah memperingatkan mereka serta akhirnya merekapun dibinasakan.

Ciri-ciri dari kaum Ád yang membangun kota Iram telah menimbulkan banyak perdebatan. Dalam berbagai catatan sejarah tidak pernah ditemukan satu kaumpun yang telah memiliki kebudayaan yang begitu berkembang atau atau peradaban yang pernah terbentuk. Mungkin akan muncul sebuah pikiran bahwa aneh kiranya bahwa nama dari sebuah kaum semacam itu tidak pernah diketemukan dalam catatan sejarah.

Namun di sisi lain harus haruslah dipahami, bahwa tidaklah mengherankan bila tidak bisa menemukan caatan keberadaan dari kaum ini dalam catatan dan arsip peradaban lama. Alasannya adalah bahwa kaum ini berdiam di Arabia Selatan yang merupakan sebuah daerah yang cukup berjarak dengan kaum lain yang hidup di daerah Mesopotamia dan Timur Tengah yang hanya memiliki hubungan yang terbatas dengan mereka. Ini merupakan sebuah keadaan umum untuk sebuah negara yang sangat jarang diknal, bahwa negara tersebut kemudian tidak tercatat dalam catatan sejarah. Namun, di samping itu juga, adalah mungkin untuk mendengatkan cerita-cerita tentangnya diantara orang-orang yang hidup disekitr Timur Tengah.

Alasan paling utama mengapa Ád tidak disebutkan dalam catatan tertulis adalah bahwa pada saat itu komunikasi tertulis tidaklah lazim di daerah tersebut. Itulah sebabnya mungkin kaum Ád telah membangun sebuah peradaban namun peradaban ini belum pernah disebutkan dalam catatan sejarah sebagaimana peradaban lain melakukan dokumentasi. Jika saja kebudayaan ini berlangsung lebih lama, niscaya akan banyak hal yang dapat diketahui tentang kaum Ád disaat ini.

Tidak ada catatan sejarah tentang kaum Ád, namun adalah mungkin untuk menemukan informasi penting tentang '' anak cucu'' mereka dan untuk mendapatkan gambaran yang jelas tentang kaum Ád.

Orang Hadramaut ( Hadramites) Anak cucu 'Ad

Tempat yang pertamakali dicari untuk meneliti kemungkinan jejak-jejak peradaban yang didirikan oleh kaum 'Ad atau anak cucu mereka adalah di Yaman Selatan dimana "Ubar, Atlantis di padang pasir" ditemukan dan yang ditengarai sebagai "Fortunate Arab/Arab yang Beruntung". Di Yaman selatan, empat kaum telah hidup sebelumzaman kita yang dsebut oleh orang Yunani sebagai " Arab yang beruntung". Mereka adalah hadhramaut, Sabaean (saba), Minaean dan Qatabaean. Keempat kaum ini dalam waktu yang singkat berada dalam satu pemerintahan dalam suatu daerah yang saling berdekatan.

Banyak ilmuwan kontemporer mengatakan bahwa kaum 'Ad telah memasuki satu periode transformasi dan kemudian muncul kembali ke dalam panggung sejrah. Dr. Mikhail H. Rahman seorang peneliti dari University of Ohio merasa yakin bahwa kaum 'Ad adalah nenek moyang dari Hadhramaut, Saba dan empat kaum yang pernah hidup di Yaman Selatan. Muncul sekitar 500 SM, Hadramites yang dikenal oleh orang-orang sebagai "Fortunate Arab". Kaum ini memerintah di daerah Yaman Selatan dalam jangka waktu yang panjang dan secara keseluruhan menghilang pada abad 240 M pada akhir masa kemunduran yang lama.

Nama Hadrami memberikan petunjuk bahwa mungkin mereka adalah anak cucu kaum 'Ad. Seorang penulis Yunani bernama Pliny yang hidup 3000 SM, menghubungkan suku ini sebagai "Adramitai" yang berarti Hadrami.1 Akhiran dalam bahasa Yunani adalah suffix-kata benda, kata benda "Adram" mungkin merupakan perubahan dari kata "Ad-I Ram" sebagaimana disebutkan dalam Al Qur'an.

Ptolomeus seorang ahli geografi YunanI (150-100 SM) menunjukkan bahwa di sebelah selatan Semenanjung Arabia adalah tempat dimana kaum yang disebut "Adramitai" pernah hidup. Daerah yang sampai dengan sekarang dikenal dengan nama "hadhramaut". Ibukoa negara Hadrami, Shabwah terletak di sebelah Barat Lembah Hadhramaut. Berdasarkan berbagai legenda tua menyatakan bahwa makam Nabi Hud yang diutus sebagai nabi kaum 'Ad terletak di Hadramaut.

Faktor lain yang cenderung membenarkan pemikiran bahwa Hadhramaut adalah penerus dari kaum 'Ad adalah kekayaan mereka. Bangsa Yunani menegaskan bahwa Hadramites sebagai ' Ras Bangsa yang terkaya di dunia". Catatan sejarah mengatakan bahwa Hadramites sangat maju dalam pertanian wewangian, salah satu tanaman yang paling berharga pada waktu itu. Mereka telah membangun daerah-daeah baru yang digunakan untuk menanam dan memperluas penggunaanya. Hasil pertanian dari Hadramites lebih banyak daripada produksi wewangian tersebut dimasa kini.

Apa yang telah ditemukan dalam penggalian yang dilakukan di Shabwah yang dahulunya dikenal sebagai ibukota Hadramite sangatlah menarik. Dalam penggalian yang dimulai pada tahun 1975 sangatlah sulit bagi para ahli arkeologi untuk mencapai sisa-sisa/reruntuhan dari kota tersebut karena terkubur dibawah gurun pasir yang sangat dalam. Temuan yang dihasilkan diakhir penggalian sangatlah menakjubkan. Kota tua yang digali adalah merupakan salah satu temuan terbesar dan menarik yang ditemukan saat ini. Kota yang dikelilingi oleh tembok, dinyatakan sebagai lebih luas daripada berbagai situs kuno lainnya di Yaman dan istananya dikenal sebagai bangnunan yang sangat menakjubkan.

Tidak diragukan bahwa sangatlah logis untuk menduga bahwa Hadramites telah mewariskan arsitektur yang lebih unggul dibandingkan dengan pendahulunya kaum 'Ad. Hud berkata kepada kaum 'Ad ketika memperingatkan mereka :

Apakah kamu mendirikan pada tiap-tiap tanah tinggi bangunan untuk bermain-main Dan kamu membuat benteng-benteng dengan maksud supaya kamu kekal (didalammnya) ?. (QS. Asy-Syuara: 128-129)

Ciri-ciri menarik lainnya dari bangunan-bangunan yang ditemukan di Shabwah adalah tiangn-tiang yang sangat rumit. Tiang-tiang yang terdapat di Shabwah tampak sangatlah unik dalam bentuk melingkar dan disusun dalam serambi-serambi bundar yang mempunyai banyak tiang berbentuk bundar. Sementara diberbagai situs di Yaman sampai sejauh itu baru ditemukan memiliki tiang-tiang monolithic berbentuk persegi. Orang-orang Shabwah tentunya mewarisi gaya arsitektural dari para pendahulunya yaitu kaum 'Ad. Photius seorang Yunani Bizantium seorang penguasa Konstantinopel pada awal abad 9 M, sangat banyak melakukan penelitian di kawasan Arabia Selatan dan aktifitas perdagangan mereka, dikarenakan ia mempunyai akses pada catatan kuno bangsa Yunani yang saat ini sudah musnah, dan secar khusus buku berjudul Agatharachides (132 SM) yag berkait dengan laut Erythrea (Laut Merah). Pontius mengatakan dalam salah satu artikelnya : Dikatakan bahwa mereka (Arabia Selatan) telah membangun tiang-tiang yang diselubungi dengan emas atau terbuat dari perak. Ruangan-ruangan diantara tiang-tiang tersebut sangat mengagumkan untuk dilihat .2

Walaupun pernyataan Photius di atas tidak secara langsung merefer pada Hadrammites, tetap saja ini memberikan gambaran tentang kemakmuran dan kegagahan bangunan dari orang-orang yang tinggal di wilayah itu. Penulis kuno dari Yunani, Pliny dan Strabo menggambarkan kota-kota ini sebagai "terhiasi oleh patung-patung dang istana-istana yang indah".

Ketika kita berpikir bahwa para penghuni kota ini adalah para anak-cucu kaum 'Ad, maka dengan cukup jelas bisa dipahami mengapa al-Qur'an menyebutkan tempat tinggal kaum 'Ad sebagai "penduduk Iram yang mempunyai bangunan-bangunan yang tinggi". (QS. Al-Fajr: 7).

Sumber-sumber Mata Air dan Kebun-kebun kaum 'Ad

Saat ini , pemandangan alam yang paling sering muncul bila seseorang bepergian ke Arabia Selatan adalah padang pasir seluas mata memandang. Sebagian besar dari tempat tersebut diselimuti dengan pasir, kecuali kota-kotanya dan daerah-daerah yang kemudian telah ditanami pepohonan. Gurun pasir telah ada sejak ratusan bahkan mungkin ribuan tahun.

Namun dalam Al Qur'an, terdapat informasi yang menarik dalam salah satu ayat yang berkenaan dengan kaum 'Ad. Ketika memperingatkan kaumnya, Nabi Hud menarik perhatian mereka dengan mata-air-mata air Dan kebun yang telah dianugerahkan Allah kepada kaum 'Ad:

Maka bertaqwalah kepada Allah Dan taatlah kepadaku. Dan bertaqwalah kepada Allah yang telah menganugerahkan kepaamu apa yang kamu ketahui. Dia telah menganugerahkan kepadamu binatang-binatang ternak dan anak-anak, dan kebun-kebun dan mata air, sesungguhnya aku takut kamu akan ditimpa azab hari yng besar". ( QS Asy Syu'araa' 131-135).

Namun sebagaimana telah kita catat sebelumnya, Ubar yang dikenal dengan kota Iram dan tempat-tempat lainnya yang dahulunya merupakan daeah hunian laum 'Ad, saat ini ditutupi oleh pasir seluruhnya, jadi mengapa Hud menggunakan perumpaman khusus ketika memperingantkan kaumnya?.

Jawabanya adalah tersembunyi dalam catatan sejarah perubahan iklim. Catatan sejarah mengungkapkan bahwa daeah-daerah yang sekarang berubah menjadi gurun pasir, pada suatu ketika pernah sangat produktif /subur dan merupakan tanah yang menghijau. Sekitar ribuan tahun yang lampau sebagian besar tempat tersebut diliputi oleh kawasan yang menghijau dan mata air sebagaimana disebutkan dalam al Qur'an. Orang-orang yang berada di kawasan tersebut memanfaatkan anugerah tersebut. Hutan-hutan tersebut melunakkan kekerasan iklim daerah tersebut dan membuatnya lebih bisa dihuni. Padang pasir memang ada, namun tidak seluas seperti yang ada saat ini.

Di Arabia Selatan, bukti-bukti penting telah diperoleh di daerah tempat kaum 'Ad pernah hidup, yang mampu memberikan titik terang atas persoalan ini. Disini nampak bahwa penduduk dari daerah ini menmggunakan sistem pengairan yang sudah sangat maju. Sistem pengairan ini kemungkinan besar hanya untuk satu tujuan yaitu pertanian. Didaerah tersebut, sekarang tidak layak untuk dihuni, suatu saat lalu, orang-orang pernah mengolah dan menanami tanah tersebut.

Citra satelit juga mengungkapkan sebuah sistem saluran air kuno yang luas dan bendungan yang digunakan dalam pengairan disekitar Ramlat as Sab'atayan yang diperkirakan mampu menghidupi sekitar 200.000 orang di kota-kota yang berdekatan. 3 Salah satu dari para peneliti yang melakukan penelitian menggunakan ' daerah sekitar Ma'rib sangat subur, sehingga seseorang bisa memikirkan bahwa seluruh daerah doantara ma'rib - Hadhramaut dahulunya pernah berada di bawah satu pengusahaan.4

Seorang penulis klasik Yunani, Pliny menyebutkan bahwa daerah ini dahulunya sangat subur dengan gunung berhutan lebat yang diselimuti kabut, sungai dan hutan yang tidak ada putusnya. Dalam prasasti yang ditemukan di beberapa kuil kuno dekat Shabwah, ibukota Hadramite, dikatakan bahwa binatang-binatang yang diburu di daerah tersebut dan beberapa diantaranya dari binatang buruan tersebut untuk dikorbankan. Semua hal ini mengungkapkan bahwa sebelum menjadi gurun dahulunya daerah tersebut dahulunya merupakan daerah yang subur.

Kecepatan bagaimana gurun pasir itu semakin melebar batasnya, bisa dilihat pada beberapa penelitian terkini yang dikerjakan oleh Smithsonian Institute di Pakistan, dimana sebuah kawasan yang dikenal sangat subur di abad pertengahan berubah menjadi gurun pasir dengan gundukan-gundukan pasir setinggi 6 meter, gurun tersebut diketahui berkembang rata-rata sepanjang 6 inci perharinya. Dengan kecepaan seperti ini pasir dapat menelan bangunan tertinggi sekalipun dan menguburnya seolah-olah bangunan itu tidak pernah ada. Dengan demikian penggalian yang dilakukan di Timna di Yaman pada tahun 1950 yang hampir selesai seluruhnya tertimbun lagi oleh pasir. Piramid-piramid di Mesir dulunya juga pernah tertimbun pasir dan baru muncul ke permukaan setelah melalui penggalian yang sangat lama. Secara singkat sangatlah jelas bahwa daerah yang dikenal sekarang dengan gurun pasir dimasa lalu mungkin memiliki tampilan yang sangat jauh berbeda.
CATATAN
1. Nigel Groom, Frankincense and Myrrh, Longman, 1981, hlm. 81.
2. Ibid., hlm. 72
3. Joachim Chwaszcza, Yemen, 4PA Press, I992.
4. Ibid.


KAUM 'AD DAN UBAR
"ATLANTIS di PADANG PASIR"

Bagaimana Kaum 'Ad Dihancurkan?

Di dalam Al Qur'an kaum 'Ad dikatakan bahwa mereka dibinasakan melalui angin badai yang dahsyat. Dalam sebuah ayat disebutkan bahwa angin badai yang hebat berlangsung selama tujuh malam delapan hari dan menghancurkan seluruh kaum 'Ad:

Kaum 'Ad pun telah mendustakan (pula). Maka alangkah dahsyatnya azab-Ku Dan ancaman-ancaman-Ku. Sesungguhnya kami telah menghembuskan kepada mereka angin yang sangat kencang pada hari yang naas terus menerus. ( QS Al Qamar 18-20).

Adapun kaum 'Ad maka mereka telah dibinasakan dengan angin yang sangat dingin lagi amat kencang, yang allah menimpakan angin itu kepada mereka selama tujuh malam Dan delapan hari terus menerus ; maka kamu lihat kaum 'Ad pada waktu itu mati bergelimpangan seakan-akan mereka tunggul pohon lorma yang telah kosong (lapuk). ( QS Al Haaqqah 6-7).

Meskipun telah diperingatkan sebelumnya, orang-orang ternyata tidak mengindahkan peringatan dan merekapun terus menerus menolak nabi mereka. Mereka berada dalam sebuah khayalan bahwa mereka tidak akan pernah memahami apa yang sedang terjadi pada mereka ketika melihat penghancurn tersebut menghampiri mereka dan merekapun tetap dalam keingkarannya :

Maka tatkala mereka melihat azab itu berupa awan yang menuju kelembah-lembah mereka. Berkatalah mereka; "Inilah awan yang akan menurunkan hujan kepada kami. (Bukan !) bahkan itulah azab yang kamu minta supaya datang dengan segera (yaitu) angin yang mengandung azab yang pedih. ( QS al Ahqaf 24).

Dalam ayat ini disebutkan bahwa orang-orang melihat awan yang akan membawa malapetaka bagi mereka, namun tidak dapat memahami apakah sebenarnya hal tersebut dan mereka berpikir bahwa itu merupakan awan yang membawa hujan. Ini merupakan indikasi tentang bagaimana bencana tersebut mendatangi kaum tersebut. Sebab sebuah badai siclone yang sedang terjadi menyapu sepanjang gurun pasir juga akan nampak seperti sebuah awan bila terlihat dari kejauhan. Adalah mungkin bahwa kaum 'Ad dikelabuhi oleh pemunculan seperti ini dan tidak menyadari bencana tersebut.

Doe memberikan penggambaran terhadap sebuah badai pasir yang berdasarkan atas pengalaman pribadinya; ' tanda pertama ( dari debu badai pasir) adalah mendekatnya tembok udara memuat pasir yang tinggi puncaknya mungkin mencapai ribuan kaki, diangkat oleh arus kuat yang berambah kuat dan diaduk oleh sebuah badai angin yang sangat kuat .1

Meskipun sisa-sisa peninggalan kaum 'Ad "Atlantis di padang pasir, Ubar " telah ditemukan kembali dari bawah lapisan pasir yang tebalnya mencapai beberapa meter, tampaknya angin yang mengerikan yang terjadi selama tujuh malam dan delapan hari, sebagaimana disebutkan dalam Al Qur'an mengakibatkan tertumpuknya berton-ton pasir diatas kota dan menimbun hidup-hidup orang-orang tersebut didalam bumi. Sebuah penggalian yang dilakukan di Ubar menunjukkan kepada sebuah kemungkinan yang sama. Majalah Prancis, Ca M'Interesse menyatakan hal-hal yang sama; " Ubar dikubur dibawah pasir setebal 12 meter yang diakibatkan oleh badai .2

Bukti paling penting yang menunjukkan bahwa kaum 'Ad dikubur oleh sebuah badai adalah kata "ahqaf" yang digunakan dalam Al Qur'an untuk menandai lokasi dari kaum 'Ad. Penggambaran yang digunakan dalam ayat 21 surat Al-Ahqaf adalah sebagai berikut:

Dan ingatlah (Hud) saudara kaum 'Ad yaitu ketika ia memberi peringatan kepada kaumnya di al Ahqaf dan sesungguhnya telah terdahulu beberapa orang pemberi peringatan sebelumnya dan sesudahnya (dengan mengatakan) : "Janganlah kamu menyembah selain Allah, sesungguhnya aku khawatir kamu akan ditimpa azab hari yang besar".

Saat ini, wilayah di mana kaum ‘Ad pernah hidup dipenuhi bukit-bukit pasir.
Penggalian-penggalian yang dilakukan di Ubar, di mana sisa-sisa sebuah kota yang ditemukan dari bawah lapisan pasir yang bermeter-meter tebalnya. Di daerah ini sangat dikenal bencana badai pasir dapat menyebabkan pasir dalam jumlah yang sangat besar bertumpuk dalam waktu singkat. Hal ini dapat terjadi secara tiba-tiba dan dengan cara yang tidak terduga-duga.

Ahqaf dalam bahasa Arab berarti ' bukit-bukti pasir " adalah bentuk plural (jamak) dari kata "hiqf" yang berarti sebuah bukit pasir. Ini menunjukkan bahwa kaum 'Ad hidup di daerah yang penuh dengan "bukit-bukit pasir" yang memberikan kemungkinan mendasar yang paling masuk akal untuk sebuah fakta bahwa mereka dikubur oleh sebuah badai pasir. Menuerut Sebuah interpretasi, ahqaf kehilangan artinya sebagai "bukit-bukit pasir" dan menjadi nama dari sebauah tempat di sebelah Selatan Yaman dimana kaum 'Ad hidup. Hal ini tidak mengubah fakta bahwa akar dari kata ini adalah bukit-bukit pasir, namun hanya menunjukan bahwa kata ini telah menjadi hal yang khas terhap daeah ini yang berlimpah-limpah dengan bukit pasir.

Penghancuran yang menimpa kaum 'Ad yang berasal dari badai pasir yang " mencabut orang-orang sebagaimana mereka adalah akar pohon palem yang tercerabut (dari dalam tanah)", tentunya telah memusnahkan seluruh orang-orang tersebut dalam waktu yang sangat singkat, orang-orang yang hingga saat mereka dibinasakan itu hidup dengan mengolah lahan pertanian yang subur dan membangun bendungan-bendungan serta saluran-saluran air irigasi untuk mereka sendiri. Semua ladang-ladang pertanian yang subur , saluran-saluran irigasi dan bendungan-bendungan dari masyarakat yang pernah hidup disana tertutup oleh pasir, seluruh kota dan penduduknya dikubur hidup-hiduo dalam pasir, setelah orang-orang tersebut dihancurkan maka padang pasir seketika menjadi luas dan menutupinya tanpa meniggalkan jejak sedikitpun.

Sebagai akibatnya dapat dikatkan bahwa temuan sejarah dan arkeologi mengindikasikan bahwa kaum 'Ad dan kota Iram benar-benar pernah ada dan dihancurkan sepeti disebutkan dalam Al Qur'an. Berdasarkan penelitian lebih lanjut sisa-sis/reruntuhan dari kaum ini yang telah ditemukan kembali dari dalam gurun pasir.

Apa yang seharusnya seseorang lihat dari sisa-sisa reruntuhan yang kubur didalam pasir adalah mengambilnya sebagai peringatan sebagimana disebutkan dalam Al Qur'an yang menyatakan bahwa kaum 'Ad telah meneuju pada kesesatan karena kesombongan mereka dan mereka berkata;" Siapakah kekuatanya yang lebis besar dari kami?". Dan apakah mereka itu tidak memperhatikanbahwa Allah Yang menciptakan mereka adalah lebih besar kekuatan-Nya dari mereka?. Dan adalah mereka mengingkari tanda-tanda (kekuatan) Kami.

Apa yang seharusnya dilakukan oleh seorang insan adalah memahami kenyataan yang tidak berubah sepanjang waktu didalam pikiran mereka dan memahami bahwa Allah Yang Terbesar dan paling Mulia, seorang insan hanya dapat menjadi makmur dengan menyembah-Nya.

CATATAN
1. Brian Doe, Southern Arabia, Thames and Hudson, 1971, hlm. 21.
2. Ça M’Interesse, January 1993


PARA PENGHUNI GUA

Apakah Para Penghuni Gua ada di Tarsus ?

Tempat kedua yang diajukan sebagai tempat dinama Penghuni Gua pernah hidup adalah Tarsus. Ternyata memang benar terdapat sebuah gua yang mirip dengan gua yang disebutkan dalam Al Qur'an yang terletak di sebuah gunung dikenal bail sebagai Encilus atau Bencilus yang terletak di Barat Laut Tarsus.

Pendapat yang menyatakan bahwa Tarsus adalah tempat yang tepat adalah pandangan dari banyak ilmuwan Islam. Satu dari salah seorang ahli tafsir terkemuka Al Qur'an, at-Tabari menetapkan bahwa nama gunung dimana gua tersebut berada adalah "Bencilus"dalam bukunya yang berjuful "Tarikh al-Umam", dan ditambahkan bahwa gunung ini terletak di Tarsus . 1

Ahli Tafsir Al Qur'an lain bernama Muhammad Emin menyatakan bahwa nama dari gunung tersebut adalah "Pencilus" yang ada di Tarsus, yang kadang-kadang diucapkan sebagai "Encilus". Menurutnya perbeaan huruf disebabkan perbedaan pengucapan huruf "B" atau oleh hilangnya huruf dari kata aslinya yang hal ini disebut dengan "historical word abrasion/ abrasi kata-kata sejarah)" . 2

Fakhrudin ar-Razi seorang ulama al-Qur'an terkenal yang lain, menerangkan dalam penelitiannya bahwa : Meskipun tempat ini disebut dengan Ephesus, maksud dasarnya untuk mengatakan Tarsus disini, sebab Ephesus hanyalah nama lain dari Tarsus" .3

Sebagai tambahan dalam tafsir Qadi al-Baidlawi dan an-Nasafi, dalam tafsir al-Jalalain dan dalam at-Tibyan, dalam komentar-komentar dari Elmali dan O. Nasuhi Bilmen, dan banyak ilmuwan/ ulama lainnya, tempat ini ditunjuk sebagai "Tarsus". Disamping itu kesemua ahli tafsir ini menerangkan bahwa kalimat dalam ayat 17, " matahari ketika terbit condong dari gua mereka ke sebelah kanan, dan bila matahari itu terbenam menjauhi mereka ke sebelah kiri" dengan mengatakan bahwa mulut gua di pegunungan terlihat ke arah Utara .4

Gua di Tarsus yang diduga merupakan gua yang dihuni para Penghuni Gua
Penghuni Gua menjadi subjek perhatian dan juga pada masa kekaisran Turki Usmani dan banyak peneliti yang melakukan penelitian atas hal ini. Mereka mengadakan korespondensi dan pertukaran informasi tentang hal ini dalam arsip perdana Menteri Turki Usmani. Sebagai contoh dalam sebuah surat yang dikirimkan kepada Penguasa Perbendharaan Negeri Turki Usmani oleh pemerintah local Trasus, terdapat sebuah permintaan resmi dan lampiran yang menyebutkan permintaan mereka untuk memberikan upah kepada orang-orang yang berurusan dengan pembersihan dan pemeliharaan gua Ashab al-Kahfi (Para Penghuni Gua). Dalam jawaban terhadap surat ini menyatakan bahwa agar gaji itu bisa dibayarkan pada para pekerja dengan diambilkan dari perbendaharaan negara, perlu untuk mengatahui apakah tempat ini adalah benar-benar merupakan tempat dimana Para Penghuni Gua pernah berada. Penelitian yang dilakukan untuk tujuan ini sangatlah berguna dalam penentuan letak sebenarnya dari gua tersebut.

Dalam sebuah laporan yang dipersiapkan setelah melakukan penyelidikan yang dilakukan oleh Dewan Nasional, dikatakan bahwa : " Disebelah Utara Tarsus, yaitu propinsi Adana terdapat sebuah gua di gunung, dua jam dari Tarsus dan mulut gua tersebut nampak mengarah ke Utara sebagaimana dinyatakan dalam Al Qur'an" . 5

Perdebatan yang berkembang atas siapa para Penghuni Gua, dimana dan kapan mereka hidup, selalu mengarahkan pihak berwenang untuk mengadakan penelitian terhaap hal ini dan banyak komentar dibuat atas hal ini. Namun belum satupun komentar-komentar ini yang dapat dipertimbangkan kebenarannya, sehingga pertanyataan seperti ; pada masa yang manakah pemuda yang beriman ini hidup dan dimanakah gua yang disebutkan dalam ayat Al Qur'an, sampai sat ini tetaplah tanpa jawaban yang mendasar.
CATATAN

1. At-Tabari, Tarikh-al Umam.
2. Muhammed Emin.
3. Fakhruddin ar-Razi.
4. Berdasar komentar-komentar dari Qadi al-Baidawi, an-Nasafi, al-Jalalayn dan at-Tibyan, juga Elmalili, Nasuhi Bilmen.
5. Ahmet Akgündüz, Tarsus ve Tarihi ve Ashab-i Kehf. (Ahmet Akgündüz, Tarsus and History and the Companions of the Cave.)


- Disederhanakan tanpa animasi flash oleh: pakdenono 2005 -

SITEMAP

GENERASI-GENERASI MASA LAMPAU

BANJIR NABI NUH

KEHIDUPAN NABI IBRAHIM

KAUM NABI LUTH dan KOTA YANG DIJUNGKIRBALIKKAN

KAUM 'AD DAN UBAR, "ATLANTIS di PADANG PASIR"

TSAMUD

FIR'AUN YANG DITENGGELAMKAN

KAUM SABA DAN BANJIR ARIM

NABI SULAIMAN DAN RATU SABA

PARA PENGHUNI GUA

KESIMPULAN

TENTANG PENULIS


KAUM NABI LUTH
Dan Kota Yang Dijungkirbalikkan

"Tanda-Tanda yang Nyata" di Danau Luth

Ayat 82 Surat Hud secara jelas menyebutkan jenis bencana yang menimpa kaum Lut. "Maka tatkala datang azab Kami, Kami jadikan negeri Kaum Lut itu yang atas ke bawah ( Kami balikkan ), dan Kami hujani mereka dengan (batu belerang ) tanah yang terbakar secara bertubi-tubi,".

Pernyataan " menjungkirbalikkan (kota) " mengandung makna bahwa kawasan tersebut diluluhlantakkan oleh kedahsyatan gempa bumi. Sesuai dengan keadaan Danau Lut dimana penghancuran terjadi, terkandung bukti "nyata" dari bencana tersebut.

Mengutip apa yang dikatakan oleh ahli arkeologi Jerman bernama Werner Keller, sebagai berikut :

Bersamaan dengan dasar dari retakan yang lebar ini yang terjadi secara seksama di daerah ini, Lembah Siddim, termasuk Sodom dan Gomorah, terjerumus secara seketika (dalam waktu satu hari ) ke dalam jurang yang sangat dalam. Kehancuran tersebut terjadi melalui sebuah peristiwa gempa bumi hebat yang mungkin disertai dengan letusan, petir dan keluarnya gas alam serta terjadinya lautan api yang dahsyat. 1

Sebagai sebuah fakta, Danau Lut atau yang lebih dikenal dengan Laut Mati, letaknya tepat berada diatas suatu kawasan gunung berapi aktif, jadi merupakan daerah gempa bumi :

Dasar dari Laut Mati berada pada pusat kehancuran lempeng bumi, Lembah ini terletak diantara rentangan yang rentan antara Danau Taberiya di Utara dan pertengahan danau Arabia di Selatan. 2

Peristiwa yang dilukiskan dengan " menghujani mereka dengan batu belerang keras sebagaimana tanah liat yang terbakar secara bertubi-tubu" pada bagian akhir dari ayat. Ini semua mungkin berarti sebuah letusan gunung api yang terjadi di tepian Danau Lut, dan sebagai cadas dan batuan yang meletus dalam bentuk terbakar" ( kejadian yang sama terjadi sebagaimana dalam ayat 173 Suarat ash Syu'araa' yang menyebutkan : Kami menghujani mereka ( dengan belerang ) maka amat kejamlah hujan yang menimpa orang-orang yang telah diberi peringatan itu. Sesungguhnya pada yang demikian itu benar-benar terdapat bukti-bukti yang nyata. Dan adalah kebanyakan mereka tidak beriman.

Dalam kaitannya dengan hal ini, Werner Kelller nenulis :

"Subsidence ( surutnya arus banjir ) mengeluarkan/membangkitkan tenaga vulkanik yang telah tertidur begitu lama di sepanjang patahan yang panjang. Di lembah yang tinggi di Jordania dekat Bashan masih terdapat kawah yang menggelegak dari gunung api yang sudah mati, lava yang melebar dan batuan basal dalam yang telah terkumpul di dalam permukaan baru lapis. 3

Lava dan lapisan batu Basalt merupakan bukti terbesar yang ledakan gunung api dan gempa bumi pernah terjadi disini. Bencana alam yang dilukiskan dengan ungkapan " Ketika Firman Kami telah terbukti, Kami jungkirbalikkan ( kota) ", yang terjadi dalam ayat yang sama, di dalam Al Qur'an kemungkinan besar menunjuk pada gempa bumi yang mengakibatkan letusan gunung api diatas permukaan bumi dengan akibat yang merusak dan terhadap retakan dan reruntuhan yang diakibatkan olehnya, dan Allah yang Maha Mengetahui atas hal tersebut.

Sebuah citra satelit dari daerah dimana dahulunya kaum Luth pernah hidup.

Laut Mati

Pandangan dari atas gunung-gunung di sekitar danau Luth
Di sebelah kiri: Sebuah ilustrasi yang menunjukkan letusan gunung api dan keruntuhan yang mengikutinya, yang mengakibatkan seluruh kaum menghilang.
Pandangan dari atas gunung-gunung di sekitar Danau Luth.

"Tanda-tanda yang jelas" yang disampaikan oleh Danau Lut sangatlah menarik, Secara umum, kejadian yang menurut Al Qur'an terjadi di Timur Tengah, Jazirah Arab dan Mesir. Tepatnya ditengah kawasan ini adalah Danau Lut. Danau Lut dimana kejadian tersebut terjadi dan daerah sekitarnya secara geologis mendapatkan perhatian seksama. Danau tersebut diperkirakan berada 400 meter dibawah permukaan Mediterania. Danau tersebut dalamnya antara 400 meter, sedangkan dasarnya mencapai kedalaman 800 meter dibawah Mediterania. Ini adalah merupakan titik yang paling rendah di seluruh permukaan bumi, Di daerah lain yang kedalamannya lebih rendah dari permukaan lautan, paling rendah sedalam 100 meter. Sifat lain dari Danau Lut adalah kandungan garammnya yang sangat tinggi, dimana kepekatannya hampir mencapai 30%. Oleh karena itu tidak ada mahluk hidup seperti ikan atau lumur yang dapat bertahan hidup di dalam danau ini. Hal inilah yang menyebabkan Danau Lut dalam literature-literatur Barat lebih sering disebut dengan " Laut Mati".

Kejadian yang menimpa kaum Lut, yang disebutkan dalam A Qur'an berdasrkan perkiraan terjadi sekitar 1800 SM. Berdasarkan pada penelitian arkeologi dan geologi, peneliti terkenal Jerman Werner Kelller mencatat bahwa kota Sodom dan Gomorah adalah benar-benar berada di lembah Siddim yang merupakan daerah terjauh dan terendah dari ujung Danau Lut.

Hal yang paling menarik adalah susunan karakteristik dari danau Lut adalah bukti yang menunjukkan kejadian bencana alam sebagaimana yang diceritakan dalam Al Qur'an:

Di bagian Timur pantai Laut Mati adalah semenanjung El Lisan yang berbentuk seperti lidah yang menjulur ke dalam air. El Lisan berarti " lidah " dalam bahasa Arab. Dari daratan tidak akan nampak bahwa tanah dibawah permukaan air berguguran pada sudut yang sangat luar biasa, memisahkan air danau menajdi dua bagian. Disebelah kanan semenanjung lereng tanah menghunjam sedalam 1200 kaki. Disebelah kiri semenanjung, secara luar biasa kedalaman air tetap dangkal. Penelitian yang dilakukan beberapa tahun terakhir ini menunjukkan bahwa kedalamannya hanya berkisar antara 50 - 60 kaki. Bagian dangkal yang luar biasa dari Laut mati ini, mulai dari semenanjung el Lisan smapai ke ujung bagian paling Selatan, adalah merupakan Lembah Siddim. 4

Beberapa reruntuhan dari kota yang terkubur di dalam danau, ditemukan di tepian danau. Peninggalan tersebut menunjukkan bahwa kaum Luth telah memiliki standar hidup yang cukup tinggi.

Werner Keller menengarai bahwa bagian yang dangkal ini yang ditemukan belakangan adalah merupakan hasil dari gempa bumi dahsyat sebagaimana yang telah disebutkan diatas. Disinilah dimana Sodom dan Gomorah berada dan disini pulalah kaum Lut pernah hidup.

Meskipun memungkinkan untuk melintasi daerah ini dengan berjalan kaki. Namun sekarang Lembah Siddim, dimana Sodom dan Gomorah dahulunya berada, diselimuti oleh permukaan datar bagian bawah Laut Mati. Keruntuhan dari dasar danau sebagai akibat dari bencana alam mengerikan yang terjadi di masa lampau diawal Millenium kedua SM, mengakibatkan air garam dari utara mengalir ke dalam rongga yang belakangan terbentuk dan memenuhi lembah sungai dengan air yang asin.

Jejak-jejak dari danau Lut akan nampak kentara …Jika seseorang bersampan melintasi Danau Lut ke titik paling Utara dan sang Surya sedang bersinar tepat diarahnya, maka ia akan melihat sesuatu yang menakjubkan. Dari kejauhan pantai akan nampak secara jelas dibawah permukaan air segaris bentuk hutan yang secara luarbiasa diawetkan oleh kandungan garam yang tinggi dari Laut Mati. Batang pepohonan dan akar-akaran didalam kilauan air yang hijau nampaklah sangat kuno. Lembah Siddim dimana pepohonan ini dahulu daunnya pernah bermekaran menutupi batang dan rantingnya adalah merupakan salah satu lokasi yang paling indah didaerah ini.
Aspek mekanis dari bencana yang menimpa kaum Lut diungkapkan oleh para peneliti Geologi. Pengungkapan bahwa gempabumi yang menghancurkan Kaum Lut terjadi sebagai akibat rekahan yang sangat panjang didalam kerak bumi (fault line ) sepanjang 190 KM yang memanjang membentuk dasar sungai Sheri'at. Sungai Sheri'at secara total runtuh 180 meter. Diantara bukt ini dan fakta bahwa danau Lut berada 400 meter dibawah permukaan laut adalah dua potong bukti penting yang menunjukkan bawa peristiwa geologis yang sangar hebat pernah terjadi disini.

Susunan yang menarik dari sungai Sheri'at dan Danau Lut hanya tersusun atas rekahan kecil yang memisahkan kawasan ini dari kerak bumi. Keadaan seperti tersebut dan rekahan yang memanjang baru dapat ditemukan pada waktu akhir-akhir ini.

Kondisi rekahan ini berasal dari daerah tepian gunung Taurus, memanjang ke pantai selaran danau Lut dan terus berlanjut diatas gurun Arabia ke Teluk Aqaba dan berlanjut melintasi Laut Merah dan berakhir di Afrika. Di sepanjang jarak tersebut terdapat aktifitas gunung berapi yang sangat kuat. Batuan Basalt hitam dan lava terdapat di gunung Galilea di Israel,daerah dataran tinggi Jordania, Teluk Aqaba dan daerah sekitarnya.

Seluruh reruntuhan dan bukti-bukti geografis tersebut menunjukan bahwa bencana geologis dahsyat pernah terjadi di danau Lut. Werner Kelller menulis:

Bersamaan dengan dasar dari retakan yang lebar ini yang terjadi secara seksama di daerah ini, Lembah Siddim, termasuk Sodom dan Gomorah, terjerumus secara seketika (dalam waktu satu hari ke dalam jurang yang sangat dalam. Kehancuran tersebut terjadi melalui sebuah peristiwa gempa bumi hebat yang mungkin disertai dengan letusan, petir dan keluarnya gas alam serta terjadinya lautan api yang dahsyat. Subsidence (surutnya arus banjir) mengeluarkan/membangkitkan tenaga vulkanik yang telah tertidur begitu lama di sepanjang patahan yang panjang. Di lembah yang tinggi di Jordania dekat Bashan masih terdapat kawah yang menggelegak dari gunung api yang sudah mati, lava yang melebar dan batuan basalt dalam yang telah terkumpul di dalam permukaan batu lapis. 5

Lembaga Geografi nasional Amerika Serikat (National Geographic) pada Desember 1957 menyatakan sebagai berikut :

"Gunung Sodom, merupakan tanah gersang dan tandus muncul secara mendadak diatas Laut Mati. Tidak ada seorangpun yang pernah menemukan kota Sodom dan Gomorah yang dihancurkan, namum para ilmuwan percaya bahwa kota ini dahulunya berada di lembah Siddim yang terletak melintang disepanjang tepian tebing jurang terjal ini. Kemungkinan air bah dari Laut Mati yang menelan mereka yang disertai dengan gempa bumi. 6
CATATAN
1. Werner Keller Und die Bibel hat doch recht (The Bible as History; a Confirmation of the Book of Books), New York: William Morrow, 1964 hlm. 75-76.
2. "Le Monde de la Bible", Archeologie et Histoire, July-August 1993.
3. Werner Keller Und die Bibel hat doch recht (The Bible as History; a Confirmation of the Book of Books), New York: William Morrow, 1964, hlm. 76
4 .Ibid, hlm. 73-74
5 Ibid, hlm. 75-76
6 G. Ernest Wright, "Bringing Old Testament Times to Life", National Geographic, Vol. 112, December 1957, hlm. 833


KAUM NABI LUTH
Dan Kota Yang Dijungkirbalikkan

Pompeii Mempunyai Akhir Yang Sama

AlQur'an menceritakan kepada kita dalam ayat berikut bahwa tidak akan ada perubahan dalam hukum Allah.

Dan mereka bersumpah dengan nama Allah dengan sekuat-kuatnya sumpah; sesungguhnya jika datang kepada mereka seorang pemberi peringatan, niscaya mereka akan lebih mendapat petunjuk dari salah satu umat-umat (yang lain). Tatkala datang kepada mereka pemberi peringatan,maka kedatangannya itu tidak menambah kepada mereka, kecuali jauhnya mereka dari (kebenaran), karena kesombongan (mereka) di muka bumi dan karena rencana (mereka) yang jahat. Rencana itu tidak akan menimpa selain orang yang merencanakannya sendiri. Tiadalah yang mereka nanti-natikan melainkan (berlakunya) sunnah (Allah yang telah berlaku) kepada orang-orang yang terdahulu. Maka sekali-kali kamu tidak akan menemui penyimpangan bagi sunnah Allah. (QS Al-Fathir: 42-43)

Gambar di atas mewakili kemewahan dan kemakmuran dari kota Pompeii sebelum terjadinya bencana.

Ya, tidak akan ditemukan perubahan dalam jalan (Hukum) Allah. Siapapun yang menentang hukum-Nya dan memberontak terhadap-Nya, akan menghadapi hukum suci yang sama. Pompeii, sebuah simbul kemerosotan dari Kekaisaran Romawi yang juga terlibat dalam perilaku sexual yang menyimpang dan berakhir pula sama halnya dengan kaum Lut.

Kehancuran Pompeii disebabkan oleh letusan gunung Vesuvius.
Gunung Vesuvius adalah symbol dari Italia terutama bagi kota Naples . Gunung yang membisu selama dua ribu tahun terakhir. Vesuvius yang dinamakan "Gunung Peringatan". Bukannya tanpa sebab jika gunung ini dinamakan demikian. Bencana yang menimpa Sodom dan Gomorah memiliki sangat banyak kemiripan dengan bencana yang menghancurkan Pompeii.
Disebelah kanan Vesuvius terletak kota Naples dan disebelah kirinya terletak Pompeii. Lava dan debu letusan besar gunung api yang terjadi dua ribu tahun lalu melanda warga kota tersebut. Bencana yang terjadi sangatlah tiba-tiba sehingga segala sesuatunya terperangklap sebagaimana dalam kehidupan mereka sehari-hari dan sampai sekarang sama seperti yang terjadi dua ribu tahun yang lalu, seolah-olah waktu telah dibekukan.

Penghilangan Pompeii dari muka bumi dengan bencana seperti ini bukanlah tanpa alasan. Catatan sejarah menunjukkan bahwa kota tersebut adalah merupakan sarang pemborosan/foya-foya dan perbuatan menyimpang. Kota ini dikenal dengan adanya pelacuran yang sampai pada tingkat tertentu tidak diketahui lagi mana rumah pelacuran dan mana yang bukan. Tiruan alat kelamin dalam ukuran aslinya digantung di depan pintu rumah pelacuran. Menurut tradisi yang berakar dari kepercayaan Mithraic, organ seksual dan persetubuhan tidaklah seharusnya disembunyikan namun dipertontonkan secara terang-terangan.

Namun lava daari Vesuvius menyapu bersih seluruh kota dari muka bumi dalam waktu sekejap. Meskipun demikian sisi yang paling menarik dari peristiwa ini adalah bahwa tidak ada seorangpun yang selamat dari bencana letusan Vesuvius yang mengerikan ini. Sepertinya mereka sama sekali tidak menyadari bencana tersebut, seolah-olah mereka sedang terlena dalam pengaruh guna-guna. Sebuah keluarga yang sedang menyantap makanan mereka saat itu juga menjadi batu (membatu). Beberapa pasangan ditemukan membatu dimana mereka sedang melakukan hubungan badan. Hal yang paling menarik adalah bahwa terdapat pasangan yang berjenis kelamin sama dan pasangan muda-mudi yang masih kecil. Wajah dari kebanyakan jasad manusia membatu yang digali dari Pompeii masih utuh sama sekali, ekspresi wajah-wajah tersebut pada umumnya nampak kebingungan/terkagum-kagum.

Pompeii
Disini terdapat sisi yang paling tidak bisa dimengerti dari sebuah bencana. Bagaimana mungkin ribuan orang yang menunggu untuk dijemput sang kematian tanpa mereka melihat dan mendengar apapun?.

Sisi yang nampak dari peristiwa ini menunjukan bahwa menghilangnya Pompeii mirip dengan peristiwa kehancuran sebagimana yang disebutkan dalan Al Qur'an yang secara jelas menyebutkan "pembinasaan yang tiba-tiba" seperti yang dihubungkan dengan peristiwa ini. Sebagai contoh "warga kota" disebutkan dalam Surat Yasin, bahwa kesemuanya mati secara mendadak dalam waktu yang bersamaan. Keadaan ini diceritakan sebagai berikut dalam Surat Yasin ayat 29:

Tidak ada siksaan atas mereka melainkan satu teriakan saja; maka tiba-tiba mereka semuanya mati.

Dalam Ayat 31 Surat al-Qamar, sekali lagi "pembinasan seketika" ditekankan ketika penghancuran kaum Tsamud dikisahkan:

Sesungguhnya Kami menimpakan atas mereka satu suara yang keras mengguntur, maka jadilah mereka seperti rumput-rumput kering (yang dikumpulkan oleh) yang punya kandang binatang.
Contoh lain dari mayat-mayat membatu yang digali dari penggalian yang dilakukan di Pompeii.

Kematian warga kota Pompeii yang terjadi secara tiba-tiba memiliki kemiripan sebagaimana diceritakan dalam ayat terebut diatas.

Meskpun demikian tidak banyak hal yang telah berubah sejak Pompeii dihancurkan. Daerah Naples dimana pesta pora berlaku, tidak serusak sebagaimana halnya daerah Pompeii yang tidak bermoral. Kepulauan Capri adalah asal muasal kaum homoseksual dan kaum nudist bertempat tinggal. Kepulauan Capri dilambangkan sebagai "surga kaum homo" dalam iklan pariwisata. Tidak hanya di kepulauan Capri dan di Italia saja, namun hampir diseluruh dunia dimana kebobrokan moral yang sama sedang terjadi dan orang-orang tetap bersikeras untuk tidak mengambil pelajaran dari kaum-kaum terdahulu.


BANJIR NABI NUH

Nabi Nuh dan Banjir dalam al-Qur'an

Banjir Nuh disebutkan dalam banyak ayat di dalam al-Qur'an. Di bawah ini bisa dilihat ayat-ayat yang disusun berdasarkan urut-urutan peristiwa banjir tersebut:

Nabi Nuh Menyeru Kaumnya pada Agama Kebenaran

Sesungguhnya Kami telah mengutus Nuh kepada kaumnyalalu ia berkata: "Wahai kaumku sembahlah Allah, sekali-kali tak ada Tuhan bagimu selainNya". Sesungguhnya (kalau kamu tidak menyembah Allah), aku takut kamu akan ditimpa azab hari yang besar (kiamat)". (Al-A'raf: 59)

Sesungguhnya aku adalah seorang rasul kepercayaan (yang diutus) kepadamu, maka bertakwalah kepada Allah dan taatlah kepadaku. Dan aku sekali-kali tidak minta upah kepadamu atas ajakan-ajakan itu; upahku tidak lain hanyalah dari Tuhan semesta alam. Maka bertakwalah kepada Allah dan taatlah kepadaku. QS. Asy-Syuara': 107-110)

Dan sesungguhnya Kami telah mengutus Nuh kepada kaumnya. Lalu ia berkata "Hai kaumku, sembahlah oleh kamu Allah, (karena) sekali-kali tidak ada Tuhan bagimu selain Dia. Maka mengapa kamu tidak bertakwa (kepadaNya)?".QS. Al-Mukminun: 23)

Peringatan Nabi Nuh kepada kaumnya untuk Menghindari Hukuman dari Allah

Sesungguhnya Kami telah mengutus Nuh kepada kaumnya (dengan memerintahkan): "Berilah kaummu peringatan sebelum datang kepadanya azab yang pedih"(QS. Nuh: 1)

Kelak kamu akan mengetahui siapa yang akan ditimpa oleh azab yang menghinakannya dan yang akan ditimpa azab yang kekal. (QS. Hud:39)

Agar kamu tidak menyembah selain Allah. Sesungguhnya aku khawatir kamu akan ditimpa azab (pada) hari yang sangat menyedihkan. (QS. Hud: 26)

Pembangkangan kaum Nabi Nuh

Pemuka-pemuka dari kaumnya berkata: "Sesungguhnya kami memandang kamu berada dalam kesesatan yang nyata".(QS. Al-A'raf: 60)

Mereka berkata: "Hai Nuh sesungguhnya kamu telah berbantah dengan kami, dan kamu telah memperpanjang bantahanmu terhadap kami, maka datangkanlah kepada kami azab yang kamu ancamkan kepada kami, jika kamu termasuk orang-orang yang benar. (QS. Hud: 32)

Dan mulailah Nuh membuat bahtera . Dan setiap kali pemimpin kaumnya berjalan melewati Nuh, mereka mengejeknya. Berkata Nuh: "Jika kamu mengejek kami, maka sesungguhnya kami (pun) mengejekmu sebagaimana kamu sekalian mengejek (kami). (QS. Hud: 38)

Maka pemuka-pemuka orang yang kafir di antara kaumnya menjawab: "Orang ini tidak lain hanyalah manusia seperti kamu , yang bermaksud hendak menjadi seorang yang lebih tinggi dari kamu . Dan kalau Allah menghendaki , tentu Dia mengutus beberapa orang malaikat. Belum pernah kami mendengar seruan (seruan yang seperti) ini pada masa nenek moyang kami yang dahulu. Ia tidak lain hanyalah seorang laki-laki yang berpenyakit gila, maka tunggulah (sabarlah) terhadapnya sampai suatu waktu. (QS. Al-Mukminun: 24-25)

Sebelum mereka, telah mendustakan (pula) kaum Nuh maka mereka mendustakan hamba Kami (Nuh) dan mengatakan: "Dia seorang gila dan dia sudah pernah diberi ancaman".(QS. Al-Qamar: 9)

Penghinaan terhadap para pengikut Nabi Nuh

Maka berkatalah pemimpin-pemimpin yang kafir dari kaumnya: "Kami tidak melihat kamu , melainkan (sebagai) seorang manusia (biasa) seperti kami, dan kami tidak melihat orang-orang yang mengikuti kamu , melainkan orang-orang yang hina dina di antara kami yang lekas percaya saja, dan kami tidak melihat kamu memiliki sesuatu kelebihan apapun atas kami, bahkan kami yakin bahwa kamu adalah orang-orang yang dusta". (QS. Hud: 27)

Mereka berkata: "Apakah kami akan beriman kepadamu, padahal yang mengikuti kamu ialah orang-orang yang hina?" Nuh menjawab: "Bagaimana aku mengetahui apa yang telah mereka kerjakan?". Perhitungan (amal perbuatan) mereka tidak lain hanyalah kepada Tuhanku, kalau kamu menyadari .Dan aku sekali-kali tidka akan mengusir orang-orang yang beriman. Aku (ini) tidak lain melainkan pemberi peringatan yang menjelaskan. (QS. Asy-Syuara': 111-115)

Peringatan Allah agar Nabi Nuh tidak Bersedih

Dan diwahyukan kepada Nuh , bahwasanya sekali-kali tidak akan beriman di antara kaummu, kecuali orang yang telah beriman (saja), karena itu janganlah kamu bersedih hati tentang apa yang selalu mereka kerjakan. (QS. Hud: 36)

Doa Nabi Nuh

Maka itu adakanlah suatu keputusan antaraku dan antara mereka , dan selamatkanlah aku dan orang-orang yang mukmin besertaku. (QS. Asy-Syuara': 118).

Maka dia mengadu kepada Tuhannya : "bahwasanya aku ini adalah orang yang dikalahkan, oleh sebab itu tolonglah (aku). (QS. Al-Qamar: 10)

Nuh berkata: "Ya Tuhanku sesungguhnya aku telah menyeru kaumku malam dan siang. Maka seruanku itu hanyalah menambah mereka lari (dari kebenaran). (QS. Nuh: 5-6).

Nuh berdoa : "Ya Tuhanku tolonglah aku, karena mereka mendustakan aku."(QS. Al-Mukminun: 26)

Sesungguhnya Nuh telah menyeru kami : Maka sesungguhnya sebaik-baik yang memperkenankan (adalah Kami).(QS. Ash-Shaffat: 75)

Pembuatan Kapal (Bahtera)

Dan buatlah bahtera itu dengan pengawasan dan petunjuk wahyu Kami , dan janganlah kamu bicarakan dengan Aku tentang orang-orang zalim itu , sesungguhnya mereka itu akan ditenggelamkan. (QS. Hud: 37)

Penghancuran umat Nabi Nuh dengan cara Ditenggelamkan

Maka mereka mendustakan Nuh , kemudian kami selamatkan dia dan orang-orang yang bersamanya di dalam bahtera, dan Kami tenggelamkan orang-orang yang mendustakan ayat-ayat Kami. Sesungguhnya mereka adalah kaum yang buta (mata hatinya).(QS. Al-A'raf: 64).

Kemudian sesudah itu Kami tenggelamkan orang-orang yang tinggal. (QS. Asy-Syuara: 120)

Dan sesungguhnya Kami telah mengutus Nuh kepada kaumnya, maka ia tinggal di antara mereka seribu tahun kurang lima puluh tahun.Maka mereka ditimpa banjir besar , dan mereka adalah orang-orang yang zalim. (QS. Al- Ankabut: 14)

Dibinasakannya Putera Nabi Nuh

Al-Qur'an sehubungan dengan dengan dialog yang terjadi antara Nabi Nuh dan puteranya, pada tahap-tahap awal dari terjadinya banjir mengungkapkan:

Dan bahtera itu berlayar membawa mereka dalam gelombang laksana gunung, dan Nuh memanggil anaknya sedang anak itu berada di tempat jauh terpencil : "Hai anakku, naiklah (ke kapal) bersama kami dan janganlah kamu berada bersama orang-orang yang kafir." Anaknya menjawab: "Aku akan mencari perlindungan ke gunung yang dapat memeliharaku dari air bah!". Nuh berkata : "Tidak ada yang melindungi hari ini dari azab Allah selain Allah (saja) Yang Maha Penyayang". Dan gelombang menjadi penghalang antara keduanya ; maka jadilah anak itu termasuk orang-orang yang ditenggelamkan. (QS. Hud: 42-43)

Diselamatkannya Orang-Orang yang Beriman dari Banjir

Maka Kami selamatkan Nuh dan orang-orang yang besertanya di dalam kapal yang penuh muatan.(QS. Asy-Syuara: 119).

Maka kami selamatkan Nuh dan penumpang-penumpang bahtera itu dan kami jadikan peristiwa itu pelajaran bagi semua umat manusia. (QS. Al-Ankabut: 15)

Bentuk Fisik dari Banjir yang Terjadi

Maka Kami bukakan pintu-pintu langit dengan (menurunkan) air yang tercurah . Dan Kami jadikan bumi memancarkan mata air-mata air maka bertemulah air-air itu untuk satu urusan yang sungguh telah ditetapkan. Dan Kami angkut Nuh ke atas (bahtera) yang terbuat dari papan dan paku. (QS. Al-Qamar: 11-13)

Hingga apabila perintah Kami datang dan 'dapur'(permukaan bumi yang memancarkan air hingga meneyebabkan timbulnya taufan) telah memancarkan air, Kami berfirman: "Muatkanlah ke dalam bahtera itu dari masing-masing binatang sepasang (jantan dan betina), dan keluargamu kecuali orang yang telah terdahulu ketetapan terhadapnya dan (muatkan pula) orang-orang yang beriman". Dan tidak beriman bersama dengan Nuh itu kecuali sedikit. Dan Nuh berkata: "Naiklah kamu sekalian ke dalamnya dengan menyebut nama Allah di waktu berlayar dan berlabuhnya. Sesungguhnya Tuhanku benar-benar Maha Pengampun lagi Maha Penyayang". Dan bahtera itu berlayar membawa mereka dalam gelombang laksana gunung, dan Nuh memanggil anaknya sedang anak itu berada di tempat jauh terpencil : "Hai anakku, naiklah (ke kapal) bersama kami dan janganlah kamu berada bersama orang-orang yang kafir." .(QS. Hud: 40-42)

Lalu Kami wahyukan kepadanya : "Buatlah bahtera di bawah penilikan dan petunjuk Kami, maka apabila perintah Kami telah datang dan 'tannur' telah memancarkan air, maka masukkanlah ke dalam bahtera itu sepasang dari tiap-tiap (jenis), dan (juga) keluargamu, kecuali orang yang telah lebih dahulu ditetapkan (akan ditimpa azab) di antara mereka. Dan janganlah kamu bicarakan dengan Aku tentang orang-orang yang zalim, karena sesungguhnya mereka itu akan ditenggelamkan.(QS. Al-Mukminun: 27)

Terdamparnya Perahu di Tempat yang Tinggi

Dan difirmankan: "Hai bumi tahanlah airmu, dan hai langit (hujan) berhentilah," dan airpun disurutkan, perintah pun diselesaikan dan bahtera itupun berlabuh di atas bukit Judi, dan dikatakan: "Binasalah orang-orang yang zalim". (QS. Hud: 44)

I'tibar yang Diambil dari Peristiwa Banjir

Sesungguhnya Kami, tatkala air telah naik (sampai ke gunung) Kami bawa )nenek moyang) kamu ke dalam bahtera, agar Kami jadikan peristiwa itu peringatan bagi kamu dan agar diperhatikan oleh telinga yang mau mendengar. (QS. Al-Haqqah: 11-12)

Pujian Allah terhadap Nabi Nuh

"Kesejahteraan dilimpahkan atas Nuh di seluruh alam". Sesungguhnya demikianlah kami memberi balasan kepada orang-orang yang berbuat baik. (QS. Ash-Shaffat: 79-81)


BANJIR NABI NUH

Apakah Banjir itu Bencana Lokal Saja ataukah Global ?

Mereka yang menolak realitas terjadinya Banjir masa nabi Nuh, menopang pendirian mereka dengan menyatakan bahwa banjir global atas seluruh dunia adalah suatu hal yang mustahil. Bukan hanya itu, penyangkalan mereka atas terjadinya banjir yang bagaimanapun bentuknya adalah ditujukan untuk menyerang apa yang telah dikemukakan al-Qur'an. Menurut mereka, semua kitab yang berasal dari wahyu, termasuk al-Qur'an, mempertahankan pendirian bahwa banjir Nuh adalah banjir yang global, dan karenanya, seluruh berita itu adalah informasi yang keliru.

Penolakan terhadap pernyataan al-Qur'an ini tidak benar. Al-Qur'an diwahykan oleh Allah, dan al-Qur'an ini merupakan satu-satunya kitab suci yang tidak terrubah. Al-Qur'an memandang banjir dengan sudut pandang yang sangat berbeda dibandingkan cara pandang Pentateuch dan legenda-legenda tentang banjir yang lain yang diriwayatkan dalam berbagai kebudayaan. Pentateuch, nama bagi lima buku (kitab) pertama dalam Perjanjian Lama, menyatakan bahwa banjir tersebut bersifal global, menutupi seluruh bumi. Namun, al-Qur'an tidak memberikan keterangan seperti itu, dan sebaliknya, ayat-ayat yag relevan dengan peristiwa ini membawa pada suatu kesimpulan bahwa banjir itu hanya bersifat regional (menutupi wilayah tertentu) dan tidak menutupi seluruh bumi, dan hanya menenggelamkan umat Nabi Nuh saja yang mereka itu telah diberi peringatan oleh nabi Nuh dan akhirnya membangkang, sehingga mereka dihukum.

Ketika riwayat-riwayat tentang banjir dalam Perjanjian Lama dan riwayat-riwayat sejenis dalam Al-Qur'an diuji, perbedaannya sederhana saja. Perjanjian Lama, yang telah mengalami banyak perubahan dalam penambahan sepanjang sejarahnya, yang karenya tidak bisa dinilai sebagai wahyu yang orisinil, menggambarkan bagaimana banjir berawal dalam uraian sebagai berikut:

"Dan Tuhan melihat bahwa kejahatan manusia di bumi adalah besar, dan bahwa setiap imajinasi dari pikiran-pikiran dalam hatinya hanya selalu perbuatan jahat. Dan ini menjadikan Allah menyesali bahwa Dia telah menciptakan manusia, dan ini menyedihkan hatiNya. Dan Tuhan berkata, "Saya akan membinasakan manusia yang telah saya ciptakan dari permukaan bumi; kedua jenis yang ada, manusia dan binatang, dan segala yang merayap, dan unggas-unggas di udara, yang karena telah mengecewakanKu yang telah mencipatakan mereka. Akan tetapi, (Nabi) Nuh mendapatkan kasih sayang di mata Tuhan" (Genesis, 6: 5-8)

Meski demikian, dalam al-Qur'an, diperlihatkan dengan jelas bahwa banjir itu tidak meliputi seluruh dunia (bumi), tetapi hanya umat Nabi Nuh yang dihancurkan. Tidak berbeda sebagaimana Nabi Hud diutus hanya untuk kaum 'Ad (QS. Hud: 50), Nabi Shalih diutus untuk kaum Tsamud (QS. Hud: 61) serta seluruh Nabi kemudian sebelumMuhammad adalah diutus hanya untuk umat mereka saja, Nabi Nuh hanya diutus untuk umatnya dan banjir tersebut hanya menyebabkan punahnya umat Nabi Nuh;

Dan sesungguhnya Kami telah mengutus Nuh kepada kaumnya, (dia berkata): "Sesungguhnya aku adalah pemberi peringatan yang nyata bagi kamu, agar kamu tidak menyembah selain Allah. Sesungguhnya aku khawatir kamu akan ditimpa azab (pada) hari yang sangat menyedihkan. (QS. Hud: 25-26)

Mereka yang dimusnahkan adalah orang-orang yang secara total tidak menghiraukan Proklamasi Nabi Nuh akan kerasulannya dan senantiasa menentang. Ayat-ayat yang senada telah menggambarkan dengan cara yang cukup gamblang:

Maka mereka mendustakan Nuh , kemudian kami selamatkan dia dan orang-orang yang bersamanya di dalam bahtera, dan Kami tenggelamkan orang-orang yang mendustakan ayat-ayat Kami. Sesungguhnya mereka adalah kaum yang buta (mata hatinya).(QS. Al-A'raf: 64).

Di samping itu, dalam al-Qur'an , Allah menegaskan bahwa Dia tidak akan menghancurkan suatu komunitas masyarakat kecuali seorang rasul telah diutus kepada mereka. Penghancuran terjadi jika seorang pemberi peringatan telah sampai kepada suatu kaum, dan pemberi peringatan itu didustakan. Allah menyatakan hal itu dalam Surat al-Qashash:

Dan tidak adalah Tuhanmu membinasakan kota-kota, sebelum dia mengutus di ibukota itu seorang rasul yang membacakan ayat-ayat Kami kepada mereka; dan tidak pernah (pula) Kami membinasakan kota-kota; kecuali penduduknya dalam keadaan melakukan kezaliman. (QS. Al-Qashash: 59).

Bukanlah cara Allah untuk mengancurkan suatu kaum yang kepada mereka belum Dia turunkan rasul. Sebagai seorang pemberi peringatan, Nuh hanya diutus untuk kaumnya saja. Karena itu, Allah tidak menghancurkan kaum-kaum yang kepada mereka tidak Dia utus rasul, akan tetapi Allah hanya menghancurkan umat Nabi Nuh.

Dari penyataan-pernyataan dalam al-Qur'an ini, kita bisa memastikan bahwa banjir tersebut adalah bencana yang bersifat lokal, bukannya global (seluruh dunia). Penggalian-penggalian yang dilakukan pada daerah-daerah arkeologis yang diperkirakan sebagai lokasi terjadinya banjir - yang nanti akan kita bahas berikutnya- menunjukkan bahwa banjir tersebut bukanlah sebuah peristiwa global yang mempengaruhi seluruh bumi, akan tetapi merupakan sebuah bencana yang sangat luas yang mempengaruhi bagian tertentu dari wilayah Mesopotamia.

Apakah Seluruh Binatang ikut Dinaikkan ke atas Perahu?

Para penfasir Bibel yakin bahwa Nabi Nuh memasukkan seluruh species binatang yang ada di muka bumi ke atas Perahu dan binatang-binatang itu bisa selamat dari kepunahan karena kebaikan Nabi Nuh itu. Menurut apa yang mereka yakini ini, setiap pasang dari tiap species yang ada di muka bumi juga dibawa bersama ke atas perahu.

Mereka yang mempertahankan pernyataan itu dengan tanpa ragu harus menghadapi kejanggalan-kejanggalan yang serius dalam berbagai hal. Pertanyaan tentang bagaimana berbagai jenis binatang yang diangkut ke atas perahu itu diberi makan, bagaimana mereka ditempatkan di dalam perahu itu (kandang-kandang untuk mereka), atau bagaimana mereka dipisahkan satu dengan lainnya adalah pertanyaan-pertanyaan yang mustahil bisa terjawab. Lagi pula, masih ada beberapa pertanyaan yang tersisa: bagaimana binatang-binatang yang berasal dari berbagai benua (daratan) yang berbeda bisa dibawa bersamaan - berbagai mamalia yang ada di kutub, kanguru dari Australia, atau bison yang Aneh dari Amerika?. Juga, masih adalah berbagai pertanyaan lebih banyak lagi, seperti, bagaimana binatang yang sangat membahayakan - yang berbisa seperi berbagai jenis ular, kalajengking dan binatang-binatang buas - itu semua bisa ditangkap, serta bagaimana mereka bisa bertahan padahal dipisahkan dari habitat alamiahnya untuk suatu waktu hingga banjir itu surut?.

Ini adalah berbagai pertanyaan yang dihadapi oleh Perjanjian Lama. Di dalam al-Qur'an, tidak ada pernyataan yang mengindikasikan bahwa seluruh species binatang di muka bumi dinaikkan ke atas perahu. Dan sebagaimana yang telah ditegaskan sebelumnya, banjir tersebut terjadi dalam sebuah wilayah tertentu saja, sehingga, binatang yang dinaikkan perahu pun hanyalah yang hidup di wilayah di mana umat Nabi Nuh itu tinggal.

Meski demikian, ini adalah bukti bahwa mustahil sekalipun hanya untuk mengumpulkan seluruh jenis binatang yang hidup di wilayah tersebut. Sulit dipikirkan Nabi Nuh beserta sejumlah kecil orang-orang yang beriman yang menyertainya (QS. Hud: 40) pergi menuju ke segala penjuru untuk mengumpulan masing-masing dua ekor dari ratusan species binatang di sekitar mereka. Bahkan, lebih mustahil lagi bagi mereka untuk mengumpulkan berbagai tipe serangga yang hidup di wilayah mereka, serta untuk memisahkan antara yang jantan dan betina!. Ini alasan mengapa yang lebih memungkinkan adalah bahwa yang dikumpulkan itu hanya binatang yang bisa dengan mudah ditangkap dan dipelihara, dan karenanya, binatang tersebut adalah binatang ternak yang secara khusus berguna bagi manusia. Nabi Nuh agaknya memasukkan ke atas perahu binatang binatang sejenis itu, yakni seperti, sapi, biri-biri, kuda, unggas, unta dan sejenisnya, karena inilah binatang-binatang yang dibutuhkan untuk penyangga kehidupan baru bagi di wilayah yang telah kehilangan sejumlah besar prasarana hidup dikarenakan bencana banjir tersebut.

Di sini masalah penting terletak pada bahwa kebijaksanaan Ilahiah dalam perintah Allah kepada Nabi Nuh untuk untuk mengumpulkan berbagai binatang terletak pada arahan untuk menumpulkan binatang-binatang yang dibutuhkan untuk kehidupan baru setelah banjir berakhir daripada untuk kepentingan mempertahankan genus berbagai binatang. Selama banjir itu bersifat lokal, maka kepunahan berbagai jenis binatang tidak akan mungkin terjadi. Agaknya ada kecenderungan bahwa pada masa setelah banjir, berbagai binatang dari wilayah-wilayah lain bermigrasi ke tempat tersebut dan memadati daerah tersebut dengan cara kehidupan lama yang pernah ada. Sehingga yang terpenting adalah bahwa kehidupan bisa dirintis kembali begitu banjir berakhir, dan binatang-binatang yang dikumpulkan (dan diangkut ke atas perahu) adalah dimaksudkan untuk tujuan perintisan kehidupan seperti itu.

Berapa Tinggikah Air Banjir Tersebut?

Perdebatan lain di seputar masalah banjir itu adalah, apakah banjir itu memancar dan menggenang sebegitu tingginya sehingga menenggelamkan gunung?. Sebagaimana telah diberitahukan, al-Qur'an menginformasikan kepada kita bahwa perahu Nabi Nuh itu terdampat di suati tempat yang bernama "al-Judi" setelah banjir selesai. Kata-kata "judi" secara umum merujuk pada lokasi gunung tertentu, sedangkan kata-kata itu memiliki arti "tempat yang tinggi atau bukit". Karenanya, hendaknya jangan dilupakan bahwa di dalam al-Qur'an , "judi" bisa jadi tidak digunakan sebagai nama bagi gunung tertentu, akan tetapi untuk menunjukkan bahwa perahu telah terdampar dan terhenti pada sebuah tempat yang tinggi. Di samping itu, makna dari kata-kata "judi" yang disebutkan di atas mungkin juga memperlihatkan bahwa air bah itu mencapai ketinggian tertentu, tetapi tidak mencapai ketinggian puncak gunung. Dengan kata lain bisa dikatakan bahwa yang paling memungkinkan adalah bahwa banjir itu tidak menenggelamkan seluruh bumi dan seluruh gunung sebagaimana digambarkan dalam Perjanjian Lama, tetapi hanya menggenangi wilayah tertentu saja.

Lokasi Banjir Nuh

Daratan Mesopotamia diduga kuat sebagai lokasi di mana banjir masa Nabi Nuh terjadi. Wilayah ini diketahui sebagai tempat bagi peradaban tertua dalam sejarah. Lagi pula, dengan posisinya yang berada di antara sungai Tigris dan Eufrat, tempat ini sangat memungkinkan untuk terjadinya sebuah banjir yang besar. Di antara fakor penyebab terjadinya banjir kemungkinan adalah bahwa kedua sungai ini airnya meluap dan membanjiri wilayah tersebut.

Alasan kedua mengapa daerah tersebut diduga kuat sebagai tempat terjadinya banjir adalah bukti-bukti historis. Dalam rekamana sejarah berbagai peradaban manusia yang pernah menempati lokasi tersebut, banyak dokumen yang ditemukan telah merujuk pada pernah terjadinya sebuah banjir, dan banjir itu dalam dokumen tersebut disebutkan terjadi dalam sebuah pereode masa yang sama. Setelah menyaksikan pembinasaan kaum Nabi Nuh, peradaban-peradaban tersebut agaknya merasa perlu untuk merekam dalam sejarah mereka, bagaimana banjir itu terjadi, serta bagaimana juga akibat-akibat yang ditimbulkan oleh banjir tersebut. Telah diketahui pula, bahwa mayoritas legenda-legenda yang menceritakan banjir tersebut berasal dari Mesopotamia juga. Yang juga lebih penting bagi kita adalah temuan-temuan arkeologis. Temuan ini memperlihatkan bahwa sebuah banjir besar pernah terjadi di wilayah ini. Sebagaimana yang akan kami bahas secara detail pada halaman-halaman berikutnya, banjir ini telah menyebabkan tertundanya mata rantai perkembangan peradaban untuk selama jangka waktu tertentu. Dalam penggalian-penggalian yang dilakukan, nampak jejak-jejak dari bencana dahsyat tersingkap dari timbunan tanah.

Penggalian-penggalian yang dilakukan di wilayah Mesopotamia telah mengungkap, bahwa berkali-kali dalam sejarah, wilayah ini menderita berbagai macam bencana sebagai akibat dari berkali-kali banjir dan meluapnya Sungai Eufrat dan Tigris. Sebagai misal, pada millenium kedua Sebelum Masehi (SM), pada masa Ibbi-sin, penguasa dari bangsa Ur yang besar, yang berlokasi di sebelah selatan Mesopotamia, sebuah tahun tertentu ditandai dengan "sesudah terjadinya sebuah banjir yang telah melenyapkan garis batas antara surga-surga dan bumi" .1 Di sekitar tahun 1700 Sebelum Masehi (SM), pada masa kekuasaan Hamurabi dari Babilonia, sebuah tahun dikenang sebagai sebuah masa dimana terjadi di dalamnya insiden " hujan di kota Eshnunna yang disertai dengan banjir".

Pada abad ke 10 SM, pada masa pemerintahan Nabu-mukin-apal, sebuah banjir terjadi di kota Babilon.2 Setelah masa kehidupan Isa (Jesus) pada abad ke 7, 8, 10, 11, dan 12, banjir-banjir yang dinilai bersejarah (penting) terjadi dalam wilayah tersebut. Dalam abad ke 20, kejadian yang sama terjadi pada tahun 1925, 1930, dan 1954.3 Jelaslah sudah, bahwa wilayah ini telah menjadi obyek bagi terjadinya bencana banjir, dan sebagaimana ditunjukkan dalam al-Qur'an, bahwa rupa-rupanya sebuah banjir yang massif telah menghancurkan dan membinasakan sebuah komunitas manusia secara keseluruhan
Catatan
1.Max Mallowan, Nuh's Flood Reconsidered, Iraq:XXVI-2, 1964, hlm.66
2. Ibid.
3. Muazzez Ilmiye Cig, Kuran, Incil ve Tevrat'in Sümer'deki Kökleri (The Roots of Qur'an, Old Testament and New Testament in Sumer), 2.b., Istanbul: Kaynak, 1996


BANJIR NABI NUH

Bukti-Bukti Arkeologis tentang Banjir

Bukanlah suatu hal yang kebetulan bila masa sekarang ini kita sedang mengungkap jejak-jejak dari mayoritas komunitas manusia yang oleh al-Qur'an dikatakan telah dibinasakan. Bukti-bukti arkeologis menyajikan fakta, bahwa semakin mendadak kehancuran sebuah komunitas terjadi, semakin memungkinkan bagi kita untuk melacak jejak-jejaknya.

Dalam kasus apabila sebuah peradaban hancur secara tiba-tiba, yang ini bisa saja terjadi karena bencana alam, perpindahan tempat (migrasi) yang mendadak, atau karena perang, jejak-jejak peradaban sering bisa lebih terpelihara. Rumah-rumah yang mereka huni, peralatan-peralatan yang mereka gunakan dalam kehidupan sehari-hari, tidak lama kemudian akan terkubur di bawah bumi. Jadi, jejak-jejak peninggalan mereka itu bisa terpelihara dalam waktu yang lama dan tidak tersentuh oleh manusia, dan itu semua merupakan bukti yang penting tentang sejarah masa lampau bila diungkapkan pada saat sekarang.

Inilah masalah besar sehubungan dengan bukti tentang Banjir masa Nabi Nuh yang telah diungkap pada saat ini. Walaupun peristiwa penghancuran kaum Bani Nuh itu telah terjadi sekitar millenium ketiga sebelum Masehi (SM), banjir itu telah mengakhiri seluruh peradaban untuk jangka waktu tertentu, dan kemudian, menyebabkan lahirnya lagi sebuah peradaban yang baru di daerah tersebut. Jadi, bukti-bukti yang muncul tentang banjir ini telah terpelihara selama ribuan tahun agar kita bisa mengambil pelajaran darinya.

Usaha-usaha penggalian telah dilakukan dalam rangka menginvestigasi peristiwa banjir yang telah menenggelamkan daratan-daratan di wilayah Mesopotamia. Dalam penggalian-penggalian yang dilakukan di wilayah tersebut, di empat kota utama ditemukan jejak-jejak yang menunjukkan bahwa telah terjadi sebuah banjir yang besar. Kota-kota tersebut adalah kota-kota penting di Mesopotamia; Ur, Erech, Kish, dan Shuruppak.

Penggalian-penggalian yang dilakukan di kota-kota ini telah mengungkap bahwa semua dari empat kota ini telah dilanda sebuah banjir pada sekitar millenium ketiga Sebelum Masehi.

Pertama, mari kita lihat penggalian-penggalian yang dilakukan di Kota Ur.

Sisa-sisa tertua dari sebuah peradaban yang tersingkap dari penggalian di kota Ur, yang telah diganti namanya menjadi "Tell al Muqayyar" pada masa sekarang ini, menunjuk pada suatu masa 7000 tahun SM. Sebagai sebuah situs yang pernah menjadi lokasi bagi peradaban-peradaban tertua, kota Ur telah menjadi sebuah wilayah hunian di mana berbagai kebudayaan tampil silih berganti.

Temuan arkeologis dari kota Ur memperlihatkan bahwa di sinilah peradaban telah pernah terputus setelah terjadinya sebuah banjir dahsyat, dan kemudian, peradaban-peradaban baru tampil. R.H. Hall dari British Museum melakukan penggalian yang pertama di tempat ini. Leonard Woolley yang melakukan penggalian meneruskan setelah Hall, yang juga menjadi supervisor (pengawas/pembimbing) penggalian yang secara kolektif diorganisir oleh the British Museum dan University of Pensilvania. Penggalian-penggalian yang dilakukan oleh Woolley, yang telah memberikan pengaruh besar di seluruh dunia, berlangsung dari 1922 sampai 1934.

Penggalian yang dilakukan Sir Woolley mengambil lokasi di tengah-tengah padang pasir antara Baghdad dan Teluk Persi. Pendiri pertama kota Ur adalah orang-orang yang datang dari Mesopotamia Utara dan mereka menyebut diri mereka dengan "Ubaidian". Pada awalnya, penggalian itu dilakukan untuk menghimpun informasi berkenaan dengan orang-orang tersebut. Penggalian yang dilakukan Woolley digambarkan oleh seorang arkeolog Jerman, Werner Keller, sebagai berikut:

"Kuburan Raja-Raja Ur"- begitu ungkap Woolley dalam kegembiraan besar tatkala menemukan, telah membubuhkan lubang kuburan bagi kejayaan Sumeria, yang kehebatan kekuasaannya telah tersingkap saat skop/cangkul para arkeolog mengenai sebuah tanggul sepanjang 50 kaki di sebelah selatan candi dan ditemukan sebuah deretan panjang dari pekuburan yang sangat menarik. Kubah/kolong batu yang ditemukan benar-benar merupakan peti-peti harta yang berharga, yang dipenuhi dengan piala-piala yang mahal, kendi-kendi dan vas-vas yang dibentuk secara menakjubkan, barang becah belah terbuat dari perunggu, kepingan-kepingan mutiara, lapis lazuli, dan perak yang mengelilingi tubuh-tubuh tersebut, yang telah terbentuk menjadi debu/abu. Barang-barang semacam kecapi dan lyre disandarkan di dinding-dinding. "Hampir hanya dalam sekali" dia kemudian menulis dalam buku hariannya, "penemuan-penemuan dihasilkan yang telah memberikan ketegasan tentang kecurigaan-kecurigaan kami. Tepat di bawah lantai dari salah satu lubang kubur para raja kami menemukan sebuah lapisan abu berbagai tablet tanah liat, yang tertutupi oleh huruf-huruf yang jauh lebih tua dibandingkan dengan prasasti di atas kuburan. Dengan mendasarkan pada sifat dari tulisan yang ada, tablet-tablet tersebut bisa diduga dibuat pada sekitar tahun 3000 SM. Berarti, itu dua atau tiga abad lebih awal dari lubang kuburan tersebut."

Terowongan/lubang itu ternyata masih bisa dirunut lebih dalam. Tingkatan yang baru, dengan pecarhan-pecahan kendi, pot dan mangkuk masih tetap nampak terjaga. Para ahli (ilmuwan) memperhatikan bahwa barang-barang tembikar itu masih cukup mengejutkan karena tetap tidak berubah. Benar-benar nampak seperti yang telah ditemukan di pekuburan para raja. Karena itulah, nampaknya selama beberapa abad peradaban Sumeria tidak mengalami perubahan yang radikal. Mereka tentulah, menurut kesimpulan yang bisa ditarik, telah mencapai tingak perkembangan yang tinggi yang menakjubkan pada awal peradaban mereka.

Setelah beberapa hari penggalian dilakukan, beberapa pekerja Woolley berteriak kepadanya, "Kita telah sampai paga lapisan dasar (ground)", dia kemudian turun sendiri menuju lantai lubang galian agar bisa puas menyaksikan. Semula, pikiran Woolley adalah bahwa "Ini adalah penggalian yang terakhir". Wujudnya adalah pasir, pasir murni yang hanya bisa dikandung oleh air.

Mereka memutuskan untuk menggali lapisan tersebut dan membuat lubang lebih dalam lagi. Semakin dalam, semakin dalam menuju dasar: tiga kaki, enam kaki -- masih penuh lumpur. Tiba-tiba, pada kedalaman sepuluh kaki, lapisan lumpur terhenti tiba-tiba. Di bawah deposit tanah liat ini sekitar sepuluh kaki tebalnya, mereka menemukan bukti-bukti baru dari hunian manusia. Wujud dan kualitas dari tembikar telah jelas berubah. Di sini, barang-barang itu adalah bikinan tangan. Besi belum juga ditemukan di sini. Peralatan primitif yang nampak adalah peralatan yang terbuat dari tebangan batu api. Ini mesti terjadi pada masa Zaman Batu!.

Banjir. Itulah penjelasan yang paling mungkin bagi deposit yang tanah liat yang besar di bawah bukit di kota Ur, yang secara cukup jelas telah memisahkan dua zaman kehidupan. Samudera telah meninggalkan jejak-jejak yang tidak terpungkiri dalam bentuk sisa-sisa organisme laut yang terlekat/tersimpan dalam lumpur. 1

Berdasarkan penemuan arkeologis, banjir Nabi Nuh terjadi di daratan Mesopotamia. Kala itu, daratan ini memiliki bentuk yang berbeda. Pada gambar di atas, daratan tersebut kini dibatasi oleh bagian yang ditandai dengan garis merah putus-putus. Wilayah luas yang terletak di belakang garis merah tersebut diketahui dahulunya sebagai bagian dari laut.

Analisa dengan mikroskop mengungkapkan bahwa deposit tanah liat di depan bukit di kote Ur telah terkumpul disebabkan oleh banjir yang begitu besar yang telah meludeskan peradaban Sumeria kuno. Epik tentang Gilgamesh dan cerita tentang Nuh tersatukan dengan lubang galian yang dalam di bawah gurun Mesopotamia.

Max Mallowan menghubungkan pikiran-pikiran Leonard Woolley , yang menyatakan bahwa endapan massif yang besar itu terbentuk dalam satu waktu tertentu yang hanya bisa terjadi dikarenakan bencana banjir yang sangat besar. Woolley juga menggambarkan tentang permukaan banjir yang telah memisahkan kota di Sumeria, kota Ur dengan kota Al-Ubaid yang penduduknya biasa bekerja mengecat barang tembikar, sebagaimana yang masih tersisa dari peristiwa banjir tersebut.2

Ini semua menunjukkan bahwa kota Ur adalah salah satu dari berbagai daerah yang terkena banjir. Werener Keller mengekspressikan arti penting dari penggalian yang telah disebutkan di atas dengan menyatakan bahwa hasil dari sisa-sisa kota di bawah lapisan tanah lumpur dalam penggalian arkeologis di Mesopotamia membuktikan bahwa dahulu kala pernah terjadi banjir di tempat ini. 3

Kota lain yang masih menyimpan jejak-jejak dari banjir Nuh adalah kota Kish di Sumeria, yang saat ini dikenal dengan nama "Tall al-Uhaimer". Menurut sumber-sumber Sumeria kuno, kota ini merupakan tempat kedudukan "tahta dari dinasi 'postdiluvian' yang pertama".4

Kota Shurrupak di sebelah selatan Mesopotamia , yang saat ini diberi nama dengan "Tall Far'ah", demikian juga, menyimpan jejak-jejak yang masih terlihat dari peristiwa banjir tersebut. Studi arkeologis yang dilakukan di kota ini dipimpin oleh Erich Schmidt dari the University of Pensilvania antara tahun 1922-1930. Penggalian-penggalian yang dilakukan mengungkapkan adanya tiga lapisan yang pernah dihuni oleh manusia dalam rentang waktu sejak masa pra sejarah hingga dinasti Ur ketiga ( 2112-2004 SM). Temuan yang paling istimewa adalah reruntuhan dari sebuah bangunan rumah-rumah yang bagus sepanjang tablet (belahan-belahan batu/prasasti) tulisan-tulisan kuno berbentuk baji (cuneiform) dari simpanan administrasi dan daftar-daftar kata, mengindikasikan adanya sebuah masyarakat yang telah berkembang maju hingga akhir millenium keempat Sebelum Masehi. 5

Penggalian yang dilakukan oleh Sir Leonard Woolley di daratan Mesopotamia menyingkap adanya lapisan tanah liat berlumpur dengan ke dalaman 2,5 m di dalam tanah. Lapisan tanah liat berlumpur ini sangat mungkin terbentuk oleh sejumlah besar tanah liat yang terbawa air bah, dan di seluruh dunia, ini hanya terdapat di bawah daratan Mesopotamia. Penemuan ini menjadi sebuah bukti penting yang membenarkan bahwa banjir tersebut hanya terjadi di dataran Mesopotamia.

Masalah terpenting adalah bahwa sebuah banjir besar telah bisa dipahami dengan jelas terjadi di kota ini pada sekitar 2900-3000 SM. Menurut perhitungan yang dilakukan Mallowan, 4-5 meter di bawah tanah, Schmidt telah mencapai lapisan tanah kuning (yang dibentuk oleh banjir) yang terbentuk dari sebuah campuran antara tanah liat dan pasir. Lapisan ini lebih dekat ke dataran daripada profil tumulus dan bisa diamati seluruhnya di seputar tumulus…. Schmidt mendefinisikan bahwa lapisan ini terbentuk dari campuran tanah liat dan pasir, yang masih tersisa sejak masa Kerajaan Kuno Cemdet Nasr, sebagai "sebuah pasir yang masih dengan keasliannya di dalam sungai" dan ini diasosiasikan dengan Banjir Nuh. 6

Di dalam penggalian yang dilakukan di kota Shuruppak, sisa-sisa sebuah banjir bisa ditemukan yang masih berhubungan dengan kurang lebih tahun 2900-3000 SM. Mungkin, kota Shuruppak terkena imbas dari banjir sebebesar imbas yang diderita kota-kota lain. 7

Tempat (kota) yang terakhir yang terkena banjir adalah kota Erech hingga sebelah selatan kota Shuruppak yang saat ini dikenal dengan nama "Tall al-Warka". Di kota ini, sebagaimana di kota-kota yang lainnya, lapisan sebuah banjir juga nampak. Lapisan ini merujuk pada masa 2900-3000 SM sebagaimana yang lain. 8

Sebagaimana diketahui dengan baik, sungai Eufrat dan Tigris memotong menyeberangi Mesopotamia dari ujung satu ke ujung yang lain. Nampaknya bahwa selama masa itu, dua sungai ini dan disertai banyak sumber mata air, besar maupun kecil, meluap, dan, dengan bersatunya dengan air hujan, telah menyebabkan sebuah banjir yang dahsyat. Peristiwa itu digambarkan dalam al-Qur'an:

Maka Kami bukakan pintu-pintu langit dengan (menurunkan) air yang tercurah (11). Dan Kami jadikan bumi memancarkan mata air-mata air maka bertemulah air-air itu untuk satu urusan yang sungguh telah ditetapkan (12). (QS. Al-Qamar: 11-12).

Ketika faktor-faktor yang menyebabkan banjir itu dibahas satu persatu, nampaklah bahwa kesemuanya itu merupakan fenomena yang sangat alami. Adapun yang menjadikan peristiwa itu penuh mukjizat adalah karena kejadiannya pada saat yang bersamaan dengan peringatan Nabi Nuh kepada kaumnya tentang akan datangnya bencana semacam itu sebelumnya.

Pengujian terhdap bukti yang didapat dari studi yang komplet mengungkapkan bahwa daerah banjir membentang sekitar 160 km (lebar) dari timur sampai barat, dan 600 km (panjang) dari utara sampai selatan. Ini menunjukkan bahwa banjir tersebut menutupi seluruh daratan-daratan di Mesopotamia. Ketika kita membahas urut-urutan kota Ur, Erech, Shuruppak dan Kish yang menyembulkan jejak-jejak banjir Nuh, kita melihat bahwa kota-kota ini berada dalam satu garis sepanjang rute tersebut. Karena itulah, banjir tersebut pastilah telah mengenai keempat kota ini dan daerah-daerah sekitarnya. Di samping itu, harus dicatat bahwa pada sekitar 3000 tahun BC, struktur geografis dari daratan Mesopotamia berbeda dengan kondisi yang ada sekarang. Pasa masa tersebut, posisi sungai Eufrat terletak lebih ke timur dibandingkan dengan posisi sungai tersebut saat ini; garis arus sungai ini ternyata dulunya sama dengan garis yang melewati menembus kota Ur, Erech, Shuruppak dan Kish. Dengan terbukanya "mata air di bumi dan di surga", agaknya sungai Eufrat meluap dan mengalir tersebar sehingga merusak empat kota yang disebut di atas.
Catatan
1. Werner Keller, Und die Bibel hat doch recht (The Bible as History; a Confirmation of the Book of Books), New York: William Morrow, 1964, hlm. 25-29
2. Max Mallowan, Nuh's Flood Reconsidered, Iraq:XXVI-2, 1964, hlm. 70
3. Werner Keller, Und die Bibel hat doch recht (The Bible as History; a Confirmation of the Book of Books), New York: William Morrow, 1964, hlm. 23-32
4. "Kish", Britannica Micropaedia, Volume 6, hlm. 893
5."Shuruppak", Britannica Micropaedia, Volume 10, hlm. 772
6 Max Mallowan, Early Dynastic Period in Mesapotamia, Cambridge Ancient History 1-2, Cambridge: 1971, hlm. 238
7 Joseph Campbell, Eastern Mythology, hlm. 129
8 Bilim ve Utopya, July 1996, 176. Footnote hlm. 19


BANJIR NABI NUH

Agama dan Kebudayaan yang Menceritakan Banjir Nabi Nuh

Peristiwa Banjir Nuh tersebut disebarluaskan ke hampir semua manusia (kaum) lewat lesan para Nabi yang menyampaikan Agama yang Benar, tetapi akhirnya cerita itu menjadi legenda-legenda berbagai kaum-kaum itu, dan kisah itu mengalami penambahan-penambahan dan juga pengurangan-pengurangan dalam periwayatannya.

Allah telah menyampaikan kisah tentang Banjir Nuh kepada manusia melalui para rasul dan kitab-kitab yang Dia turunkan kepada berbagai masyarakat agar hal itu menjadi peringatan atau permisalan. Dalam setiap masa teks atau kitab-kitab tersebut telah dirubah dari aslinya, dan penuturan tentang banjir Nuh itu juga telah ditambah-tambahai dengan unsur-unsur yang mistis. Hanyalah al-Qur'an lah sumber yang masih memiliki kesamaan yang mendasar dengan temuan-temuan dan observasi empiris. Hal ini hanya tidak lain karena Allah menjaga al-Qur'an dari perubahan, meski hanya sebuah perubahan kecil sekalipun, dan Dia tidak mengizinkan al-Qur'an itu terkurangi. Menurut padangan al-Qur'an berikut ini "Kami telah dengan tanpa keraguan menurunkan risalah, dan Kami dengan pasti akan menjaganya (dari pengurangan)"(QS.Al-Hijr: 9), al-Qur'an berada di bawah pengawasan khusus Allah.

Dalam bagian terakhir dari bab ini yang berkaitan dengan banjir, kita akan melihat, bagaimana insiden banjir itu diilustrasikan -meski telah terjadi manipulasi/pengurangan - dalam berbagai kebudayaan dan di dalam Perjanjian Lama dan Perjanjian Baru.

Banjir Nabi Nuh dalam Perjanjian Lama

Kitab yang sebenarnya diwahyukan kepada nabi Musa adalah Taurat. Hampir semua sisa-sisa wahyu dan buku-buku yang berkaitan dengan Injil "Pentateuch (lima buku pertama dari Kitab perjanjian Lama)", seiring dengan berjalannya waktu, telah lama kehilangan hubungannya dengan wahyu yang asli. Bahkan, kemudian bagian yang paling meragukan tersebut telah diubah oleh para rabi (pendeta) dari masyarakat Yahudi. Sama halnya dengan wahyu-wahyu yang dikirimkan kepada nabi-nabi lain yang diutus kepada Bani Israel setelah nabi Musa, juga mendapat perlakuan yang sama dan mengalami perubahan yang luar biasa. Inilah sebab yang menjadikan kita untuk menyebut buku-buku itu sebagai "Pentateuch yang telah dirubah (Altered Pentateuch)" dikarenakan telah kehilangan hubungannya dengan aslinya, membawa kita untuk menganggapnya lebih hanya sebagai bikinan manusia semata yang berupaya untuk mencatat sejarah suku bangsanya daripada menganggapnya sebagai sebuah kitab suci. Tidaklah mengherankan jika ciri-ciri dari Pentateuch yang telah dirubah itu dan berbagai kontradiksi yang terkandung didalamnya bisa dengan mudah terungkap dalam pemaparannya terhadap cerita tentang nabi Nuh meskipun mempunyai berbagai kesaman dalam sebagian yang diceritakan dengan al-Qur'an.

Menurut Perjanjian Lama, Tuhan memerintahkan kepada Nuh bahwa semua orang kecual para pengikutnya akan dihancurkan karena bumi telah penuh dengan berbagai macam tindak kekerasan. Dan akhirnya Tuhan memerintahkan mereka untuk membuat sebuah Perahu dan menyebutkan secara detail bagaimana cara mengerjakannya. Tuhan juga mengatakan kepadanya (Musa) untuk membawa keluarganya, tiga orang anaknya, istri-istri anaknya, dua (sepasang) dari setiap mahkluk hidup dan berbagai persedian bahan pangan.

Tujuh hari kemudian, ketika waktu banjir telah tiba, semua sumber yang ada di dalam tanah mendadak terbuka lebar, pintu-pintu surga terbuka dan sebuah banjir besar menenggelamkan semuanya. Hal ini berlangsung selama empat puluh hari dan empat puluh malam. Kapal yang dtumpangi Nuh beserta pengikutnya berlayar diatas air yang menutupi semua pegunungan dan dataran tinggi. Mereka yang berada di dalam kapal bersama Nuh diselamatkan dan mereka yang tidak ikut ke dalam kapal dan terbawa oleh air bah tersebut ditenggelamkan hingga mati. Hujan berhenti setelah banjir terjadi, yang terjadi selama 40 hari 40 malam, dan airpun mulai surut 150 hari kemudian.

Setelah berada pada hari ke tujuh belas dari bulan ke tujuh, kapal tersebut berhenti di gunung Ararat (Agri). Nuh memerintahkan seekor merpati untuk melihat apakah air telah benar-benar surut atau tidak, dan ketika akhirnya merpati tersebut tidak kembali lagi, ia menyadari bahwa air telah benar-benar surut. Tuhan memerintahkannya untuk keluar dari kapal dan menyebar ke seluruh penjuru bumi.

Salah satu kontradiksi yang terdapat dalam kisah yang terdapat dalam perjanjian Lama ini adalah; berdasarkan ringkasan ini, dalam versi tulisan yang "berbau Yahudi", dikatakan bahwa Tuhan memerintahkan kepda Nuh untuk membawaa tujuh dari binatang-binatang tersebut, jantan dan betina, Ia (Tuhan) menyebut-Nya "clean(halal)" dan hanya pasangan-pasangan binaang-binaang tersebut Ia sebut "unclean(haram)". Hal ini bertentangan dengan teks dibawah ini. Disamping itu dalam Perjanjian Lama, jangka waktu terjadinya banjir juga berbeda. Menurut versi yang berbau Yahudi itu, peristiwa naiknya air akibat banjir terjadi selama 40 hari, sedangkan berdasarkan pendapat orang-orang awam, dikatakan terjadinya selama 150.

Sebagian dari Perjanjian Lama yang menceritakan tentang banjir Nuh mengatakan ; Dan Tuhan berkata kepada Nuh, akhir dari semua jasad manusia adalah menghadap kepadaKu; dan karena bumi telah penuh dengan kekerasan; maka lihatlah Aku akan menghancurkan mereka bersama dengan bumi. Maka kamu buatlah perahu dari kayu gopher;…..

..Dan, lihatlah meskipun Aku memberikan banjir yang membanjiri seluruh bumi untuk menghancurkan semua manusia, dimana semua yang bernafas, dari bawah surga; (dan)setiap yang ada dibumi akan mati. Namun bersamamu Aku akan menetapkan janjiKu; dan kamu akan masuk ke dalam perahu, kau dan anakmu, dan istrimu, dan istri-istri anak-anak mu. Dan semua mahkluk hidup, dua (sepasang) dari setiap mahkluk kamu bawa ke dalam perahu, untuk tetap menjaga mereka hidup bersamamu; mereka haruslah jantan dan betina…

…demikianlah yang dilakukan Nuh; berdasrkan semua yang Tuhan perintahkan kepadanya. (Genesis 6:13-22).

Dan perahupun berhenti pada bulan ke tujuh, pada hari ke tujuhbelas dari bulan tersebut di atas gunung Ararat. (Genesis 8:4).

Setiap binatang yang halal kamu bawa sebanyak tujuh ke dalam perahu jantan dan betinanya, dan biatang yang tidak halal kamu bawa sebanyak dua jantan dan betinanya, unggas juga kamu ambil dari udara sebanyak tujuh, jantan dan betinanya, untuk menjaga agar bebih tetap hidup diseluuh penjuru bumi (Genesia 7:2-3).

Dan Aku akn menepati janjiKu terhadapmu, dan semua orang-orang yang lain akan ditenggelamkan oleh air banjir, dan banjir akan lebih banyak lagi yang akan menghancurkan dunia (Genesis, 9:11).

Berdasarkan kepada Perjanjian Lama, berkenaan dengan keputusan yang menyatakan bahwa "semua mahkluk hidup yang ada di dunia akan mati" dalam sebuah banjir yang menggenagi seluruh permukaan bumi, maka semua orang dihukum, dan yang selamat hanyalah mereka yang berlayar dengan perahu bersama Nuh.

Banjir Nuh dalam Perjanjian Baru

Perjanjian Baru yang kita miliki saat ini adalah bukan sebuah Kitab Suci dalam arti kata yang sebenarnya. Terdiri dari perkataan dan perbuatan dari 'Isa (jesus), Pernanjian Baru dimulai dengan empat "Gospels (ajaran)" yang ditulis satu abad setelah kematian 'Isa oleh orang-orang yang belum pernah melihatnya atau berteman dengan Isa; mereka (para penulis) ini bernama Matius, Markus, Lukas dan Johanes . Terdapat berbagai kontradiksi yang sangat gamblang diantara keempat gospel (ajaran) ini. Khususnya Gospel of John (Johanes) yang sangat memiliki banyak perbedaan dengan dari ketiga yang lain (Synoptic Gospel), meski dalam beberapa tingkat tertentu memiliki kesamaan. Buku-buku lain dari Perjanjian Baru terdiri dari surat-surat yang ditulis oleh Apostle (utusan/rasul) dan Saul dari Tarsus ( yang kemudian disebut dengan Saint Paul) menyebutkan perbuataan setelah kematian Isa.

Namun demikian Perjanjian Baru yang terdapat saat ini bukan lagi merupakan sebuah naskah suci namun lebih merupakan sebuah buku semi-sejarah semata.

Dalam Perjanjian Baru, banjir Nuh disebutkan secara singkat sebagai berikut; Nuh diutus sebagai seorang pembawa pesan kepada sebuah masyarakat yang tidak patuh dan tersesat, namun kaumnya tidak mau mengikutinya dn meneruskan penyimpangan mereka, kemudian Allah menimpakan kepada mereka yang menolak keimanan dengan sebuah peristiwa banjir dan menyelamatkan Nuh dan para pengikutnya dengan menempatkan mereka ke dalam perahu. Beberapa bab dri perjanjian Baru yang berkaitan dengan hal ini adalah sebagai berikut;

Tetapi, pada masa Nabi Nuh, dan juga kedatangan seorang anak laki-laki. Dan pada hari-hari di mana mereka sebelum datangnya banjir, mereka makan dan minum, mereka menikah dan saling memberi dalam pernikahan itu, hingga datanglah suatu waktu ketika Nuh masuk ke dalam perahu, dan mengertilah dia tidak lebih hingga datangnya banjir, dan dia membawa mereka semua menjauh, demikian juga dengan datangnya seorang anak lelaki itu. (Matius, 24:37-39).

Dan terpisah, bukan di bumi yang telah tua, tetapi selamatlah Nuh sebagai orang yang ke delapan, seorang penyeru kesalehan, membawa dalam banjir ke atas dunia yang tidak taat pada Tuhan. (Peter kedua,2: 5)

Dan sebagaimana pada hari-hari masa Nuh, dan seharusnya juga juga pada masa seorang anak laki-laki. Mereka makan, minum, menikahi isteri, mereka saling diberi dalam perkawinan, hingga datanglah suatu hari ketika Nuh memasuki perahu, dan banjir datang, dan menghancurkan mereka semua. (Lukas, 17: 26-27).

Di saat mereka itu ingkar (tidak mentaati), ketika suatu masa Tuhan lama menderita menunggu di masa Nuh, sembari perahu dipersiapkan, dalam jumlah beberapa, delapan jiwa diselamatkan oleh air. (Peter pertama, 3:20).

Dikarenakan mereka mengabaikan, bahwa dengan kata Tuhan surga-surga menjadi tua, dan bumi mempertahankan air dan berada di dalam air: Di mana bumi kemudian, diluapi dengan banjir, dibinasakan. (Peter kedua,3:5-6).

Peristiwa Terjadinya Banjir dalam Kebudayaan Lain Dalam Kebudayaan Sumeria

Tuhan/ Dewa yang bernama Enlil berkata kepada suatu kaum bahwa tuhan yang lain ingin menghancurkan umat manusia, namun ia sendiri berkenan untuk meyelamatkan mereka. Pahlawan dalam kisah ini adalah Ziusudra, raja yang taat kepada raja negeri Sippur. Tuhan Enlil menyuruh Ziusudra apa yang harus dilakukan untuk bisa selamat dari banjir. Naskah yang berkaitan dengan pembuatan kapal tersebut telah hilang, namun fakta bahwa bagian ini pernah ada, diungkapkan dalam bagian yang menyebutkan bagaimana Ziusudra diselamatkan. Berdasarkan versi bangsa Babylonia tentang banjir, bisa disimpulkan bahwa dalam versi bangsa Sumeria pun, tentulah terdapat perincian yang lebih luas secara utuh tentang kejadian tersebut, tentang sebab-sebab terjadinya banjir dan bagaimana perahu tersebut dibuat.

Dalam Kebudayaan Babilonia

Ut-Napishtim adalah persamaan tokoh bangsa Babilonia terhadap pahlawan dalam peristiwa banjir dalam kisah bangsa Sumeria yaitu Ziusudra. Tokoh penting yang lain adalah Gilgamesh. Menurut legenda, Gilgamesh memutuskan untuk mencari dan menemukan para leluhurnya untuk mengupayakan rahasia kehidupan yang abadi. Ia melakukan sebuah perjalanan yang menentang bahaya dan pebuh dengan kesulitan. Ia diperintahkan supaya melakukan sebuah perjalan dimana ia harus melewati "Gunung Mashu dan air kematian" dan sebuah perjalanan yang hanya dapat diselesaikan oleh seorang anak tuhan bernama Shamash. Namun Gilgamesh tetap dengan gagah berani melawan semua bahaya selama perjalanan dan akhirnya berhasil mencapai Ut-Napishtim.

Naskah ini dipotong/selesai pada titik dimana terjadi pertemuan antara Guilgamesh dan Ut-Napishtim, dan ketika akhirnya menjadi jelas, Ut-Napishtim bekata kepada Gilgamesh bahwa "para tuhan hanya menyimpan rahsia kematiandan kehidupam untuk diri mereka sendiri" (yang mereka tidak akan memberikannya kepada manusia). Atas jawaban ini Gilgamesh bertanya kepada Ut-Napishtim bagaimana ia dapat memperoleh keabadian; dan Ut-Napishtim menceritakan kepadanya kisah tentang banjir sebagai jawaban atas pertanyaannya. Banjir tersebut juga diceritakan dalam kisah "duabelas meja (twelve tables) " yang terkenal dalam epik tentang Gilgamesh.

Ut-Napishtim memulainya dengan mengatakan bahwa kisah yang akan diceritakan kepada Gilgamesh adalah merupakan"sesuatu yang rahasia, sebuah rahasia dari tuhan". Ia berkata bahwa ia dari kora Shuruppak, kota tertua diantara kota-kota di daratan Akkad. Berdasarkan ceritanya, tuhan "Ea" telah menyerukan kepaanya melalui tembok gubuknya dan mengumumkan bahwa tuhan-tuhan telah memutuskan untuk menghancurkan semua benih kehidupan dengan perantaraan sebuah banjir; namun alasan tentang keputusan mereka tidaklah diterangkan dalam cerita banjir bangsa Babylonia sebagaimana telah diterangkan dalam kisah banjir bangsa Sumeria. Ut-Napishtim berkata bahwa Ea telah menyuruhnya untuk membuat sebuah perahu dimana ia harus membawa serta dan membwa "benih-benih dari semua makhluk hidup". Ea memberitahukan kepadanya tentang ukuran dan bentuk dari kapal tersebut, berdasarkan hal ini, lebar, panjng dan ketinggian dari kapal sama satu sama dengan yang lain. Badai besar menjungkirbalikan semuanya dalam waktu enam hari dan enam malam. Pada hari yang ke tujuh, badai mulai reda. Ut-Napishtim melihat bahwa diluar kapal, "telah berubah menjadi Lumpur yang lengket'. Dan sang kapalpun berhenti di gunung Nisir.

Menurut catatan bangsa Sumeria dan Babylonia, Xisuthros atau Khasisatra diselamatkan dari banjir oleh sebuah kapal dengan panjang 925 meter, bersama dengan keluarga dan teman-temannya dan bersama burung-burung dan berbagai jenis binatang. Hal ini dikatkan bahwa "air terbentang menuju ke surga, lautan menutupi pantai dan sungai meluap dari dasar sungai". Dan kapalpun akhirnya berhenti di gunung Corydaean.

Menurut cattan bangsa Babilonia-Syria, Ubar Tutu atau Khasisatra diselamatkan bersama dengan keluarga dan pembantunya, umatnya dan binatang-binatang dalam sebuah kapal dengan lebar 600 cubits (ukuran panjang), tinggi dan lebarnya 60 cubit. Banjir tersebut berlangsung selama 6 hari dan 6 malam. Ketika kapal tersebut menapai gunung Nizar, merpati yang dilepaskan kembali ke kapal sedangkan burung gagak yang sama-sama dilepaskan tidak kembali.

Berdasarkan beberapa catatan bangsa Sumeria, Asyiria dan Babylonia, Ut-Napishtim bersama dengan keluarganya selamat dari banjir yang terjadi selama 6 hari dan 6 malam. Hal ini dikatakan " Pada hari ke tujuh Ut-napishtim melihat keluar. Ternyata sangatlah sepi. Orang telah berubah menjadi Lumpur". Ketika kapal berhenti di gunung Nizar, Ut-napishtim menerbangkan seekor burung merpati, seekor ggak dan seekor buurng pipit. Burung gagak tinggal untuk memakan bangkai, sedangkan dua burung yang lain tidak kembali.

Dalam Kebudayaan India

Dalam epic dari India berjudul Shatapata Brahmana dan Mahabharata, seseorang yang disebut dengan Manu diselamatkan dari banjir bersama dengan Rishiz. Menurut legenda , seekor ikan yang ditangkap oleh Manu dan ikan tersebut diselamatkannya, tiba-tiba berubah menjadi besar dan mengatakan kepadanya untuk membuat sebuah perahu dan mengikatkan ke tanduknya. Ikan ini dilambangkan sebagai pengejawantahan dari dewa Wisnu. Ikan tersebut menuntun kapal mengarungi ombak yang besar dan membawanya ke utara ke gunung Hismavat.

Dalam Kebudayaan Wales

Menurut legenda Welsh (dari Wales, dari Celtic di Inggris), dikatakan bahwa Dwynwen dan Dwfach selamat dari bencana yang besar dengan sebuah kapal. Ketika banjir yang amat mengerikan yang terjadi dari meluapnya Llynllion yang disebut dengan Danau Gelombang. Setelah selamat akhirnya mereka berdua mulai menghuni kembali daratan Inggris.

Dalam Kebudayaan Scandinavia

Legenda Nordic Edda melaporkan tentang Bergalmir dan istriya selamat dari banjir dengan sebuah kapal yang besar.

Dalam Kebudayaan Lithuania

Dalam legenda Lithuania, diceritakan bahwa beberapa pasang manusia dan binatang diselamatkan dengan berlindung di puncak permukaan gunung yang tinggi. Ketika angin dan banjir yang berlangsung sela dua hari dan dua belas malam tersebut mulai mencapai ketinggian gunung yang hampir akan menenggelamkan yang ada diatas puncak gunung tersebut, sang Pencipta melemparkan sebuah kulit kacang raksasa kepada mereka. Sehingga mereka yang ada di gunung tersebut diselamatkan dari bencana dengan berlayar didalam kulit kacang raksasa ini.

Dalam Kebudayaan China

Sumber di bangsa China menghubungkan cerita ini dengan seseorang yang dipanngil denangan nama Yao bersama dengan tujuh orang lain atau Fa li bersama dengan istri dan anak-anaknya, diselamatkan dari bencana banjir dan gempa bumi dalam sebuah perahu layar. Disini dikatakan "dunia semuanya berada dalam kehancuran. Air menyembur dan menutupi semua tempat". Akhirnya, airpun surut.

Banjir Nuh dalam Mitologi Yunani

Dewa Zeus memutuskan untuk menghancurkan orang-orang yang telah menjadi semakin bertindak sesat setiap saat, dengan sebuah banjir. Hanya Deucalion dan istrinya Pyrrha yang diselamatkan dari banjir, karena ayah Deucalion sebelumnya telah menyarankan anaknya untuk membuat sebuah kapal. Pasangan ini turun ke gunung Parnassis pada hari ke sembilan setelah turun dari kapal.

Semua legenda ini mengindikasikan sebuah realitas sejarah yang konkret. Dalam sejarah setiap masyarakat/kaum menerima pesan dan risalah, setiap insan menerima wahyu Suci, sehinga banyak kaum yang telah belajar tentang Banjir. Sayangnya, sebagaimana kaum-kaum yang berpaling dari inti wahyu Suci, peristiwa banjir besar itupun mengalami banyak perubahan dan menjadi bermacam legenda dan mitos.

Satu-satunya sumber dimana kita dapat menemukan kisah sejati tentang Nuh dan kaum yang menolaknya adalah di dalam Al Qur'an, yang merupakan satu-satunya sumber yang belum (dan tidak akan) mengalami perubahan sebahai Wahyu suci.

Al Qur'an menyediakan bagi kita keterangan yang benar tidak hanya tentang banjir Nuh namun juga tentang kaum dan peristiwa sejarah lainnya, dalam bab-bab berikut kita akan melihat kembali kisah-kisah sejati ini.


FIR'AUN YANG DITENGGELAMKAN

Datangnya Musa Sang Nabi

Karena kefanatikan mereka yang sangat hebat maka bangsa Mesir kuno tidak mau meninggalkan kepercayaan lama mereka. Beberapa orang datang kepada mereka dengan mengumumkan risalah untuk menyembah hanya Allah, namun kaum dari Fir'aun selalu kembali ke kepercayaan mereka yang sesat. Akhirnya, Nabi Musa diutus oleh Allah sebagai pembawa pesan (rasul) bagi mereka, dengan dua alasan, karena mereka telah mengambil sebuah sistem penuh kepalsuan yang bertentangan dengan agama sejati dan juga karena mereka telah memperbudak Bani Israel. Musa diperintahkan selain untuk mengundang bangsa Mesir terhadap agama yang haq dan juga untuk menyelamatkan anak-anak Israel dari perbudakan dan menunjukkan kepada mereka jalan yang benar. Dalam Al qur'an hal ini diebutkan :

Kami membacakan kepadamu sebagian dari kisah Musa dan Fir'aun dengan benar untuk orang-orang yang beriman. Sesugguhnya Fir'aun telah berbuat sewenang-wenang di muka bumi dan menjadikan penduduknya berpecah belah, dengan menindas segolongan dari mereka, menyembelih anak laki-laki mereka dan membiarkan khidup anak-anak peempuan mereka. Sesungguhnya Fir'aun termasuk kedalam orang-orang yang berbuat kerusakan. Dan Kami hendak memberi karunia kepada orang-orang yang tertindas di bumi (Mesir) itu dan hendak menjadikan mereka pemimpin dan menjadikan mereka orang-orang yang mewarisi (bumi), dan akan Kami teguhkan kedudukan mereka di muka bumi dan akan Kami perlihatkan kepada Fir'aun dan Haman beserta tentaranya apa yang selalu mereka khawatirkan dari mereka itu. ( QS. Al-Qashash 3-6).

Fir'aun ingin mencegah bani Israel untuk bertambah jumlahnya dengan cara membunuh semua bayi laki-laki yang baru lahir. Inilah sebabnya mengapa ibunda Musa dengan mendapatkan ilham dari Allah SWT menempatkan Musa ke dalam keranjang dan menghanyutkannya ke sungai yang mengarah ke arah istana Fir'aun. Di dalam Al Qur'an ayat yang menyebutkan hal ini adalah :

Dan Kami ilhamkan kepada ibu Musa;"Susukanlah dia dan apabila kamu khawatir terhadapnya maka jatuhkanlah dia ke dalam sungai (Nil). Dan jangnalah kamu khawatir dan janganlah (pula) bersedih hati, karena sesungguhnya Kami akan mengembalikanya kepadamu, dan menjadikannya (salah seorang) dari para rasul. Maka dipungutlah ia oleh keluarga Fir'aun yang akibatnya dia menjadi musuh dan kesedihan bagi mereka. Sesungguhnya Fir'aun dan Haman beserta tentara-tentaranya adalah orang-orang yang bersalah. Dan berkatalah istri Fir'aun;" (ia) biji mata bagiku dan bagimu. Janganlah kamu membunuhnya, mudah-mudahan ia bermanfaat bagi kita atau kita ambil ia menjadi anak", sedangkan mereka tiada menyadari. ( QS Al Qhashas 7-9).

Orang-orang yang diperbudak oleh Fir'aun. Khususnya pada abad Kerajaan baru, kaum minoritas yang hidup di negara tersebut dipaksa untuk bekerja dalam proyek konstruksi yang sangat berat. Anak-anak Israel termasuk diantara minoritas ini. Gambar sebelah atas menunjukkan budak-budak yang nampak bekerja dalam pembangunan sebuah kuil sepertinya sebagain besar adalah anak-anak Israel. Gambar dibawah menunjukkan teknik persiapan yang dilakukan oleh para budak anak-anak Israel, sebelum melakukan pembuatan proyek konstruksi. Para budak sedang membuat batu bata dengan membakar lumpur di dalam api dan mempersiapkan adukan semen.

Istri Fir'aun mencegah pembunuhan terhadap (bayi) Musa dan mengangkatnya menjadi anak. Inilah sebabnya Musa menghabiskan wktu kecilnya di istana Fir'aun. Dan dengan pertolongan dari Allah ibu kandungnya dibawa ke istana sebagai ibu asuh Musa.

Ketika ia beranjak dewasa, suau hari Musa melihat penganiayaan terhadap seorang anak Israel oleh seorang Mesir dan Musa pun melerainya dan iapun memukul orang Mesir tersebut yang mengakibatkan kematian. Disamping kenyataan bahwa Musa hidup di istana Fir'aun dan ia telah diangkat anak oleh sang Ratu, maka pimpinan kota memutuskan bahwa hukuman untuk Musa adalah hukuman mati. Mendengar ini, maka Musa pun melarikan diri dari Mesir dan datang ke Madyan. Pada akhir masa ia berada di sana, Allah berfirman langsung kepadanya dan Allah mengkaruniakan Kenabian kepadanya. Ia diperintahkan untuk kembali ke Fir'aun dan menyampaikan pesan-pesan dari agama Allah untuk Fir'aun.

Diduga menurut banyak ahli sejarah sebagai Fir'aun yang disebutkan didalam Al Qur'an, Ramses II tampak sedang membunuh beberapa budak yang ia tangkap. Sebagaimana lukisan dinding ini juga mengungkapkan bahwa Fir'aun mengidolakan dan menggambarkan diri mereka sebagai pejuang-pejuang yang perkasa. Mereka dilambangkan sebagai pahlawan-pahlawan yang tingi dengan bahu lebar yang dapat mengalahkan sejumlah orang pada waktu bersamaan.

Istana Fir'aun

Musa dan Harun pergi ke Fir'aun dalam kepatuhannya terhadap perintah Allah dan menyampaikan kepadanya pesan-pesan dari agama yang sejati. Mereka memina Fir'aun untuk menghentikan penyisaannya terhadap anak-anak Israel dan membiarkan mereka pergi bersama Musa dan Harun. Hal ini tidak bisa diterima oleh Fir'aun, apalagi Musa yang telah dipeliharanya bertahun-tahun semenjak kecil dan yang nantinya kemungkinan besar adalah menjadi pewaris tahta, menentang Fir'aun dan berbicara kepadanya dengan cara seperti itu. Dengan alasan itu Fir'aun menuduh Musa tidak berterima kasih kepadanya:

Fir'aun menjawab;" Bukankah kami telah mengasuhmu di dalam (keluarga) kami, waktu kamu masih kanak-kanak dan kamu tinggal bersama kami beberpa tahun dari umurmu, dan kamu telah berbua suatu perbuatan yang telah kamu lakukan itu dan kamu termasuk golongan orang-orang yang tidak membalas guna". ( QS Asy Syu'araa; 18-19).

Atas: Karena menganggap diri mereka mahkluk suci, para fir’aun berupaya untuk tampak lebih unggul dibanding orang- orang lain. Bawah: Tawanan perang yang tertangkap oleh orang Mesir tampak sedang menunggu pelaksanaan hukuman mati mereka.

Fir'aun mencoba bermain-main dengan perasaan Musa dan mempengaruhi kata hatinya. Fir'aun berkata bahwa ia dan istrinyalah yang telah membesarkan Musa, maka Musa lah seharusnya yang harus patuh kepada Fir'aun. Terlebih lagi Musa telah membunuh seorang Mesir. Semua tindakan ini mengharuskan hukuman yang sangat berat menurut bangsa Mesir. Keadaan yang emosional yang dicoba diciptakan oleh Fir'aun juga ditujukan untuk mempengaruhi para pemimpin dari rakyatnya, sehingga merekapun menyetujui apa yang disampaikan oleh Fir'aun.

Dilain pihak, risalah yang disampaikan oleh agama yang haq yang disampaikan oleh Musa mengurangi kekuasan Fir'aun dan menurunkan derajatnya sama seperti halnya orang-orang kebanyakan. Dari kenyataan ini akan terungkap bahwa ia bukanlah tuhan dan terlebih lagi ia akan dipaksa untuk tunduk kepada Musa. Disamping itu jika ia membebaskan anak-anak Israel, ia akan kehilangan banyak tenaga kerja yang penting dan hal tersebut dapat menimbulkan hal yang sangat berbahaya.

Berdasarkan alasan ini, maka Fir'aun bahkan tidak mau mendengarkan apa yang dikatakan Musa. Ia mencoba untuk meledeknya dan mencoba untuk mengubah pokok pembicaraan dengan menanyakan pertanyaan yang tidak berarti. Pada saat yang sama ia mencoba untuk menempatkan Musa dan Harun sebagai orang-orang yang membuat keonaran dan menuduh mereka mempunyai motif-motif politik tertentu. Akhirnya baik Fir'aun maupun para pemimpin kaum serta orang-orang dalam lingkaran dekat mereka kecuali para tukang sihir tidak mematuhi Musa dan Harun. Mereka tidak mengikuti agama yang haq yang telah ditunjukkan kepada mereka. Itulah sebabnya Allah segera mengirimkan bencana kepada mereka.

 IRamses II tampak dalam kereta perangnya menghalau sejumlah besar pasukan musuh. Seperti halnya yang lain hal ini merupakan gambaran imajinasi para pelukis berdasarkan scenario/keinginan dari Fir'aun.

Perang Kadesh. Dalam pertempuran antara Ramses dan Hittit, dipalsukan dalam sejarah bangsa Mesir sebagai kemenangan besar Fir'aun. Kenyataannya, Fir'aun diselamatkan dari kematian pada saat-saat terakhir dan ia terpaksa melakukan perdamaian.


FIR'AUN YANG DITENGGELAMKAN

Bencana Yang Menimpa Fir'aun dan Lingkaran Dekatnya.

Fir'aun dan lingkaran dekatnya sangatlah terlibat secara mendalam terhadap politheisme mereka dan ini adalah " agama nenek moyang mereka" yang mereka tidak terpikirkan untuk meninggalkannya. Meskipun ada dua mukjizat dari Musa, yaitu tangannya yang mengeluarkan sinar putih serta tongkatnya yang berubah menjadi ular, tidaklah cukup bagi mereka untuk berpindah dari rasa tahayul mereka. Mereka justru mengungkapkan rasa tersebut secara terbuka. Mereka berkata: "Bagaimanapun kamu mendatangkan keterangan kepada kami untuk menyihir kami dengan keterangan itu, maka kami sekali-kali tidak akan pernah beriman kepadamu". (QS Al A'raf 132).

Karena perilaku mereka, Allah mengirimkan sejumlah bencana kepada mereka sebagai "mukjizat tersendiri" untuk membuat mereka merasakan azab di dunia, sebelum mereka mendapatkan siksaan yang abadi di alam keabadian. Pertama-tama mereka diberikan masa kekeringan yang panjang dan kelangkaan panen. Berkaitan dengan hal ini dikatakan dalam Al Qur'an: "Dan sesungguhnya Kami telah menghukum (Fir'aun dan) kaumnya dengan (mendatangkan) musim kemarau yang panjang dan kekurangan buah-buahan supaya mereka mengambil pelajaran. (QS Al A'raf 130).

Mesir mendasarkan system pertanian mereka pada sungai Nil dan itulah sebabnya mereka tidak terpengaruh oleh perubahan keadaan alam. Namun sebuah bencana yang tak terduga menimpa mereka karena Fir'aun dan lingkaran dekatnya yang terlalu banggga dan sombong terhadap Allah dan mengingkari Rasul Nya. Kemungkinan besar dengan berbagai sebab, permukaan sungai Nil menyusut secara mencolok dan saluran irigasi yang berasal dari sungai tidak mampu mengalirkan air yang cukup untuk lahan pertanian mereka. Panas yang menyengat menyebabkan tanaman pertanian mongering. Dengan demikian bencana yang datang menimpa Fir'aun dan lingkaran dekatnya berasal dari berbagai arah yang tidak pernah diduga sama sekali, termsuk juga dari sungai Nil yang mereka andalkan. Musim kemarau yang berkepanjangan mencemaskan hati Fir'aun yang sebelumnya biasa berkata kepada kaumnya sebagai berikut: "Hai kaumku, bukankah kerajan Mesir ini kepunyaanku dan (bukankah ) singai-sungai ini mengalir dibawahku; maka apakah kamu tidak melihat(nya)?". (QS AZ Zukhruf 51).

Bahkan mereka malahan menuduh bahwa semua kejadian tersebut disebabkan oleh kesialan yang dibawa oleh Musa dan bani Israel. Mereka dikuasai oleh semacam keyakinan karena kepercayan takhayul mereka dan agama nenek moyang mereka. Karenanya memilih untuk menderita bencana yang hebat, namun apa yang menimpa mereka tidaklah terbatas sampai disini. Ini hanyalah sebuah permulaan. Selanjutnya Allah mengirimkan kepada mereka serangkaian bencana lain. Bencana-bencana ini disebutkan sebagai berikut dalam Al Qur'an: " Maka Kami kirimkan kepada mereka taufan, belalang, kutu, katak dan darah sebagai bukti yang jelas, tetapi mereka tetap menyombongkan diri dan mereka adalah kaum yang berdosa". ( QS Al A'raaf 133).

Bencana-bencana yang Allah kirimkan terhadap Fir'aun dan kaumnya disekitarnya yang juga melakukan pengingkaran juga disebutkan dalam Perjanjian Lama yang sebagaimana juga disebutkan dalam Al Qur'an :'

Dan terdapat darah diseluruh penjuru tanah Mesir (Eksodus 7.21).

Dan bila kamu tidak megijinkan mereka pergi, tunggulah, Aku akan menghantam seluruh kawasan mereka (Mesir-pen) dengan katak, dan sungai akan mengalirkan katak-katak yang berlimpah-ruah, yang kemudian katak itu akan naik, masuk ke rumah, ke bilik/kamar tidur, dan di atas tempat tidur mereka, dan masuk ke rumah para pembantu, dan ke orang-orang banyak, masuk ke tungku-tungku masak serta bak adonan (makanan-pen) mereka. (Eksodus, 8: 2-3)

Dan Tuhan berkata kepada Musa, "Sampaikan kepada Harun (Aaron), renggangkanlah tangkai/batang pohon, dan pukullah debu di tanah, niscaya seluruh tanah mesir akan penuh dengan kutu." (Eksodus, 8: 16)

Dan belalang muncul di seluruh daratan Mesir, dan berhenti di seluruh batas pantai Mesir, sehingga mereka sangat sedih, sebelum mereka, tidak pernah ada wabah belalang seperti itu, dan tidak pula terjadi sesudah mereka. (Eksodus: 10:14)

Kemudian, para ahli ilmu hitam berkata kepada Pharaoh, Ini adalah jari Tuhan: dan hati Pharaoh pun mengeras, dan tidak mendengarkan mereka, sebagaimana apa yang telah dikatakan Tuhan. (Eksodus, 8:19)

Bencana yang mengerikan terus terjadi menimpa Fir'aun dan lingkaran dekatnya . Beberapa bencana ini disebabkan olehpen yembahan objek tertentu sebagai tuhan orang-orang yang musyrik ini. Sebagai contoh, sungai Nil dan katak dikeramatan oleh mereka dan mereka dewa-dewkan. Mereka mengharapkan petunjuk dari "tuhan-tuhan" mereka dan memintakan pertolongan mereka, maka Allah menghukum mereka melalui "tuhan-tuhan" mereka sendiri, merekapun tidak bisa melihat kesalahan yang mereka lakukan dan merekapun harus membayar atas kekeliruan yang mereka lakukan.

Berdasarkan penafsiran dari perjanjian Lama, "darah" maksudnya adalah berubahnya sungai Nil menjadi darah. Hal ini dapat diterangkan sebagai metaphora (perumpamaan) bahwa sungai Nil berubah menjadi merah. Berdasarkan kepada sebuah penafsiran, dikatakan bahwa yang mengakibatkan sungai menjadi berwarna merah adalah disebabkan oleh sejenis bakteri.

Sungai Nil adalah sumber utama dari kehidupan bangsa Mesir. Kerusakan yang terjadi terhadap sumber ini dapat berarti kematian bagi seluruh bangsa Mesir. Jika bakteri telah menutupi seluruh permukaam sungai Nil secara penuh sehingga mengubahnya menjadi merah, hal ini dapat mengakibatkan setiap mahkluk hidup yang menggunakan air tersebut akan terinfeksi oleh bakteri ini.

Keterangan berdasarkan penelitian saat ini yang menyebabkan warna air menjadi merah dikarenakan oleh protozoa, zooplankton, ganggang (phytoplankton) yang berkembang baik yang hidup di air asin maupun air tawar dan dinoflagellata. Aneka perkembangan tanamanm jamur ataupun protozoa menghisap oksigen dari dalam air dan menghasilkan racun yang berbahaya baik bagi ikan maupun katak.

Penyebutan dari peristiwa pengungsian anak-anak Israel disebutkan dalam Kiab Injil, Patricia A Tester dari National Marine Fisheries Service menulis dalam Annals of te New York Academy of Science mencatat bahwa dipekirankan 50 - 5000 spesies phytoplankton beracun, dan bagi yang beracun tersebut dapat membahyakan kehidupan laut. Dalam penerbitan yang sama, Ewen C.D. Todd dari badan Kesehatan Kanada, berdasarkan data prasejarah dan data sejarah idsebutkan bahwa hampir 24 contoh dari spesies phytoplankton menyebabkan berbagai macam wabah penyakit diseluruh penjuru dunia. W.W. Carmichael dan I.R. Falconer mencatat penyakit-penyakit yang berkaitan dengan ganggangbiru-hijau yang hidup di air tawar. Seorang ahli Ekologi perairan Joann M. Burkholder dari North Carolina State University menyebutkan bahwa sejenis dinoflagellata Pfiesteria piscimorte ( yang ditemukan di perairan muara ) spesies ini seperti namanya menunjukkan, dapat membunuh ikan .1

Di dalam masa Fir'aun serangkaian bencana ini muncul dan terjadi. Menurut skenario ini, ketika sungai Nil terkontaminasi (tercemari) maka ikan-ikan pun juga mati dan bangsa Mesir pun dicabut salah satu sumber nutrisinya yang sangat penting. Tanpa adanya ikan pemangsa, maka katak-katakpun dapat berkembang biak dengan sangat cepat baik dikolam-kolam maupun di sungai Nil sehingga terjadilah kelebihan populasi katak di sungai, akhirnya berpindah hewan yang berracun dan lingkungan yang telah membusuk berpindah ke daratan, disini merekapun mati dan membusuk bersama dengan ikan-ikan, Sungai Nil dan tanah yang berdekatan dengannya menjadi membusuk dan airnya berbahaya untuk diminum maupun digunakan untuk mandi. Terlebih lagi punahnya spesies katak menyebabkan berbagai jenis serangga seperti belalang, caplak dan kutu berkembangbiak secaa besar-besran.

Akhirnya, meski bagaimanapun bencana tersebut terjadi dan dampak yang diakibatkannya, baik Fir'aun maupun kaumnya tetap tidak berpaling kepada Allah untuk memperhatikannya, namun mereka tetap meneruskan kesombongannya.

Fir'aun dan lingkaran dekatnya yang sangat munafik, berpikir bahwa mereka dapat memperdayakan Musa dan juga Allah. Ketika hukuman yang mengerikan menimpa mereka, merekapun seketika itu juga memanggil Musa dan memintanya untuk menyelamatkan mereka dari bencana tersebut:

Dan ketika ditimpa azab (yang telah diterangkan itu) merekapun berkata; " Hai Musa mohonkanlah untuk kami kepada Tuhanmu dengan (perantaraan) kenabian yang diketahui Allah ada pada sisimu. Sesunguhnya jika kamu dapat menghilangkan azab itu daripada kami pasti kami akan beriman kepadamu dan akan kami biarkan Bani Israil pergi bersamamu". Maka setelah Kami hilangkan azab itu dari mereka hingga batas waktu yang mereka sampai kepadanya, tiba-tiba merekapun mengingkarinya.( QS Al A'raf 134-135).

Mengungsi dari Mesir

Allah menerangkan kepda Fir'aun dan lingkaran dekatnya melalui Musa bahwa mereka seharusnya memperhatikan dan sekaligus peringatan bagi mereka. Namum jawabannya justru mereka memberontak dan menuduh Musa sebagai seorang yang kesurupan/gila dan pendusta. Allah mempersiapkan akhir yang sangat memalukan bagi mereka, Allah mengungkapkan kepada Musa apa yang akan terjadi :

Dan Kami wahyukan (perintahkan) kepada Musa; " Pergilah di malam hari dengan membawa hamba-hamba-Ku (Bani Israil), karena sesungguhnya kamu sekalian akan disusuli. Kemudian Fir'aun mengirimkan orang yang mengumpulkan (tentaranya) kekota-kota. (Fir'aun berkata): " Sesungguhnya mereka (Bani Isril) benar-bemar golongan kecil, dan sesungguhnya mereka membuat hal-hal yang menimbulkan amarah kita, dan sesungguhnya kita benar-benar golongan yang selalu terjaga-jaga". Maka Kami keluarkan Fir'aun dan kaumnya dari taman-taman dan mata air, dan (dari) perbendaharaan dan kedudukan yang mulia, demikianlah halnya dan Kami anugerahkan semuanya (itu) kepada Bani Israil. Maka Fir'aun dan bala tentaranya menyusuli mereka di waktu matahari terbit. Maka setelah kedua golongan itu saling melihat, berkatalah pengikut-pengikut Musa: "Sesungguhnya kita benar-benar akan tersusul". ( QS Asy- Syu'araa 52-61).

Dalam keadaan dimana Bani Israil merasa bahwa mereka terjebak dan oang-orang Fir'aun berpikir bahwa mereka akan segera menangkap mereka, Musa berkata untuk tidak pernah kehilangan kepercayaan bahwa Allah akan menolong mereka: Musa menjawab; " sekali-kali tidak akan tersusul; sesungguhnya Tuhanku besertaku, kelak Dia akan memberi petunjuk kepadaku". (QS Asy Syu'araa 62).

Pada saat itu Allah menyelamatkan Musa dan Bani Israel dengan membelah lautan. Fir'aun dan orang-orangnya tenggelam didalam air yang menutup mereka setelah bani Israil telah menyeberang dengan selamat.

Lalu Kami wahyukan kepada Musa:" Pukullah lautan itu dengan tongkatmu". Maka terbelahlah lautan itu dan tiap-tiap belahan adalah seperti gunung yang besar. Dan di sanalah Kami dekatkan golongan yang lain. Dan Kami selamatkan Musa dan orang-orangyang besertanya semuanya. Dan Kami tenggelamkan golongan yang lain itu Sesungguhnya pada yang demikian itu benar-benar merupakan suatu tanda yang besar (mukjizat) dan tetapi kebanyakan dari mereka tidak beriman. Dan sesungguhnya Tuhanmu benar-benar Dialah Yang Maha Perkasa lagi Maha Penyayang. (QS Asy- Syu'araa 63-68).

Tongkat Musa bernilai mukjizat. Allah telah mengubahnya menjadi ular dalam penyampaian wahyu yang perma kepadanya, dan kemudian tongkat yang sama pula berubah menjadi ular yang menelan ular-ular jadi-jadian hasil ahli sihir Fir'aun. Dan sekarang Musa membelah lautan dengan tongkat yang sama pula, ini adalah mukjizat terbesar yang diberikan kepada Nabi Musa.

Apakah kejadian tersebut terjadi di Pantai Mediterania di Mesir ataukah di Laut Merah.

Tidak terdapat pendapat yang sama dimana Musa membelah lautan. Didalam Al Qur'anpun tidak terdapat keterangan terperinci tentang hal itu, kita tidak bisa yakin akan ketepatan berbagai pandangan terhdap hal ini. Beberapa sumber menunjukkan pantai Mediterania di Mesir sebagai tempat dimana lautan terbelah. Di dalam Ensiklopedia Judaica dikatakan;

Pendapat kebanyakan hari ini mengidentifikasikan Laut Merah dalam pengungsian adalah sebuah laguna di tepi pantai Mediternia. . 2

David ben Gurion menyatakan bahwa kejadian tersebut kemungkinan dapat terjadi dalam masa pemerintahan Ramses II, kemungkinan setelah penaklukan Khadesh. Dalam Buku Exodus dalam Perjanjian Lama dikatakan bahwa kejadian ini terjadi di Migdol dan Baal-Zephon yang terletak di sebelah utara delta. 3

Pandangan ini didasarkan pada perjanjian Lama. Dalam terjemahan buku Exodus dalam Kitab perjanjian Lama dikatakan bahwa Fir'aun dan orang-orangnya ditenggelamkan dilaut Merah. Namun bagi yang berpegang pada pandangan ini, kata yang diterjemahkan sebagai " Laut Merah (Red Sea)" sebenarnya adalah " Lautan alang-alang (Reeds)". Kata ini dikenal sebagai "Laut Merah" dalam berbagai sumber dan digunakan untuk menyebutkan lokasi tersebut. Bagaimanapun juga, " Laut Reeds" sebenarnya digunakan untuk merujuk kepada Pantai mediterania Mesir. Dalam perjanjian Lama, ketika menyebutkan jalur yang diikuti oleh Musa dan para pengikutnya, kata Migdol dan Baal-Zephon disebutkan, dan tempat ini terletak di sebelah utara Delta sungai Nil ditepian pantai Mesir. Laut Reed (alang-alang) berdsarkan implikasinya mendukung kemungkinan bahwa kejadian tersebut kemungkinan pernah terjadi di tepian pantai Mesir, karena di daerah ini, berdsarkan dari dari namanya reeds (alang-alang) yang tumbuh berkat tanah lumpur delta Nil.

CATATAN

1. http://www2.plaguescape.com/a/plaguescape/
2. "Red Sea", Encyclopædia Judaica, Volume 14, hlm. 14-15.
3. David Ben-Gurion, The Jews in Their Land, New York: A Windfall Book, 1974, hlm. 32-33.


FIR'AUN YANG DITENGGELAMKAN

Tenggelamnya Fir'aun dan orang-orangnya Di Lautan.

Al Qur'an memberitaukan kepada kita tentang aspek yang paling penting dari kejadian terbelahnya Laut merah. Menurut cerita Al Qur'an, Musa pergi dari Mesir bersama dengan Bani Israel yang patuh kepadanya. Namun Fir'aun tidak bisa menerima kepergian mereka tanpa seijinnya. Ia dan tentaranya mengikuti mereka "dalam keangkaramukaan dan dendam" (Qs Yunus 90). Begitu Musa dan bani Israel telah mencapai tepian pantai, Fir'aun dan tentaranya telah menyusul mereka. Beberapa orang Bani Israel melihat keadan ini mulai mengeluh kepada Musa. Menurut Perjanjian Lama mereka berkata kepada Musa :" mengapa kamu membawa kami pergi dari negeri kami, disana kami diperbudak namun setidak-tidaknya dapat hidup, sekarang kita akan mati". Kelemahan dari masyarakat ini juga disebutkan dalam Al Qur'an dalam ayat sebagai berikut: " Maka setelah kedua golongan itu saling melihat, berkatalah pengikut-pengikut Musa;"Sesungguhnya kita benar-benar akan tersusul".(QS Asy Syu'araa' 62).

Kenyataan ini bukanlah yang pertama ataupun yang terakhir bahwa bani Israel menunjukkan ketidak patuhan mereka. Kaum Musa berkata; " kami telah ditindas (oleh Fir'aun) sebelum kamu datang kepada kami dan sesudah kamu datang. Musa menjawab: "Mudah-mudahan Allah membinasakan musuhmu dan menjadikan kamu khalifah di muka bumi(Nya), maka Allah akan melihat bagaimana perbuatanmu". (QS Al A'raaf 129).

Berlawanan dengan tingkah laku umatnya yang lemah, Musa sangatlah percaya diri semenjak ia percaya kepada Allah secara mendalam. Semenjak awal perjuangannya Allah telah memberitahukannya bahwa pertolongan dan dukungan-Nya akan selalu bersama Musa: "Janganlah kamu berdua khawatir, sesungguhnya Aku beserta kamu berdua, Aku mendengar dan melihat". Maka datanglah kamu berdua kepadanya (Fir'aun) dan katakanlah: " Sesungguhnya kami berdua adalah utusan Tuhanmu, maka lepaskanlah Bani Israel bersama kami dan janganlah kamu menyiksa mereka. Sesungguhnya kami telah datang kepadamu dengan membawa bukti (atas kerasulan kami) dari Tuhanmu. Dan keselamatan itu dilimpahkan kepada orang yang mengikuti petunjuk. (QS Thahaa 45-46).

Ketika Musa pertama kali bertemu dengan tukang sihir Fir'aun, ia merasa takut dalam hatinya ( QS Thaahaa 67). Allahpun memerintahkan Musa untuk tidak takut;" Janganlah kamu takut, sesungguhnya kamulah yang paling unggul (menang). ( QS Thaahaa 68). Dengan demikian Musa dididik oleh Allah dan memperoleh kematangan penuh dalam menghormati petunjuk-Nya. Konsekuensinya ketika beberapa orang dari kaumnya mersa takut akan tertangkap, ia berkata: "sekali-kali tidak akan tersusul; sesungguhnya Tuhanku besertaku, kelak Dia akan memberi petunjuk kepadaku (QS Asy Syu'araa' 62).

Allah menyatakan kepada Musa bahwa ia harus memukul lautan dengan tongkatnya.:" Pukullah lautan itu dengan tongkatmu". Maka terbelahlah lautan itu dan tiap-tiap belahan adalah seperti gunung yang besar. (QS Asy Syu'araa' 63). Sesungguhnya pada saat Fir'aun melihat mukjizat tersebut, seharusnya ia menyadari bahwa hal yang sangat luar biasa terjadi. Dan ia sedang melihat campur tangan Sang maha Suci. Lautan terbuka bagi orang-orang yang ingin dihancurkan Fir'aun. Meskipun tidak ada jaminan bahwa lautan tidak akan menutup kembali setelah mereka menyebrang, namun ia dan bala tantaranya tetap menyusul bani Israil ke dalam lautan. Kemungkinan besar Fir'aun dan tentaranya telah kehilangan kemampuannya untuk berpikir sehat dikarenakan keangkaramurkaan dan kedengkian mereka, dan tidak bisa memahami mukjizat alam dari keadaan tersebut.

Al Qur'an menyebutkan saat-saat terakhir Fir'aun sebagai berikut:

Dan Kami memungkinkan Bani Israel melintasi laut, lalu mereka diikuti oleh Fir'aun dan bala tentaranya, karena hendak menganiaya dan menindas (mereka); hingga bila Fir'aun itu telah hampir tenggelam berkatalah ia ;" Saya percaya bahwa tidak ada Tuhan melainkan Tuhan yang dipercayai oleh Bani Israel, dan saya termasuk orang-orang yang berserah diri (kepada Allah)". ( QS Yunus 90).

Kita dapat melihat mikjizat lain nabi Musa, dalam ayat berikut ;

Musa berkata;" Ya Tuhan kami, sesungguhnya Engkau telah memberi kepada Fir'aun dan pemuka-pemuka kaumnya perhiasan dan harta kekayaan dalam kehidupan dunia, - ya Tuhan kami- akibatnya mereka menyesatkan (manusia) dari jalan Engkau. Ya Tuhan kami, binasakanlah harta mereka dan kunci matilah ahti mereka, maka mereka tidak beriman hingga mereka melihat siksaan yang pedih". Allah berfirman;" Sesungguhnya telah diperkenankan permohonan kamu berdua, sebab itu tetaplah kamu berdua pada jalan yang lurus dan janganlah sekali-kali kamu mengikuti jalan orang-orang yang tidak mengetahui". . ( QS Yunus 88-89).

Apakah sekarang (kamu baru percaya), padahal sesungguhnya kamu telah durhaka sejak dahulu, dan kamu termasuk orang-orang yang berbuat kerusakan.

Maka pada hari ini Kami selamatkan badanmu supaya kamu dapat menjadi pelajaran bagi orang-orang yang datang sesudahmu dan sesunguhnya kebanyakan dari manusia lengah dari tanda-tanda kekuatan Kami.
( QS Yunus 91-92).

Sangatlah jelas untuk dipahami dari ayat ini bahwa Musa diberitahu atas pertanyaan, bahwa Fir'aun akan percaya kepada Allah pada saat ia menghadapi hukuman yang menyakitkan. Fir'aun benar-benar berkata bahwa ia percaya kepada Allah ketika air mulai menenggelamkannya. Sangatlah jelas bahwa tindakan Fir'aun merupakan tindakan yang tidak jujur dan bohong. Fir'aun mungkin mengatakan ini untuk menyelamatkan dirinya sendiri dari kematian akibat tenggelam.

Apakah sekarang (kamu baru percaya), padahal sesungguhnya kamu telah durhaka sejak dahulu, dan kamu termasuk orang-orang yang berbuat kerusakan. Maka pada hari ini Kami selamatkan badanmu supaya kamu dapat menjadi pelajaran bagi orang-orang yang datang sesudahmu dan sesunguhnya kebanyakan dari manusia lengah dari tanda-tanda kekuatan Kami. ( QS Yunus 91-92).

Kita juga diberitahu bahwa orang-orang Fir'aun sebagaimana Fir'aun sendiri juga menerima bagian hukuman mereka. Dikatakan bahwa bala tentara Fir'aun adalah orang-orang yang angkara murka dan penuh kebencian ( QS Yunus 91), "orang-orang yang berdosa" (QS Qashas 8), "berlaku salah" (QS Qasas 40) dan "mengira bahwa mereka tidak akan pernah kembali kepada Allah" (QS Qasas 39) dan sepeti halnya Fir'aun merekapun patut menerima hukuman dari Allah. Maka Allahpun melemparkan Fir'aun dan bala tentaranya ke dalam laut (QS Qashas 40).

Kemudian Kami menghukum mereka, maka Kami tenggelamkan mereka dilaut disebabakan mereka mendustakan ayat-ayat Kami dan mereka adalah orang-orang yang melalaikan ayat-ayat Kami itu. (QS Al A'raaf 136).

Allah menyebutkan dalam Al Qur'an semua yang terjadi setelah kematian Fir'aun :

Dan Kami pusakakan kepada kaum yang ditindas itu, negeri-negeri bahagian Timur bumi dan bahagian baratnya yang telah Kami beri berkah padanya. Dan telah sempurnalah perkataan Tuhanmu yang baik (sebagai janji) untuk Bani Israil disebabkan kesabaran mereka, dan Kami hancurkan apa yang telah diperbuat Fir'aun dan kaumnya dan apa yang telah dibangun oleh mereka (QS Al A'raaf 137).


TSAMUD

Temuan Arkeologis dari kaum Tsamud.

Terhadap berbagai kaum yang disebutkan dalam Al Qur'an, Tsamud adalah kaum yang saat ini telah banyak diketahui keberadaannya. Sumber-sumber sejarah mengungkapkan bahwa sekelompok orang yang disebut dengan Tsamud benar-benar pernah ada.

Masyarakat al Hijr sebagaimana disebutkan dalam Al Qur'an adalah sama dengan kaum Tsamud. Nama lain dari Tsamud adalah Ashab al-Hijr. Jadi kata "Tsamud" adalah merupakan nama dari suatu kaum, sementara kata al Hijr adalah salahsatu diantara beberapa kota yang dibangun oleh orang tersebut.1

Menurut Penggambaran dari Pliny (ahli Geografi Yunani) membenarkan hal ini. Pliny menulis bahwa Domatha dan Hegra adalah letak dimana kaum Thamud berada dan hal inilah yang belakangan menjadi kota Al Hijr yang dikenal saat ini .

Sumber tertua yang berkaitan dengan kaum Tsamud adalah hikayat kemenangan Raja Babilonia Sargon II (abad 8 SM) yang mengalahkan orang-orag ini dalam pertempuran di Arabia Selaan. Bangsa Yunani juga menghubungkan kaum ini sebagai "Tamudaei"., yakni, "Tsamud" dalam tulisan Aristoteles, Ptolomeus dan Pliny . 2 Sebelum Nabi Muhammad SAW, diperkirakan antara 400-600 M , mereka punah secara total.

Dalam Al Qur'an kaum 'Ad dan Tsamud selalu disebutkan secara bersama, lebih jauh ayat-ayat menasehatkan bahwa kaum Tsamud untuk mengambil pelajaran dari penghancuran kaum 'Ad.

Dan (Kami telah mengutus) kepada kaum Tsamud saudara mereka Shalih. Ia berkata;"Hai kaumku, sembahlah allah, sekali-kali tiada Tuhan bagimu selain-Nya. Sesungguhnya telah dating bukti yang nyata kepadamu dari Tuhanmu. Unta betina Allah ini menjadi tanda bagimu, maka biarkanlah ia makan di bumi Allah, dan janganlak kamu mengganggunya, dengan gangguan apapun, maka kamu ditimpa siksaan yang pedih.

Dan ingatlah olehmu di waktui Tuhan menjadi menjadikan kamu pengganti-pengganti (yang berkuasa) sesudah kaum 'Ad dan memberikan tempat bagimu di bumi. Kamu dirikan istana-istana di tanah-tanahnya yang datar dan kamu pahat gunung-gunungnya untuk dijadikan rumah, maka ingatlah nikmat-nikmat Allah dan janganlah kamu merajalela di muka bumi membuat kerusakan.QS Al A'raf 73-74)

Sebagimana dapat dipahami dari ayat ini, terdapat sebuah hubungan antara kaum 'Ad dan Thamud, kaum 'Ad mungkin pernah menjadi bagian dari sejarah Thamud. Nabi Shalih merintahkan untuk mengambil peringatan dari kejadian mereka.

Kaum 'Ad ditunjukkan kepada contoh dari kaum Nabi Nuh yang pernah hidup sebelum mereka. Sebagaimana kaum 'Ad mempunyai kaitan penting dengan sejarah kaum Thamud, kaum nabi Nuh juga mempunyai kaitan penting untuk sejarah laum 'Ad. Kaum-kaum ini saling mengetahui satu sama lain dan kemungkinan berasal dari satu garis keturunan yang sama. Dari sini dapat dibuat sebuah urut-urutan terhadap kejadian yang diceritakan dalam al Qur'an. Ketika kita menerima bahwa kaum Thamud mencul paling dulu di abad 8 SM, maka sebuah kronolog dapatlah ditarik berkaitan dengan hal ini. Yang terlebih dahulu dihancurkan setelah kaum Nuh adalah penghancuran kaum Lut, kemudian dalam masa Nabi Musa terjadi penenggelaman ( kemungkinan bear ia adalah Rhamses II) dan tentaranya di laut Merah. Berikutnya adalah dikirimkannya angin badai yang menghancurkan kaum 'Ad dan terakhir adalah penghancuran dari kaum Thamud. Hukuman terhadap kaum Nabi Nuh adalah yang pertamakalinya terjadi. Bila urut-urutan ini dapat dipertimbangkan, maka tabelnya adalah sebagai berikut : Nuh 3000 - 2500 SM Ibrahim dan Luth Awal 2000 SM Musa 1300 SM Hud dan 'Ad 1300 - ? SM Shalih dan Thamud 800 - ? SM

( Dan ingatlah olehmu di waktu Tuhan menjadikan kamu pengganti-pengganti (yang berkuasa) ) sesudah kaum 'Ad dan memberikan tempat bagimu di bumi. Kamu dirikan istana-istana di tanah-tanahnya yang datar dan kamu pahat gunung-gunungnya untuk dijadikan rumah, maka ingatlah nikmat-nikmat Allah dan janganlah kamu merajalela di muka bumi membuat kerusakan. (QS Al A'raf 74)

Tentu saja urut-urutan ini tidak bisa dikatakan sangat tepat, namun hal ini menghasilkan sebuah rangkaian yang runut, baik menurut penggambaran dalam Al Qur'an dan data-data sejarah.

Kita telah menyebutkan bahwa Al Qur'an menceritakan tentang adanya sebuah hubungan antara kaum 'Ad dan Thamud yang diingatkan untuk mengingat kejadian kaum 'Ad serta mengambil pelajaran dari penghancuran mereka. Meskipun letak antara kaum 'Ad dan Thamud secara geografis sangatlah berjauhan satu sama lain dan sepertinya tidak nampak adanya hubungan antara dua kaum ini, namun dikatakan di dalam ayat yang ditujukan kepada kaum Thamud untuk mengingat kaum 'Ad?.

Jawabannya mengungkapkan sendiri hal itu, setelah melalui sebuah penyelidikan singkat dari sumber-sumber bahwa terdapat sebuah hubungan yang sangat kuat antara kaum Thamud dan 'Ad. Tsamud mengenal kaum 'Ad karena dua kaum ini sepertinya berasal dari satu asal usul yang sama. Britannica Micropedia menulis tentang orang-orang ini dalam sebuah tulisan berjudul "Thamud" ;

Di Arabia Kuno, suku atau sekelompok suku yang tampaknya telah memiliki keunggulan sejak sekitar abad 4 SM sampai pertengahan awal abad 7 M. Meskipun kaum Thamud kemungkinan asal-usulnya dari Arabia selatan, sebuah kelompok besar rupanya pindah ke Utara pada awal-awal tahun, secara tradisional berdiam di lereng gunung ( jabal) Athlab. Penelitian arkeologi terakhir mengungkapkan sejumlah besar batu bertulis dan gambar-gambar kaum Tsamud tidak hanya ada di Jabal Athlab , tetapi juga di seluruh Arabia tengah .3

Duaribu tahun yang lampau, kaum Thamud telah mendirikan sebuah kerjaan bersama bangsa arab yang lian yaitu Nabataeans. Saat ini di Lembah Rum yang juga disebut dengan Lembah Petra di Jordania dapat dilihat bahwa berbagai contoh karya pahat batu yang terbaik dari kaum ini. Sebagaimana disebutkan dalam Al Qur'an yang menyebutkan bagaimana kemahiran/keunggulan kaum Thamud dalam pertukangan.

Tulisan yang secara grafis mirip dengan huruf-huruf Smaitic ( yang disebut Thamudic) telah diketemukan di Arabia Selatan sampai ke Hidjaz.4 Tulisan yang pertama ditemukan di daerah Utara Yaman Tengah yang dikenal sebagai Thamud, ini dibawa ke Utara oleh Rub'ah Khalike selatan dan Hadhramaut serta ke Barat oleh Shabwah.

Sebelumnya kita telah melihat bahwa kaum 'Ad adalah sekelompok orang yang hidup di Arabia Selatan. Adalah merupakan hal yang sangat signifikan bahwa banyak peninggalan kaum Thamud ditemukan pada daerah dimana kaum 'Ad pernah hidup, khususnya daerah di sekitar Hadhramaut, tempat anak cucu 'Ad mendirikan ibukotanya. Keadaan ini menunjukkan bahwa hubungan kaum 'Ad dan Thamud dicatat dalam Al Qur'an. Hubungan tersebut diterangkan dalam perkatan Nabi Shalih ketika mengatakan bahwa Thamud datang untuk menmggantikan 'Ad :

Dan (Kami telah mengutus) kepada kaum Thamud saudara mereka Shalih. Ia berkata;"Hai kaumku, sembahlah allah, sekali-kali tiada Tuhan bagimu selain-Nya. Sesungguhnya telah dating bukti yang nyata kepadamu dari Tuhanmu. Unta betina Allah ini menjadi tanda bagimu, maka biarkanlah ia makan di bumi Allah, dan janganlak kamu mengganggunya, dengan gangguan apapun, maka kamu ditimpa siksaan yang pedih.

Dan ingatlah olehmu di waktui Tuhan menjadi menjadikan kamu pengganti-pengganti (yang berkuasa) sesudah kaum 'Ad dan memberikan tempat bagimu di bumi. Kamu dirikan istana-istana di tanah-tanahnya yang datar dan kamu pahat gunung-gunungnya untuk dijadikan rumah, maka ingatlah nikmat-nikmat Allah dan janganlah kamu merajalela di muka bumi membuat kerusakan.QS Al A'raf 73-74)

Secara singkat, kaum Thamud telah membayar atas pembangkangan terhadap nabi Mereka dan merekapun dihancurkan. Bangunan-bangunan yang telah mereka bangun dan karya seni yang telah mereka buat tidak bisa melindungi mereka dari azab. Thamud yang dihancurkan dengan azab yang mengerikan seperti halnya umat-umat lainnya baik sebelum atau sesudah mereka yang mengangkari kebenaran. ( Nothing new under the Sun, begitulah kata para ahli sejarah, di dunia ini sebenarnya tidak ada yang baru sebenarnya hanyalah pengulangan-pengulangan dari masa lalu, tinggal kita bisa mengambil pelajaran darinya atau dengan bodohnya melupakan kesemua itu _Pen ).
CATATAN

1. "Hicr", Islam Ansiklopedisi: Islam Alemi, Tarihi, Cografya, Etnografya ve Bibliyografya Lugati, (Encyclopedia of Islam: Islamic World, History, Geography, Ethnography, and Bibliography Dictionary) Vol. 5/1, hlm. 475
2. Phillip Hitti, A History of the Arabs, London: Macmillan, I970, hlm. 37.
3. "Thamuds", Britannica Micropaedia, Vol. 11, hlm. 672.
4. Brian Doe, Southern Arabia, Thames and Hudson, 1971, hlm. 21-22.