Harun Yahya - Buku-buku Harun Yahya

BUKU
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan

JIKA ANDA INGIN MEMBACA KARYA-2 HARUN YAHYA LAINNYA DALAM BENTUK SEPERTI YG ANDA BACA SEKARANG INI, SILAHKAN Download DI:
 www.pakdenono.com

Buku-buku Karya Harun Yahya

Beberapa buku-buku karya Harun Yahya telah diterjemahkan dan diterbitkan di Indonesia. Sementara itu buku-buku yang lain sedang dalam proses penerjemahan dan penerbitan. Di bawah ini adalah ringkasan dari isi buku-buku yang telah diterjemahkan dalam bahasa Indonesia yang telah tersedia dalam format elektronik. Anda dapat membaca buku-buku tersebut dengan mengikuti link pada tiap ringkasan. Atau jika Anda ingin langsung mendownload mereka silakan kunjungi halaman Download kami.
Ancaman Global Freemansonry

Buku ini secara cermat menelusuri akar Masonry, juga sasaran dan kegiatannya. Dalam buku ini, pembaca juga akan menemukan ikhtisar sejarah pertarungan para Mason melawan agama-agama ketuhanan. Freemason memainkan peranan penting dalam menjauhkan Eropa dari agama, dan seterusnya, membangun tatanan baru yang berlandaskan kepada paham materialisme dan humanisme sekuler. Kita juga akan memahami bagaimana pengaruh Masonry dalam penekanan dogma-dogma ini kepada peradaban non-Barat. Akhirnya, kita akan membahas beragam cara yang digunakan Masonry untuk membantu pengembangan dan pelestarian tatanan sosial yang berdasarkan dogma-dogma ini. Setelah membaca buku ini, pembaca akan mampu mempertimbangkan banyak hal, dari aliran filsafat hingga kepala berita surat kabar, dari lagu rock hingga berbagai ideologi politik, dengan pemahaman yang lebih dalam, serta melihat dengan lebih baik arti dan tujuan di belakang berbagai peristiwa dan fenomena

CATATAN:
Buku-buku karya Harun Yahya asli berbahasa Turki keseluruhannya berjumlah sekitar 180 judul. Penterjemahan karya-karya asli ini ke dalam bahasa Inggris kini sedang berlangsung. Pada situs ini, Anda hanya dapat melihat buku-buku yang saat ini telah diterjemahkan ke dalam bahasa Inggris. Untuk melihat koleksi lengkap Harun Yahya, Anda dapat mengunjungi Catalog.
editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com


Harun Yahya - Ancaman Global Freemasonry - PENDAHULUAN

Ancaman Global Freemasonry
Terbongkarnya Sisi Gelap Pemikiran Masonik

Pendahuluan

Selama berabad-abad, Freemasonry telah memancing banyak diskusi. Sebagian orang menuduhkan aneka kejahatan dan hal buruk yang fantastis kepada Masonry. Alih-alih mencoba memahami “Persaudaraan” tersebut dan mengkritisinya secara objektif, mereka bersikap sangat bermusuhan terhadapnya. Sebaliknya, para Mason kian bersikukuh dengan tradisi tutup mulut terhadap semua tuduhan ini, dan lebih memilih untuk tampil sebagai klub sosial biasa yang bukanlah bentuk sejati mereka.

Buku ini berisi paparan yang pas tentang Masonry sebagai suatu aliran pemikiran. Pengaruh terpenting yang menyatukan para Mason adalah filsafat mereka yang paling tepat dideskripsikan sebagai “materialisme” dan “humanisme sekuler”. Namun, Masonry adalah suatu filsafat keliru yang berlandaskan pada berbagai anggapan yang salah dan teori yang cacat. Inilah hal mendasar yang mesti menjadi titik tolak untuk mengkritisi Masonry.

Pentingnya kritisisme semacam itu perlu diungkapkan sejak awal, tidak hanya untuk menjelaskan subjek ini kepada non-Mason, tetapi juga untuk mengajak para Mason sendiri memahami kebenaran. Tentu saja, sebagaimana orang lain, para Mason bebas memilih sendiri, dan dapat mengambil cara pandang apa pun yang mereka inginkan tentang dunia dan hidup sesuai dengannya. Ini adalah hak asasi mereka. Tetapi, orang lain pun punya hak untuk memaparkan dan mengkritisi kekeliruan-kekeliruan mereka, dan itulah yang coba dilakukan buku ini.

Kami pun menggunakan pendekatan yang serupa dalam kritisisme kami terhadap komunitas lainnya. Terhadap orang Yahudi misalnya. Sebagian buku ini juga bertalian dengan sejarah Yahudi dan mengajukan berbagai kritisisme tertentu yang penting. Harus dikemukakan bahwa semua ini tidak ada hubungannya dengan anti-Semitisme atau teori konspirasi “Yahudi-Masonik”. Memang, anti-Semitisme adalah sesuatu yang tak layak bagi seorang Muslim sejati. Orang Yahudi pada suatu masa telah menjadi bangsa yang dipilih oleh Allah, dan kepada mereka dikirimkan-Nya banyak Nabi. Sepanjang sejarah mereka telah ditimpa banyak kekejaman, bahkan menjadi korban pemusnahan massal, tetapi mereka tidak pernah menanggalkan identitas mereka. Di dalam Al Quran, Allah menyebut mereka, bersamaan dengan orang Nasrani, sebagai ahli kitab, dan memerintahkan orang Islam memperlakukan mereka dengan baik dan adil. Tetapi, bagian penting dari sikap adil ini adalah mengkritisi berbagai keyakinan dan praktik yang salah dari sebagian mereka, menunjukkan kepada mereka jalan menuju kebenaran sejati. Tetapi tentu saja, hak mereka untuk hidup sesuai dengan apa yang mereka percayai dan kehendaki tak perlu dipertanyakan lagi.

Buku Ancaman Global Freemasonry ini berangkat dari premis tersebut, dan secara kritis menelusuri akar Masonry, juga sasaran dan aktivitasnya. Dalam buku ini, pembaca juga akan menemukan ikhtisar sejarah pertarungan para Mason melawan agama-agama ketuhanan. Freemason memainkan peranan penting dalam alienasi Eropa dari agama, dan seterusnya, membangun ordo baru yang berlandaskan kepada filsafat materialisme dan humanisme sekuler. Kita juga akan memahami bagaimana pengaruh Masonry dalam penekanan dogma-dogma ini kepada peradaban non-Barat. Akhirnya, kita akan membahas metode-metode yang digunakan Masonry untuk membantu pengembangan dan pelestarian tatanan sosial yang berdasarkan dogma-dogma ini. Filsafat mereka dan metode yang mereka gunakan untuk mengembangkan filsafat ini akan didedah dan dikritisi.

Diharapkan bahwa fakta-fakta penting yang diuraikan di dalam buku ini akan menjadi sarana bagi banyak orang, termasuk para Mason sendiri, agar mampu melihat dunia dengan kesadaran yang lebih baik.

Setelah membaca buku ini, pembaca akan mampu mempertimbangkan banyak hal, dari aliran filsafat hingga kepala berita surat kabar, dari lagu rock hingga berbagai ideologi politik, dengan pemahaman yang lebih dalam, serta melihat dengan lebih baik arti dan tujuan di belakang berbagai peristiwa dan faktor.


Harun Yahya - Ancaman Global Freemasonry - I

-I-

Dari Ordo Templar Ke Mesir Kuno

PEJUANG SALIB

Akar Masonry dapat ditelusuri hingga ke Perang Salib melawan Muslim yang dimulai oleh Paus Urban II.

Umumnya ahli sejarah beranggapan bahwa Freemasonry berawal mula dari Perang Salib. Meskipun Masonry baru terbentuk dan diakui secara res-mi di Inggris pada awal abad ke-18, sebenarnya organisasi tersebut mengakar jauh hingga ke Perang Salib di abad ke-12. Di pusat kisah yang umum dikenal ini terdapat suatu ordo tentara salib yang dinamakan Ksatria Templar atau para Templar.

Enam tahun sebelum buku ini, buku kami yang berjudul New Masonic Order (Ordo Masonik Baru), mengkaji sejarah para Templar dengan amat terperinci. Jadi, kali ini hanya akan diberikan ikhtisarnya. Sebab, begitu kita menganalisis akar dari Masonry, dan pengaruhnya pada dunia, kita menemukan arti dari “Freemasonry Global”.

Betapapun banyaknya yang bersikeras bahwa Perang Salib adalah ekspedisi militer yang dilakukan atas nama iman Kristiani, pada dasarnya keuntungan materilah yang menjadi tujuannya. Pada periode Eropa dilanda kemiskinan dan kesengsaraan yang berat, kemakmuran dan kekayaan bangsa Timur, terutama bangsa Muslim di Timur Tengah, menarik perhatian bangsa Eropa. Walaupun menggunakan wajah agama, dan dihiasi dengan simbol-simbol Kristiani, gagasan Perang Salib sebenarnya lahir dari hasrat akan keuntungan duniawi. Inilah yang menyebabkan perubahan tiba-tiba dari kebijakan cinta damai sebelumnya di kalangan Kristen Eropa pada periode awal sejarah mereka, kepada agresi militer.

Pejuang-pejuang salib membawa malapetaka ke Yerusalem. Lukisan abad pertengahan di atas menggambarkan beberapa adegan mengerikan yang terjadi.

Pengagas Perang Salib adalah Paus Urban II. Pada tahun 1095, ia menyelenggarakan Konsili Clermont, di mana doktrin Kristen sebelumnya yang cinta damai ditinggalkan. Perang suci diserukan, dengan tujuan untuk merebut tanah suci dari tangan bangsa Muslim. Sebagai tindak lanjut dari pertemuan konsili, dibentuklah pasukan Pejuang Salib yang amat besar, terdiri dari para tentara, dan puluhan ribu rakyat biasa.

Para ahli sejarah percaya bahwa upaya Urban II didorong oleh keinginannya untuk merintangi pencalonan seorang pesaingnya dalam kepausan. Sedangkan di balik sambutan penuh semangat dari para raja, pangeran, dan bangsawan Eropa atas seruan Paus, tujuan mereka pada dasarnya bersifat keduniaan. Sebagaimana diungkapkan oleh Donald Queller dari Universitas Illinois, “Ksatria-ksatria Prancis menginginkan lebih banyak tanah. Pedagang-pedagang Italia berharap untuk mengembangkan perdagangan di pelabuhan-pelabuhan Timur Tengah.... Sejumlah besar orang miskin bergabung dengan ekspedisi sekadar untuk melarikan diri dari kerasnya kehidupan sehari-hari mereka.” 1 Sepanjang jalan, massa yang serakah ini membantai banyak orang Muslim, dan bahkan Yahudi, dengan harapan untuk menemukan emas dan permata. Pejuang-pejuang salib bahkan membelah perut korban-korban mereka untuk menemukan emas dan batu-batu berharga yang mungkin telah mereka telan sebelum mati. Begitu besarnya keserakahan para pejuang salib akan harta, sehingga tanpa sesal mereka merampok kota Kristen Konstantinopel (Istanbul) pada Perang Salib IV, dan melucuti daun-daun emas dari lukisan-lukisan dinding Kristiani di Hagia Sophia.

Pejuang-pejuang salib menebas semua yang hidup di tanah yang mereka taklukkan.

Setelah perjalanan yang panjang dan sulit, serta begitu banyak perampasan dan pembantaian orang-orang Muslim, gerombolan campur aduk yang disebut Pejuang Salib ini mencapai Yerusalem di tahun 1099. Ketika akhirnya kota itu jatuh, setelah pengepungan selama hampir lima minggu, para Pejuang Salib masuk. Mereka melakukan kebuasan hingga tingkatan yang jarang disaksikan dunia. Semua orang Muslim dan Yahudi di kota itu mati di ujung pedang. Dalam narasi seorang ahli sejarah, “Mereka membunuh semua orang Saraken dan Turki yang mereka temukan… baik lelaki maupun wanita.”2 Salah seorang Pejuang Salib, Raymond of Aguiles, menyombongkan kekejaman ini:

Tampaklah pemandangan yang menakjubkan. Sebagian orang-orang kami (dan ini lebih murah hati) memenggal kepala-kepala musuh; yang lainnya memanah mereka, sehingga berjatuhan dari menara-menara; yang lain lagi menyiksa lebih lama dengan melemparkan mereka ke dalam api. Gundukan kepala, tangan, dan kaki tampak di jalan-jalan kota. Orang harus mencari jalan di antara mayat-mayat manusia dan kuda. Tetapi ini belum apa-apa dibandingkan dengan apa yang terjadi di Kuil Sulaiman, tempat kebaktian keagamaan biasanya dinyanyikan… di dalam Kuil dan serambi Sulaiman, orang-orang berkuda berkubang darah hingga ke lutut dan tali kekang mereka. 3

Selama dua hari, pasukan Pejuang Salib membunuh sekitar 40.000 Muslim dengan cara yang sangat biadab. 4 Pejuang salib kemudian menjadikan Yerusalem ibukota mereka, dan membangun Kerajaan Latin yang membentang dari perbatasan Palestina hingga ke Antioch (Antakia).

Selanjutnya, para pejuang salib mulai berupaya untuk memperjuangkan posisinya di Timur Tengah. Untuk mempertahankan apa yang telah mereka bangun, mereka perlu mengorganisirnya. Untuk itu mereka membentuk ordo-ordo militer, dalam bentuk yang belum pernah ada sebelumnya. Anggota ordo-ordo ini datang dari Eropa ke Palestina, dan tinggal di semacam biara, di mana mereka menerima latihan militer untuk memerangi orang Muslim.

Secara khusus, salah satu dari ordo-ordo ini berbeda dengan yang lainnya. Ia mengalami transformasi yang akan memengaruhi jalannya sejarah. Namanya: Ordo Templar.

ORDO TEMPLAR

Ksatria templar mengembangkan kepercayaan pagan dengan kedok Kristiani.

Para Templar, atau lengkapnya, Tentara Miskin Pengikut Yesus Kristus dan Kuil Sulaiman, dibentuk pada tahun 1118, dua puluh tahun setelah tentara salib merebut Yerusalem. Pendiri ordo ini adalah dua ksatria Prancis, Hugh de Payens dan Godfrey de St. Omer. Berawal dari sembilan anggota, ordo ini terus berkembang. Nama kuil Sulaiman dipakai karena mereka membangun basis di gunung kuil, yakni lokasi reruntuhan kuil tersebut. Di sini pula berdiri Dome of the Rock (Qubah As-Sakhrah) .

Para Templar menyebut dirinya “tentara miskin”, tetapi dalam waktu singkat mereka menjadi sangat makmur. Mereka mengontrol penuh para peziarah Kristen yang berdatangan dari Eropa ke Palestina, dan menjadi sangat kaya dari uang para peziarah tersebut. Mereka pula yang pertama kali menyelenggarakan sistem cek dan kredit, menyerupai yang ada pada sebuah bank. Menurut penulis Inggris, Michael Baigent dan Richard Leigh, mereka membangun semacam kapitalisme abad pertengahan, dan merintis jalan menuju perbankan modern dengan transaksi mereka yang berbasis bunga. 5

Para Templar inilah yang paling bertanggung jawab atas serangan-serangan pejuang salib dan pembantaian bangsa Muslim. Karena itulah, komandan besar Islam Saladin (Shalahuddin Al Ayyubi), yang mengalahkan pasukan salib pada tahun 1187 pada Pertempuran Hattin, dan kemudian membebaskan Yerusalem, menghukum mati para Templar karena pembunuhan yang mereka lakukan, walaupun sebenarnya ia mengampuni banyak sekali orang Kristen. Namun, sekalipun kehilangan Yerusalem dan mengalami kekalahan besar, para Templar terus bertahan. Dan walaupun bangsa Kristen terus menyusut di Palestina, mereka meningkatkan kekuatan di Eropa dan, pertama di Prancis, kemudian di negara-negara lain, menjadi negara dalam negara.

Tidak diragukan lagi bahwa kekuatan politik mereka menyusahkan raja-raja Eropa. Tetapi ada segi lain dari para Templar yang segera mengganggu kalangan kependetaan: ordo tersebut sedikit demi sedikit telah menyeleweng dari iman Kristen, dan sewaktu di Yerusalem telah mengambil sejumlah doktrin mistik yang asing. Berkembang juga desas-desus bahwa mereka menyelenggarakan ritus-ritus aneh untuk memberi bentuk pada doktrin mereka.

Ksatria templar yang melarikan diri dari Gereja diberi perlindungan oleh Raja Skot, Robert the Bruce.

Akhirnya, pada tahun 1307, Raja Prancis Philip le Bel memutuskan untuk menangkap anggota-anggota ordo ini. Sebagiannya berhasil melarikan diri tetapi kebanyakan mereka tertangkap. Paus Clement V juga bergabung dalam pembersihan ini. Setelah periode panjang interogasi dan pengadilan, banyak anggota Templar mengakui keyakinan 'bidah' mereka, bahwa mereka menolak iman Kristiani dan menghina Yesus dalam misa mereka. Akhirnya, para pemimpin Templar, yang dinamai “Imam Besar (Grand Master)”, mulai dari yang terpenting dari mereka, Jacques de Molay, dihukum mati pada tahun 1314 atas perintah Gereja dan Raja. Kebanyakan mereka dijebloskan ke dalam penjara, dan ordo tersebut tumpas dan secara resmi menghilang.

Segolongan ahli sejarah cenderung melukiskan sidang pengadilan para Templar sebagai konspirasi dari Raja Prancis, dan menggambarkan para ksatria itu tak bersalah atas segala dakwaan. Tetapi, cara interpretasi ini keliru dalam beberapa segi. Nesta H. Webster, ahli sejarah Inggris terkenal dengan begitu banyak mengetahui sejarah okultisme, menganalisis berbagai aspek ini dalam bukunya, Secret Societies And Subversive Movements. Menurut Webster, kecenderungan untuk melepaskan para Templar dari bidah yang mereka akui dalam masa pengadilan tidak tepat. Pertama, selama interogasi, walau secara umum terjadi, tidak semua Templar disiksa:

Lagipula, apakah pengakuan mereka tampak seperti hasil imajinasi murni orang-orang yang disiksa? Tentunya sukar dipercaya bahwa cerita tentang upacara pembaiatan — yang disampaikan dengan rinci oleh orang-orang di berbagai negara, dituturkan dalam kalimat yang berbeda, namun semuanya saling menyerupai — merupakan karangan semata-mata. Jika para korban dipaksa untuk mengarang-ngarang, cerita mereka tentu akan saling bertentangan; segala macam ritus liar dan fantastis diteriakkan dengan penuh kesakitan untuk memenuhi tuntutan interogator mereka. Tetapi sebaliknya, masing-masing tampak seperti mendeskripsikan upacara yang sama, baik lengkap maupun tidak, dengan sentuhan personal si pembicara, dan pada dasarnya semua cerita tersebut cocok. 6

Bagaimanapun juga, sidang pengadilan para Templar berakhir dengan tumpasnya ordo tersebut. Tetapi, walaupun sudah dibubarkan “secara resmi”, ia tidak benar-benar musnah. Selama penangkapan tiba-tiba pada tahun 1307, beberapa Templar lolos, dan berhasil menutupi jejak mereka. Menurut tesis yang berdasarkan pada berbagai dokumen sejarah, sejumlah besar mereka berlindung di satu-satunya kerajaan di Eropa yang tidak mengakui kekuasaan Gereja Katolik di abad keempat belas, yaitu Skotlandia. Di sana, mereka menyusun kekuatan kembali di bawah perlindungan Raja Skotlandia, Robert the Bruce. Tak lama kemudian, mereka menemukan penyamaran yang tepat untuk melanjutkan gerakan rahasia mereka: mereka menyusup ke dalam gilda (serikat sekerja) terpenting di Kepulauan Inggris abad pertengahan — loge (pemondokan) para tukang batu, dan segera, mereka menguasai loge-loge ini sepenuhnya. 7

Loge para tukang batu berganti nama pada awal era modern, dengan “Loge masonik”. Ritus Skot merupakan cabang Masonry tertua, dan berasal mula di awal abad keempat belas, dari para Templar yang berlindung di Skotlandia. Dan, nama-nama yang diberikan kepada tingkat tertinggi dalam Ritus Skot adalah gelar-gelar yang diberikan kepada para ksatria dalam ordo Templar berabad-abad sebelumnya.

Pendeknya, para Templar tidak tertumpas, sebaliknya filsafat serta berbagai kepercayaan dan upacara mereka tetap berlangsung di balik samaran Freemasonry. Tesis ini didukung oleh banyak bukti sejarah, dan diterima saat ini oleh banyak ahli sejarah Barat, baik mereka anggota Freemasonry ataupun tidak. Dalam buku kami, Ordo Masonik Baru, bukti ini dikaji secara terperinci.

Para Pejuang dan Para Bankir: sebuah buku tentang Ksatria Templar.

Tesis yang mengusut akar Masonry ke Ordo Templar seringkali dirujuk di dalam majalah-majalah yang diterbitkan oleh para Mason untuk kalangannya sendiri. Para Mason sangat menerima pendapat ini. Salah satu majalah ini bernama Mimar Sinan (terbitan Freemason Turki), yang menggambarkan hubungan antara Ordo Templar dengan Freemasonry dalam kata-kata berikut ini:

Di tahun 1312, ketika Raja Prancis, di bawah tekanan Gereja, membubarkan Ordo Templar dan memberikan hak-hak mereka kepada para Ksatria St. John di Yerusalem, aktivitas para Templar tidak berhenti. Sebagian besar Templar berlindung di berbagai loge Freemason yang beroperasi di Eropa pada saat itu. Pemimpin para Templar, Mabeignac, bersama beberapa anggota lainnya, mendapatkan perlindungan di Skotlandia dengan menyamar sebagai seorang tukang batu bernama Mac Benach. Raja Skot, Robert the Bruce, menyambut mereka dan mengizinkan mereka mengembangkan pengaruh besar terhadap loge-loge Mason di Skotlandia. Sebagai hasilnya, loge-loge Skot meraih peran penting dari sisi keahlian dan ide-ide mereka.

Freemason masa kini menggunakan nama Mac Benach dengan penuh hormat. Para Mason Skot, yang mewarisi pusaka para Templar, mengembalikannya ke Prancis bertahun-tahun kemudian dan membangun dasar bagi ritus yang dikenal sebagai Ritus Skot di sana. 8

Majalah Mimar Sinan, publikasi Masonik Turki yang ditujukan untuk anggotanya sendiri.

Sekali lagi, Mimar Sinan memberikan banyak informasi tentang hubungan antara Templar dan Freemasonry. Di dalam sebuah artikel berjudul “Templar dan Freemason” dinyatakan bahwa “ritual-ritual upacara pembaiatan Ordo Templar menyerupai Freemasonry masa kini.” 9 Menurut artikel yang sama, sebagaimana di dalam Masonry, para anggota Ordo Templar saling memanggil “saudara”. 10 Pada bagian akhir artikel tersebut, tercantum:

Ordo Templar dan organisasi Mason saling memengaruhi dengan sangat mencolok. Bahkan ritual-ritual dari berbagai lembaga begitu mirip sehingga bagaikan disalin dari para Templar. Dalam hal ini, para Mason telah mengidentifikasi diri mereka kepada para Templar begitu jauh dan dapat dikatakan bahwa apa yang dipandang sebagai esoterisme (kerahasiaan) asli Masonik sampai tingkatan yang penting merupakan warisan dari para Templar. Ringkasnya, sebagaimana kami sebutkan pada judul esei ini, kita dapat katakan bahwa titik berangkat dari seni megah Freemansory dan garis esoteris—awalnya milik para Templar dan ujung panahnya milik para Freemason.11

Akhirnya, kami katakan, jelas bahwa Freemasonry mengakar hingga ke Ordo Templar, dan bahwa para Mason telah mengadopsi filsafat ordo ini. Para Mason sendiri menerimanya. Tetapi sudah tentu, hal penting bagi pembahasan kita adalah sifat dasar dari filsafat ini. Apa yang membawa mereka ke situ? Mengapa mereka mengalami perubahan seperti itu di Yerusalem? Apa dampak dari filsafat yang diadopsi para Templar ini, melalui perantaraan Masonry, kepada dunia?

PARA TEMPLAR DAN KABBALAH

Sebuah buku yang ditulis oleh dua orang Mason, Christopher Knight dan Robert Lomas, yang berjudul the Hiram Key mengungkapkan beberapa fakta penting tentang akar Freemasonry. Menurut para penulis ini, jelas sekali bahwa Masonry adalah kesinambungan dari para Templar. Namun, selain itu para penulis juga mengkaji asal usul para Templar.

KAPEL ROSSLYN: SEBUAH KUIL TEMPLAR-MASON

Gereja yang dikenal sebagai "Kapel Rosslyn" di dekat Edinburgh, Skotlandia, diketahui sebagai suatu simbol kepercayaan bidah pagan para Templar. Untuk merekonstruksi bangunan ini, dipekerjakan para Mason dan Rosicrucian, penerus para Templar, dan mereka mendekor seluruh kapel dengan simbol-simbol yang merepresentasikan filsafat pagan mereka.

Dalam terbitan Masonry Turki, majalah Mimar Sinan, asal usul Masonik dan berbagai elemen pagan pada kapel itu diungkapkan sebagai berikut:

Bukti paling meyakinkan tentang kesatuan Templar dan Mason di Skotlandia adalah benteng dan kapel di desa Rosslyn, 10 km di Selatan Edinburg dan 15 km dari pusat Templar kuno di Balantrodoch. Para Templar hidup di daerah ini dan khususnya di benteng ini setelah tahun 1312 di bawah perlindungan para Baron St. Clair.

...Kapel tersebut dibangun antara tahun 1446-48 oleh Sir William St. Clair yang merupakan salah satu bangsawan utama di Skotlandia dan bahkan di Eropa saat itu. Para Mason dan Rosicrucian melakukan pembangunan. Arsitek kepala dari pembangunan ini adalah Imam Besar Templar, Sir William St. Clair yang membawa para arsitek dan tukang batu mason yang hidup berkelana dari setiap bagian Eropa. Rumah-rumah baru dibangun di desa terdekat dari Rosslyn dan sebuah perkampungan dibuka….

Kapel Rosslyn saat ini dan contoh simbol pagannya.

Perencanaan dan dekorasi kapel ini sungguh unik. Tidak ada contoh semacam itu di Skotlandia atau bahkan di Eropa. Kapel ini dengan sangat tepat menangkap atmosfer kuil Herod dan setiap bagiannya didekor dengan simbol-simbol Masonik. Di antara simbol itu adalah relief di dinding-dinding dan lengkungan-lengkungan yang menggambarkan kepala Hiram dan pembunuhnya, sebuah relief dari suatu upacara pembaiatan, dasar-dasar dari lengkungan, dan kompas-kompas. Selain dari fakta bahwa kapel ini dikonstruksi dalam suatu gaya pagan yang nyata, dengan berbagai elemen arsitektur Mesir, Yahudi, Gothik, Norman, Celtik, Skandinavia, Templar, dan Masonik, serta bahwa ia mengandung contoh kerajinan batu yang sangat kaya, salah satu aspek paling menarik darinya adalah bahwa puncak-puncak tiang didekor dengan motif kaktus dan jagung, di samping bermacam-macam bentuk tanaman lainnya….

Terdapat sangat banyak elemen dekoratif pagan di dalam kapel ini sehingga seorang pendeta, yang menuliskan kisah tentang pembabtisan yang dilakukan oleh Baron Rosslyn di tahun 1589 mengeluhkan, “karena kapel dipenuhi oleh patung-patung pagan, tidak ada tempat yang sesuai untuk menyelenggarakan Sakramen”. Pada tanggal 31 Agustus 1592, berkat tekanan yang dilakukan terhadap Baron Oliver St. Claire dari Rosslyn, altar kapel yang bergaya pagan dihancurkan. (Tamer Ayan, "Ordo Royal Skot; Lembaga Masonik Tertua yang Diketahui" Mimar Sinan, 1998, No. 110, hlm. 18-19)

Menurut tesis mereka, para Templar mengalami perubahan besar ketika mereka berada di Yerusalem. Di tempat asal agama Kristen ini, mereka justru mengadopsi doktrin-doktrin lain. Pada akarnya terdapat sebuah rahasia yang mereka temukan di dalam kuil Sulaiman di Yerusalem, yang reruntuhannya mereka selidiki. Para penulis menjelaskan bahwa para Templar berdalih dengan peranan mereka yang diakui sebagai pelindung peziarah Kristen yang mengunjungi Palestina, tetapi tujuan mereka yang sebenarnya sangat berbeda:

Tidak ada bukti bahwa para Templar pendiri ini pernah memberi perlindungan kepada peziarah, tetapi sementara itu kita segera menemukan bahwa terdapat bukti yang meyakinkan bahwa mereka memang melakukan penggalian yang intensif di bawah reruntuhan Kuil Herod….12

Para penulis Kunci Hiram bukanlah satu-satunya yang menemukan bukti tentang ini. Sejarawan Prancis, Gaetan Delaforge membuat pernyataan yang sama:

Tugas sebenarnya dari sembilan ksatria itu adalah melakukan penyelidikan di daerah tersebut untuk mendapatkan berbagai barang peninggalan dan naskah yang berisi intisari dari tradisi-tradisi rahasia Yahudi dan Mesir kuno.13

Kunci Hiram: Fir'aun, Freemason, dan Penemuan Perkamen Rahasia Yesus.

Pada akhir abad kesembilan belas, Charles Wilson dari Royal Engineers mulai melakukan riset arkeologis di Yerusalem. Dia sampai kepada pendapat bahwa para Templar telah mendatangi Yerusalem untuk mempelajari reruntuhan kuil tersebut. Wilson menemukan jejak-jejak penggalian dan ekskavasi di bawah pondasi kuil tersebut, dan menyimpulkan bahwa hal ini dilakukan dengan peralatan milik para Templar. Barang-barang ini masih ada di dalam koleksi Robert Brydon, yang memunyai arsip yang sangat luas tentang informasi mengenai para Templar.14

Para penulis The Hiram Key berpendapat bahwa penggalian-penggalian para Templar ini bukannya tanpa hasil; karena di Yerusalem ordo tersebut menemukan berbagai peninggalan tertentu yang mengubah cara mereka memandang dunia. Selain itu, banyak peneliti berpendapat serupa. Mestilah ada sesuatu yang menuntun para Templar, walau pada faktanya mereka sebelumnya adalah pengikut Kristen dan datang dari bagian dunia Kristen, untuk mengadopsi suatu sistem keimanan dan filsafat yang sepenuhnya berbeda dari agama Kristen, merayakan misa-misa bidah, dan melakukan berbagai upacara sihir.

Menurut pandangan umum dari banyak peneliti, “sesuatu” itu adalah Kabbalah (Qabbala).

Arti kata Kaballah adalah “tradisi lisan”. Berbagai ensiklopedia dan kamus mendefinisikannya sebagai suatu cabang mistik agama Yahudi dan hanya dipahami sedikit orang. Menurut definisi ini, Kabbalah mempelajari arti tersembunyi dari Taurat dan naskah agama Yahudi. Tetapi, ketika kita mengkaji masalah ini lebih dekat, kita menemukan berbagai faktanya adalah sesuatu yang sama sekali berbeda. Fakta-fakta ini membawa kita kepada kesimpulan bahwa Kabbalah adalah suatu sistem yang berakar kepada penyembahan dan pemujaan berhala; bahwa ia ada sebelum Taurat, dan menjadi tersebar luas bersama agama Yahudi setelah Taurat diturunkan.

Fakta yang menarik tentang Kabbalah ini dijelaskan oleh sumber yang sama menariknya. Murat Ozgen, seorang Freemason Turki, menulis sebagai berikut ini di dalam bukunya, Masonluk Nedir ver Nasildir? (Apa dan Seperti Apa Freemasonry Itu?):

Kita tidak mengetahui dengan jelas dari mana Kabbalah datang atau bagaimana ia berkembang. Ia adalah nama umum untuk sebuah filsafat yang unik, berbentuk metafisik, esoterik, dan mistik, yang terutama berhubungan dengan agama Yahudi. Ia diterima sebagai ilmu kebatinan Yahudi, tetapi sebagian elemen yang dikandungnya menunjukkan bahwa ia terbentuk jauh lebih dahulu dari Taurat.15

Ahli sejarah Prancis, Gougenot des Mousseaux, menjelaskan bahwa Kabbalah memang jauh lebih tua daripada agama Yahudi.16

Walaupun berkembang dengan agama Yahudi, Kabbalah tergantung pada sumber-sumber dari luarnya. Kabbalah muncul dari kepercayaan pagan dari Mesir Kuno dan Mesopotamia.

Ahli sejarah Yahudi, Theodore Reinach, mengatakan bahwa Kabbalah merupakan “suatu racun teramat halus yang menyusupi dan memenuhi nadi agama Yahudi.” 17 Solomon Reinach mendefinisikan Kabbalah sebagai “salah satu penyimpangan pikiran manusia yang terburuk”.18

Alasan Reinach menyatakan Kabbalah sebagai “salah satu penyimpangan pikiran manusia yang terburuk” adalah karena doktrinnya sebagian besar berhubungan dengan ilmu sihir. Selama ribuan tahun, Kabbalah telah menjadi salah satu batu pondasi bagi setiap jenis upacara sihir. Para rabbi yang mempelajari Kabbalah dipercaya memiliki kekuatan gaib yang besar. Juga, banyak non-Yahudi yang telah terpengaruh dengan Kabbalah, dan mencoba memraktikkan ilmu sihir dengan menggunakan doktrin-doktrinnya. Kecenderungan esoterik yang terjadi di Eropa selama akhir Abad Pertengahan, khususnya sebagaimana yang dipraktikkan oleh para ahli alkimia, sangat banyak yang berakar dari Kabbalah.

Hal ini sungguh aneh, jika kita memandang Yahudi sebagai sebuah agama Monoteistik, yang diawali dengan turunnya Taurat kepada Musa a.s. Kenyataannya, di dalam agama ini ada sebentuk sistem yang disebut Kabbalah, yang mengadopsi praktik-praktik dasar sihir yang dilarang oleh agama. Hal ini memperkuat apa yang telah disebutkan sebelumnya, dan menunjukkan bahwa Kabbalah sebenarnya merupakan elemen yang menyusup ke dalam agama Yahudi dari luar.

Tetapi, apa sumber dari elemen ini?

Ahli sejarah Yahudi Fabre d'Olivet menyebutkan bahwa Kabbalah berasal dari Mesir Kuno. Menurut penulis ini, Kabbalah mengakar hingga ke Mesir Kuno. Kabbalah merupakan suatu tradisi yang dipelajari oleh sebagian pemimpin Bani Israil di Mesir Kuno, dan diteruskan sebagai tradisi dari mulut ke mulut, dari generasi ke generasi.19

Karena itulah, kita harus menengok ke Mesir Kuno untuk menemukan sumber utama dari rantai Kabbalah-Templar- Freemasonry ini.

DUNIA GELAP KABBALAH

Ahli sejarah Yahudi, Theodore Reinach, menggambarkan Kabbalah sebagai "suatu racun teramat halus yang menyusupi dan memenuhi nadi agama Yahudi." Solomon Reinach mendefinisikan Kabbalah sebagai "salah satu penyimpangan pikiran manusia yang terburuk". Gambar-gambar karya pengikut Kabbalah modern ini merefleksikan dunia gelap Kabbalah.

AHLI-AHLI SIHIR MESIR KUNO

Mesir Kuno dengan para fir'aunnya adalah salah satu peradaban tertua di dunia; juga yang paling penindas. Monumen-monumen megah yang masih tersisa dari Mesir Kuno — berbagai piramid, sphinx, dan obelisk — dibangun oleh ratusan ribu budak, yang bekerja hingga hampir mati, di bawah lecutan cambuk dan ancaman kelaparan. Para Fir'aun, penguasa absolut di Mesir, ingin direpresentasikan sebagai dewa dan disembah oleh manusia.

Salah satu sumber pengetahuan tentang Mesir Kuno adalah berbagai prasasti mereka. Prasasti-prasasti ini ditemukan di abad kesembilan belas dan setelah kerja keras, abjad Mesir dapat diuraikan, memperjelas begitu banyak informasi tentang negeri ini. Namun, karena ditulis oleh ahli sejarah resmi negara, berbagai prasasti ini penuh dengan cerita-cerita yang bias yang dimaksudkan untuk memuja-muja negara.

Bagi kita, tentu saja, sumber pengetahuan terbaik tentang masalah ini adalah Quran.

Di dalam Al Quran, di dalam kisah Musa, kita memperoleh informasi penting tentang sistem di Mesir. Ayat-ayat tersebut mengungkapkan bahwa terdapat dua titik fokus kekuatan di Mesir: Fir’aun dan dewan pembesarnya. Dewan ini memiliki pengaruh penting terhadap Fir’aun. Fir’aun sering berkonsultasi dengan mereka dan senantiasa mengikuti anjuran mereka. Ayat yang dikutip di bawah menunjukkan pengaruh dewan ini terhadap Fir’aun:

“Dan Musa berkata: "Hai Fir’aun, sesungguhnya aku ini adalah seorang utusan dari Tuhan semesta alam, wajib atasku tidak mengatakan sesuatu terhadap Allah, kecuali yang hak. Sesungguhnya aku datang kepadamu dengan membawa bukti yang nyata dari Tuhanmu, maka lepaskanlah Bani Israil (pergi) bersama aku".

Fir’aun menjawab: "Jika benar kamu membawa sesuatu bukti, maka datangkanlah bukti itu jika (betul) kamu termasuk orang-orang yang benar".

Maka Musa menjatuhkan tongkatnya, lalu seketika itu juga tongkat itu menjadi ular yang sebenarnya.

Dan ia mengeluarkan tangannya, maka ketika itu juga tangan itu menjadi putih bercahaya (kelihatan) oleh orang-orang yang melihatnya.

Pemuka-pemuka kaum Fir’aun berkata: "Sesungguhnya Musa ini adalah ahli sihir yang pandai yang bermaksud hendak mengeluarkan kamu dari negerimu". (Fir’aun berkata): "Maka apakah yang kamu anjurkan?"

Pemuka-pemuka itu menjawab: "Beri tangguhlah dia dan saudaranya serta kirimlah ke kota-kota beberapa orang yang akan mengumpulkan (ahli-ahli sihir), supaya mereka membawa kepadamu semua ahli sihir yang pandai". (QS. Al A'raaf, 7: 104-112) !

Sebuah naskah tulisan Mesir Kuno

Patut diperhatikan bahwa perkataan tersebut diutarakan oleh suatu dewan yang menasihati Fir’aun, yang menghasutnya melawan Musa, dan merekomendasikan kepadanya metode-metode tertentu. Jika kita amati catatan sejarah Mesir, kita melihat bahwa dua komponen utama dewan ini adalah tentara dan pendeta.

Tidak perlu dijelaskan lagi pentingnya tentara; ia merupakan kekuatan militer utama dari rezim Fir'aun. Tetapi, kita mesti mengamati lebih dekat lagi peranan para pendeta. Para pendeta Mesir Kuno merupakan golongan yang disebutkan di dalam Al Quran sebagai ahli-ahli sihir. Mereka merepresentasikan sekte yang mendukung rezim. Mereka dipercayai memiliki kekuatan khusus dan menguasai pengetahuan rahasia. Dengan otoritas ini mereka memengaruhi rakyat Mesir, dan mengukuhkan posisi mereka di dalam pemerintahan Fir'aun. Golongan ini, yang diketahui dari catatan sejarah Mesir sebagai “Para Pendeta Amon”, memusatkan perhatian mereka untuk memraktikkan ilmu sihir dan memimpin sekte pagan mereka; selain itu, mereka juga mempelajari beragam ilmu pengetahuan seperti astronomi, matematika, dan geometri.

Pendukung terpenting rezim Fir'aun di Mesir Kuno adalah golongan pendeta (tukang sihir). Kepercayaan mereka di kemudian hari membentuk akar dari Kabbalah dan dari situ berpindah ke Masonry.

Golongan pendeta ini adalah sebuah ordo tertutup yang memiliki (begitu yang mereka anggap) pengetahuan khusus. Ordo semacam ini biasanya dikenal sebagai organisasi esoterik. Di dalam majalah bernama Mason Dergisi (Jurnal Masonik), terbitan yang tersebar di antara pengikut, secara khusus disebutkan tentang pendeta-pendeta Mesir Kuno.

Bersamaan dengan berkembangnya pemikiran pada manusia, ilmu pengetahuan mengalami kemajuan dan bersama itu, jumlah rahasia pun meningkat di dalam pengetahuan pada sistem esoterik. Dalam perkembangan ini, kegiatan esoterik, yang pertama muncul di Timur, di Cina dan Tibet, dan kemudian menyebar ke India, Mesopotamia, dan Mesir, membentuk basis pengetahuan kependetaan yang telah dipraktikkan selama ribuan tahun dan membentuk basis kekuatan pendeta di Mesir.20

Bagaimana terjadinya hubungan antara filsafat esoterik para pendeta Mesir Kuno dan Freemason saat ini? Mesir Kuno suatu contoh klasik di dalam Al Quran tentang sistem politik tanpa tuhan musnah ribuan tahun yang lalu. Mungkinkah ia memunyai pengaruh sekarang ini?

Untuk menemukan jawaban atas pertanyaan ini, kita harus mencermati berbagai kepercayaan para pendeta Mesir Kuno yang berhubungan dengan asal usul alam semesta dan kehidupan.

KEPERCAYAAN MESIR KUNO DALAM EVOLUSI KAUM MATERIALIS

Di dalam buku mereka, The Hiram Key, penulis Mason berkebangsaan Inggris, Christopher Knight dan Robert Lomas, berpendapat bahwa Mesir Kuno memiliki posisi penting dipandang dari segi asal usul Masonry. Menurut kedua penulis ini, gagasan terpenting yang telah mencapai Masonry modern dari Mesir Kuno adalah tentang alam semesta yang ada oleh dan dari dirinya sendiri, lalu berkembang melalui kebetulan. Mereka menjelaskan gagasan yang menarik ini dengan kata-kata berikut:

Orang Mesir percaya bahwa materi selalu ada; mereka menganggap tidak logis pendapat tentang sebentuk tuhan yang membuat sesuatu dari ketiadaan mutlak. Mereka berpandangan bahwa permulaan dunia adalah ketika keteraturan muncul dari kekacauan, dan semenjak itu terjadi pertarungan antara kekuatan pengaturan dan kekacauan… keadaan kacau ini dinamai Nun, dan seperti penggambaran orang Sumeria…, yang ada hanyalah adalah sebuah jurang dalam, berair, gelap tanpa cahaya matahari yang padanya terdapat suatu kekuatan, daya penciptaan yang memerintahkan keteraturan bermula. Kekuatan laten di dalam zat kekacauan ini tidak mengetahui keberadaan dirinya; ia adalah suatu kemungkinan, sebuah potensi yang berjalin di dalam acaknya ketidakteraturan. 21

Akan teramati bahwa kepercayaan yang dideskripsi di atas selaras dengan apa yang menjadi pendirian materialis masa kini, yang didukung oleh agenda komunitas ilmiah dengan berbagai istilah seperti “teori evolusi”, “teori chaos”, dan “pengaturan esensial dari materi”. Knight dan Lomas meneruskan pembahasan terdahulu dengan mengutarakan:

Yang menakjubkan, penggambaran tentang penciptaan ini dengan sempurna mendeskripsikan pandangan yang dipegang oleh sains modern, terutama “teori chaos” yang telah menunjukkan berbagai desain ruwet yang berkembang dan berulang secara matematis di dalam peristiwa-peristiwa sama sekali tak terstruktur. 22

"Pandangan-dunia" dari Mesir Kuno tidak terkubur dengan patung-patung ini, tetapi dibawa hingga ke masa kini oleh masyarakat rahasia yang menganggap diri mereka sebagai pewaris Mesir Kuno…

Knight dan Lomas mengklaim bahwa terdapat keselarasan antara kepercayaan Mesir Kuno dengan sains modern, tetapi apa yang mereka maksudkan dengan sains modern, sebagaimana telah kami tekankan, adalah konsep-konsep materialis seperti teori evolusi dan teori chaos. Walau pada kenyataannya teori-teori ini tidak memiliki dasar ilmiah, mereka telah dipaksakan pada bidang sains selama dua abad lalu, dan ditampilkan seakan memiliki kelayakan ilmiah. (Pada bagian berikut kita akan mengkaji siapa yang telah memaksakan teori-teori ini pada dunia ilmiah.)

Sekarang, kita sampai ke poin penting dari tahapan buku ini. Mari kita ringkaskan apa yang telah kita temukan sejauh ini.

1. Kita memulai pembahasan dengan membicarakan Ordo Templar yang dianggap sebagai asal muasal Freemasonry. Kita telah melihat bahwa, walaupun didirikan sebagai sebuah ordo Kristen, Templar dipengaruhi oleh doktrin-doktrin rahasia yang mereka temukan di Yerusalem, lalu meninggalkan sepenuhnya agama Kristen dan menjadi organisasi antiagama yang memraktikkan ritus-ritus bidah.

2. Ketika kita mempertanyakan doktrin apa ini yang memengaruhi Templar, kita temukan bahwa ia pada dasarnya adalah Kabbalah.

3. Ketika kita mengkaji Kabbalah, kita menemukan bukti bahwa, betapapun banyaknya ia mungkin menyerupai mistisisme Yahudi, ia adalah sebuah doktrin pagan yang lebih tua dari agama Yahudi, yang kemudian menyusupinya, dan bahwa akarnya yang sebenarnya ditemukan di Mesir Kuno.

4. Mesir Kuno diperintah oleh sistem pagan Fir'aun, dan di sana kita temukan sebuah gagasan yang membentuk dasar dari filsafat ateistis modern: bahwa alam semesta ada dengan sendirinya, dan berkembang oleh kebetulan.

Semua ini jelas melukis sebuah gambar yang menarik. Apakah dengan kebetulan belaka filsafat para pendeta dari Mesir Kuno masih tumbuh pesat, dan bahwa terdapat jejak rantai (Kabbalah-Templar-Masonry) yang bertanggung jawab meneruskan supremasi filsafat ini ke masa kini?

Mungkinkah para Mason, yang telah membuat jejak mereka di sejarah dunia semenjak abad kedelapan belas, dengan menimbulkan berbagai revolusi, mengemukakan sistem-sistem filsafat dan politis, merupakan pewaris dari para ahli sihir di Mesir Kuno?

Untuk memperjelas jawaban dari pertanyaan itu, pertama kali kita harus mengkaji lebih dekat lagi berbagai peristiwa sejarah yang hingga sekarang hanya kita uraikan dengan singkat.

1 World Book Encyclopedia, "Crusades," Contributor: Donald E. Queller, Ph.D., Prof. of History, Univ. of Illinois, Urbana-Champaign, World Book Inc., 1998
2 Geste Francorum, or the Deeds of the Franks and the Other Pilgrims to Jerusalem, trans. Rosalind Hill, London, 1962, hal.91, (penekanan ditambahkan)
3 August C. Krey, The First Crusade: The Accounts of Eye-Witnesses and Participants, Princeton & London, 1921, hal.261, (penekanan ditambahkan)
4 August C. Krey, The First Crusade: The Accounts of Eye-Witnesses and Participants, Princeton & London, 1921, hal.262
5 Michael Baigent, Richard Leigh, The Temple and the Lodge, London, Corgi Books, 1990, hal. 78-81
6 Nesta H. Webster, Secret Societies And Subversive Movements, Boswell Publishing Co., Ltd., London, 1924, Chapter 3
7 For this thesis about Freemasonry, see. John J. Robinson, Born in Blood: The Lost Secrets of Freemasonry, New York, M. Evans & Company, 1989
8 Ender Arkun, "Masonlarin Dusunce Evrimine Katkisina Kisa Bir Bakis" (A Short Look at the Contribution of Freemasonry to the Evolution of Thought), Mimar Sinan, 1990, No. 77, hal.68, (penekanan ditambahkan)
9 Teoman Biyikoglu, "Tampliyeler ve Hurmasonlar" (Templars and Freemasons), Mimar Sinan, 1997, No.106, hal.11, (penekanan ditambahkan)
10 Teoman Biyikoglu, "Tampliyeler ve Hurmasonlar" (Templars and Freemasons), Mimar Sinan, 1997, No.106, hal.9, (penekanan ditambahkan)
11 Teoman Biyikoglu, "Tampliyeler ve Hurmasonlar" (Templars and Freemasons), Mimar Sinan, 1997, No.106, hal.19, (penekanan ditambahkan)
12 Christopher Knight and Robert Lomas, The Hiram Key, Arrow Books, 1997, hal.37
13 G. Delaforge, The Templar Tradition in the Age of Aquarius; Christopher Knight, Robert Lomas, The Hiram Key, hal.37, (penekanan ditambahkan)
14 C. Wilson, The Excavation of Jerusalem, Christopher Knight, Robert Lomas, The Hiram Key, hal.38
15 Murat Ozgen Ayfer, Masonluk Nedir ve Nasildir? (What is Freemasonry and What is it Like?), Istanbul 1992, hal.298-299, (penekanan ditambahkan)
16 Gougenot des Mousseaux in Le Juif, La Judaïsme et la Judaïsation des Peuples Chrétiens, 2nd edition, 1886, hal. 499
17 Nesta H. Webster, Secret Societies And Subversive Movements, Boswell Publishing Co., Ltd., London, 1924; hal.9
18 Theodore Reinach, Histoire des Israélites, hal.221, and Salomon Reinach, Orpheus, hal. 299, (penekanan ditambahkan)
19 Fabre d'Olivet, La Langue Hébraïque, 1815, hal.28, (penekanan ditambahkan)
20 Mason Dergisi (The Journal of Freemasonry), No. 48-49, hal.67, (penekanan ditambahkan)
21 Christopher Knight, Robert Lomas, The Hiram Key, Arrow Books, London, 1997, hal. 131, (penekanan ditambahkan)
22 Christopher Knight, Robert Lomas, The Hiram Key, Arrow Books, London, 1997, hal. 131


Harun Yahya - Ancaman Global Freemasonry - II

-II-

Kisah di Balik Kabbalah

Patung yang disembah orang Yahudi ketika mereka menyeleweng dari agama sejati mereka, menurut banyak peneliti, merupakan berhala bangsa Mesir berbentuk anak sapi yang terbuat dari emas.

“Keluaran” adalah judul kitab kedua dari Taurat. Kitab ini menceritakan bagaimana bani Israil, di bawah pimpinan Musa, meninggalkan Mesir dan melarikan diri dari kekejaman Fir’aun. Fir’aun memperbudak bani Israil dan tidak mau membebaskan mereka. Tetapi, ketika berhadapan dengan mukjizat yang ditunjukkan Allah melalui Musa, dan berbagai bencana ditimpakan kepada rakyatnya, Fir’aun melunak. Maka, suatu malam bani Israil berkumpul, dan memulai migrasi mereka keluar dari Mesir. Kemudian, Fir’aun menyerang bani Israil, tetapi Tuhan menyelamatkan mereka dengan mukjizat selanjutnya melalui Musa.

Tetapi, di dalam Al Quran lah kita menemukan kisah yang paling akurat tentang eksodus dari Mesir, karena Taurat telah mengalami banyak perubahan teks dari apa yang asalnya diturunkan kepada Musa. Sebuah bukti penting tentang ini adalah bahwa isi kelima kitab Taurat — Kejadian, Keluaran, Imamat, Bilangan, dan Ulangan — banyak yang saling bertentangan. Fakta bahwa kitab Ulangan ditutup dengan kisah kematian dan penguburan Musa merupakan bukti yang tak dapat disangkal bahwa bagian ini sudah pasti ditambahkan setelah kematian Musa.

Di dalam Al Quran, pada pengisahan tentang keluarnya bani Israil dari Mesir, sebagaimana juga pada semua kisah lain yang berhubungan dengannya, tidak ada sedikit pun pertentangan; kisah tersebut diceritakan kembali dengan jelas. Bahkan, seperti pada kisah-kisah lain, Allah mengungkapkan banyak kebijaksanaan dan rahasia di dalamnya. Karena itulah, ketika kita mengkaji kisah-kisah ini dengan cermat, kita dapat menarik banyak pelajaran dari mereka.

ANAK SAPI EMAS

Salah satu fakta penting sehubungan dengan eksodus bani Israil dari Mesir, sebagaimana diceritakan di dalam Al Quran, bahwa mereka mengingkari agama yang diturunkan Allah kepada mereka walaupun Ia telah menyelamatkan mereka dari kekejaman Fir'aun melalui Musa. Bani Israil tidak mampu memahami ajaran tauhid yang disampaikan Musa kepada mereka, dan terus cenderung kepada penyembahan berhala.

Al Quran menggambarkan kecenderungan yang aneh ini pada ayat berikut:

“Dan Kami seberangkan Bani Israil ke seberang lautan itu, maka setelah mereka sampai pada suatu kaum yang tetap meyembah berhala mereka, Bani Israil berkata: "Hai Musa, buatlah untuk kami sebuah tuhan (berhala) sebagaimana mereka mempunyai beberapa tuhan (berhala)". Musa menjawab: " Sesungguhnya kamu ini adalah kaum yang tidak mengetahui (sifat-sifat Tuhan)".

Sesungguhnya mereka itu akan dihancurkan kepercayaan yang dianutnya dan akan batal apa yang selalu mereka kerjakan.” (QS. Al A'raaf, 7: 138-139) !

Walau telah diperingatkan oleh Musa, bani Israil tetap dalam penentangan mereka, dan ketika Musa meninggalkan mereka, mendaki Gunung Sinai seorang diri, penentangan itu tampak sepenuhnya. Dengan memanfaatkan ketiadaan Musa, tampillah seorang bernama Samiri. Dia meniup-niup kecenderungan bani Israil terhadap keberhalaan, dan membujuk mereka untuk membuat patung seekor anak sapi dan menyembahnya.

“Kemudian Musa kembali kepada kaumnya dengan marah dan bersedih hati. Berkata Musa: "Hai kaumku, bukankah Tuhanmu telah menjanjikan kepadamu suatu janji yang baik? Maka apakah terasa lama masa yang berlalu itu bagimu atau kamu menghendaki agar kemurkaan dari Tuhanmu menimpamu, lalu kamu melanggar perjanjianmu dengan aku?".

Mereka berkata: "Kami sekali-kali tidak melanggar perjanjianmu dengan kemauan kami sendiri, tetapi kami disuruh membawa beban-beban dari perhiasan kaum itu, maka kami telah melemparkannya, dan demikian pula Samiri melemparkannya", kemudian Samiri mengeluarkan untuk mereka (dari lobang itu) anak lembu yang bertubuh dan bersuara, maka mereka berkata: "Inilah Tuhanmu dan Tuhan Musa, tetapi Musa telah lupa." (QS. Thahaa, 20: 86-88)

Mengapa ada kecenderungan yang gigih di kalangan bani Israil untuk membangun berhala dan menyembahnya? Dari mana kecenderungan ini bersumber?

Sudah tentu, suatu masyarakat yang sebelumnya tidak pernah menyembah berhala tidak akan secara tiba-tiba berkelakuan bodoh seperti membangun patung dan menyembahnya. Hanya mereka yang memiliki kecenderungan alami terhadap berhala yang akan memercayai omong kosong semacam itu.

Berhala bangsa Mesir lainnya: Hathor,
anak sapi emas.

Namun, bani Israil dahulunya adalah kaum yang mengimani satu Tuhan semenjak masa leluhur mereka Ibrahim. Nama "bani Israil" atau "Anak-Anak Israil" pertama kali diberikan kepada putra-putra Ya'kub, cucu Ibrahim, dan setelahnya semua bangsa Yahudi merupakan keturunannya. Bani Israil telah menjaga iman tauhid yang mereka warisi dari leluhur mereka Ibrahim, Ishak, dan Ya'kub, 'alaihim salam. Bersama Yusuf as., mereka pergi ke Mesir dan memelihara monoteisme mereka dalam jangka waktu yang panjang, walaupun faktanya mereka hidup di tengah keberhalaan Mesir. Jelaslah dari kisah yang disebutkan di dalam Al Quran bahwa ketika Musa datang kepada mereka, bani Israil adalah kaum yang mengimani satu Tuhan.

Satu-satunya penjelasan untuk ini adalah bahwa bani Israil, betapapun banyaknya mereka menganut kepercayaan Monoteistik, terpengaruh oleh kaum pagan yang hidup bersama mereka, dan mulai meniru mereka, menggantikan agama yang dipilihkan bagi mereka oleh Allah dengan penyembahan berhala dari negeri-negeri asing.

Ketika kita mengkaji masalah ini di bawah keterangan catatan sejarah, kita amati bahwa sekte pagan yang memengaruhi bani Israil adalah yang terdapat di Mesir Kuno. Sebuah bukti penting yang mendukung kesimpulan ini adalah bahwa anak sapi emas yang disembah bani Israil saat Musa berada di Gunung Sinai, sebenarnya adalah tiruan dari berhala Mesir, Hathor dan Aphis. Dalam bukunya, Too Long in the Sun, penulis Kristen Richard Rives menulis:

Hathor dan Aphis, dewa-dewa sapi betina dan jantan bangsa Mesir, merupakan perlambang dari penyembahan matahari. Penyembahan mereka hanyalah satu tahapan di dalam sejarah pemujaan matahari oleh bangsa Mesir. Anak sapi emas di Gunung Sinai adalah bukti yang lebih dari cukup untuk membuktikan bahwa pesta yang dilakukan berhubungan dengan penyembahan matahari…. 23

Patung Mesir Kuno, Hathor.

Pengaruh agama pagan bangsa Mesir terhadap bani Israil terjadi dalam banyak tahapan yang berbeda. Begitu mereka bertemu dengan kaum pagan, kecenderungan ke arah kepercayaan bidah ini muncul dan, sebagaimana disebutkan dalam ayat, mereka berkata, “Hai Musa, buatlah untuk kami sebuah tuhan (berhala) sebagaimana mereka memunyai beberapa tuhan (berhala).” (QS. Al A'raaf, 7: 138) Apa yang mereka ucapkan kepada Nabi mereka, "Hai Musa, kami tidak akan beriman kepadamu sebelum kami melihat Allah dengan terang." (QS. Al Baqarah, 2: 55) menunjukkan bahwa mereka memiliki kecenderungan untuk menyembah benda nyata yang dapat mereka lihat, sebagaimana yang terdapat pada agama pagan bangsa Mesir.

Kecenderungan bani Israil terhadap paganisme Mesir Kuno, yang telah kita gambarkan di sini, penting untuk dipahami dan memberi kita wawasan tentang perubahan dari teks Taurat dan asal usul dari Kabbalah. Jika kita pikirkan kedua topik ini dengan hati-hati, kita akan mencermati bahwa, pada sumbernya, ditemukan paganisme Mesir Kuno dan filsafat materialis.

DARI MESIR KUNO KE KABBALAH

Semasa Musa masih hidup, bani Israil telah mulai membuat tiruan dari berhala-berhala yang mereka lihat di Mesir dan menyembahnya. Setelah Musa wafat, makin sedikit yang menghalangi mereka dari penyelewengan lebih jauh ke kedurhakaan. Tentu saja, hal ini tidak terjadi pada semua orang Yahudi, tetapi sebagian mereka memang mengadopsi paganisme bangsa Mesir. Tentu saja, mereka meneruskan doktrin-doktrin kependetaan Mesir (para ahli sihir Fir'aun), yang menjadi pondasi bagi kepercayaan kaum itu, dan merusak keimanan mereka sendiri dengan memasukkan doktrin-doktrin ini ke dalamnya.

Doktrin yang dimasukkan ke dalam agama Yahudi dari Mesir Kuno adalah Kabbalah. Seperti sistem dari para pendeta Mesir, Kabbalah merupakan sistem esoterik, dan berlandaskan pada praktik sihir. Yang menarik, Kabbalah memberikan penuturan yang sangat berbeda tentang penciptaan daripada yang ditemukan di dalam Taurat, yakni penceritaan materialis, yang berdasarkan kepada gagasan Mesir Kuno tentang keberadaan kekal dari materi. Murat Ozgen, seorang Freemason berkebangsaan Turki, membahas topik ini sebagai berikut:

Jelaslah bahwa Kabbalah disusun bertahun-tahun sebelum keberadaan Taurat. Bagian paling penting dari Kabbalah adalah sebuah teori tentang pembentukan alam semesta. Teori ini sangat berbeda dengan kisah penciptaan yang diterima oleh agama-agama ketuhanan. Menurut Kabbalah, pada awal penciptaan, muncullah benda-benda yang disebut Sefiroth, artinya “lingkaran-lingkaran” atau “orbit-orbit”, yang mengandung baik sifat material maupun spiritual. Benda-benda ini berjumlah 32. Sepuluh yang pertama merepresentasikan massa bintang-bintang di angkasa. Keistimewaan Kabbalah ini menunjukkan bahwa ia berhubungan erat dengan sistem kepercayaan astrologis kuno…. Jadi, Kabbalah jauh dari agama Yahudi dan berhubungan erat dengan agama-agama kuno yang misterius dari Timur. 24

Sefiroth adalah ekspresi paling lugas dari ajaran pagan Kabbalah.
Gambar yang terbentuk dari lingkaran-lingkaran pada lukisan Kabbalis di kanan adalah Sefiroth. Para Kabbalis berusaha menjelaskan proses penciptaan melalui Sefiroth. Skenario yang mereka ajukan sebenarnya adalah sebuah mitos pagan yang sepenuhnya bertentangan dengan fakta yang diungkapkan di dalam kitab-kitab suci.

Dengan mengadopsi doktrin-doktrin materialis dan esoterik dari bangsa Mesir Kuno yang berlandaskan ilmu sihir ini, bangsa Yahudi mengabaikan larangan Taurat tentang hal itu. Mereka mengambil ritual sihir dari bangsa pagan lain dan seterusnya, Kabbalah menjadi doktrin mistis di dalam agama Yahudi, tetapi bertentangan dengan Taurat. Di dalam buku berjudul Secret Societies and Subversive Movements, penulis Inggris Nesta H. Webster menyatakan:

Seperti kita ketahui, Ilmu sihir telah dipraktikkan oleh bangsa Kanaan sebelum pendudukan Palestina oleh bani Israel; Mesir, India, dan Yunani juga memiliki tukang tenung dan peramal. Walaupun di dalam Hukum-Hukum Musa terkandung pelarangan atas ilmu sihir, bangsa Yahudi, dengan mengesampingkan peringatan ini, tertular dan mencampurkan tradisi suci yang mereka warisi dengan pemikiran-pemikiran yang sebagian dipinjam dari bangsa lain dan sebagian karangan mereka sendiri. Secara bersamaan, sisi spekulatif dari Kabbalah Yahudi meminjam dari filsafat Persia Magi, Neo-Platonis, dan Neo-Phytagorean. Maka, terdapat justifikasi bagi pendapat kelompok anti-Kabbalah bahwa apa yang kita kenal sebagai Kabbalah saat ini tidaklah murni asli dari Yahudi. 25

Ada ayat di dalam Al Quran yang merujuk kepada topik ini. Allah berfirman bahwa bani Israil mempelajari ritual persihiran setan dari sumber-sumber di luar agama mereka sendiri.

“Dan mereka mengikuti apa yang dibaca oleh syaitan-syaitan pada masa kerajaan Sulaiman (dan mereka mengatakan bahwa Sulaiman itu mengerjakan sihir), padahal Sulaiman tidak kafir (tidak mengerjakan sihir), hanya syaitan-syaitan itulah yang kafir (mengerjakan sihir). Mereka mengajarkan sihir kepada manusia dan apa yang diturunkan kepada dua orang malaikat di negeri Babil yaitu Harut dan Marut, sedang keduanya tidak mengajarkan (sesuatu) kepada seorangpun sebelum mengatakan: "Sesungguhnya kami hanya cobaan (bagimu), sebab itu janganlah kamu kafir".

Maka mereka mempelajari dari kedua malaikat itu apa yang dengan sihir itu, mereka dapat menceraikan antara seorang (suami) dengan isterinya. Dan mereka itu (ahli sihir) tidak memberi mudharat dengan sihirnya kepada seorang pun kecuali dengan izin Allah. Dan mereka mempelajari sesuatu yang memberi mudharat kepadanya dan tidak memberi manfaat. Demi, sesungguhnya mereka telah meyakini bahwa barangsiapa yang menukarnya (kitab Allah) dengan sihir itu, tiadalah baginya keuntungan di akhirat, dan amat jahatlah perbuatan mereka menjual dirinya dengan sihir, kalau mereka mengetahui.” (QS. Al Baqarah, 2: 102) !

Ayat ini memperlihatkan bahwa kalangan tertentu bangsa Yahudi, walau mengetahui bahwa akan celaka di hari akhirat, mempelajari dan mengambil praktik-praktik sihir. Dengan demikian, mereka menyimpang dari hukum yang telah diturunkan Allah kepada mereka. Karena telah menjual jiwa mereka sendiri, terperosoklah mereka ke dalam paganisme (doktrin-doktrin sihir). “Mereka telah menjual diri” untuk sesuatu yang jahat, dengan kata lain, meninggalkan keimanan mereka.

Fakta-fakta yang diungkapkan dalam ayat ini menunjukkan sifat utama dari sebuah konflik penting dalam sejarah Yahudi. Pertarungan ini, pada satu sisi, adalah antara nabi-nabi yang dikirimkan Allah kepada bangsa Yahudi dan golongan Yahudi yang beriman yang menaati mereka, dan pada sisi lain, golongan Yahudi yang durhaka yang mengingkari perintah-perintah Allah, meniru-niru budaya pagan dari kaum di sekitar mereka, dan mengikuti praktik-praktik budaya tersebut, bukannya hukum Allah.

Sebagian orang Yahudi, terpengaruh oleh budaya pagan dari peradaban Mesir Kuno dan Mesopotamia, berpaling dari Taurat yang diturunkan Tuhan sebagai tuntunan, dan mulai menyembah bermacam-macam objek jasmaniah. Di atas digambarkan sebuah kuil matahari pagan.

DOKTRIN PAGAN YANG DISISIPKAN KE DALAM TAURAT

Penting untuk dicermati bahwa dosa-dosa dari kaum Yahudi yang ingkar seringkali diceritakan di dalam kitab suci Yahudi sendiri, Perjanjian Lama. Di dalam kitab Nehemiah, sebentuk kitab sejarah di dalam Perjanjian Lama, kaum Yahudi mengakui dosa mereka dan menyesal:

“Keturunan orang Israel memisahkan diri dari semua orang asing, lalu berdiri di tempatnya dan mengaku dosa mereka dan kesalahan nenek moyang mereka. Sementara mereka berdiri di tempat dibacakanlah bagian-bagian daripada kitab Taurat TUHAN, Allah mereka, selama seperempat hari, sedang seperempat hari lagi mereka mengucapkan pengakuan dan sujud menyembah kepada TUHAN, Allah mereka. Di atas tangga tempat orang-orang Lewi berdirilah Yesua, Bani dan Kenani. Dengan suara yang nyaring mereka berseru kepada TUHAN, Allah mereka.

… (Mereka berkata:) “…Mereka (nenek moyang kami) mendurhaka dan memberontak terhadap-Mu. Mereka membelakangi hukum-Mu dan membunuh nabi-nabi-Mu yang memperingatkan mereka dengan maksud membuat mereka berbalik kepada-Mu. Mereka berbuat nista yang besar . Lalu Engkau menyerahkan mereka ke tangan lawan-lawan mereka, yang menyesakkan mereka. Dan pada waktu kesusahan mereka berteriak kepada-Mu, lalu Engkau mendengar dari langit dan karena kasih sayang-Mu yang besar Kau berikan kepada mereka orang-orang yang menyelamatkan mereka dari tangan lawan mereka. Tetapi begitu mereka mendapatkan keamanan, kembali mereka berbuat jahat di hadapan-Mu. Dan Engkau menyerahkan mereka ke tangan musuh-musuh mereka yang menguasai mereka. Kembali mereka berteriak kepada-Mu, dan Engkau mendengar dari langit, lalu menolong mereka berulang kali, karena kasih sayang-Mu dan mereka berdosa terhadap peraturan-peraturan-Mu, yang justru memberi hidup kepada orang yang melakukannya. Mereka melintangkan bahu untuk melawan, mereka bersitegang leher dan tidak mau dengar.

… Tetapi karena kasih sayang-Mu yang besar Engkau tidak membinasakan mereka sama sekali dan tidak meninggalkan mereka, karena Engkaulah Allah yang pengasih dan penyayang.

Sekarang, ya Allah kami, Allah yang Mahabesar, kuat, dan dahsyat, … Tetapi Engkaulah yang benar dalam segala hal yang menimpa kami, karena Engkau berlaku setia dan kamilah berbuat fasik. Juga raja-raja kami, pemimpin-pemimpin kami, imam-imam kami, dan nenek moyang kami tidak melakukan hukum-Mu. Mereka tidak memerhatikan perintah-perintah-Mu dan peringatan-peringatan-Mu yang Kauberikan kepada mereka. Dalam kedudukan sebagai raja mereka tidak mau beribadah kepada-Mu, walaupun Engkau telah mengaruniakan kepada mereka banyak kebaikan dan telah menyediakan bagi mereka tanah yang luas dan subur. Mereka tidak berbalik dari perbuatan-perbuatan mereka yang jahat.” (Nehemiah, 9: 2-4, 26-29, 31-35)

Bagian ini mengungkapkan keinginan yang dimiliki segolongan kaum Yahudi untuk mengembalikan keimanan mereka kepada Tuhan, tetapi dalam perjalanan sejarah Yahudi, segolongan lain perlahan meraih kekuatan, mendominasi kaum Yahudi dan kemudian sepenuhnya mengubah agama itu sendiri. Karena inilah, di dalam Taurat dan kitab-kitab lain pada Perjanjian Lama, terdapat elemen-elemen yang berasal dari doktrin pagan yang bidah, di samping yang disebutkan di atas, yang mengajak untuk kembali kepada agama yang benar. Misalnya:

  • Pada kitab pertama dari Taurat, disebutkan bahwa Tuhan menciptakan seluruh alam semesta dari ketiadaan dalam enam hari. Ini benar dan berasal dari wahyu asli. Tetapi, kemudian disebutkan bahwa Tuhan beristirahat di hari ketujuh, dan ini merupakan pernyataan yang benar-benar palsu. Ini merupakan ide jahat yang berasal dari paganisme yang memberikan sifat manusia kepada Tuhan. Pada sebuah ayat di dalam Al Quran, Allah berfirman:

“Dan sesungguhnya Kami telah menciptakan langit dan bumi dan apa yang ada diantara keduanya dalam enam masa, dan kami sedikitpun tidak ditimpa keletihan.” (QS. Qaaf, 50: 38) !

  • Pada bagian-bagian lain dari Taurat, terdapat gaya penulisan yang tidak menghormati kemuliaan Tuhan, terutama pada bagian-bagian di mana kelemahan manusia disifatkan kepada-Nya (Tuhan sudah pasti di atas itu semua). Antropomorfisme ini dibuat untuk menyerupai kelemahan-kelemahan manusia yang diberikan penganut pagan kepada tuhan-tuhan buatan mereka sendiri.

  • Salah satu pernyataan yang menghina itu adalah klaim bahwa Ya'kub, nenek moyang bani Israil, bergulat dengan Tuhan, dan menang. Ini jelas sebuah cerita yang dibuat-buat untuk memberi bani Israil keunggulan rasial, untuk menyamai perasaan rasial yang berkembang luas di antara masyarakat pagan. (atau, di dalam kata-kata Al Quran: “kesombongan jahiliyah”).

  • Terdapat kecenderungan di dalam Perjanjian Lama untuk menampilkan Allah sebagai tuhan kebangsaan bahwa Dia hanyalah tuhan bagi bani Israil. Namun, Allah adalah Tuhan dan Penguasa semesta alam serta seluruh umat manusia. Pemikiran tentang agama kebangsaan ini, di dalam Perjanjian Lama, bersesuaian dengan kecenderungan paganisme, di mana setiap suku menyembah tuhannya sendiri.

  • Pada sebagian kitab dari Perjanjian Lama (misalnya, Yosua) berbagai perintah diberikan untuk melakukan kekejaman terhadap orang-orang non-Yahudi. Pembunuhan massal diperintahkan, tanpa memandang wanita, anak-anak, atau orang tua. Kekejaman tanpa belas kasihan ini sepenuhnya bertentangan dengan keadilan Tuhan, dan mengingatkan kepada kebiadaban budaya pagan, yang menyembah dewa-dewa perang yang mistis.

Berbagai pemikiran pagan yang disusupkan ke dalam Taurat ini tentu mempunyai asal muasal. Pastilah ada orang Yahudi yang mengambil, menghormati, dan menghargai suatu tradisi yang asing bagi Taurat, dan mengubah Taurat dengan menambahkan ke dalamnya pemikiran-pemikiran yang berasal dari tradisi yang mereka ikuti. Asal usul tradisi ini merentang jauh hingga ke para pendeta Mesir Kuno (para ahli sihir rezim Fir'aun). Ialah, tak lain, Kabbalah yang dibawa dari sana oleh sejumlah orang Yahudi. Kabbalah mempunyai bentuk yang memungkinkan Mesir Kuno dan doktrin pagan lainnya menelusup ke dalam agama Yahudi dan berkembang di dalamnya. Para penganut Kabbalah, tentu saja, menyatakan bahwa Kabbalah hanyalah memperjelas secara lebih rinci rahasia-rahasia yang tersembunyi di dalam Taurat, tetapi, pada kenyataannya, sebagaimana dikatakan oleh ahli sejarah Yahudi tentang Kabbalah, Theodore Reinach, Kabbalah adalah "suatu racun teramat halus yang menyusupi dan memenuhi nadi agama Yahudi." 26

Maka, sangat mungkin untuk menemukan di dalam Kabbalah jejak-jejak nyata dari ideologi materialis dari bangsa Mesir Kuno.

KABBALAH, DOKTRIN YANG BERTENTANGAN DENGAN KREASIONISME

Allah mengungkapkan di dalam Al Quran bahwa Taurat adalah sebuah kitab suci yang diturunkan sebagai cahaya bagi manusia:

Sesungguhnya Kami telah menurunkan Kitab Taurat, di dalamnya (ada) petunjuk dan cahaya (yang menerangi), yang dengan Kitab itu diputuskan perkara orang-orang Yahudi oleh nabi-nabi yang menyerah diri kepada Allah, oleh orang-orang alim mereka dan pendeta-pendeta mereka, disebabkan mereka diperintahkan memelihara kitab-kitab Allah dan mereka menjadi saksi terhadapnya. (QS. Al Maidah, 5: 44)

Karenanya, Taurat, seperti Al Quran, adalah sebuah kitab yang berisi ilmu dan perintah yang berhubungan dengan topik-topik seperti keberadaan Allah, keesaan-Nya, sifat-sifat-Nya, penciptaan manusia dan makhluk lainnya, tujuan penciptaan manusia, dan hukum-hukum moral Allah bagi manusia. (Namun, sekarang Taurat asli ini tidak ada lagi. Yang kita dapati sekarang adalah versi Taurat yang telah “diubah-ubah” oleh tangan manusia).

Ada sebuah poin penting yang sama dimiliki Taurat yang asli dan Al Quran: Allah merupakan sang Pencipta. Allah itu mutlak, dan telah ada sejak waktu bermula. Segala sesuatu selain Allah adalah ciptaan-Nya, yang diciptakan-Nya dari ketiadaan. Dia telah menciptakan dan membentuk seluruh alam semesta, benda-benda langit, materi-materi tak hidup, manusia, dan semua makhluk hidup. Allah itu Maha Esa; Dia ada dengan sendirinya.

Ajaran Kabbalah tentang asal usul alam semesta dan makhluk hidup adalah sebuah cerita yang penuh dengan mitos yang sepenuhnya bertentangan dengan fakta-fakta penciptaan yang diungkapkan di dalam kitab-kitab suci.

Berlawanan dengan kebenaran ini, terdapat penafsiran yang sangat berbeda di dalam Kabbalah, yakni "suatu racun teramat halus yang menyusupi dan memenuhi nadi agama Yahudi." Doktrinnya tentang Tuhan sepenuhnya bertentangan dengan “fakta penciptaan”, yang terdapat di dalam Taurat yang asli dan Al Quran. Dalam salah satu karyanya tentang Kabbalah, peneliti Amerika, Lance S. Owens, mengemukakan pendapatnya tentang kemungkinan asal usul doktrin ini:

Pengalaman kabbalistik menimbulkan beberapa pemahaman tentang Tuhan, yang kebanyakan menyimpang dari pandangan ortodoks. Prinsip paling inti dari kepercayaan bani Israil adalah persaksian bahwa “Tuhan kami satu”. Tetapi Kabbalah menyatakan bahwa sementara Tuhan ada dalam bentuk tertinggi sebagai suatu keesaan yang sepenuhnya tak terlukiskan — Kabbalah menamainya Ein Sof, yang tak berhingga — singularitas yang tak terpahami ini perlu menjelma menjadi banyak sekali bentuk ketuhanan: suatu pluralitas dari banyak Tuhan. Inilah yang oleh para pengikut Kabbalah dinamai Sefiroth, berbagai bejana atau wajah Tuhan. Para pengikut Kabbalah mencurahkan banyak meditasi dan spekulasi kepada misteri bagaimana Tuhan turun dari keesaan yang tak terpahami kepada pluralitas. Sudah tentu, citra Tuhan berwajah banyak ini memberi ruang untuk tuduhan sebagai politeistik, sebuah serangan yang dibantah para pengikut Kabbalah dengan penuh semangat, walau tak pernah sepenuhnya berhasil.

Tidak hanya Tuhan itu plural dalam teosofi Kabbalistik, tetapi sejak pemunculan pertamanya yang halus dari keesaan yang tak terpahami, Tuhan telah memiliki dwibentuk sebagai Lelaki dan Perempuan; sebentuk Ayah dan Ibu supernatural, Hokhmah dan Binah, merupakan bentuk-bentuk pemunculan Tuhan yang pertama. Para pengikut Kabbalah menggunakan metafor seksual yang terang-terangan untuk menjelaskan bagaimana persetubuhan dari Hokhmah dan Binah menghasilkan ciptaan yang lebih jauh…27

Ciri yang menarik dari teologi mistis ini adalah bahwa menurutnya manusia tidaklah diciptakan, tetapi dalam suatu cara bersifat ketuhanan. Owens menguraikan mitos ini:

Citra Tuhan yang kompleks… juga dilukiskan oleh Kabbalah memiliki sebuah bentuk yang uniter, antropomorfik. Menurut sebuah resensi Kabbalistik, Tuhan adalah Adam Kadmon: Manusia purba atau bentuk pola dasar pertama manusia. Manusia berbagi dengan Tuhan, baik kilauan cahaya ketuhanan yang hakiki dan tak diciptakan, juga bentuk yang organik dan kompleks. Persamaan aneh tentang Adam sebagai Tuhan didukung oleh sebuah sandi Kabbalah: nilai numeris dari nama Adam dan Jehovah dalam bahasa Ibrani (Tetragrammaton, Yod he vav he) adalah sama-sama 45. Jadi, dalam penafsiran Kabbalah, Jehovah sama dengan Adam: Adam adalah Tuhan. Dengan penegasan ini datanglah pernyataan bahwa semua manusia dalam perwujudan tertinggi menyerupai Tuhan. 28

Teologi ini tersusun dari mitologi paganisme, dan menjadi basis bagi kemerosotan agama Yahudi. Orang Yahudi pengikut Kabbalah melanggar batas-batas akal sehat sedemikian jauh sampai-sampai mereka mencoba membuat manusia menjadi tuhan. Apalagi, menurut teologi ini, selain bersifat ketuhanan, manusia hanya terdiri dari bangsa Yahudi; suku bangsa lain tidak dipandang sebagai manusia. Akibatnya, di dalam agama Yahudi, yang awalnya didirikan berdasarkan pengabdian dan ketaatan kepada Tuhan, mulailah doktrin yang rusak ini berkembang, dengan maksud untuk memuaskan arogansi bangsa Yahudi. Walaupun sifat dasarnya bertentangan dengan Taurat, Kabbalah dimasukkan ke dalam agama Yahudi. Pada akhirnya, Kabbalah mulai merusak Taurat itu sendiri.

Hal lain yang menarik tentang doktrin-doktrin Kabbalah yang rusak adalah kesamaannya dengan berbagai pemikiran pagan dari Mesir Kuno. Sebagaimana telah didiskusikan pada halaman-halaman sebelumnya, bangsa Mesir Kuno meyakini bahwa materi telah selalu ada; dengan kata lain, mereka menolak pemikiran bahwa diciptakan dari ketiadaan. Kabbalah menyatakan hal yang sama sehubungan dengan manusia; Kabbalah mengklaim bahwa manusia tidak diciptakan, dan mereka bertanggung jawab untuk mengatur keberadaan mereka sendiri.

Untuk diungkapkan dalam istilah modern: bangsa Mesir Kuno adalah materialis, dan pada dasarnya, doktrin Kabbalah dapat dinamai humanisme sekuler.

Menarik untuk dicatat bahwa kedua konsep ini — materialisme dan humanisme sekuler — menguraikan ideologi yang telah mendominasi dunia selama dua abad ke belakang.

Sungguh menggoda untuk mempertanyakan apakah ada kekuatan yang telah membawa doktrin Mesir Kuno dan Kabbalah dari tengah-tengah sejarah kuno ke masa kini.

DARI PARA KSATRIA TEMPLAR KE KAUM MASON

Tatkala kita menyebutkan tentang para Ksatria Templar sebelumnya, kita mencatat bahwa ordo pejuang salib yang aneh ini dipengaruhi oleh sebuah "rahasia" yang ditemukan di Yerusalem, yang membuat mereka meninggalkan agama Kristen dan mulai memraktikkan ritus-ritus sihir. Kita sebutkan bahwa banyak peneliti telah mencapai pendapat bahwa rahasia ini berhubungan dengan Kabbalah. Misalnya, dalam bukunya Histoire de la Magie (Sejarah Ilmu Sihir), penulis Prancis, Eliphas Levi, memberikan bukti terperinci bahwa para Templar dibaiat ke dalam doktrin-doktrin misterius Kabbalah, yakni, mereka secara rahasia dilatih di dalam doktrin ini.29 Begitulah, sebuah doktrin yang berakar di Mesir Kuno diteruskan kepada para Templar melalui Kabbalah.

Dalam Foucault's Pendulum, novelis Umberto Eco*) menceritakan fakta-fakta ini di dalam alur cerita. Sepanjang novel tersebut, dia mengisahkan, melalui pembicaraan para tokoh protagonisnya, bahwa para Templar dipengaruhi oleh Kabbalah dan bahwa para pengikut Kabbalah memiliki rahasia yang dapat dilacak hingga ke fir’aun-fir’aun Mesir Kuno. Menurut Eco, sebagian bangsa Yahudi yang terkemuka mempelajari rahasia-rahasia tertentu yang diambil dari bangsa Mesir Kuno, dan kemudian menyisipkannya ke dalam lima kitab pertama Perjanjian Lama (Pantateuch). Tetapi rahasia yang diteruskan secara rahasia ini hanya dapat dipahami oleh para pengikut Kabbalah. (Zohar, yang di kemudian hari ditulis Spanyol, dan membentuk kitab fundamental Kabbalah, berhubungan dengan rahasia-rahasia kelima kitab tersebut) Setelah menyatakan bahwa para penganut Kabbalah juga membaca rahasia bangsa Mesir Kuno ini dalam pengukuran geometris haikal Sulaiman, Eco menuliskan bahwa para Templar mempelajarinya dari para rabbi pengikut Kabbalah di Yerusalem:

Rahasia itu yang semuanya telah disampaikan Haikal hanya diketahui oleh sekelompok kecil rabbi yang tetap tinggal di Palestina…. Dan dari mereka para Templar mempelajarinya. 30

Ketika para Templar mengadopsi doktrin Kabbalis-Mesir kuno ini, sudah tentu mereka bertentangan dengan kekuasaan Kristen yang mendominasi Eropa. Pertentangan serupa juga terjadi antara mereka dengan kekuatan bangsa Yahudi lainnya. Setelah para Templar ditangkap oleh perintah bersama raja Prancis dan Paus di tahun 1307, ordo ini bergerak di bawah tanah, namun pengaruhnya tetap bertahan, dan dengan cara yang lebih radikal dan mantap.

Seperti disebutkan sebelumnya, sejumlah besar ksatria Templar melarikan diri dan meminta perlindungan kepada raja Skotlandia, satu-satunya kerajaan Eropa pada saat itu yang tidak mengakui otoritas Paus. Di Skotlandia, mereka menyusup ke dalam gilda para tukang batu, dan perlahan mengambil alih. Gilda-gilda tersebut mengadopsi tradisi-tradisi ksatria Templar, dan dengan demikian, benih Masonik ditanam di Skotlandia. Sampai hari ini, garis utama Masonry masih merupakan “Ritus Skot yang Kuno dan Diakui”.

Sebuah model Haikal Sulaiman. Para Templar dan Mason, karena kepercayaan takhyul mereka mengenai Sulaiman, yakin bahwa terdapat sebuah "rahasia" di dalam haikal ini yang diteruskan dari peradaban pagan kuno. Karena itulah literatur Masonik memberikan banyak penekanan pada haikal Sulaiman tersebut.

Sebagaimana telah dibahas secara rinci di dalam buku Ordo Masonik Baru, jejak para Templar dapat dideteksi sejak awal abad keempat belas dan sekelompok bangsa Yahudi berhubungan dengan mereka pada berbagai babak sejarah Eropa. Tanpa membahas detailnya, inilah sebagian heading yang mengkaji topik ini:

  • Di Provence, Prancis, pernah terdapat sebuah tempat persembunyian penting para Templar. Selama masa penahanan, sangat banyak yang bersembunyi di sini. Ciri-ciri penting lain daerah ini adalah sebagai pusat Kabbalisme paling terkenal di Eropa. Di Provence tradisi lisan Kabbalah dibukukan.

  • Pemberontakan Petani di Inggris pada tahun 1381, menurut para ahli sejarah, dikipas-kipasi oleh sebuah organisasi rahasia. Para pakar yang mengkaji sejarah Masonry sepakat bahwa organisasi rahasia ini adalah para Templar. Pemberontakan ini lebih dari sekadar pemberontakan sipil, tetapi merupakan penyerangan terencana terhadap Gereja Katolik. 31

  • Setengah abad setelah pemberontakan ini, seorang pastor di Bohemia bernama John Huss memulai pemberontakan melawan Gereja Katolik. Lagi, di balik pemberontakan ini berdiri para Templar. Lebih-lebih lagi, Huss sangat tertarik dengan Kabbalah. Avigdor Ben Isaac Kara adalah salah satu nama terpenting yang berpengaruh dalam perkembangan doktrinnya. Kara adalah seorang rabbi dari komunitas Yahudi di Praha dan seorang pengikut Kabbalah. 32

Contoh-contoh seperti ini menunjukkan bahwa persekutuan antara para Templar dan pengikut Kabbalah diarahkan kepada suatu perubahan tatanan sosial Eropa. Perubahan ini melibatkan perubahan di dalam budaya Kristen yang mendasar di Eropa, dan penggantiannya dengan sebuah budaya berdasarkan doktrin-doktrin pagan, seperti Kabbalah. Dan, setelah perubahan budaya ini, berbagai perubahan politik akan mengikuti. Revolusi Prancis dan Italia, misalnya….

Pada bagian berikutnya, kita akan mengamati beberapa titik balik penting di dalam sejarah Eropa. Pada setiap tahap, kita akan dihadapkan kepada fakta bahwa terdapat sebuah kekuatan yang hendak memisahkan Eropa dari warisan Kristennya, menggantikannya dengan ideologi sekuler, dan dengan program pemikiran ini menghancurkan lembaga-lembaga keagamaannya. Kekuatan ini berusaha memaksa Eropa menerima doktrin yang telah diestafetkan sejak Mesir Kuno melalui Kabbalah. Sebagaimana telah ditunjukkan sebelumnya, pada basis dari doktrin ini terdapat dua konsep penting: humanisme dan materialisme.

Pertama, mari kita meninjau humanisme.

23 Richard Rives, Too Long in the Sun, Partakers Pub., 1996, hal. 130-31
24 Murat Ozgen Ayfer, Masonluk Nedir ve Nasildir? (What is Freemasonry?), Istanbul, 1992, hal. 298-299
25 Nesta H. Webster, Secret Societies And Subversive Movements, Boswell Publishing Co., Ltd., London, 1924, (penekanan ditambahkan)
26 Nesta H. Webster, Secret Societies And Subversive Movements, Boswell Publishing Co., Ltd., London, 1924; Theodore Reinach, Histoire des Israélites, hal. 221, Salomon Reinach, Orpheus, hal. 299, (penekanan ditambahkan)
27 Lance S. Owens, Joseph Smith and Kabbalah: The Occult Connection, Dialogue: A Journal of Mormon Thought, Vol. 27, No. 3, Fall 1994, hal. 117-194
28 Lance S. Owens, Joseph Smith and Kabbalah: The Occult Connection, Dialogue: A Journal of Mormon Thought, Vol. 27, No. 3, Fall 1994, hal. 117-194, (penekanan ditambahkan)
29 Eliphas Lévi, Histoire de la Magie, hal. 273; Nesta H. Webster, Secret Societies And Subversive Movements, Boswell Publishing Co. Ltd., London, 1924
30 Umberto Eco, Foucault's Pendulum, Translated from the Italian by William Weaver, A Helen and Kurt Wolff Book, Harcourt Brace Jovanovich, Publishers, hal. 450, (penekanan ditambahkan)
31 For further information, see, John J. Robinson, Born in Blood: The Lost Secrets of Freemasonry, New York: M. Evans & Company, 1989
32 Encyclopaedia Judaica, vol. 10, hal. 759.


Harun Yahya - Ancaman Global Freemasonry - III

-III-

Mengkaji Ulang Humanisme

”Humanisme" dipandang sebagai sebuah gagasan positif oleh kebanyakan orang. Humanisme mengingatkan kita akan gagasan-gagasan seperti kecintaan akan peri kemanusiaan, perdamaian, dan persaudaraan. Tetapi, makna filosofis dari humanisme jauh lebih signifikan: humanisme adalah cara berpikir bahwa mengemukakan konsep peri kemanusiaan sebagai fokus dan satu-satunya tujuan. Dengan kata lain, humanisme mengajak manusia berpaling dari Tuhan yang menciptakan mereka, dan hanya mementingkan keberadaan dan identitas mereka sendiri. Kamus umum mendefinisikan humanisme sebagai "sebuah sistem pemikiran yang berdasarkan pada berbagai nilai, karakteristik, dan tindak tanduk yang dipercaya terbaik bagi manusia, bukannya pada otoritas supernatural mana pun".33

Dewasa ini, humanisme telah menjadi nama lain bagi ateisme. Salah satu contohnya adalah antusiasme terhadap Darwin yang khas pada majalah Amerika, The Humanist.

Namun, definisi paling jelas tentang humanisme dikemukakan oleh pendukungnya. Salah seorang juru bicara humanisme paling terkemuka di masa kini adalah Corliss Lamont. Dalam bukunya, Philosophy of Humanism, ia menulis:

(Singkatnya) humanisme meyakini bahwa alam… merupakan jumlah total dari realitas, bahwa materi-energi dan bukan pikiran yang merupakan bahan pembentuk alam semesta, dan bahwa entitas supernatural sama sekali tidak ada. Ketidaknyataan supernatural ini pada tingkat manusia berarti bahwa manusia tidak memiliki jiwa supernatural dan abadi; dan pada tingkat alam semesta sebagai keseluruhan, bahwa kosmos kita tidak memiliki Tuhan yang supernatural dan abadi. 34

Sebagaimana dapat kita lihat, humanisme nyaris identik dengan ateisme, dan fakta ini dengan bebas diakui oleh kaum humanis. Terdapat dua manifesto penting yang diterbitkan oleh kaum humanis di abad yang lalu. Yang pertama dipublikasikan tahun 1933, dan ditandatangani oleh sebagian orang penting masa itu. Empat puluh tahun kemudian, di tahun 1973, manifesto humanis kedua dipublikasikan, menegaskan yang pertama, tetapi berisi beberapa tambahan yang berhubungan dengan berbagai perkembangan yang terjadi dalam pada itu. Ribuan pemikir, ilmuwan, penulis, dan praktisi media menandatangani manifesto kedua, yang didukung oleh Asosiasi Humanis Amerika yang masih sangat aktif.

Jika kita pelajari manifesto-manifesto itu, kita menemukan satu pondasi dasar pada masing-masingnya: dogma ateis bahwa alam semesta dan manusia tidak diciptakan tetapi ada secara bebas, bahwa manusia tidak bertanggung jawab kepada otoritas lain apa pun selain dirinya, dan bahwa kepercayaan kepada Tuhan menghambat perkembangan pribadi dan masyarakat. Misalnya, enam pasal pertama dari Manifesto Humanis adalah sebagai berikut:

Pertama: Humanis religius memandang alam semesta ada dengan sendirinya dan tidak diciptakan.

Kedua: Humanisme percaya bahwa manusia adalah bagian dari alam dan bahwa dia muncul sebagai hasil dari proses yang berkelanjutan.

Ketiga: Dengan memegang pandangan hidup organik, humanis menemukan bahwa dualisme tradisional tentang pikiran dan jasad harus ditolak.

Keempat: Humanisme mengakui bahwa budaya religius dan peradaban manusia, sebagaimana digambarkan dengan jelas oleh antropologi dan sejarah, merupakan produk dari suatu perkembangan bertahap karena interaksinya dengan lingkungan alam dan warisan sosialnya. Individu yang lahir di dalam suatu budaya tertentu sebagian besar dibentuk oleh budaya tersebut.

Kelima: Humanisme menyatakan bahwa sifat alam semesta digambarkan oleh sains modern membuat jaminan supernatural atau kosmik apa pun bagi nilai-nilai manusia tidak dapat diterima…

Keenam: Kita yakin bahwa waktu telah berlalu bagi teisme, deisme, modernisme, dan beberapa macam “pemikiran baru”. 35

Pada pasal-pasal di atas, kita melihat ekspresi dari sebuah filsafat umum yang mewujudkan dirinya di bawah nama materialisme, Darwinisme, ateisme, dan agnotisisme. Pada pasal pertama, dogma materialis tentang keberadaan abadi alam semesta dikemukakan. Pasal kedua menyatakan, sebagaimana dinyatakan teori evolusi, bahwa manusia tidak diciptakan. Pasal ketiga menyangkal keberadaan jiwa manusia dengan mengklaim bahwa manusia terbentuk dari materi. Pasal keempat mengajukan sebuah “evolusi budaya” dan menyangkal keberadaan sifat manusia yang sudah ditakdirkan oleh Tuhan (sifat istimewa manusia yang diberikan pada penciptaan). Pasal kelima menolak kekuasaan Tuhan atas alam semesta dan manusia, dan yang keenam menyatakan bahwa telah tiba waktunya untuk menolak "teisme", yakni kepercayaan pada Tuhan.

Akan teramati bahwa klaim-klaim ini adalah gagasan stereotip, khas dari kalangan yang memusuhi agama sejati. Alasannya adalah bahwa humanisme adalah pondasi utama dari perasaan antiagama. Ini karena humanisme adalah ekspresi dari “manusia merasa bahwa dia akan dibiarkan begitu saja (tanpa pertanggungjawaban)”, yang merupakan dasar utama bagi pengingkaran terhadap Tuhan, sepanjang sejarah. Dalam salah satu ayat Al Quran, Allah berfirman:

Apakah manusia mengira, bahwa ia akan dibiarkan begitu saja (tanpa pertanggungjawaban)?

Bukankah dia dahulu setetes mani yang ditumpahkan (ke dalam rahim),

kemudian mani itu menjadi segumpal darah, lalu Allah menciptakannya, dan menyempurnakannya,

lalu Allah menjadikan daripadanya sepasang: laki-laki dan perempuan.

Bukankah (Allah) yang berbuat demikian berkuasa (pula) menghidupkan orang mati?

(QS. Al Qiyaamah, 75: 36-40)

Allah berfirman bahwa manusia tidak akan “dibiarkan begitu saja (tanpa pertanggungjawaban)”, dan segera mengingatkan bahwa mereka adalah ciptaan-Nya. Sebab, begitu menyadari bahwa dirinya adalah ciptaan Allah, seseorang akan memahami bahwa dia bukannya “tanpa pertanggungjawaban”, tetapi bertanggung jawab kepada Allah.

Karena inilah, klaim bahwa manusia tidak diciptakan telah menjadi doktrin dasar filsafat humanis. Dua pasal pertama dari Manifesto Humanis pertama mengungkapkan doktrin ini. Lebih jauh lagi, kaum humanis berpendapat bahwa sains mendukung klaim ini.

Namun, mereka keliru. Sejak Manifesto Humanis pertama dipublikasikan, kedua premis yang dikemukakan kaum humanis sebagai fakta ilmiah tentang gagasan bahwa alam semesta abadi dan teori evolusi, telah runtuh:

1. Gagasan bahwa alam semesta adalah abadi digugurkan oleh serangkaian penemuan astronomis yang dilakukan ketika Manifesto Humanis pertama tengah ditulis. Penemuan seperti fakta bahwa alam semesta tengah berkembang, dari radiasi latar kosmis dan kalkulasi rasio hidrogen atas helium, telah menunjukkan bahwa alam semesta memiliki permulaan, dan muncul dari ketiadaan sekitar 15-17 miliar tahun yang lalu dalam sebuah ledakan yang dinamai "Dentuman Besar". Walaupun mereka yang mendukung filsafat humanis dan materialis tidak rela menerima teori Dentuman Besar, mereka akhirnya dikalahkan. Sebagai hasil dari bukti ilmiah yang telah diketahui, komunitas ilmiah akhirnya menerima teori Dentuman Besar, yakni bahwa alam semesta memiliki permulaan, dan karenanya kaum humanisme tidak dapat membantah lagi. Demikianlah pemikir ateis Anthony Flew terpaksa mengakui:

… karenanya saya mulai mengakui bahwa ateis Stratonisian telah dipermalukan oleh konsensus kosmologis kontemporer. Karena tampaknya para ahli kosmologi memberikan bukti ilmiah tentang apa yang oleh menurut St. Thomas tak dapat dibuktikan secara filosofis; yakni bahwa alam semesta memiliki permulaan….36

2. Teori evolusi, pembenaran ilmiah terpenting di balik Manifesto Humanis pertama, mulai kehilangan pijakan satu dekade setelah Manifesto itu ditulis. Saat ini diketahui bahwa skenario yang dikemukakan sebagai asal usul kehidupan oleh kaum evolusionis ateis (dan tak diragukan, humanis), seperti oleh A.I. Oparin dan J.B.S. Haldane pada tahun 1930, tidak memiliki keabsahan ilmiah; makhluk hidup tidak dapat diturunkan secara spontan dari materi tak-hidup sebagaimana diajukan oleh skenario ini. Catatan fosil menunjukkan bahwa makhluk hidup tidak berkembang melalui sebuah proses perubahan kecil yang kumulatif, tetapi muncul secara tiba-tiba dengan berbagai karakteristik yang berbeda, dan fakta ini telah diterima oleh para ahli paleontologi evolusionis sendiri sejak 1970-an. Biologi modern telah menunjukkan bahwa makhluk hidup bukanlah hasil dari kebetulan dan hukum alam, tetapi bahwa pada setiap sistem kompleks dari organisme yang menunjukkan sebuah perancangan cerdas terdapat bukti bagi penciptaan. (Untuk lebih detail baca Harun Yahya, Darwinisme Terbantahkan: Bagaimana Teori Evolusi Runtuh di Hadapan Ilmu Pengetahuan Modern)

Lebih-lebih lagi, klaim keliru bahwa keyakinan religius merupakan faktor yang menghambat manusia dari perkembangan dan membawanya kepada konflik telah digugurkan oleh pengalaman sejarah. Kaum humanis telah mengklaim bahwa penyingkiran kepercayaan religius akan membuat manusia bahagia dan tenteram, namun, yang terbukti justru sebaliknya. Enam tahun setelah Manifesto Humanis dipublikasikan, Perang Dunia II meletus, sebuah catatan malapetaka yang dibawa ke dunia oleh ideologi fasis yang sekuler. Ideologi humanis lainnya, komunisme, mendatangkan kekejaman yang tak terperi, pertama terhadap bangsa Uni Soviet, kemudian Cina, Kamboja, Vietnam, Korea Utara, Kuba, dan berbagai negara Afrika dan Amerika Latin. Sebanyak 120 juta manusia terbunuh oleh rezim atau organisasi komunis. Juga telah jelas bahwa merek humanisme Barat (sistem kapitalis) tidak berhasil membawa kedamaian dan kebahagiaan kepada masyarakat mereka sendiri ataupun kepada wilayah-wilayah lain di dunia.

Keruntuhan argumen humanisme tentang agama juga telah tampak pada lapangan psikologi. Mitos Freudian, sebuah batu pijakan dari dogma ateis semenjak awal abad kedua puluh, telah digugurkan oleh data empiris. Patrick Glynn, dari Universitas George Washington, menerangkan fakta ini di dalam bukunya yang berjudul God: The Evidence, The Reconciliation of Faith and Reason in a Postsecular World:

Seperempat abad terakhir dari abad kedua puluh tidaklah ramah terhadap pandangan psikoanalitik. Yang paling signifikan adalah ditemukannya bahwa pandangan Freud tentang agama (belum lagi sekumpulan besar masalah lain) adalah benar-benar keliru. Yang cukup ironis, riset ilmiah dalam psikologi selama dua puluh lima tahun terakhir telah menunjukkan bahwa, jauh dari sebagai penyakit saraf atau sumber dari neuroses sebagaimana dinyatakan Freud dan murid-muridnya, keyakinan agama adalah salah satu kolerasi yang paling konsisten dari kesehatan mental dan kebahagiaan yang menyeluruh. Kajian demi kajian telah menunjukkan hubungan kuat antara keyakinan dan praktik agama di satu sisi, dan tingkah laku yang sehat sehubungan dengan masalah-masalah seperti bunuh diri, penyalahgunaan alkohol dan obat terlarang, perceraian, depresi, bahkan mungkin mengejutkan, tingkat kepuasan seksual di dalam perkawinan, di sisi lain. 37

Singkatnya, apa yang dianggap sebagai pembenaran ilmiah di balik humanisme telah terbukti tidak sahih dan janji-janjinya gagal. Namun demikian, kaum humanis tidak meninggalkan filsafat mereka, tetapi malahan mencoba untuk menyebarkannya ke seluruh penjuru dunia melalui metode propaganda massa. Khususnya pada periode pascaperang terjadilah propaganda humanis yang intens di lapangan sains, filsafat, musik, kesusasteraan, seni, dan film. Pesan menarik namun kosong yang diciptakan oleh para ideolog humanis telah disampaikan kepada massa secara bertubi-tubi. Lagu "Imagine" karya John Lennon, penyanyi solo dari grup musik paling terkenal sepanjang masa, the Beatles, adalah contohnya:

John Lennon, dengan liriknya, "Bayangkan tiada agama," merupakan salah satu propagandis terdepan dari filsafat humanis di abad ke dua puluh.
Bayangkan tiada surga

Mudah jika kau coba

Tiada neraka di bawah kita

Di atas kita hanya angkasa

Bayangkan semua manusia

Hidup untuk hari ini saja...

Bayangkan tiada negara

Tak sukar untuk dilakukan

Tak perlu membunuh atau terbunuh

Dan juga tiada agama…

Mungkin kau sebut aku pemimpi

Tetapi aku bukan satu-satunya

Kuharap suatu hari kau bergabung dengan kami

Dan dunia akan menjadi satu

Lagu ini terpilih sebagai "lagu abad ini" dalam beberapa jajak pendapat yang diselenggarakan di tahun 1999. Ini merupakan indikasi paling tepat tentang perasaan sentimental yang digunakan untuk menyampaikan humanisme kepada massa, karena kurangnya landasan ilmiah atau rasional humanisme. Humanisme tidak dapat menghasilkan keberatan rasional terhadap agama ataupun kebenaran yang diajarkannya, tetapi berusaha menggunakan metode sugestif semacam ini.

Ketika janji-janji Manifesto Humanis I di tahun 1933 terbukti gagal, empat puluh tahun kemudian para humanis mengajukan konsep kedua. Pada awal teks ini ada upaya untuk menjelaskan mengapa janji-janji pertama tidak membuahkan hasil. Walaupun ada fakta bahwa penjelasan ini sangat lemah, ini menunjukkan keterikatan abadi humanisme terhadap filsafat ateis mereka.

Karakteristik paling jelas dari manifesto tersebut adalah mempertahankan garis antiagama pada manifesto tahun 1933:

Sebagaimana di tahun 1933, kaum humanis tetap memercayai bahwa teisme tradisional adalah keimanan yang tak terbukti dan sudah ketinggalan zaman, khususnya keimanan akan Tuhan yang mendengarkan doa, yang dianggap hidup dan memerhatikan manusia, mendengar dan memahami, serta sanggup mengabulkan doa-doa mereka…. Kami percaya… bahwa agama-agama otoriter atau dogmatik yang tradisional, yang menempatkan wahyu, Tuhan, ritus, atau kredo di atas kebutuhan dan pengalaman manusia merugikan spesies manusia…. Sebagai orang yang tidak bertuhan, kami mengawali dengan manusia bukannya Tuhan, alam bukannya ketuhanan. 38

Ini adalah penjelasan yang sangat dangkal. Untuk memahami agama, pertama seseorang membutuhkan kecerdasan dan pemahaman agar mampu menangkap gagasan-gagasan yang dalam. Ia mesti didekati dengan tulus dan tanpa prasangka. Alih-alih, humanisme tidak lebih dari upaya dari sekumpulan orang, yang sejak awal adalah ateis dan antiagama yang bernafsu, untuk menggambarkan prasangka ini masuk akal.

Bertolak belakang dari janji-janji filsafat humanis, ateisme hanya membawa perang, konflik, kekejaman, dan penderitaan bagi dunia.

Namun, upaya kaum humanis untuk menggambarkan keimanan kepada Tuhan dan agama-agama Monoteistik sebagai kredo yang tidak berdasar dan ketinggalan zaman sebenarnya bukan hal baru; hanya memperbarui sebuah klaim berusia ribuan tahun dari mereka yang mengingkari Tuhan. Di dalam Al Quran, Allah menjelaskan argumen seumur dunia yang dikemukakan oleh orang-orang kafir:

Tuhan kamu adalah Tuhan Yang Maha Esa. Maka orang-orang yang tidak beriman kepada akhirat, hati mereka mengingkari (keesaan Allah), sedangkan mereka sendiri adalah orang-orang yang sombong.

Tidak diragukan lagi bahwa sesungguhnya Allah mengetahui apa yang mereka rahasiakan dan apa yang mereka lahirkan. Sesungguhnya Allah tidak menyukai orang-orang yang sombong.

Dan apabila dikatakan kepada mereka: "Apakah yang telah diturunkan Tuhanmu?" Mereka menjawab: "Dongeng-dongengan orang-orang dahulu. (QS. An-Nahl, 16: 22-24)

Ayat ini mengungkapkan bahwa penyebab sebenarnya dari penolakan orang-orang kafir terhadap agama adalah kesombongan yang tersembunyi di dalam hati mereka. Filsafat yang disebut humanisme adalah tampak lahiriah belaka dari pengingkaran akan Tuhan di zaman ini. Dengan kata lain, humanisme bukanlah cara berpikir yang baru, sebagaimana mereka yang mendukung klaimnya; ia sudah seumur dunia ini, pandangan dunia yang kuno yang umum pada mereka yang mengingkari Tuhan karena kesombongan.

Jika kita mencermati perkembangan humanisme di dalam sejarah Eropa, kita akan menemukan banyak bukti nyata bagi pernyataan ini.

AKAR HUMANISME DI DALAM KABBALAH

Kita telah memahami Kabbalah sebagai sebuah doktrin yang berasal dari Mesir Kuno, lalu memasuki dan mencemari agama yang diturunkan Allah kepada bani Israil. Kita juga telah memahami bahwa ia berlandaskan pada cara berpikir yang sesat, yang menganggap manusia sebagai makhluk agung yang tidak diciptakan sebelumnya dan telah ada tanpa permulaan.

Humanisme memasuki Eropa dari sumber ini. Keyakinan kristiani berdasarkan kepada keberadaan Tuhan, dan bahwa manusia adalah hamba-hamba ciptaan-Nya yang tergantung kepada-Nya. Namun, dengan penyebaran tradisi Templar di seluruh Eropa, Kabbalah mulai menarik banyak filsuf. Maka, di abad ke-15, arus humanisme bermula dan meninggalkan jejak yang tak terhapuskan di dalam kancah pemikiran Eropa.

Hubungan antara humanisme dan Kabbalah ini telah ditegaskan dalam sejumlah sumber. Salah satunya adalah buku dari pengarang terkenal Malachi Martin yang berjudul The Keys of This Blood. Martin adalah seorang profesor sejarah pada Lembaga Injil Kepausan Vatikan. Ia mengungkapkan bahwa pengaruh Kabbalah dapat dengan jelas teramati di antara para kaum humanis:

Sebagaimana ditunjukkan oleh sejarawan Universitas Vatikan Malachi Martin, ada hubungan erat antara kebangkitan humanisme di Eropa dengan Kabbalah....

Di dalam iklim ketidakpastian dan tantangan tidak biasa yang menandai zaman Italia Renaisans-awal ini, bangkitlah sebuah jaringan persekutuan kaum Humanis yang bercita-cita melepaskan diri dari kendali menyeluruh dari tatanan mapan itu. Dengan cita-cita seperti ini, persekutuan-persekutuan ini harus berada di dalam lindungan kerahasiaan, paling tidak pada awalnya. Namun di samping kerahasiaan, kelompok-kelompok humanis ini ditandai oleh dua ciri utama lainnya.

Pertama, mereka memberontak terhadap penafsiran tradisional tentang Injil sebagaimana dipertahankan oleh otoritas gerejawi dan sipil, serta menentang pilar-pilar filosofis dan teologis yang dikeluarkan oleh gereja bagi kehidupan sipil dan politis…

Dengan sikap permusuhan seperti itu, tidak mengagetkan jika kelompok-kelompok ini memunyai konsepsi sendiri tentang pesan orisinil dari Injil dan wahyu Tuhan. Mereka mengunci diri di dalam apa yang mereka sebut sebagai bentuk pengetahuan yang sangat rahasia, sebuah gnosis, yang sebagiannya mereka landaskan pada rantai kepemujaan dan klenik yang berasal dari Afrika Utara khususnya Mesir dan, sebagiannya, Kabbalah Yahudi yang klasik itu….

Kaum humanis Italia membuang bagian dari gagasan Kabbalah nyaris tanpa dikenali. Mereka merekonstruksi konsep gnosis, dan memindahkannya ke latar duniawi yang sepenuhnya ini. Gnosis khusus yang mereka cari adalah suatu pengetahuan rahasia tentang bagaimana menguasai kekuatan alam yang buta untuk tujuan sosio-politis. 39

Pendeknya, masyarakat humanis yang terbentuk pada masa itu ingin menggantikan budaya Katolik Eropa dengan sebuah budaya baru yang berakar pada Kabbalah. Mereka bermaksud menciptakan perubahan sosiopolitis untuk mewujudkannya. Menarik bahwa di samping Kabbalah, pada sumber budaya baru ini terdapat doktrin-doktrin Mesir Kuno. Prof. Martin menulis:

Para calon anggota persekutuan humanis awal ini adalah pengikut Kuasa Agung Arsitek Kosmos yang Agung yang mereka representasikan dalam bentuk Tetragrammaton Sakral, YHWH…. (kaum humanis) meminjam lambang-lambang lain Piramid dan Mata Yang Melihat Segalanya terutama dari sumber-sumber Mesir. 40

Menarik sekali bahwa kaum humanis menggunakan konsep “Arsitek Agung Alam Semesta”, sebuah istilah yang masih digunakan oleh kaum Mason saat ini. Ini menunjukkan bahwa pastilah terdapat hubungan antara kaum humanis dan Mason. Prof. Martin menulis:

Sementara, di daerah utara lainnya, berlangsung sebuah persatuan yang jauh lebih penting dengan para humanis. Sebuah persatuan yang tak diduga siapa pun.

Di tahun 1300-an, selama masa persekutuan pengikut kaballah dan humanis mulai menemukan bentuk-nya, telah ada terlebih dahulu terutama di Inggris, Skotlandia, dan Prancis berbagai gilda manusia abad pertengahan….

Tidak seorang pun yang hidup di tahun 1300-an dapat memperkirakan penggabungan pemikiran antara gilda-gilda freemasonry dan kaum humanis Italia….

Freemasonry baru bergeser dari semua kesetiaan kepada agama Kristen gerejawi Romawi. Dan sekali lagi, sebagaimana pada para humanis klenik Italia, kerahasiaan yang dijamin oleh tradisi Loge sangat penting dalam keadaan tersebut. Namun selain kerahasiaan, kedua kelompok memiliki kesamaan yang lebih banyak lagi. Dari berbagai tulisan dan catatan Masonry yang spekulatif, jelaslah bahwa ajaran keagamaan pusat menjadi kepercayaan kepada Arsitek Agung Alam Semesta suatu sosok yang sekarang akrab dari pengaruh para humanis Italia…. Arsitek Agung ada dan menjadi bagian penting dari materi kosmos, sebuah hasil dari pemikiran yang “tercerahkan.”

Tidak ada dasar konseptual yang dapat menghubungkan keyakinan seperti ini dengan agama Kristen. Belum lagi semua gagasan seperti dosa, Neraka sebagai hukuman dan Surga sebagai ganjaran, dan Pengorbanan abadi dari Misa, santo dan malaikat, pendeta dan paus. 41

Singkatnya, di Eropa abad keempat belas, sebuah organisasi humanis dan Masonik lahir dengan mengakar kepada Kabbalah. Dan bagi organisasi ini, Tuhan tidaklah sebagaimana pandangan Yahudi, Kristen, dan Muslim: yakni sebagai Pencipta dan Pengatur segenap alam semesta dan satu-satunya Penguasa, serta Tuhan dari umat manusia. Alih-alih, mereka memunyai konsep sendiri, seperti “Arsitek Agung Alam Semesta”, yang mereka pandang sebagai “bagian dari alam materi”.

Dengan kata lain, organisasi rahasia ini menolak Tuhan, sebaliknya, melalui konsep “Arsitektur Agung Alam Semesta” menerima alam materi sebagai suatu bentuk ketuhanan.

Agar mendapatkan definisi yang lebih jelas dari kepercayaan yang rusak ini, kita dapat meloncat ke abad kedua puluh dan mengamati literatur Masonik. Misalnya, salah satu pengikut Mason Turki yang paling senior, Selami Isindag, mengarang buku berjudul Masonluktan Esinlenmeler (Inspirasi dari Freemasonry). Tujuan dari buku ini adalah untuk mendidik pengikut Mason muda. Mengenai kepercayaan Mason terhadap “Arsitek Agung Alam Semesta”, ia mengungkapkan:

Masonry bukannya tanpa Tuhan. Namun konsep Tuhan mereka berbeda dari yang ada pada agama. Tuhan Masonry adalah sebuah prinsip agung. Ia berada pada puncak evolusi. Dengan mengkritisi keberadaan di dalam diri kita, mengenal diri kita, dan secara sengaja menempuh jalan sains, kecerdasan, dan kebajikan, kita dapat mengurangi sudut antara ia dan diri kita. Kemudian, tuhan ini memiliki ciri-ciri baik dan buruk dari manusia. Ia tidak mewujud sebagai pribadi. Ia tidak dipandang sebagai tuntunan alam atau umat manusia. Ia adalah arsitek dari karya agung alam semesta, kesatuan dan keselarasannya. Ia adalah totalitas dari semua makhluk di alam semesta, sebuah kekuatan total yang mencakup segala sesuatu, dan energi. Walau begitu, tidak dapat dianggap bahwa ia adalah suatu permulaan… ini sebuah misteri besar. 42

Di buku yang sama, jelas jika kaum Freemason menyebut tentang “Arsitek Agung Alam Semesta”, yang dimaksudkan adalah alam, atau, artinya mereka menyembah alam:

Selain alam, tidak mungkin ada kekuatan yang bertanggung jawab atas pikiran atau tindakan kita…. Prinsip-prinsip dan doktrin-doktrin Masonry adalah fakta-fakta ilmiah yang berdasarkan kepada sains dan kecerdasan. Tuhan adalah evolusi. Unsurnya adalah kekuatan alam. Jadi realitas absolut adalah evolusi itu sendiri dan energi yang mencakupnya. 43

Majalah Mimar Sinan, sebuah organisasi penerbitan khusus bagi kaum Freemason Turki juga memberikan pernyataan tentang filsafat Masonik yang sama:

Arsitek Agung Alam Semesta adalah kecenderungan menuju keabadian. Ia adalah jalan masuk ke keabadian. Bagi kami, ia adalah suatu pendekatan. Ia menuntut pencarian tanpa henti terhadap kesempur-naan mutlak di keabadian. Ia membuat jarak antara saat sekarang dan Freemason yang berpikir, atau, kesadaran. 44

Beberapa simbol Masonik.

Inilah kepercayaan yang dimaksudkan para Mason ketika berujar, "kami memercayai Tuhan, kami sama sekali tidak menerima ateis di sekitar kami." Bukannya Tuhan yang disembah para Mason, namun konsep-konsep naturalis dan humanis semacam alam, evolusi, dan kemanusiaan yang dituhankan oleh filosofi mereka.

Jika kita sekilas mengamati literatur Masonik, kita dapat mulai melihat bahwa organisasi ini tidak lebih dari humanisme yang terorganisasi, juga memahami bahwa sasarannya adalah untuk menciptakan sebuah tatanan humanis sekuler di seluruh penjuru dunia. Berbagai gagasan ini lahir di antara kalangan humanis dari Eropa abad keempat belas; sementara para Mason saat ini masih mengajukan dan membelanya.

HUMANISME MASONIK: PENYEMBAHAN MANUSIA

Berbagai terbitan internal Mason secara rinci menjelaskan filosofi humanis organisasi ini dan permusuhan mereka terhadap monoteisme. Tak terhitung banyaknya penjelasan, penafsiran, kutipan, dan alegori yang diajukan tentang topik ini di dalam terbitan Masonik.

Pico Della Mirandola, seorang humanis Kabbalis yang terkemuka.

Sebagaimana diungkapkan di awal, humanisme telah memalingkan wajahnya dari Pencipta umat manusia dan menerima manusia sebagai “bentuk tertinggi dari keberadaan di alam semesta”. Nyatanya, ini bermakna penyembahan terhadap manusia. Keyakinan tidak rasionil ini, yang diawali dengan kaum humanis pengikut Kabbalah di abad keempat belas dan kelima belas, berlanjut hari ini dengan Masonry modern.

Salah satu humanis paling terkenal dari abad keempat belas adalah Pico Della Mirandola. Karyanya yang berjudul Conclusiones philosophicae, cablisticae, et theologicae dihujat oleh Paus Innocent VIII pada tahun 1489 sebagai mengandung pemikiran-pemikiran bidah. Mirandola menulis bahwa tidak ada yang lebih tinggi di dunia selain kegemilangan manusia. Gereja memandang ini sebagai gagasan bidah dan tidak pelak lagi adalah penyembahan terhadap manusia. Memang, ini merupakan gagasan bidah karena tidak ada sesuatu pun yang patut dimuliakan selain Allah. Manusia hanyalah ciptaan-Nya.

Dewasa ini, kaum Mason memroklamirkan pemikiran bidah Mirandola tentang penyembahan manusia secara jauh lebih terbuka. Misalnya, pada sebuah buku kecil Masonik dikatakan:

Masyarakat-masyarakat primitif dahulu lemah, dan karena kelemahan ini, mereka menuhankan kekuatan dan fenomena di sekitar mereka. Namun Masonry menuhankan manusia saja 45

Di dalam The Lost Key of Freemasonry, Manly P. Hall menjelaskan bahwa doktrin humanis Masonik ini berakar dari Mesir Kuno:

Manusia adalah tuhan dalam proses penciptaan, dan sebagaimana di dalam mitos-mitos mistik Mesir, di atas jentera pembuat tembikar, dia dibentuk. Ketika cahayanya bersinar untuk mengangkat dan melindungi segala sesuatu, dia menerima mahkota rangkap tiga ketuhanan, dan bergabung dengan rombongan Pemimpin Mason, yang dengan jubah Biru dan Emas mereka, berupaya untuk menghalau kegelapan malam dengan cahaya rangkap tiga dari Loge Masonik. 46

Artinya, menurut kepercayaan palsu Masonry, manusia adalah tuhan, namun hanya pemimpin agung yang mencapai kesempurnaan ketuhanan. Agar menjadi seorang pemimpin agung adalah dengan menolak sepenuhnya keimanan pada Tuhan dan fakta bahwa manusia adalah abdi-Nya. Fakta ini secara ringkas disebutkan oleh penulis lain, J.D. Buck, dalam bukunya Mystic Masonry:

Satu-satunya diri Tuhan yang diterima Freemasonry adalah kemanusiaan sempurna…. Karenanya kemanusiaan adalah satu-satunya tuhan. 47

Jelaslah bahwa Masonry adalah suatu bentuk agama. Namun, agama di sini tidaklah Monoteistik; melainkan suatu agama humanis, dan karenanya merupakan agama yang keliru. Ia mencakup penyembahan atas manusia, bukan Tuhan. Tulisan-tulisan Masonik menekankan poin ini. Pada sebuah artikel di majalah Turk Mason (Mason Turki), disebutkan, “Kita selalu menyatakan bahwa cita-cita tinggi Masonry terletak pada doktrin 'Humanisme'.” 48

Terbitan Turki lainnya menerangkan bahwa humanisme adalah sebuah agama:

Sama sekali bukan upacara kering dari dogma-dogma keagamaan, melainkan sebuah agama yang murni. Dan humanisme kita, ke mana arti hidup mengakar, akan memenuhi kerinduan yang tidak disadari kaum muda. 49

Bagaimana kaum Mason melayani agama palsu yang mereka percayai ini? Untuk memahaminya, kita harus mengamati sedikit lebih dekat pada pesan-pesan yang mereka sebarkan kepada masyarakat.

TEORI MORAL HUMANIS

Dewasa ini, kaum Masonry di banyak negara sibuk memperkenalkan diri kepada anggota masyarakat lainnya. Melalui berbagai konferensi pers, situs internet, iklan koran dan pernyataan, mereka menunjukkan diri sebagai sebuah organisasi yang semata mengabdikan diri untuk kebaikan masyarakat. Dalam beberapa negara bahkan terdapat organisasi-organisasi amal yang didukung oleh kaum Mason.

Hal serupa diutarakan oleh organisasi Rotary dan Lion's Club, yang merupakan versi “ringan” dari Masonry. Semua organisasi ini bersikeras bahwa mereka bekerja untuk kebaikan masyarakat.

Tentu saja, bekerja untuk kebaikan masyarakat tidak untuk diremehkan, dan kami tidak berkeberatan dengannya. Namun, di balik klaim mereka terdapat sebuah pesan yang memerdaya. Kaum Mason mengklaim bahwa moralitas dapat terwujud tanpa agama, dan bahwa sebuah dunia yang bermoral dapat dibina tanpa agama. Pada situs internet milik Mason, kemungkinan “moralitas tanpa agama” dijelaskan sebagai berikut:

Apakah manusia itu? Dari mana ia datang dan ke mana ia menuju?... Bagaimana seseorang hidup? Bagaimana ia seharusnya hidup? Agama-agama mencoba menjawab aneka pertanyaan ini dengan bantuan prinsip-prinsip moral yang mereka pegang. Namun mereka menghubungkan prinsip-prinsipnya dengan konsep metafisis seperti Tuhan, surga, neraka, ibadah. Dan manusia harus menemukan prinsip-prinsip hidupnya tanpa melibatkan masalah-masalah metafisis, yang harus mereka percayai tanpa pemahaman. Freemasonry telah menyatakan prinsip-prinsip ini selama berabad-abad sebagai kemerdekaan, kesetaraan, persaudaraan, kecintaan terhadap kerja dan perdamaian, demokrasi, dan seterusnya. Semua ini membebaskan manusia sepenuhnya dari berbagai kredo agama namun tetap memberikan sebuah prinsip hidup. Mereka mencari landasan-landasan mereka tidak pada konsep-konsep metafisis tetapi di dalam diri seorang manusia dewasa yang hidup di bumi ini. 50

Teori Masonik "moralitas humanis" sangat menyesatkan. Sejarah menunjukkan bahwa, di dalam masyarakat di mana agama telah dihancurkan, tidak ada moralitas dan hanya ada perselisihan dan kekacauan. Gambar di kanan menunjukkan kebiadaban Revolusi Prancis dan menggambarkan hasil nyata dari humanisme.

Kaum Mason yang berpikir seperti ini sepenuhnya bertolak belakang dari manusia yang beriman kepada Tuhan dan beramal saleh untuk menggapai ridha-Nya. Bagi mereka, segala sesuatu harus dilakukan semata-mata demi kemanusiaan. Kita dapat mengamati cara berpikir ini pada sebuah buku terbitan komunitas Turki:

Moralitas Masonik didasarkan atas cinta terhadap kemanusiaan. Ia sepenuhnya menolak kebajikan karena harapan di masa depan, suatu ganjaran, suatu pahala, dan surga, karena ketakutan terhadap orang lain, suatu lembaga agama atau politik, kekuatan supranatural yang tidak diketahui… Ia hanya mendukung dan memuliakan kebaikan yang berhubungan dengan cinta terhadap keluarga, negara, umat manusia, dan kemanusiaan. Inilah salah satu sasaran terpenting dari evolusi Masonik. Mencintai manusia dan berbuat baik tanpa mengharapkan balasan dan mencapai tingkat ini adalah evolusi besar. 51

Klaim-klaim pada kutipan di atas sangat menyesatkan. Tanpa disiplin moral agama tidak akan ada rasa pengorbanan pada masyarakat. Dan, di mana hal ini tampaknya terwujud, hubungan lebih bersifat permukaan. Mereka yang tidak memiliki rasa moralitas agama tidak takut ataupun menghormati Tuhan, dan di mana tidak hadir rasa takut akan Tuhan, manusia hanya memedulikan tujuan-tujuan mereka sendiri. Tatkala manusia merasa kepentingan pribadinya terancam, mereka tidak dapat menunjukkan cinta sejati, kesetiaan, ataupun kasih sayang. Mereka menunjukkan cinta dan rasa hormat hanya terhadap siapa yang membawa keuntungan bagi diri mereka. Hal ini karena, menurut pemahaman mereka yang keliru, mereka hanya ada di dunia satu kali, dan karenanya, akan mengambil sebanyak-banyaknya. Lagi pula, menurut keyakinan keliru ini, tidak ada balasan bagi kecurangan maupun kejahatan yang mereka lakukan di dunia.

Literatur Masonik penuh dengan upacara moral yang berupaya menutupi fakta ini. Namun sebenarnya, moralitas ini tanpa agama tidak lebih dari retorika pura-pura. Sejarah penuh dengan contoh untuk menunjukkan bahwa, tanpa disiplin diri yang diberikan agama atas jiwa manusia, dan tanpa hukum tuhan, moralitas sejati tidak dapat dibangun dengan cara apa pun juga.

Sebuah contoh yang mengguncangkan tentang hal ini adalah revolusi besar Prancis pada tahun 1789. Kaum Mason, yang menggerakkan revolusi tersebut, maju dengan slogan-slogan yang meneriakkan cita-cita moral berupa “kemerdekaan, kesetaraan, dan persaudaraan”. Namun, ratusan ribu orang yang tak bersalah dikirim ke guillotine, dan negeri berkubang darah. Bahkan para pemimpin revolusi sendiri tidak dapat melarikan diri dari kekejaman ini, dan dikirim ke guillotine, satu per satu.

Adegan kekerasan lainnya dari Revolusi Prancis.

Pada abad kesembilan belas, sosialisme lahir dari gagasan tentang kemungkinan moralitas tanpa agama, dan membawa malapetaka yang jauh lebih dahsyat. Sosialisme menurut dugaan menuntut sebuah masyarakat yang sama rata, adil, tanpa eksploitasi dan, pada akhirnya, mengajukan penghapusan agama. Namun, pada abad kedua puluh, ia membawa manusia kepada kesengsaraan yang mengerikan di tempat-tempat seperti Uni Soviet, Blok Timur, China, Indochina, beberapa negara di Afrika dan Amerika Tengah. Rezim-rezim komunis membunuh tak terhitung banyaknya manusia; jumlah totalnya mendekati 120 juta jiwa. 52 Apalagi, berlawanan dengan apa yang diklaimkan, keadilan dan kesetaraan tidak pernah terwujud di rezim komunis mana pun; para pemimpin komunis yang bertanggung jawab atas negara terdiri dari segolongan kaum elit. (Dalam buku klasiknya, The New Class, pemikir Yugoslavia Milovan Djilas, menjelaskan bahwa para pemimpin komunis, yang dikenal sebagai “nomenklatur” membentuk sebuah “golongan dengan hak-hak istimewa” yang bertentangan dengan klaim-klaim sosialisme.)

Begitu pula di masa kini, ketika kita mengamati Masonry itu sendiri, yang terus-menerus menegaskan cita-citanya tentang “pelayanan masyarakat” dan “pengorbanan untuk kemanusiaan”, kita tidak menemukan catatan yang terlalu bersih. Di banyak negara, Masonry telah menjadi fokus bagi hubungan demi perolehan kebendaan secara buruk. Pada skandal Loge Masonik P2 di Italia pada tahun 1980, jelaslah bahwa Masonry menjalin hubungan erat dengan mafia, dan bahwa para direktur “loge” terlibat dalam aktivitas seperti penyelundupan senjata, perdagangan obat terlarang, atau pencucian uang. Juga terungkap bahwa mereka merancang penyerangan terhadap saingan-saingan mereka dan orang-orang yang mengkhianati mereka. Pada “Skandal Loge Timur Raya” di Prancis pada tahun 1992, dan pada operasi “Tangan Bersih” di Inggris, yang dilaporkan oleh pers Inggris pada tahun 1995, aktivitas-aktivitas loge Masonik demi kepentingan keuntungan ilegal menjadi jelas. Gagasan kaum Mason tentang “moralitas humanis” hanyalah kepura-puraan.

Terjadinya hal semacam itu tak terhindarkan, karena, sebagaimana disebutkan di awal, moralitas hanya terbina di masyarakat berdisiplin agama. Pada landasan moralitas tiada arogansi dan egoisme, dan satu-satunya yang dapat mewujudkan keadaan ini adalah mereka yang menyadari tanggung jawab mereka terhadap Tuhan. Di dalam Al Quran, setelah Allah menceritakan tentang pengorbanan diri orang beriman, Dia memerintahkan, “...Dan siapa yang dipelihara dari kekikiran dirinya, mereka itulah orang-orang yang beruntung” (QS. Al Hasyr, 59: 9). Inilah landasan sejati bagi moralitas.

Guillotine, sarana kebrutalan Revolusi Prancis.

Di dalam Al Quran surat Al Furqan, ciri moralitas orang mukmin sejati digambarkan sebagai berikut:

Dan hamba-hamba Tuhan Yang Maha Penyayang itu (ialah) orang-orang yang berjalan di atas bumi dengan rendah hati dan apabila orang-orang jahil menyapa mereka, mereka mengucapkan kata-kata yang baik.

Dan orang yang melalui malam hari dengan bersujud dan berdiri untuk Tuhan mereka.

Dan orang-orang yang berkata: "Ya Tuhan kami, jauhkan azab Jahannam dari kami, sesungguhnya azabnya itu adalah kebinasaan yang kekal."

Sesungguhnya Jahannam itu seburuk-buruk tempat menetap dan tempat kediaman.

Dan orang-orang yang apabila membelanjakan (harta), mereka tidak berlebih-lebihan, dan tidak (pula) kikir, dan adalah (pembelanjaan itu) ditengah-tengah antara yang demikian.

Dan orang-orang yang tidak menyembah Tuhan yang lain beserta Allah dan tidak membunuh jiwa yang diharamkan Allah (membunuhnya) kecuali dengan (alasan) yang benar, dan tidak berzina, barangsiapa yang melakukan demikian itu, niscaya dia mendapat (pembalasan) dosa(nya), (yakni) akan dilipat gandakan azab untuknya pada hari kiamat dan dia akan kekal dalam azab itu, dalam keadaan terhina, kecuali orang-orang yang bertaubat, beriman dan mengerjakan amal saleh; maka kejahatan mereka diganti Allah dengan kebajikan. Dan adalah Allah Maha Pengampun lagi Maha Penyayang.

Dan orang yang bertaubat dan mengerjakan amal saleh, maka sesungguhnya dia bertaubat kepada Allah dengan taubat yang sebenar-benarnya.

Dan orang-orang yang tidak memberikan persaksian palsu, dan apabila mereka bertemu dengan (orang-orang) yang mengerjakan perbuatan-perbuatan yang tidak berfaedah, mereka lalui (saja) dengan menjaga kehormatan dirinya.

Dan orang-orang yang apabila diberi peringatan dengan ayat-ayat Tuhan mereka, mereka tidaklah menghadapinya sebagai orang-orang yang tuli dan buta. (QS. Al Furqan, 25: 63-73)

Jadi, tugas utama orang-orang mukmin adalah beribadah kepada Allah dengan merendah, “untuk tidak berpaling, seakan mereka tuli dan buta tatkala diingatkan akan tanda-tanda-Nya”. Oleh karena tugas ini, seseorang selamat dari egoisme, nafsu keduniaan, ambisi, dan keinginan untuk menjadikan dirinya seperti orang lain. Jenis moralitas yang disebutkan pada ayat-ayat di atas hanya dapat dicapai dengan cara ini. Karena itulah, di dalam masyarakat tanpa rasa cinta dan takut akan Tuhan dan keimanan kepada-Nya, tidak ada moralitas. Karena tidak ada sesuatu pun yang dapat ditentukan secara mutlak, masing-masing orang menentukan apa yang benar atau salah sesuai dengan nafsunya sendiri.

Sebenarnya, tujuan utama dari filosofi moral humanis-sekuler Masonry adalah, bukannya untuk membangun sebuah dunia yang bermoral, tetapi membangun sebuah dunia sekuler. Dengan kata lain, kaum Mason tidak mendukung filosofi humanisme karena mereka mengakui amat pentingnya moralitas, namun hanya untuk menyampaikan kepada masyarakat gagasan bahwa agama tidak penting.

SASARAN MASONIK: MEMBANGUN SEBUAH DUNIA HUMANIS

Filosofi humanis, yang dipandang tinggi oleh kaum Mason berlandaskan pada penolakan keimanan kepada Tuhan, dan penyembahan manusia, atau pemujaan ”kemanusiaan” sebagai pengganti-Nya. Namun, hal ini menimbulkan pertanyaan penting: apakah kaum Mason memakai keyakinan ini untuk diri mereka saja, atau mereka ingin untuk diambil oleh orang lain juga?

Jika kita mengamati tulisan-tulisan Masonik, tampak jelas jawabannya: tujuan organisasi ini adalah untuk menyebarkan filosofi humanis ke seluruh penjuru dunia, dan menyingkirkan agama-agama Monoteistik (Islam, Kristen, dan Yahudi).

Misalnya, dalam sebuah artikel yang diterbitkan dalam majalah Masonik Mimar Sinan, disebutkan, “Kaum Mason tidak mencari asal usul pemikiran tentang kejahatan, keadilan, dan kejujuran di luar dunia fisik, mereka meyakini bahwa hal-hal ini timbul dari berbagai kondisi dan hubungan sosial seseorang, serta apa yang ia perjuangkan di dalam hidupnya.” dan ditambahkan, “Masonry berusaha menyebarluaskan gagasan ini ke seluruh penjuru dunia.” "53

Selami Isindag, seorang Mason Turki senior, menulis:

Menurut Masonry, untuk menyelamatkan kemanusiaan dari moralitas supranatural yang berdasarkan sumber-sumber agamis, perlu dikembangkan moralitas yang berdasarkan cinta kepada kemanusiaan yang tidak relatif. Di dalam prinsip-prinsip moral tradisionalnya, Masonry telah memperhitungkan berbagai kecenderungan organisme manusia, kebutuhan, hati nurani, kebebasannya untuk berpikir dan berbicara, serta pada akhirnya, semua hal yang terlibat dalam pembentukan hidup secara alamiah. Oleh karena itu, tujuannya adalah untuk membentuk dan mendorong berkembangnya moralitas manusia di dalam semua masyarakat.54

Selami Isindag, seorang Mason Turki senior, menulis:

Yang dimaksudkan oleh Pemimpin Mason Isindag dengan “menyelamatkan umat manusia dari sebuah moralitas yang berdasarkan pada sumber-sumber agamis” adalah pengasingan semua orang dari agama. Di buku itu juga, Isindag menjelaskan tujuan ini dan “prinsip-prinsipnya untuk pembentukan sebuah peradaban yang maju”:

Prinsip-prinsip positif Masonry penting dan cukup untuk pembentukan sebuah peradaban maju. Prinsip-prinsip itu adalah:

- Pengakuan bahwa Tuhan yang impersonal (Arsitek Agung Alam Semesta) adalah evolusi itu sendiri.

- Penolakan terhadap kepercayaan akan wahyu, kebatinan, dan keyakinan-keyakinan kosong.

- Superioritas humanisme rasional dan tenaga kerja.

Pasal pertama dari ketiga pasal di atas mensyaratkan penolakan terhadap keberadaan Tuhan. (Kaum Mason tidak beriman kepada Tuhan, melainkan kepada Arsitek Agung Alam Semesta, dan kutipan di atas menunjukkan bahwa yang mereka maksudkan dengan istilah ini adalah evolusi.) Pasal kedua menolak wahyu dari Tuhan dan pengetahuan agama yang dilandaskan kepadanya. (Isindag sendiri menyebutkannya sebagai “keyakinan-keyakinan kosong”) Sedangkan pasal ketiga memuliakan humanisme dan konsep humanis tentang “tenaga kerja” (sebagaimana di dalam Komunisme).

Jika kita ingat betapa telah mengakarnya gagasan-gagasan ini di dunia saat ini, kita dapat memahami pengaruh Masonry atasnya.

Ada hal penting lainnya untuk dicatat: bagaimana Masonry menggerakkan misinya melawan agama? Jika kita mencermati tulisan-tulisan Masonik, kita melihat bahwa mereka ingin menghancurkan agama, khususnya pada tingkat kemasyarakatan, melalui “propaganda” massa. Pemimpin Mason Selami Isindag memperjelas perihal ini di dalam bagian bukunya ini:

…Bahkan rezim-rezim yang sangat represif belum berhasil dalam upaya mereka menghancurkan lembaga agama. Memang, kekasaran metoda politis yang berlebihan, dalam usaha mereka untuk mencerahkan masyarakat dengan menyelamatkan manusia dari iman dan dogma-dogma agama, malahan menghasilkan reaksi yang berlawanan: hari ini, tempat-tempat ibadah yang ingin mereka tutup lebih penuh dari sebelumnya, sementara iman dan dogma-dogma yang mereka larang malahan semakin banyak pengikutnya. Dalam kuliah lainnya kita menunjukkan bahwa dalam hal yang menyentuh hati dan emosi seperti ini, larangan dan paksaan tidak berpengaruh. Satu-satunya cara untuk membawa manusia dari kegelapan menuju pencerahan adalah sains positif serta prinsip-prinsip logika dan kebijaksanaan. Jika dididik dengan cara ini, seseorang akan menghormati sisi humanis dan positif dari agama tetapi menyelamatkan diri mereka dari kegagalan berbagai kepercayaan dan dogmanya.55

Untuk memahami apa yang dimaksudkan di sini, kita harus menganalisisnya dengan hati-hati. Isindag menyebutkan bahwa represi atas agama akan membuat orang-orang religius jauh lebih termotivasi dan akan memperkuat agama. Oleh karena itu, untuk mencegah agama menguat, Isindag berpendapat seharusnya kaum Mason menghancurkan agama pada tingkat intelektual. Yang ia maksudkan dengan “sains positif dan prinsip-prinsip logika dan kebijaksanaan” bukanlah benar-benar sains, logika, atau kebijaksanaan. Yang ia maksudkan adalah filosofi materialis humanis semata, yang menggunakan berbagai ungkapan menarik sebagai kamuflase, seperti halnya dengan Darwinisme. Isindag menegaskan bahwa, tatkala berbagai pemikiran ini tersebar di tengah masyarakat, “hanya unsur-unsur humanis di dalam agama yang akan dihormati”, artinya, yang akan tersisa dari agama hanyalah unsur-unsur yang disetujui oleh filosofi humanis. Dengan kata lain, mereka hendak menolak kebenaran-kebenaran dasar yang terkandung pada pondasi agama Monoteistik (Isindag menyebutnya keyakinan-keyakinan dan dogma-dogma yang gagal). Kebenaran-kebenaran ini adalah berbagai realitas pokok seperti bahwa manusia diciptakan oleh Tuhan dan bertanggung jawab kepada-Nya.

Singkatnya, kaum Mason bermaksud menghancurkan unsur-unsur keimanan yang merupakan esensi agama. Mereka ingin mereduksi peranan agama sekadar sebagai unsur kultural yang menyampaikan gagasannya melalui sejumlah pertanyaan moral yang bersifat umum. Caranya, menurut kaum Mason, adalah dengan memaksakan ateisme kepada masyarakat di balik kedok sains dan logika. Namun pada akhirnya, tujuan mereka adalah menyingkirkan agama dari posisinya walau sebagai unsur kultural belaka, dan membangun sebuah dunia yang sepenuhnya ateis.

Di dalam artikelnya yang berjudul “Sains Positif - Hambatan Pemikiran dan Masonry” pada majalah Mason, Isindag berkata:

Sebagai hasil dari semua ini, saya ingin katakan bahwa tugas humanistik dan Masonik kita semua adalah untuk tidak berpaling dari sains dan logika, untuk mengakui bahwa inilah cara terbaik dan satu-satunya menurut evolusi, untuk menyebarkan keimanan kita ini di tengah masyarakat, dan untuk mendidik manusia di dalam sains positif. Kata-kata dari Ernest Renan sangat penting: “Jika manusia dididik dan dicerahkan dengan sains positif dan logika, kepercayaan-kepercayaan yang gagal dari agama akan runtuh dengan sendirinya.” Kata-kata Lessing mendukung pandangan ini, “Jika manusia dididik dan dicerahkan dengan sains positif dan logika, suatu hari agama tidak akan dibutuhkan lagi.” 56

G.E. Lessing dan E. Renan. Kaum Mason ingin mewujudkan impian kedua penulis ateis ini dengan menghapuskan agama dari muka bumi.

Inilah sasaran utama Masonry. Mereka ingin menghancurkan agama seluruhnya, dan membangun sebuah dunia humanis yang berdasarkan pada “kesakralan” manusia. Tepatnya, mereka ingin mengembangkan sebuah tatanan baru kejahilan, di mana manusia mengingkari Tuhan yang menciptakannya, dan mempertuhankan dirinya.… Inilah maksud keberadaan Masonry. Di dalam majalah Masonry bernama Ayna (Cermin), hal ini disebut “Kuil Pemikiran”:

Kaum Mason modern telah mengubah tujuan Masonry kuno untuk membangun sebuah kuil secara fisik menjadi gagasan untuk membangun “Kuil Pemikiran”. Pembangunan sebuah Kuil Pemikiran mungkin terjadi jika prinsip-prinsip dan kebajikan-kebajikan Masonik terbina dan orang-orang bijak bertambah di dunia.57

Untuk mencapai tujuan ini, kaum Mason bekerja tanpa lelah di berbagai negara di dunia. Organisasi Masonik berpengaruh di banyak universitas, lembaga-lembaga pendidikan lainnya, media, dunia seni dan pemikiran. Ia tidak pernah berhenti berupaya menyebarkan filosofi humanisnya dalam masyarakat dan mendiskreditkan kebenaran tentang iman yang menjadi basis agama. Kita akan cermati selanjutnya bahwa teori evolusi adalah salah satu sarana propaganda utama Mason. Lebih-lebih lagi, mereka bermaksud membangun sebuah masyarakat yang tidak memedulikan sama sekali Tuhan atau agama, tetapi hanya memenuhi kesenangan, nafsu, dan ambisi duniawi. Jadilah masyarakat ini terbentuk dari orang-orang yang telah "menjadikan (Tuhan) sebagai olok-olokan di balik punggung mereka" (QS. Hud, 11: 92), serupa dengan penduduk kota Madyan yang disebutkan di dalam Al Quran. Dalam budaya jahiliyah ini tidak ada empat bagi rasa takut atau cinta terhadap Tuhan, melakukan perintah-Nya, menyembah-Nya, ataupun pemikiran tentang Hari Akhirat. Nyatanya, gagasan-gagasan ini dianggap ketinggalan zaman dan merupakan ciri-ciri orang yang tidak terdidik. Pesan ini diulang-ulang terus di dalam berbagai film, komik, dan novel.

Dalam upaya penipuan yang besar ini, kaum Mason terus berperan sebagai pemimpin. Namun, banyak pula kelompok dan perseorangan lain yang terlibat di dalam kerja serupa. Kaum Mason menerima mereka sebagai “kaum Mason kehormatan”, dan menganggap mereka sebagai sekutu karena mereka semua adalah satu di dalam filosofi humanis. Selami Isindag menulis: t

Masonry juga menerima fakta ini: Di dunia luar terdapat orang-orang bijak yang, walaupun mereka bukan kaum Mason, mendukung ideologi Masonik. Sebabnya adalah karena ideologi ini secara keseluruhan adalah milik umat manusia dan kemanusiaan. 58

Pertarungan terus-menerus melawan agama ini berlandaskan pada dua argumen atau pembenaran yang mendasar: filosofi materialis dan teori evolusi Darwin. Maka, kita akan dapat memahami dengan lebih jelas hal di balik layar dari pemikiran-pemikiran ini, yang telah memengaruhi dunia semenjak abad kesembilan belas.

33 Encarta® World English Dictionary © 1999 Microsoft Corporation. Developed for Microsoft by Bloomsbury Publishing Plc.
34 Lamont, The Philosophy of Humanism, 1977, hal. 116
35 http://www.jjnet.com/archives/documents/humanist.htm)
36 Henry Margenau, Roy Abraham Vargesse, Cosmos, Bios, Theos. La Salle IL, Open Court Publishing, 1992, hal. 241
37 Patrick Glynn, God: The Evidence, The Reconciliation of Faith and Reason in a Postsecular World, Prima Publishing, California, 1997, hal. 61
38 http://www.garymcleod.org/2/johnd/humanist.htm)
39 Malachi Martin, The Keys of This Blood: The Struggle for World Dominion Between Pope John Paul II, Mikhail Gorbachev, and the Capitalist West, New York, Simon & Schuster, 1990, hal. 519-520, (penekanan ditambahkan)
40 Malachi Martin, The Keys of This Blood, hal. 520
41 Malachi Martin, The Keys of This Blood, hal. 521-522
42 Dr. Selami Isindag, Sezerman Kardes V, Masonluktan Esinlenmeler (Inspirations from Freemasonry), Istanbul1977, hal. 73, (penekanan ditambahkan)
43 Dr. Selami Isindag, Sezerman Kardes VI, Masonluktan Esinlenmeler (Inspirations from Freemasonry), Istanbul1977, hal. 79, (penekanan ditambahkan)
44 Mimar Sinan, 1989, No. 72, hal. 45, (penekanan ditambahkan)
45 Selamet Mahfilinde Uc Konferans (Three Confrences in Safety Society), hal. 51, (penekanan ditambahkan)
46 Manly hal. Hall, The Lost Keys of Freemasonry, Philosophical Research Society; 1996, hal. 54-55
47 J. D. Buck, Mystic Masonry, Kessinger Publishing Company, September 1990, hal. 216, (penekanan ditambahkan)
48 "Masonluk Iddia Edildigi Gibi Gizli Bir Tesekkul mudur?" (Is Freemasonry a Secret Organization as It is Claimed to be?) (Mim Kemal Oke, Turk Mason Dergisi (The Turkish Mason Magazine), No. 15, July 1954, (penekanan ditambahkan)
49 Franz Simecek, Turkiye Fikir ve Kultur Dernegi E. ve K. S. R. Sonuncu ve 33. Derecesi Turkiye Yuksek Surasi, 24. Konferans, (Turkish Society of Idea and Culture, 33rd degree, Turkey Supreme Meeting, 24th conference), Istanbul, 1973, hal. 46, (penekanan ditambahkan)
50 http://www.mason.org.tr/uzerine.html, (penekanan ditambahkan)
51 Dr. Selami Isindag, Ucuncu Derece Rituelinin Incelenmesi (The Examination of the Third Degree Ritual), Mason Dernegi (Masonic Society) Publications: 4, Istanbul, 1978, hal. 15, (penekanan ditambahkan)
52 Harun Yahya, Komunizm Pusuda (Communism in Ambush),Vural Publishing, Istanbul, April 2001, hal. 25
53 Moiz Berker, "Gercek Masonluk" (Real Freemasonry), Mimar Sinan, 1990, No. 77, hal. 23, (penekanan ditambahkan)
54 Dr. Selami Isindag, Sezerman Kardes IV, Masonluktan Esinlenmeler (Inspirations from Freemasonry), Istanbul1977, hal. 62, (penekanan ditambahkan)
55 Dr. Selami Isindag, Masonluktan Esinlenmeler (Inspirations from Freemasonry), Istanbul 1977, hal. 145-146, (penekanan ditambahkan)
56 Dr. Selami Isindag, "Olumlu Bilim-Aklin Engelleri ve Masonluk" (Positive Science-The Obstacles of Mind and Freemasonry), Mason Dergisi, year 24, No. 25-26 (December 76-March 77), (penekanan ditambahkan)
57 Ibrahim Baytekin, Ayna (Mirror), Ocak 1999, No: 19, hal. 4, (penekanan ditambahkan)
58 Dr. Selami Isindag, Masonluk Ustune (On Freemasonry), Masonluktan Esinlenmeler (Inspirations from Freemasonry), Istanbul1977, hal. 32, (penekanan ditambahkan)


Harun Yahya - Ancaman Global Freemasonry - IV

-IV-

Mengkaji Ulang Materialisme

Pada bab pertama kita telah mengamati rezim Fir'aun di Mesir Kuno dan mendapati berbagai kesimpulan penting tentang pilar-pilar filosofis penyokongnya. Ciri-ciri paling menarik dari pemikiran Mesir Kuno, sebagaimana telah disebutkan, adalah bersifat materialis, yakni, memegang kepercayaan bahwa materi bersifat kekal dan tidak diciptakan. Dalam buku mereka, The Hiram Key, Christopher Knight dan Robert Lomas menyebutkan beberapa hal menarik, yang layak diulangi, tentang masalah ini:

Bangsa Mesir meyakini bahwa materi selalu ada; bagi mereka tak masuk akal ada suatu tuhan yang mencipta dari ketiadaan sama sekali. Mereka menganggap dunia bermula ketika keteraturan muncul dari kekacauan, dan semenjak dulu telah ada pertarungan antara daya pengaturan dan kekacauan…. Keadaan kacau disebut Nun, dan seperti deskripsi…. bangsa Sumeria…, semuanya gelap, jurang dalam penuh air dan tanpa matahari dengan sebuah kekuatan, sebuah daya penciptaan di dalamnya yang memerintahkan keteraturan bermula. Kekuatan laten ini, yang berada di dalam zat kekacauan tidak mengetahui bahwa ia ada; ia adalah sebuah probabilitas, sebuah potensi yang berjalin di dalam acaknya ketidakteraturan. 59

Terdapat kemiripan yang luar biasa antara mitos Mesir Kuno dan pemikiran kaum materialis modern. Sebuah alasan tersembunyi bagi fakta yang menarik ini adalah bahwa, ada sebuah organisasi modern yang telah mengambil kepercayaan Mesir Kuno ini, dan bermaksud untuk menegakkannya di seluruh penjuru dunia. Organisasi itu adalah Masonry....

KAUM MASON DAN MESIR KUNO

Filosofi materialis Mesir Kuno terus bertahan setelah peradaban ini lenyap. Filosofi tersebut diambil oleh kaum Yahudi tertentu dan terus dipelihara di dalam doktrin Kabbalah. Di lain pihak, sejumlah pemikir Yunani mengambil filosofi yang sama, dan menafsirkan ulang serta melanggengkannya sebagai aliran pemikiran yang dikenal sebagai “Hermetisisme”.

Kata Hermetisisme berasal dari nama Hermes, padanan bangsa Yunani bagi dewa Mesir Kuno “Thoth”. Dengan kata lain, Hermetisme di dalam Yunani Kuno adalah versi lain dari filosofi Mesir Kuno.

Imam Mason Selami Isindag menjelaskan asal usul filosofi ini dan tempatnya di dalam Masonry modern:

Di Mesir Kuno ada suatu masyarakat keagamaan yang mewariskan sebuah sistem pemikiran dan kepercayaan terhadap Hermetisisme. Masonry meyakini sesuatu yang serupa dengan ini. Misalnya, mereka yang telah mencapai tingkat tertentu akan menghadiri upacara-upacara masyarakat itu, mengungkapkan berbagai pemikiran dan perasaan spiritual mereka, serta melatih mereka yang ada di tingkat yang lebih rendah. Pythagoras adalah seorang pengikut Hermetis yang dilatih di antara mereka. Lagi-lagi, organisasi dan sistem filosofis dari aliran Alexandrian dan Neoplatonisme berasal usul dari Mesir Kuno serta terdapat sejumlah kemiripan yang signifikan dengan berbagai ritus Masonik. .60

Isindag jauh lebih jelas menggambarkan pengaruh Mesir Kuno atas asal usul Masonry dengan menyatakan, “Freemasonry adalah organisasi sosial dan ritual yang bermula dari Mesir Kuno”. ."61

Bangsa Mesir Kuno meyakini mitos bahwa materi adalah abadi, dan bahwa keteraturan alam semesta muncul karena kekuatan "menata diri" materi yang mistis.

Banyak lagi sumber-sumber Masonik lain yang berpendapat bahwa asal usul Masonry bermula dari masyarakat rahasia dari budaya-budaya pagan kuno, semacam pada Mesir dan Yunani Kuno. Seorang Mason Turki senior, Celil Layiktez, menyatakan dalam sebuah artikel pada majalah Mimar Sinan, di bawah judul “Rahasia Masonik: Apa yang Bersifat Rahasia dan Apa yang Tidak?”:

Di dalam peradaban Yunani, Mesir, dan Romawi Kuno terdapat aliran misteri (école de mysterés) yang bertemu pada konteks suatu ilmu tertentu, gnosis, atau pengetahuan rahasia. Anggota dari aliran misteri ini diterima hanya setelah suatu periode kajian yang panjang dan berbagai upacara inisiasi. Di antara aneka aliran ini, yang dianggap paling awal adalah aliran “Osiris” yang didasarkan pada peristiwa seperti kelahiran, masa muda, pertarungan melawan kegelapan, kematian dan kebangkitan dari dewa ini. Tema-tema ini didramatisasi secara ritual di dalam berbagai upacara yang diselenggarakan oleh pendeta. Dengan cara ini berbagai ritual dan simbol yang ditampilkan jauh lebih efektif karena partisipasi aktual….

Bertahun-tahun kemudian, ritus-ritus ini membentuk perkumpulan pertama dari suatu rangkaian persaudaraan yang diprakarsai dan berkelanjutan di bawah nama Masonry. Persaudaraan semacam ini selalu menegakkan cita-cita yang sama dan, ketika berada di bawah tindasan, dapat terus hidup secara rahasia. Mereka mampu bertahan hingga hari ini karena terus-menerus mengubah nama dan bentuk mereka. Namun mereka tetap setia kepada simbolisme kuno dan karakter khusus mereka, serta mewariskan cita-cita mereka. Untuk mengantisipasi kemungkinan bahwa pemikiran mereka yang akan membahayakan kemapanan, mereka membuat hukum rahasia di antara mereka sendiri. Untuk melindungi diri dari kemarahan masyarakat, mereka berlindung di dalam Masonry Operatif yang berisi peraturan-peraturan yang hati-hati. Mereka menanamkan ini dengan berbagai pemikiran mereka yang selanjutnya memengaruhi pembentukan Masonry Spekulatif modern yang kita kenal hari ini. 62

Dalam kutipan di atas, Layiktez memuji masyarakat yang menjadi asal usul Masonry, dan mengklaim bahwa mereka menyembunyikan diri untuk melindungi diri dari “orang-orang yang jahil”. Jika kita dapat mengesampingkan klaim subjektif ini sejenak, kita dapat memahami dari kutipan di atas bahwa Masonry adalah representasi masa kini dari masyarakat yang dibentuk di dalam peradaban pagan kuno di Mesir Kuno, Yunani Kuno, dan Romawi. Dari ketiga peradaban ini, yang tertua adalah Mesir; karenanya dapat dikatakan bahwa sumber utama Masonry adalah Mesir Kuno. (Kita telah pahami sebelumnya bahwa hubungan dasar di antara tradisi pagan ini dengan kaum Mason modern adalah para Templar.)

Penting untuk diingat pada titik ini bahwa Mesir Kuno adalah salah satu contoh sistem tanpa tuhan yang paling sering disebut, sebagaimana diungkapkan Allah di dalam Al Quran. Mesir kuno adalah pola dasar sejati dari sistem yang jahat. Banyak ayat yang menceritakan kepada kita tentang para fir'aun yang memerintah Mesir beserta para pembesarnya, tentang kekejaman, kesewenang-wenangan, kejahatan, dan perbuatan mereka yang melebihi batas. Lebih jauh lagi, bangsa Mesir adalah orang-orang ingkar, yang menyetujui sistem para fir'aun mereka, dan mempercayai dewa-dewa palsu mereka.

Walaupun begitu, kaum Mason bersikeras bahwa mereka berasal usul dari Mesir Kuno, dan menganggap peradaban tersebut patut dipuji. Sebuah artikel yang diterbitkan pada Mimar Sinan menyanjung kuil-kuil Mesir Kuno sebagai "sumber keahlian Masonik":

…Bangsa Mesir membangun Heliopolis (Kota Matahari) dan Memphis. Menurut legenda Masonik, kedua kota ini merupakan sumber pengetahuan dan sains, yakni yang disebut kaum Mason sebagai "Cahaya Agung." Pythagoras, yang mengunjungi Heliopolis, banyak menyebut-nyebut tentang kuil ini. Kuil Memphis tempat dia pernah menjalani latihan, memunyai sejarah penting. Di kota Thebes terdapat sekolah-sekolah yang maju. Pythagoras, Plato, dan Cicero diinisiasi ke dalam Masonry di kota-kota ini.63

Tulisan-tulisan Masonik tidak memuji Mesir kuno secara umum saja. Mereka mengungkapkan pujian dan simpati terhadap para fir'aun yang memerintah sistem yang kejam tersebut. Di dalam artikel lain dari majalah Mimar Sinan dinyatakan:

Tugas utama fir'aun adalah untuk menemukan Cahaya. Untuk memuliakan Cahaya Tersembunyi secara jauh lebih hidup dan kuat…. Sebagaimana kami, kaum Mason, berusaha membangun Kuil Sulaiman, begitu pula bangsa Mesir Kuno berusaha membangun Ehram, atau Rumah Cahaya. Upacara yang dilakukan di kuil-kuil Mesir Kuno dibagi atas beberapa tingkat. Tingkatan-tingkatan ini memunyai dua bagian, kecil dan besar. Tingkat kecil dibagi menjadi satu, dua, dan tiga; setelah itu tingkat besar dimulai. 64

Dari sini terlihat bahwa “cahaya” yang dicari oleh para fir’aun Mesir kuno dan kaum Masonry adalah sama. Ini juga dapat ditafsirkan sebagai mengesankan bahwa Masonry merupakan perwakilan dari filsafat para fir’aun bangsa Mesir. Karakteristik dari filsafat ini diungkapkan oleh Allah di dalam Al Quran mengenai penilaiannya terhadap Fir’aun dan pengikutnya: "Mereka adalah orang-orang yang fasik." (QS. An-Nahl, 27:12)

Pada ayat lain, sistem tak bertuhan bangsa Mesir dijelaskan sebagai berikut:

Dan Fir'aun berseru kepada kaumnya (seraya) berkata: "Hai kaumku, bukankah kerajaan Mesir ini kepunyaanku dan (bukankah) sungai-sungai ini mengalir di bawahku; maka apakah kamu tidak melihat(nya)?

Bukankah aku lebih baik dari orang yang hina ini dan yang hampir tidak dapat menjelaskan (perkataannya)?

Mengapa tidak dipakaikan kepadanya gelang dari emas atau malaikat datang bersama-sama dia untuk mengiringkannya."

Maka Fir'aun memengaruhi kaumnya (dengan perkataan itu) lalu mereka patuh kepadanya. Karena sesungguhnya mereka adalah kaum yang fasik. (QS. Az-Zukhruf, 43: 51-54)

SIMBOL-SIMBOL MESIR KUNO DI LOGE MASON

Salah satu hal paling penting yang menghubungkan Mesir Kuno dengan kaum Mason adalah simbol-simbol mereka.

FIR’AUN DI DALAM LOGE

Masonry Modern memelihara filosofi bangsa Mesir Kuno dan menggunakan simbol-simbol untuk mengungkapkannya. Pada gambar loge di atas, gambar Fir'aun di depan altar adalah contoh simbolisme ini.

Pada gerbang masuk Loge Masonik Agung di Washington D.C. terdapat dua sphinx bangsa Mesir Kuno.

Di atas, kiri-kanan, dan bawah: Gambaran kuil-kuil Masonik.

Simbol sangat penting dalam Masonry. Kaum Mason mengungkapkan makna sejati filsafat mereka kepada anggota melalui alegori. Seorang Mason, yang mendaki tahap demi tahap melalui 33 tingkat hirarki Masonik, mempelajari makna-makna baru untuk masing-masing simbol pada tiap tingkatnya. Dengan begini, anggota menuruni anak tangga demi anak tangga menuju kedalaman filsafat Masonik.

Penggambaran kota Memphis dari Mesir Kuno. Kaum Mason menganggap kota ini, dengan banyak kuil pagannya, sebagai "sumber cahaya."

Sebuah artikel dalam majalah Mimar Sinan menjelaskan fungsi dari simbol-simbol ini:

Kita semua mengetahui bahwa Masonry mengungkapkan gagasan dan cita-citanya melalui berbagai simbol dan kisah, yakni alegori. Kisah-kisah ini bermula dari abad-abad awal sejarah. Kita bahkan dapat katakan bahwa kisah-kisah ini merentang jauh ke legenda-legenda masa prasejarah. Dengan begitu, Masonry menunjukkan panjangnya usia cita-citanya dan memperoleh sumber simbol-simbol yang kaya. 65

Konsepsi bangsa Mesir Kuno paling menonjol dari berbagai simbol dan legenda ini, yang merentang jauh ke abad-abad awal sejarah. Di mana-mana di dalam loge Masonik, dan seringkali di dalam terbitan-terbitan Masonik, gambar piramid dan sphinx serta tulisan hiroglif dapat ditemukan. Mengenai sumber-sumber kuno Masonry, di dalam artikel pada majalah Mimar Sinan, dinyatakan:

Jika kita memilih Mesir Kuno sebagai “yang tertua”, saya kira tidak salah. Lagipula, fakta bahwa berbagai upacara, tingkatan, dan filosofi yang ditemukan di Mesir Kuno paling menyerupai yang terdapat pada Masonry pertama kali menarik perhatian kita. 66

Sekali lagi, sebuah artikel di dalam Mimar Sinan bertajuk "Asal Usul dan Sasaran Sosial Freemasonry" menyebutkan:

Pada masa Mesir kuno, berbagai upacara inisiasi di kuil Memphis berlangsung lama, diselenggarakan dengan penuh perhatian dan kemegahan, dan memperlihatkan banyak kesamaan dengan upacara-upacara Masonik. 67

Mari kita kaji beberapa contoh hubungan antara Mesir Kuno dan Masonry.

PIRAMID DI BAWAH MATA

Simbol Masonik yang paling terkenal ditemukan pada cap Amerika Serikat, juga pada uang kertas satu dolar. Pada cap ini terdapat setengah piramid dengan mata pada segitiga di atasnya. Mata di dalam segitiga ini adalah simbol yang senantiasa ditemukan di loge-loge dan semua terbitan Masonik. Sejumlah besar tulisan yang membahas Masonry menekankan fakta ini.

Piramid di bawah mata di dalam segitiga relatif sedikit menarik perhatian. Namun, piramid ini sangat berarti dan mencerahkan untuk memahami filsafat Masonry. Seorang penulis Amerika, Rober Hieronimus, menulis tesis doktoral tentang cap AS di mana ia memberikan sejumlah informasi yang sangat penting. Judul tesis Hieronimus adalah “Analisis Historis tentang Pemeliharaan Cap Agung Amerika dan Hubungannya dengan Ideologi Psikologi Humanis”. Tesisnya menunjukkan bahwa para pendiri Amerika, yang semula mengadopsi cap tersebut, adalah kaum Mason, dan karenanya mendukung filosofi humanis. Hubungan filosofi ini dengan Mesir Kuno disimbolkan dengan piramid yang ditempatkan di pusat cap tersebut. Piramid ini adalah representasi Piramid Cheops, kuburan Fir’aun yang terbesar.68

MATA DAN PIRAMIDA

Di antara simbol-simbol Masonik yang paling penting yang diambil dari Mesir Kuno adalah piramid dengan sebuah mata di dalam segitiga. Piramid pada cap Amerika Serikat (kiri) adalah piramid besar Cheops. Mata adalah simbol yang sering muncul pada pahatan Mesir Kuno. (bawah)

MAKNA MASONIK DARI BINTANG SEGIENAM

Salah satu simbol Masonry yang terpenting adalah bintang segienam.

Simbol Masonry yang terkenal lainnya adalah bintang segienam, yang terbentuk dengan meletakkan satu segitiga terbalik di atas segitiga lainnya. Ini juga simbol tradisional Yahudi, dan sekarang ini muncul pada bendera Israel. Diketahui bahwa Nabi Sulaiman pertama kali menggunakannya sebagai cap. Oleh karena itu, bintang segienam adalah cap seorang nabi, sebuah simbol suci.

Namun, kaum Mason memunyai konsepsi yang berbeda. Mereka tidak menganggap bintang segienam ini sebagai simbol Nabi Sulaiman, namun sebagai simbol paganisme bangsa Mesir Kuno. Sebuah artikel pada Mimar Sinan yang bertajuk “Alegori dan Simbol-Simbol di Dalam Ritual Kita” menceritakan sejumlah fakta menarik tentang hal ini:

Sebuah segitiga sama sisi dengan tiga ujung yang sama jaraknya satu sama lain menunjukkan bahwa nilai-nilai ini sama. Simbol yang diadopsi oleh kaum Mason ini dikenal sebagai Bintang David; simbol ini merupakan sebuah segi enam yang terbentuk dari peletakan sebuah segitiga sama sisi terbalik di atas segitiga sama sisi lain. Saat ini simbol ini dikenal sebagai simbol Yahudi dan muncul pada bendera Israel. Namun sebenarnya, asal usul simbol ini adalah dari Mesir Kuno…. Emblem ini pertama kali diciptakan oleh para Ksatria Templar yang mulai mereka gunakan sebagai simbolisme pada dekorasi dinding di gereja-gereja mereka. Ini karena merekalah yang pertama kali menemukan di Yerusalem beberapa fakta penting tentang agama Kristen. Setelah para Templar disingkirkan, emblem ini mulai digunakan di sinagog-sinagog. Namun di dalam Masonry, kita tak diragukan lagi menggunakan simbol ini dengan pengertian universal sebagaimana pada masa Mesir Kuno. Dengan pengertian ini, kita telah menggabungkan dua kekuatan penting. Jika Anda hapus dasar dari kedua segitiga sama sisi, Anda akan menemukan simbol aneh yang sangat Anda kenal. 69

Bintang segienam adalah cap seorang nabi dan sebuah simbol suci.
Namun, kaum Mason menafsirkannya sesuai dengan kepercayaan pagan dari Mesir Kuno.

Sebenarnya, kita harus menafsirkan semua simbol Masonik yang berhubungan dengan Kuil Sulaiman dengan cara ini. Sebagaimana disebutkan di dalam Al Quran, Sulaiman adalah seorang nabi yang hendak difitnah oleh sebagian orang dan ditampakkan seakan-akan tidak bertuhan. Di dalam ayat Al Quran, Allah berfirman:

Mereka mengikuti apa yang dibaca oleh syaitan-syaitan pada masa kerajaan Sulaiman (dan mereka mengatakan bahwa Sulaiman itu mengerjakan sihir), padahal Sulaiman tidak kafir (tidak mengerjakan sihir), hanya syaitan-syaitan itulah yang kafir (mengerjakan sihir).... (QS. Al Baqarah, 2:102)

Kaum Mason mengambil gagasan yang secara keliru dinisbahkan kepada Nabi Sulaiman ini, dengan menganggapnya sebagai wakil dari kepercayaan pagan Mesir Kuno. Oleh karena itu, mereka memberinya tempat penting di dalam doktrin mereka. Di dalam buku The Occult Conspiracy, sejarawan Amerika Michael Howard menyebutkan bahwa, semenjak Abad Pertengahan, Sulaiman telah dianggap sebagai ahli sihir dan seorang yang memperkenalkan sejumlah gagasan pagan ke dalam Yahudi.70 Howard menjelaskan bahwa kaum Mason menganggap Kuil Sulaiman sebagai “kuil pagan”, dan karenanya menjadi penting. 71

Gambaran palsu yang dibuat-buat atas Nabi Sulaiman, seorang abdi Allah yang saleh dan taat, menunjukkan asal usul sejati Masonry.

TIANG GANDA

Beragam simbol Masonik. Tiang ganda, mata, serta jangka dan
siku-siku.

Bagian dekor loge Masonik yang sangat diperlukan adalah tiang ganda di pintu masuk. Kata “Jachin” dan “Boaz” dipahatkan di atasnya, sebagai tiruan dari dua tiang pada pintu masuk Kuil Sulaiman. Namun sebenarnya, kaum Mason tidak memperuntukkan tiang-tiang ini sebagai tanda peringatan atas Sulaiman; melainkan sebagai ungkapan tuduhan jahat mereka terhadapnya. Asal usul tiang-tiang ini lagi-lagi berasal dari Mesir Kuno. Di dalam sebuah artikel bertajuk “Alegori dan Simbol-Simbol dalam Ritual Kita”, majalah Mimar Sinan menyebutkan:

Misalnya, di Mesir, Horus dan Set merupakan arsitek kembar dan penopang langit. Bahkan begitu juga Bacchus di Thebes. Kedua tiang di dalam loge kita berasal usul dari Mesir Kuno. Salah satu tiang ini berada di selatan Mesir, di kota Thebes; yang lainnya berada di utara Heliopolis. Di pintu masuk kuil Amenta yang dipersembahkan untuk Ptah, dewa kepala Mesir, disebutkan dua tiang, dinamai kecerdasan dan kekuatan, yang didirikan di depan gerbang masuk keabadian. 72

TERMINOLOGI MESIR DI LOGE

Pada buku mereka, The Hiram Key, kedua penulis Masonik Inggris, Christopher Knight dan Robert Lomas, menujukan perhatian kepada akar Masonry di Mesir Kuno. Salah satu poin penting yang mereka ungkapkan adalah bahwa kata-kata yang digunakan di dalam upacara kenaikan tingkat seorang Mason menjadi Imam Mason adalah:

Ma'at-neb-men-aa, Ma'at-ba-aa'. 73

Knight dan Lomas menjelaskan bahwa kata-kata ini seringkali digunakan tanpa memikirkan artinya. Namun, ini adalah kata-kata Mesir Kuno dan memunyai arti,

Agunglah Imam Freemansory yang tak dapat dipungkiri, Agunglah jiwa Freemasonry. 74

Kedua penulis tersebut menyatakan bahwa kata "Ma'at" berarti keahlian membangun tembok, dan bahwa terjemahan terdekatnya adalah "Masonry". Ini berarti bahwa kaum Mason modern, ribuan tahun setelahnya, masih melestarikan bahasa Mesir Kuno di loge-loge mereka.

SULING AJAIB MOZART

Wolfgang Amadeus Mozart

Salah satu produk Masonry yang lebih menarik adalah Suling Ajaib (Magic Flute), sebuah opera karya komposer terkenal, Mozart. Mozart adalah seorang Mason, dan merupakan sebuah fakta yang diakui bahwa banyak bagian dari operanya mengandung pesan-pesan Masonik. Yang menarik, pesan-pesan Masonik ini sangat erat berhubungan dengan paganisme Mesir Kuno. Mimar Sinan menjelaskan hal ini:

Telah diketahui bahwa ada hubungan yang sangat jelas antara Mesir Kuno dengan upacara-upacara ritual Masonik. Meskipun begitu banyak orang yang mencoba menginterpretasikan Suling Ajaib sebagai "cerita tentang Timur Jauh", pada pondasinya terdapat ritual-ritual Mesir. Para dewa dan dewi dari kuil-kuil Mesirlah yang memengaruhi penciptaan karakter pada Suling Ajaib. 75

OBELISK

Sebuah obelisk yang penuh simbol Masonik di Central Park, New York.

Simbol penting Masonry lainnya adalah wujud yang pernah menjadi unsur penting dalam arsitektur Mesir — obelisk. Obelisk adalah sebuah menara tinggi, tegak lurus dengan piramid sebagai puncaknya. Obelisk dipahat dengan hiroglif Mesir Kuno, dan terkubur selama berabad-abad di bawah tanah sampai ditemukan di abad kesembilan belas, dan dipindahkan ke kota-kota di Barat seperti New York, London, dan Paris. Obelisk terbesar dikirimkan ke AS. Pengiriman ini diatur oleh kaum Mason. Ini karena obelisk, sebagaimana huruf-huruf Mesir Kuno yang terpahat padanya, diklaim oleh kaum Mason benar-benar sebagai simbol-simbol mereka sendiri. Mimar Sinan menegaskan tentang obelisk setinggi 21 meter di New York sebagai berikut :

Contoh yang paling mengejutkan tentang penggunaan simbolik arsitektur adalah monumen yang disebut Jarum Cleopatra, diberikan kepada AS sebagai hadiah di tahun 1878 oleh Gubernur Mesir, Ismail. Monumen ini sekarang berada di Central Park. Permukaannya penuh dengan lambang-lambang Masonik. Monumen ini aslinya didirikan pada abad ke-16 SM di pintu masuk ke kuil dewa Matahari, sebuah pusat inisiasi di Heliopolis. 76

LEGENDA TENTANG ISIS — SANG JANDA

Sisa-sisa dari Mesir Kuno: Monumen para fir'aun dengan sebuah obelisk yang muncul di depannya, di Lembah Para Raja.

Ide simbolis penting di dalam Masonry adalah ide tentang sang janda. Kaum Mason menyebut diri mereka anak-anak sang janda, dan gambar-gambar janda muncul di berbagai publikasi mereka. Apakah asal usul gagasan ini? Siapakah janda ini?

Jika kita mengkaji sumber-sumber Masonik, kita menemukan bahwa simbol sang janda asalnya diturunkan dari legenda Mesir. Legenda ini adalah salah satu mitos Mesir Kuno yang paling penting — kisah Osiris dan Isis. Osiris adalah dewa kesuburan dan Isis adalah istrinya. Menurut legenda tersebut, Osiris adalah korban kejahatan nafsu yang menyebabkan Isis menjadi janda. Maka, janda Masonik adalah Isis. Sebuah artikel pada Mimar Sinan menjelaskan masalah tersebut sebagai berikut:

Penggambaran Isis oleh bangsa Mesir Kuno.

Legenda Osiris-Isis adalah topik dari banyak artikel dan ceramah serta merupakan mitos Mesir Kuno yang terdekat dengan Masonry. Ujian untuk menjadi pendeta kuil Isis adalah inisiasi Masonik itu sendiri. Akan membosankan jika harus mengulanginya. Di sana, cahaya adalah salah satu unsur terpenting; agar terkubur di dalam kegelapan Timur, matahari pagi mulai turun di sore hari dan menggantikan tugas Osiris setiap hari, sebagaimana Horus yang dengan lebih cemerlang menggantikan tempat ayahnya yang terbunuh. Maka, “janda” yang anak-anaknya adalah kita tak lain dari janda Osiris, Isis.77

Tampaklah bahwa Masonry, yang menggambarkan dirinya sebagai berdiri di atas logika dan sains, sebenarnya adalah sebuah doktrin mitologis yang penuh dengan kepercayaan takhyul.

JANGKA DAN SIKU-SIKU

Di antara simbol Masonry yang paling dikenal adalah sebuah jangka yang menangkupi siku-siku. Jika kaum Mason ditanya, mereka menjelaskan bahwa simbol ini mewakili konsep sains, keteraturan geometrik dan pemikiran rasional. Namun, jangka dan siku-siku tersebut sebenarnya memunyai makna yang sangat berbeda.

Kita dapat memahami dari sebuah buku yang ditulis oleh salah seorang Mason terbesar sepanjang masa. Di dalam bukunya Morals and Dogmas, Albert Pike menulis sebagai berikut tentang jangka dan siku-siku:

Siku-siku… adalah suatu simbol yang alamiah dan tepat dari bumi ini…. Figur hemaproditik adalah simbol dari alam ganda yang sejak dahulu diberikan kepada Dewa, sebagaimana Pembangkit dan Penghasil, sebagaimana Brahma dan Maya bagi bangsa Arya, Osiris dan Isis bagi bangsa Mesir. Sebagaimana Matahari adalah pria, maka Bulan adalah wanita. 78

Ini berarti bahwa jangka dan siku-siku, simbol Masonry yang paling terkenal, adalah sebuah simbol dari paganisme Arya dan berawal sejak zaman Mesir Kuno atau sebelum kedatangan agama Kristen. Bulan dan matahari pada bagian yang dikutip dari Pike, merupakan simbol-simbol penting pada loge Masonik, dan tak lain daripada sebuah refleksi keyakinan keliru masyarakat pagan kuno yang menyembah bulan dan matahari itu.

FILOSOFI PAGAN MASONRY

Sejauh ini, kita telah memahami bahwa asal usul Masonry terletak pada suatu doktrin pagan yang merentang hingga ke Mesir Kuno, dan bahwa di sanalah makna sejati dari konsep-konsep dan simbol-simbolnya tersembunyi. Oleh sebab inilah, Masonry bertentangan dengan agama-agama Monoteistik. Masonry adalah humanis, materialis, dan evolusionis. Sejarawan Amerika Michael Howard menguraikan rahasia ini yang hanya diungkapkan sepenuhnya kepada kaum Mason dari tingkat tertinggi.

Mengapa orang Kristen seharusnya sangat kritis terhadap Freemasonry…? … Jawaban atas pertanyaan ini terletak pada “rahasia-rahasia” Freemasonry. Kalaupun rahasia-rahasia ini terbuka bagi masyarakat umum, diragukan apakah makna-maknanya akan dimengerti oleh mereka yang tidak benar-benar mengetahui berbagai doktrin klenik dan agama kuno. Nyatanya, diragukan jika banyak dari anggota loge biasa memahami apa yang diwakili rahasiara-hasianya. Di kalangan dalam Masonry, di antara mereka yang telah mencapai tingkat inisiasi yang lebih tinggi, terdapat para Mason yang memahami bahwa mereka adalah pewaris dari suatu tradisi kuno dan pra-Kristen yang diteruskan dari masa pagan. 79

Albert Albert Pike dan medali Masonik yang dibuat untuk mengenangnya.

Jangka dan Siku-siku yang digambarkan dengan elang, salah satu simbol Mesir Kuno yang terpenting.

Jika kita mengamati tulisan-tulisan dari Masonry Turki, kita memahami bahwa tingkat tertinggi memiliki pengetahuan yang mereka jaga tetap tersembunyi dari saudara-saudara lain. Imam Mason Necdet Egeran menjelaskan apa pendapat para Mason tingkat tinggi tentang hal ini:

Sebagian Mason bahkan memahami bahwa Masonry hanya sebagai sebentuk setengah agama, setengah lembaga persaudaraan amal di mana mereka dapat membina hubungan sosial yang menyenangkan dan memperlakukannya sesuai dengan itu. Yang lainnya menganggap bahwa tujuan Masonry hanyalah untuk membuat orang baik menjadi lebih baik. Masih ada lainnya yang menganggap bahwa Masonry adalah tempat untuk membangun karakter. Pendeknya, mereka yang tidak mengetahui bagaimana membaca atau menulis bahasa keramat Masonry memahami bahwa makna dari berbagai simbol dan alegorinya seperti itu atau yang serupa. Tetapi bagi sebagian kecil kaum Mason yang mampu masuk lebih dalam, Masonry dan sasaran-sasarannya sangat berbeda. Masonry berarti sebuah pengetahuan yang ditampakkan, suatu inisiasi dan sebuah awal. Ini berarti meninggalkan cara hidup lama dan memasuki yang baru dan lebih-lebih lagi, lebih mulia…. Di balik simbolisme dasar dan utama dari Masonry terdapat serangkaian pengungkapan rahasia yang membantu kita memasuki kehidupan dalam yang lebih tinggi dan mempelajari rahasia-rahasia keberadaan kita. Maka, pada kehidupan bagian dalam dan pintu masuknya inilah dimungkinkan untuk mencapai Pencerahan Masonry. Setelah itulah menjadi mungkin untuk mempelajari karakter dan kondisi dari kemajuan dan evolusi. 80

Kutipan ini menggarisbawahi bahwa walaupun sebagian kecil kaum Mason tingkat rendah menganggap Masonry sebagai suatu organisasi amal dan sosial, namun Masonry sebenarnya menyangkut rahasia keberadaan manusia. Artinya, tampilan luar Masonry sebagai organisasi amal atau sosial sebenarnya adalah penyamaran untuk menyembunyikan filosofi organisasi tersebut. Dalam kenyataannya, Masonry adalah sebuah organisasi yang bertujuan menanamkan filosofi tertentu secara sistematik kepada anggota-anggotanya, juga kepada masyarakat lainnya.

Sebagaimana telah dikemukakan di awal, unsur fundamental filosofi ini, yang telah berkembang menjadi Masonry dari budaya pagan, khususnya dari Mesir Kuno, adalah materialisme.

MATERIALISME DI DALAM SUMBER-SUMBER MASONIK

I. KEYAKINAN AKAN MATERI ABSOLUT

Kaum Mason masa kini, sebagaimana para fir’aun, pendeta, dan kelas-kelas lain dari Mesir Kuno, memercayai bahwa materi kekal dan tidak diciptakan, dan bahwa dari materi tak berjiwa ini makhluk hidup dapat muncul secara kebetulan. Di dalam tulisan-tulisan Masonik kita dapat membaca penjelasan terperinci dari unsur-unsur dasar filosofi materialis.

Di dalam bukunya, Masonluktan Esinlenmeler (Inspirasi dari Freemasonry), Imam Mason Selami Isindag menulis tentang filosofi materialis Masonry yang sebenarnya:

Seluruh angkasa, atmosfer, bintang-bintang, alam, seluruh makhluk hidup dan tak hidup tersusun dari atom-atom. Manusia tidak lebih dari kumpulan atom-atom yang terbentuk secara spontan. Keseimbangan pada arus listrik di antara atom-atom memastikan kelangsungan hidup makhluk hidup. Ketika keseimbangan ini rusak (bukan listrik di dalam atom itu), kita mati, kembali ke bumi dan mengurai menjadi atom-atom. Artinya, kita berasal dari materi dan energi, dan kita akan kembali menjadi materi dan energi. Tumbuhan memanfaatkan atom-atom kita, dan semua makhluk hidup termasuk kita memanfaatkan tumbuhan. Segala sesuatu terbuat dari zat yang sama. Namun karena otak kita mengalami evolusi tertinggi dibandingkan semua hewan, muncullah kesadaran. Jika kita amati hasil-hasil psikologi eksperimental, kita melihat bahwa pengalaman psikis tiga sisi dari emosi-pikiran-kemauan adalah hasil dari sel-sel lapisan luar otak dan hormon-hormon yang berfungsi seimbang…. Sains positif memercayai bahwa tidak ada yang menjadi ada dari ketiadaan, dan tidak ada yang akan musnah. Jadi, dapat disimpulkan bahwa manusia tidak perlu bersyukur atau menurut kepada kekuatan apa pun. Alam semesta adalah sebuah totalitas energi tanpa awal dan akhir. Segala sesuatu lahir dari totalitas energi ini, berevolusi dan mati, tetapi tidak pernah benar-benar sirna. Benda-benda berubah dan bertransformasi. Sama sekali tidak ada hal-hal semacam kematian atau kehilangan, yang ada ialah perubahan yang terus-menerus, transformasi dan formasi. Namun mustahil menjelaskan pertanyaan besar dan rahasia universal ini dengan hukum-hukum ilmiah. Walau demikian penjelasan ekstra-ilmiah adalah deskripsi khayalan, dogma dan kepercayaan yang sia-sia. Menurut sains dan logika positivis, tidak ada jiwa di luar tubuh.81

Teori-teori materialis di dalam literatur Masonik tidak berbeda dengan yang ditemukan pada tulisan-tulisan ideolog materialis seperti Marx, Engels, dan Lenin.

Anda akan menemukan pandangan-pandangan yang identik dengan kutipan di atas pada buku-buku pemikir materialis seperti K. Marx, F. Engels, V.I. Lenin, G. Politzer, C. Sagan, dan J. Monod. Mereka semua memercayai mitos utama materialis bahwa alam semesta selalu ada, materi adalah satu entitas keberadaan yang mutlak, materi berevolusi di dalam dan di luar dirinya, dan kehidupan muncul sebagai hasil dari perubahan. Tepat sekali penggunaan istilah mitos di sini karena, berlawanan dengan klaim Isindag bahwa “proses-proses ini adalah hasil dari sains dan logika positif”, semua pandangan ini telah digugurkan oleh penemuan-penemuan ilmiah di paro kedua abad kedua puluh. Misalnya, teori Big Bang yang telah diterima di kalangan ilmiah menunjukkan bahwa alam semesta diciptakan dari ketiadaan jutaan tahun yang lalu. Hukum Termodinamika menunjukkan bahwa materi tidak memunyai kemampuan untuk mengorganisasi dirinya sendiri, sehingga keseimbangan dan keteraturan di alam semesta adalah hasil dari suatu penciptaan sadar. Dengan menunjukkan desain luar biasa pada makhluk hidup, biologi membuktikan keberadaan sang Pencipta yang menciptakan kesemuanya. (Untuk perincian, lihat karya Harun Yahya, Penciptaan Alam Raya, Darwinisme yang Terbantahkan, Keruntuhan Teori Evolusi)

Di dalam artikel ini, Isindag selanjutnya menjelaskan bahwa pada kenyataannya kaum Mason adalah materialis dan karenanya, ateis; juga bahwa mereka menggunakan konsep “Arsitek Agung Alam Semesta” dengan merujuk kepada evolusi materi:

Saya ingin menyinggung secara amat singkat beberapa prinsip, pemikiran yang diadopsi oleh kaum Mason: Menurut Masonry, kehidupan bermula dari sebuah sel tunggal, berubah, bertransformasi dan berevolusi menjadi manusia. Sifat, penyebab, tujuan, atau kondisi dari permulaan ini tidak diketahui. Kehidupan datang dari kombinasi materi dan energi dan kembali kepadanya. Jika kita menerima sang Arsitek Agung Alam Semesta sebagai suatu prinsip yang luhur, suatu horison kebaikan dan keindahan, puncak dari evolusi, tahapan tertinggi dan idealnya yang dituju oleh kerja keras manusia, dan jika kita tidak membuatnya sesuai ukuran tertentu, kita mungkin terselamatkan dari dogmatisme. 82

Sebagaimana kita pahami, filosofi Masonik memunyai salah satu prinsip paling dasar bahwa segala sesuatu berasal dari materi dan kembali kepada materi. Segi menarik dari pandangan ini adalah bahwa kaum Mason tidak menganggap filosofi ini khusus bagi diri mereka saja, mereka ingin menyebarkan pemikiran ini kepada keseluruhan masyarakat. Isindag melanjutkan:

Seorang Mason yang terlatih dengan prinsip-prinsip dan doktrin-doktrin ini menerima tugas untuk mendidik masyarakat… dan untuk memajukan mereka dengan mengajarkan prinsip-prinsip logika dan sains positif kepada mereka. Dengan begitu, Masonry disampaikan kepada masyarakat. Ia bekerja atas nama masyarakat tanpa menghiraukan masyarakat. 83

Kata-kata ini menunjukkan dua aspek peran Masonry yang dirasakan di masyarakat;

1. Di balik samaran sains positif dan logika, Masonry berusaha memaksakan filosofi materialis yang dipercayainya (yakni, mitos Mesir Kuno) kepada masyarakat.

2. Mereka bermaksud melakukan ini tanpa menghiraukan masyarakat. Artinya, walaupun suatu masyarakat memercayai Tuhan dan tidak berminat menerima filosofi materialis, Masonry akan berkeras dengan upaya mengubah pandangan masyarakat tanpa persetujuan mereka.

Ada hal penting lainnya yang harus diperhatikan di sini: terminologi yang digunakan kaum Mason kerap memerdaya. Di dalam tulisan-tulisan mereka, terutama yang ditujukan kepada masyarakat selebihnya, bahasa yang mereka gunakan dirancang untuk menunjukkan bahwa filosofi mereka tidak berbahaya, cerdas, dan toleran. Contohnya dapat dilihat pada kutipan di atas, di dalam gagasan “memajukan masyarakat dengan mengajarkan prinsip-prinsip logika dan sains positif”. Nyatanya, filosofi Masonik tidak ada hubungannya dengan “sains dan logika”; ia adalah sebuah mitos kuno yang terbang di depan wajah sains. Tujuan Masonry bukanlah untuk memajukan masyarakat; namun untuk memaksakan filosofi mereka kepada masyarakat. Ketika mereka menyatakan bahwa mereka bertekad untuk melakukan ini tanpa menghiraukan masyarakat, kita saksikan bahwa mereka tidaklah toleran, namun berpandangan totaliter.

II. PENOLAKAN AKAN KEBERADAAN RUH DAN AKHIRAT

Sebagai bagian dari keyakinan materialis mereka, kaum Mason tidak menerima keberadaan roh manusia dan menolak sepenuhnya gagasan tentang hari akhirat. Walau demikian, tulisan-tulisan Masonik terkadang menyebut tentang mereka yang meninggal “telah melangkah ke keabadian” atau ungkapan spiritual sejenisnya. Mungkin tampaknya bertolak belakang, tetapi sebenarnya tidak, karena semua rujukan Masonry kepada keabadian ruh adalah simbolik. Mimar Sinan menyinggung topik ini di dalam sebuah artikel bertajuk, “Setelah Kematian menurut Masonry”:

Di dalam mitos Master Hiram, kaum Mason meyakini kebangkitan setelah mati secara simbolik. Kebangkitan ini menunjukkan bahwa kebenaran selalu menang atas kematian dan kegelapan. Masonry tidak menganggap penting keberadaan roh yang berada di luar jasad. Di dalam Masonry, kebangkitan setelah kematian adalah dengan meninggalkan karya spiritual dan material sebagai warisan kepada umat manusia. Inilah yang mengekalkan manusia. Barang siapa yang tidak mampu mengabadikan nama di kehidupan manusia yang jelas-jelas singkat ini adalah orang yang gagal. Kita menganggap barang siapa yang telah mengabadikan nama sebagai mereka yang telah mengerahkan segenap daya upayanya, baik bagi orang-orang sezamannya maupun generasi setelah mereka, untuk memberi kebahagiaan dan memastikan sebuah dunia yang lebih ramah bagi manusia. Tujuan mereka adalah untuk memuliakan gerak hati yang ramah yang memengaruhi kehidupan manusia.… Manusia yang telah berupaya selama berabad-abad untuk memperoleh kekekalan dapat mencapainya dengan karya yang ia lakukan, pelayanan yang ia berikan, serta pemikiran yang ia hasilkan; dan ini akan memberi arti pada kehidupannya. Seperti dijelaskan oleh Tolstoy, “Surga akan tercipta di dunia ini dan manusia akan mencapai kebajikan tertinggi yang dapat diraih” 84

Tentang topik serupa, Imam Mason Isindag menulis:

HAKIKAT SEGALA SESUATU: Masonry memahami ini sebagai energi dan materi. Mereka berkata bahwa segala sesuatu berubah tahap demi tahap dan akan kembali kepada materi: Secara ilmiah, ini didefinisikan sebagai kematian. Mistisisme tentang hal ini, yaitu kepercayaan tentang kedua daya yang membentuk manusia — roh dan jasad — bahwa tubuh akan mati dan roh tetap hidup; bahwa roh itu berpindah ke alam roh, meneruskan keberadaan mereka di situ dan kembali ke tubuh lainnya jika Tuhan berkehendak, tidak sesuai dengan gagasan perubahan-transformasi yang diyakini oleh Masonry. Gagasan Masonry tentang hal tersebut dapat diungkapkan seperti ini: “Setelah kematian, satu-satunya hal yang tersisa dari Anda, dan tidak mati, adalah kenangan tentang kedewasaan Anda dan apa yang telah Anda capai.” Gagasan ini adalah semacam cara berpikir filosofis yang didasarkan atas prinsip-prinsip sains positif dan logika. Keyakinan religius tentang keabadian roh dan kebangkitan kembali setelah mati tidak bersesuaian dengan prinsip-prinsip positif. Masonry telah mengambil prinsip-prinsip pemikiran dari sistem filosofis rasional dan positif. Maka, dalam pertanyaan filosofis ini, Masonry memunyai cara berpikir dan penjelasan yang berbeda dari agama. 85

Kaum Mason memercayai materialisme dan menolak pemikiran tentang hidup setelah mati. Kadang-kadang konsep hidup setelah mati muncul di dalam teks Masonik, namun sebagaimana digambarkan di dalam mitos Hiram di sini (kiri), maknanya adalah kesinambungan memori dari nama seseorang di dunia ini.

Mengingkari kebangkitan setelah mati dan mencari kekekalan dengan warisan duniawi…. Bahkan jika kaum Mason menampilkan gagasan ini seakan bersesuaian dengan sains modern, nyatanya ia tak lain dari mitos yang dipercayai oleh orang-orang tak bertuhan sejak abad-abad awal sejarah. Al Quran menyebutkan tentang orang-orang yang tak bertuhan sebagai “mendirikan bangunan-bangunan indah dengan maksud supaya kekal.” Hud (’alaihi salam), salah seorang nabi di masa silam, memperingatkan kaum ‘Ad akan bentuk kejahilan ini, sebagaimana ayat-ayat berikut:

Ketika saudara mereka Hud berkata kepada mereka: "Mengapa kamu tidak bertakwa?

Sesungguhnya aku adalah seorang rasul kepercayaan kepadamu,

Maka bertakwalah kepada Allah dan taatlah kepadaku.

Dan sekali-kali aku tidak minta upah kepadamu atas ajakan itu; upahku tidak lain hanyalah dari Tuhan semesta alam.

Apakah kamu mendirikan pada tiap-tiap tanah tinggi bangunan untuk bermain-main,

dan kamu membuat benteng-benteng dengan maksud supaya kamu kekal?

Dan apabila kamu menyiksa, maka kamu menyiksa sebagai orang-orang kejam dan bengis.

Maka bertakwalah kepada Allah dan taatlah kepadaku." (QS. Asy-Syu'araa, 26: 124-131)

Kesalahan yang dilakukan kaum tak bertuhan ini bukanlah mendirikan gedung-gedung indah. Umat muslim juga memandang seni sebagai sesuatu yang penting; dengan membuatnya, mereka mencoba memperindah dunia. Perbedaannya terletak pada niat. Seorang muslim yang tertarik akan seni sejauh itu mengekspresikan keindahan dan gagasan estetik yang telah diberikan Allah kepada manusia. Orang-orang yang tak bertuhan keliru dengan menganggap seni sebagai sebuah jalan menuju kekekalan.

KEGANJILAN ILMIAH DARI PENGINGKARAN JIWA

Penolakan kaum Mason atas keberadaan roh, dan klaim mereka bahwa kesadaran manusia tersusun dari materi, tidak bersesuaian dengan sains. Sebaliknya, penemuan-penemuan ilmiah modern menunjukkan bahwa kesadaran manusia tidak dapat direduksi menjadi materi, dan bahwa kesadaran tidak dapat dijelaskan dengan syarat-syarat fungsi otak.

Pengamatan atas literatur yang relevan menunjukkan bahwa para ilmuwan tidak mencapai kesimpulan apa pun sebagai hasil upaya mereka, yang didorong oleh keyakinan materialis, untuk mereduksi kesadaran menjadi otak, dan banyak yang akhirnya menyerah. Saat ini, banyak peneliti yang berpendapat bahwa kesadaran manusia datang dari sebuah sumber yang tak diketahui di luar neuron-neuron di dalam otak dan molekul-molekul serta atom-atom yang membentuk mereka.

Setelah kajian bertahun-tahun, salah seorang peneliti, Wilder Penfield, mencapai kesimpulan bahwa keberadaan ruh adalah fakta yang tak terbantahkan:

Setelah bertahun-tahun berupaya keras untuk menjelaskan pikiran berbasiskan kegiatan otak saja, saya mencapai kesimpulan bahwa lebih sederhana (dan jauh lebih mudah menjadi logis) jika kita mengambil hipotesis bahwa keberadaan kita memang meliputi dua unsur fundamental (otak dan pikiran [atau jiwa]).… Karena tampaknya pasti bahwa untuk menjelaskan pikiran dengan basis kegiatan neuron di dalam otak akan selalu sangat mustahil…. Saya terpaksa memilih dalil bahwa keberadaan kita akan terjelaskan atas landasan dua unsur fundamental. [otak dan pikiran, atau tubuh dan jiwa] 86

Yang membawa para ilmuwan kepada kesimpulan ini adalah fakta bahwa kesadaran tidak akan pernah dapat dijelaskan dengan ketentuan-ketentuan berbagai faktor materi belaka. Otak manusia bagaikan sebuah komputer yang luar biasa, tempat informasi dari pancaindera kita dikumpulkan dan diproses. Namun, komputer ini tidak memunyai perasaan “diri”; ia tidak dapat memahami, merasa, atau berpikir tentang sensasi yang diterimanya. Ahli fisika Inggris terkemuka, Roger Penrose, di dalam bukunya The Emperor's New Mind, menuliskan:

Apa yang memberikan seseorang identitas pribadinya? Apakah, hingga batas tertentu, atom-atom yang menyusun tubuhnya? Apakah identitasnya tergantung pada pilihan tertentu elektron, proton, dan partikel lainnya yang menyusun atom itu? Setidaknya ada dua alasan mengapa hal ini tidak mungkin. Pertama, terjadi pergantian yang terus-menerus pada material tubuh setiap manusia yang hidup. Ini terjadi terutama pada sel-sel pada otak seseorang, walaupun faktanya tidak ada sel-sel otak yang benar-benar baru yang diproduksi setelah lahir. Kebanyakan atom di dalam masing-masing sel hidup (termasuk setiap sel otak) dan tentu saja sebenarnya, keseluruhan material tubuh kita telah berganti berulang kali sejak lahir. Alasan kedua datang dari fisika kuantum…. Jika elektron dari otak seseorang dipertukarkan dengan elektron dari batu bata, maka keadaan sistem akan tepat sama keadaannya dengan sebelumnya, tidak sekadar tak dapat dibedakan! Hal serupa berlaku bagi proton dan jenis partikel apa saja, dan untuk keseluruhan atom, molekul, dan seterusnya. Jika keseluruhan kandungan material seseorang dipertukarkan dengan partikel yang sepadan pada batu bata rumahnya, maka dalam pengertian yang kuat, tidak ada sesuatu pun yang akan terjadi. 87

Penrose jelas-jelas mengatakan bahwa jika semua atom manusia dipertukarkan dengan atom batu bata, kualitas yang membuat seseorang manusia berkesadaran akan tetap sama. Atau kita dapat balikkan. Jika kita pertukarkan partikel-partikel atom di otak dengan atom di batu bata, tidaklah batu bata itu akan memiliki kesadaran.

Prof. Penrose berpendapat bahwa materialisme tidak akan pernah berarti bagi pikiran manusia.

Singkatnya, yang membuat seseorang menjadi manusia bukanlah sifat material; namun sifat spiritual, dan jelaslah bahwa sumbernya adalah suatu entitas yang berada di luar materi. Pada kesimpulan bukunya, Penrose berkomentar:

Kesadaran bagi saya merupakan suatu fenomena penting yang tak dapat saya percayai begitu saja sebagai sesuatu yang “secara kebetulan” muncul dengan perhitungan yang rumit. Ini adalah fenomena untuk mengetahui keberadaan alam semesta itu sendiri. 88

Lalu apa pendirian materialisme di bawah sorotan berbagai temuan ini? Bagaimana mungkin kaum materialis mengklaim bahwa manusia tersusun semata dari materi, dan bahwa seorang manusia dengan kecerdasan, perasaan, pemikiran, ingatan, dan indera, dapat muncul melalui komposisi kebetulan dari atom-atom yang tidak hidup dan tanpa kesadaran? Bagaimana mereka dapat berpikir bahwa proses sedemikian itu mungkin terjadi?

Pertanyaan-pertanyaan ini penting bagi semua materialis. Namun, berbagai tulisan Masonik dengan topik-topik ini berisi gagasan-gagasan yang jauh lebih aneh dari apa yang ditemukan pada tulisan kaum materialis. Jika kita amati berbagai tulisan ini, kita melihat dengan jelas bahwa di balik filosofi materialis terdapat “penyembahan materi”.

MATERIALISME MASONIK: PENUHANAN MATERI

Perlu dipahami dengan jelas apa itu filosofi materialis: Pendukung filosofi ini memercayai bahwa adanya keteraturan dan keseimbangan luar biasa di alam semesta, serta jutaan spesies makhluk hidup di dunia, termasuk manusia, semata-mata disebabkan oleh aktivitas atom-atom pembentuk materi. Dengan kata lain, mereka memercayai atom-atom yang tidak hidup dan tanpa kesadaran sebagai pencipta.

Betapa modern pun tampaknya, pada kenyataannya gagasan ini adalah pembangkitan kembali kepercayaan yang telah ada sejak abad-abad awal sejarah: Keberhalaan. Orang-orang yang menyembah berhala percaya bahwa patung-patung dan totem-totem yang mereka sembah memunyai roh dan kekuatan. Dengan kata lain, mereka menyifatkan kesadaran dan kekuatan yang besar kepada materi yang tidak hidup dan tanpa kesadaran. Tentu saja, ini benar-benar tidak masuk akal. Di dalam Al Quran, Allah menyebutkan irasionalitas paganisme ini. Di dalam kisah para Nabi, lancungnya kepercayaan pagan ditekankan secara khusus. Misalnya, Ibrahim bertanya kepada ayahnya, “Ayah, mengapa engkau menyembah apa yang tidak dapat mendengar atau melihat dan tidak memberi manfaat apa-apa bagimu?” (QS. Maryam, 19: 42) Jelaslah bahwa memberikan sifat ketuhanan kepada materi yang tidak bernyawa, yang tidak dapat mendengar ataupun melihat, “tidak memberi manfaat apa-apa bagi siapa pun”, dan tidak punya kekuatan, nyata-nyata sangat bodoh.

Kaum materialis adalah contoh modern dari penyembah berhala. Mereka tidak menyembah patung dan totem yang terbuat dari kayu dan batu, namun memercayai gagasan bahwa materi membentuk, tidak hanya ini, tetapi semua benda, dan menganggap bahwa materi ini memunyai kekuatan, kecerdasan, dan pengetahuan yang tidak terbatas. Tulisan-tulisan Masonik menyebutkan beberapa hal menarik tentang ini, yang merupakan esensi materialisme. Sebuah artikel di majalah Mimar Sinan menyatakan:

Agar objek material mewujud, atom-atom berkumpul dalam susunan tertentu. Kekuatan yang menyebabkan organisasi ini adalah roh yang dimiliki setiap atom. Karena setiap roh memiliki kesadaran, setiap benda yang tercipta memiliki kesadaran yang cerdas. Dan setiap benda yang tercipta memiliki kecerdasan pada tingkat yang sama. Manusia, hewan, bakteri, dan molekul semuanya memiliki kecerdasan pada tingkat yang sama. 89

Kita memperhatikan di sini adanya klaim bahwa setiap atom memiliki kecerdasan dan kesadaran. Para penulis Masonik yang membuat klaim ini mengajukan bahwa segala sesuatu memiliki kesadaran karena atom-atom memilikinya dan karena ia menolak keberadaan roh manusia, dia menganggap manusia sebagai massa atom-atom, sama seperti hewan atau molekul-molekul yang tidak hidup.

Namun, inilah faktanya: materi tidak hidup (atom-atom) tidak memunyai roh, kesadaran, ataupun kecerdasan. Inilah fakta yang dibuktikan kepada kita oleh pengamatan dan percobaan. Hanya makhluk hidup yang memiliki kesadaran, yang merupakan hasil dari “jiwa” yang telah diberikan Tuhan kepada mereka. Dari semua makhluk hidup, manusia dianugerahi tingkat kesadaran tertinggi karena mereka memiliki roh yang unik yang diberikan Tuhan kepada mereka.

Dengan kata lain, kesadaran tidak ditemukan pada materi tidak hidup, sebagaimana dipercayai kaum Mason, namun pada makhluk yang berjiwa. Namun, untuk menolak keberadaan Tuhan, kaum Mason mengambil kepercayaan bodoh yang menyifatkan “roh” kepada atom-atom.

Materialisme menerima kemampuan kreatif dari materi yang tidak hidup
dan tidak berkesadaran. Dengan kata lain, materialisme menjadikan materi sebagai berhala. Kaum Mason meyakini bahwa atom-atom mempunyai jiwa dan
secara terbuka mengakui kepercayaan mereka terhadap takhyul
semacam itu.

Kepercayaan materialis yang didukung oleh kaum Mason ini adalah tampilan baru dari kepercayaan pagan bernama “animisme”, yang menganggap setiap material di alam (batu, gunung, angin, air, dan sebagainya) memiliki jiwa dan kesadarannya sendiri. Filosof Yunani Aristoteles menggabungkan kepercayaan ini dengan materialisme (kepercayaan bahwa materi tidak diciptakan dan merupakan satu-satunya bentuk absolut). Bahkan saat ini, penyifatan kesadaran kepada benda tak bernyawa — karena merupakan esensi dari materialisme — telah menjadi sebentuk paganisme kontemporer.

Tulisan-tulisan Masonik penuh dengan penuturan menarik tentang kepercayaan ini. Sebuah artikel pada Mimar Sinan bertajuk “Jalan Kebenaran” menyatakan:

Jika kita menerima hirarki animis bahwa roh ada di dalam atom, bahwa molekul mengarahkan roh di dalam atom, bahwa sel mengarahkan roh di dalam molekul, bahwa organ mengarahkan roh di dalam sel, bukankah roh utama yang mengarahkan keseluruhan tubuh merupakan tuhan dari roh-roh yang lebih kecil ini? 90

Doktrin palsu dan primitif ini membuat kaum Mason percaya bahwa keseimbangan dan keteraturan di alam semesta dipengaruhi oleh materi tak bernyawa. Lagi, di Mimar Sinan, sebuah artikel muncul tentang perkembangan geologis dunia. Dinyatakan:

Kehancuran permukaan ini terjadi begitu halusnya sehingga kita dapat katakan bahwa keadaan kehidupan sekarang ini tercapai sebagai hasil dari kecerdasan tersembunyi pada magma. Jika tidak demikian, air tidak akan berkumpul di cekungan dan bumi akan sepenuhnya ditutupi air. 91

Artikel lain di majalah Mimar Sinan mengklaim bahwa sel-sel hidup pertama, dan sel-sel yang kemudian berkembang dari mereka memiliki kesadaran, membuat perencanaan, dan melaksanakannya:

Awal kehidupan di bumi terjadi ketika sebuah sel tunggal muncul. Sel tunggal ini segera mulai bergerak dan di bawah impuls yang vital dan sangat pemberontak, membelah dua dan meneruskan pembelahan tak berhingga ini sepanjang jalannya. Namun sel-sel terpisah ini tidak merasakan tujuan apa-apa dari pergerakannya dan di bawah dorongan naluriah yang kuat untuk mempertahankan diri, sel-sel terpisah ini bekerja sama, berkumpul, dan bekerja di dalam keselarasan yang sangat demokratis dan pengorbanan diri dalam pembentukan organ-organ yang penting bagi kehidupan itu. 92

Penganut pagan dari zaman dahulu menyembah berhala yang terbuat dari batu. Penganut pagan zaman kini memberhalakan materi.

Namun, berlawanan dengan apa yang ditegaskan oleh kutipan ini, tidak ada kesadaran pada sel hidup. Kepercayaan ini tak lain dari takhyul. Lagi, sebagaimana tampak pada kutipan di atas, untuk menyangkal keberadaan Tuhan dan tindakan penciptaan-Nya, mereka memberikan sifat yang menggelikan kepada atom, molekul, dan sel, seperti kecerdasan, kemampuan berencana, pengorbanan diri, dan bahkan “keselarasan demokratik”. Sama tak masuk akalnya dengan mengatakan bahwa terciptanya sebuah lukisan cat minyak karena “cat-cat bersama-sama menyusun diri menurut sebuah rencana, dan melakukannya secara demokratis dan penuh harmoni,” begitu pula klaim kaum Mason tentang asal usul kehidupan adalah nonsens.

Ungkapan umum lainnya tentang ajaran takhyul Masonry dan materialismenya adalah gagasan “Ibu Alam” (Mother Nature). Kita menemukan ungkapan ini dalam berbagai film dokumenter, buku, majalah, bahkan iklan; digunakan untuk mengekspresikan kepercayaan bahwa materi tak bernyawa yang menyusun alam (nitrogen, oksigen, hidrogen, karbon, dan lain-lain) memiliki kekuatan sadar, dan bahwa dengan sendirinya menciptakan manusia dan semua makhluk hidup. Mitos ini tidak didasarkan pada observasi ataupun pemikiran logis, tetapi dimaksudkan untuk memengaruhi orang-orang melalui indoktrinasi massal. Tujuannya adalah agar manusia melupakan Tuhan, Pencipta sebenarnya, berpaling kepada paganisme, di mana “alam” dianggap sebagai pencipta.

Sebuah relief dari peradaban pagan di Mesopotamia.

Masonry berupaya keras membentuk kredo ini, memperkuat, dan menyebarkannya, serta menyokong semua kekuatan sosial yang dianggapnya sebagai sekutu. Sebuah artikel di Mimar Sinan, bertajuk “Pemikiran tentang Konsep dan Evolusi Solidaritas dari Sudut Pandang Ilmiah”, berbicara tentang “keselarasan misterius yang ditata oleh ibu alam” dan menyatakan bahwa ini adalah basis dari filosofi humanis Masonry. Lebih jauh dikatakan bahwa Masonry akan menyokong gerakan-gerakan yang mendukung filosofi ini:

Jika dipandang dari sudut pemberian dan pengambilan material dalam dunia makhluk hidup, bahwa mikroba-mikroba yang bermanfaat yang hidup di bumi dan di dalam tubuh kita, semua tumbuh-tumbuhan, hewan, dan manusia ada dalam sebuah keselarasan misterius yang diatur oleh ibu alam, dan bahwa semuanya terus-menerus sibuk dengan solidaritas organik, saya ingin meyakinkan sekali lagi bahwa Masonry akan memandang setiap jenis gerakan psikososial yang didedikasikan untuk kesejahteraan, kedamaian, ketenteraman, dan kebahagiaan, singkatnya setiap gerakan yang berada di jalan menuju humanisme dan kesatuan universal umat manusia, sebagai sarana dan aksi yang memajukan cita-citanya juga. 93

Yang terpenting di antara “sarana dan aksi” yang “memajukan cita-cita Masonry” itu adalah teori evolusi yang diaku-aku berlandasan ilmiah, sebuah dukungan modern bagi materialisme dan humanisme.

Pada bab selanjutnya kita akan melihat lebih dekat lagi teori evolusi dari zaman Darwin hingga propaganda evolusionis modern, dan kita akan menemukan hubungan rahasia Masonry dengan kesalahan ilmiah terbesar sepanjang masa ini.

59 Christopher Knight, Robert Lomas, The Hiram Key, Arrow Books, London, 1997, hal. 131, (penekanan ditambahkan)
60 Dr. Selami Isindag, Kurulusundan Bugune Masonluk ve Bizler (Freemasonry and Us: From Its Establishment Until Today), Masonluktan Esinlenmeler (Inspirations from Freemasonry), Istanbul1977, hal. 274-275, (penekanan ditambahkan)
61 Dr. Selami Isindag, Sezerman Kardes VII, Masonlukta Yorumlama Vardir Ama Putlastirma Yoktur (There is No Idolization in Freemasonry but Interpretation), Masonluktan Esinlenmeler (Inspirations from Freemasonry), Istanbul 1977, hal. 120, (penekanan ditambahkan)
62 Celil Layiktez, "Masonik Sir, Ketumiyet Nedir? Ne Degildir?" (Masonic Secret, What is Secrecy?), Mimar Sinan, 1992, No. 84, hal. 27-29, (penekanan ditambahkan)
63 Dr. Cahit Bergil, "Masonlugun Lejander Devri" (The Lejander Age of Freemasonry), Mimar Sinan, 1992, No. 84, hal. 75, (penekanan ditambahkan)
64 Oktay Gok, "Eski Misirda Tekris" (Initiation in Ancient Egypt), Mimar Sinan, 1995, Vol. 95, hal. 62-63, (penekanan ditambahkan)
65 Dr. Cahit Bergil, "Masonlugun Lejander Devri" (The Lejander Age of Freemasonry) , Mimar Sinan, 1992, No. 84, hal. 74, (penekanan ditambahkan)
66 Resit Ata, "Çile: Tefekkur Hucresi" (Ordeal: Reflection Cell), Mimar Sinan, 1984, No. 53, hal. 61, (penekanan ditambahkan)
67 Rasim Adasal, "Masonlugun Sosyal Kaynaklari ve Amaclari" (The Social Origins and Aims of Freemasonry), Mimar Sinan, December 1968, No. 8, hal. 26
68 Robert Hieronimus, America's Secret Destiny: Spiritual Vision and the Founding of a Nation, Vermont, Destiny Books, 1989, hal. 84, (penekanan ditambahkan)
69 Koparal Çerman, "Rituellerimizdeki Allegori ve Semboller" (Allegory and Symbols in our Rituals), Mimar Sinan, 1997, No. 106, hal. 34
70 Michael Howard, The Occult Conspiracy: The Secret History of Mystics, Templars, Masons and Occult Societies, 1st ed., London, Rider, 1989, hal. 8
71 Michael Howard, The Occult Conspiracy: The Secret History of Mystics, Templars, Masons and Occult Societies, 1st ed., London, Rider, 1989, hal. 9
72 Koparal Çerman, "Rituellerimizdeki Allegori ve Semboller" (Allegory and Symbols in our Rituals), Mimar Sinan, 1997, No. 106, hal. 38, (penekanan ditambahkan)
73 Christopher Knight ve Robert Lomas, The Hiram Key, hal. 188
74 Christopher Knight ve Robert Lomas, The Hiram Key, hal. 188
75 Orhan Tanrikulu, "Kadinin Mason Toplumundaki Yeri" (The Woman's Place in Masonic Society), Mimar Sinan, 1987, No. 63, hal. 46
76 Koparal Çerman, "Rituellerimizdeki Allegori ve Semboller" (Allegory and Symbols in our Rituals), Mimar Sinan, 1997, No. 106, hal. 39, (penekanan ditambahkan)
77 Resit Ata, "Bir Fantezi: Mitoloji'den Masonluga" (A Fantasy: From Mythology to Freemasonry), Mimar Sinan, 1980, No. 38, hal. 59, (penekanan ditambahkan)
78 Albert Pike, Morals and Dogma, Kessinger Publishing Company, October 1992, hal. 839
79 Michael Howard, The Occult Conspiracy: The Secret History of Mystics, Templars, Masons and Occult Societies, 1st ed., London, Rider, 1989, hal. 2-3, (penekanan ditambahkan)
80 Previous Master Mason Enver Necdet Egeran, Gercek Yuzuyle Masonluk (Freemasonry Unveiled) , Basnur Press, Ankara, 1972, hal. 8-9, (penekanan ditambahkan)
81 Dr. Selami Isindag, Masonluktan Esinlenmeler (Inspirations from Freemasonry), Istanbul 1977, hal. 189, (penekanan ditambahkan)
82 Dr. Selami Isindag, Masonluktan Esinlenmeler (Inspirations from Freemasonry), Istanbul 1977, hal. 190, (penekanan ditambahkan)
83 Dr. Selami Isindag, Masonluktan Esinlenmeler (Inspirations from Freemasonry), Istanbul 1977, hal. 189-190, (penekanan ditambahkan)
84 Hasan Erman, "Masonlukta Olum Sonrasi" (After Death in Freemasonry), Mimar Sinan, 1977, No. 24, hal. 57
85 Dr. Selami Isindag, Masonlugun Kendine Ozgu Bir Felsefesi Var Midir, Yok Mudur? (Does Freemasonry Have an Original Philosophy or Not?), Masonluktan Esinlenmeler (Inspirations from Freemasonry), Istanbul 1977, hal. 97, (penekanan ditambahkan)
86 Wilder Penfield, The Mystery of the Mind: A Critical Study of Consciousness and the Human Brain, Princeton, New Jersey, Princeton University Press, 1975, hal. 80, (penekanan ditambahkan)
87 Roger Penrose, The Emperor's New Mind, Penguin Books, 1989, hal. 24-25, (penekanan ditambahkan)
88 Roger Penrose, The Emperor's New Mind, Penguin Books, 1989, hal. 448
89 Onur Ayangil, "Yeni Gnose" (New Gnosis), Mimar Sinan, 1977, No. 25, hal. 20, (penekanan ditambahkan)
90 Enis Ecer, "Gercegin Yolu" (The Path of the Truth), Mimar Sinan, 1979, No. 30, hal. 29, (penekanan ditambahkan)
91 Faruk Erengul, "Evrende Zeka" (Intelligence in the Universe), Mimar Sinan, 1982, No. 46, hal. 27, (penekanan ditambahkan)
92 Albert Arditti, "Hurriyet-Disiplin-Dinamizm-Statizm" (Freedom-Discipline-Dynamism-Statism), Mimar Sinan, 1974, No. 15, hal. 23
93 Naki Cevad Akkerman, "Bilimsel Acidan Dayanisma Kavrami ve Evrimi Uzerine Dusunceler II" (Thoughts About The Concept and the Evolution of Solidarity from the Scientific Point of View II), Mimar Sinan, 1976, No. 20, hal. 49, (penekanan ditambahkan)


Harun Yahya - Ancaman Global Freemasonry - V

-V-

Mengkaji Ulang Teori Evolusi

TAHUN 1832

Teori evolusi bukanlah penemuan asli Darwin. Dia tidak lebih dari memakai ulang sebuah
filosofi lama.

HMS Beagle melintasi Lautan Atlantik yang luas. Kapal itu tampak seperti kapal barang atau penumpang biasa saja, namun perjalanannya adalah perjalanan untuk melakukan penemuan, yang akan berlangsung bertahun-tahun. Dari Inggris, ia akan menyeberangi lautan dan mencapai pantai Amerika Selatan.

Beagle, sebuah kapal dengan kepentingan yang sedikit diketahui hingga saat itu, berangkat untuk perjalanan lima tahun lamanya.

Yang pada akhirnya akan membuat kapal itu terkenal adalah penumpangnya, Charles Robert Darwin, seorang penyelidik alam berusia 22 tahun. Dia tidak benar-benar mempelajari biologi namun menjadi mahasiswa teologi di Universitas Cambridge.

Walaupun anak muda ini mendalami teologi secara luas, zamannya kuat dipengaruhi oleh pemikiran materialis. Memang, setahun sebelum memulai perjalanannya dengan Beagle, ia telah menolak sejumlah ajaran dasar agama Kristen.

Darwin muda menafsirkan semua penemuan yang diperoleh selama perjalanannya dalam kerangka pemikiran materialis, dan berusaha menjelaskan makhluk hidup yang diselidikinya tanpa merujuk kepada penciptaan oleh Tuhan. Selama tahun-tahun selanjutnya, ia mengembangkan, memperhalus, dan akhirnya menerbitkan gagasan-gagasan ini. Teorinya diajukan tahun 1859, di dalam sebuah buku berjudul Origin of Species (Asal Usul Spesies), yang tidak diterima secara baik di dunia intelektual abad kesembilan belas, walaupun akhirnya akan menyediakan basis yang seolah ilmiah yang telah dicari-cari ateisme selama berabad-abad.

Apakah teori evolusi penemuan asli Darwin? Apakah ia sendiri mengembangkan sebuah teori yang membuka jalan kepada salah satu penipuan terbesar dalam sejarah dunia?

Sebenarnya, Darwin tidak melakukan apa-apa selain mengubah gagasan yang landasannya telah dibangun sebelumnya.

MITOS EVOLUSI, DARI YUNANI KUNO KE EROPA MODERN

Teori evolusi materialis dikembangkan oleh para filsuf pagan di Yunani Kuno.

Intisari dari teori evolusi Darwin adalah klaim bahwa di bawah kondisi alamiah murni, materi tak hidup secara spontan memunculkan makhluk hidup pertama, dan bahwa dari mereka, lagi-lagi di bawah kondisi serupa, semua spesies lain berkembang oleh kebetulan belaka. Dengan kata lain, teori evolusi mengajukan keberadaan sebentuk sistem yang swakelola, yang telah mengorganisasi dirinya sendiri tanpa pencipta, dan secara spontan menciptakan makhluk hidup. Gagasan bahwa alam mengorganisasi dirinya sendiri tanpa pencipta ini disebut “naturalisme”.

Teori naturalisme sama absurdnya dengan gagasan bahwa sebuah perpustakaan dapat menciptakan dirinya sendiri tanpa para pengarang. Namun, semenjak abad-abad awal sejarah, gagasan ini telah dipertahankan oleh banyak pemikir dengan dilandaskan semata pada dorongan filosofis dan ideologis mereka, dan telah diadopsi oleh sejumlah peradaban.

Naturalisme lahir dan tumbuh subur di dalam masyarakat pagan seperti Mesir Kuno dan Yunani Kuno. Namun, dengan tersebarnya agama Kristen, filosofi pagan ini banyak ditinggalkan, dan gagasan bahwa Tuhan menciptakan seluruh alam dan semesta mulai mendominasi. Begitu pula, begitu Islam tersebar di Timur, gagasan naturalis dan berbagai kepercayaan pagan, seperti Zoroasterianisme dan persihiran tersingkir, dan fakta penciptaan diterima.

Walaupun demikian, filosofi naturalis tetap bertahan di bawah tanah. Filosofi ini dipelihara oleh masyarakat-masyarakat rahasia dan bangkit kembali di bawah keadaan yang lebih sesuai. Pada dunia Kristen, sebagaimana disebutkan di awal buku ini, naturalisme dipelihara oleh kaum Mason, dan masyarakat-masyarakat rahasia lainnya yang mengikuti mereka. Sebuah majalah Turki bernama Mason, yang diterbitkan untuk anggota ordo, memberikan informasi menarik berikut ini:

Mereka yang sampai pada berbagai penemuan baru di dunia peristiwa dan fenomena alam tanpa memperhitungkan Tuhan terpaksa menyimpan penemuan mereka untuk diri sendiri. Riset yang dilakukan secara rahasia dan bahkan mereka yang terlibat di riset serupa harus menyembunyikan hubungan mereka. Kerahasiaan ini membutuhkan pemakaian beberapa tanda dan simbol sepanjang proyek yang dilaksanakan. 94

Yang pertama kali memajukan teori evolusi di Eropa modern adalah para anggota masyarakat Masonik yang dikenal sebagai Mawar Salib (Rosicrucian). Atas: Simbol dari Rosicrucian.

Apa yang dimaksud dengan “penemuan baru” di sini adalah pemahaman sains yang bersekutu dengan naturalisme, sebuah teori yang tidak menerima keberadaan Tuhan. Pendekatan kajian sains yang menyimpang ini dikembangkan secara rahasia di dalam masyarakat bawah tanah yang perlu menggunakan tanda-tanda dan simbol-simbol untuk tujuan ini dan begitulah akar Masonry dibentuk.

Salah satu dari yang disebut masyarakat rahasia ini, yang bertanggung jawab atas penanaman akar Masonry adalah ordo Mawar-Salib (Rosicrucian), sebentuk titik temu antara Templar dan Mason. Ordo ini, pertama kali terdengar di abad kelima belas, menciptakan gelombang minat akan alkimia, khususnya di Eropa, yang para anggotanya dikatakan memiliki pengetahuan rahasia. Namun warisan terpenting dari ordo Mawar Salib adalah filosofi naturalis, dan gagasan tentang evolusi, yang menjadi bagiannya. Majalah Mason menyatakan bahwa akar Masonry merentang kepada para Templar dan Rosicrucian, yang menekankan filosofi evolusionis:

Masonry Spekulatif atau organisasi Masonry kontemporer didirikan di serikat-serikat pekerja bangunan Abad Pertengahan yang kita sebut sebagai Masonry Operatif. Namun, mereka yang membawa unsur-unsur spekulatif utama ke pondasi ini adalah anggota dari organisasi-organisasi tertentu yang mempelajari sistem-sistem bawah tanah masa prasejarah dan pengetahuan mereka. Di antara organisasi ini yang terpenting adalah Templar dan Rosicrucian….

Tidak diketahui di mana dan bagaimana ordo Rosicrucian didirikan. Jejak pertamanya terdapat di Eropa abad kelima belas, tapi jelas bahwa ordo itu lebih tua lagi. Jauh dari para Templar, minat utama Rosicrucian bersifat ilmiah. Anggotanya secara luas melibatkan diri dalam alkimia…. Karakteristik terpenting anggota-anggotanya adalah fakta bahwa mereka memercayai bahwa setiap tahap perkembangan adalah tahapan dalam proses evolusi. Oleh karena itu, mereka menempatkan naturalisme sebagai dasar filosofi mereka sehingga dikenal sebagai “kaum naturalis.” 95

Organisasi Masonik lainnya yang mengembangkan gagasan evolusi tidak berada di Barat tetapi dibangun di Timur. Imam Besar Selami Isindag menyebutkan informasi berikut ini di dalam sebuah artikel berjudul “Masonry dan Kita: Dari Pembentukannya hingga Hari Ini”:

Di dalam dunia Islam terdapat padanan Masonry yang disebut Ikhwan as-Safa' (Persaudaraan Suci). Perkumpulan ini didirikan di Basrah pada zaman Abbasiyah dan menerbitkan sebuah ensiklopedia yang terdiri dari 54 jilid besar. Tujuh belas di antaranya berhubungan dengan ilmu pengetahuan alam dan berisi penjelasan ilmiah yang sangat mirip dengan penjelasan Darwin. Pemikiran ini bahkan berkembang hingga ke Spanyol dan memengaruhi pemikiran Barat.96

Simbol yang tampak di atas digunakan di loge Masonik, dan merupakan simbol Rosikrusian (bunga mawar dan salib) yang digabungkan dengan simbol Masonik (kompas dan jangka).

Walaupun berkembang di dunia Islam, perkumpulan ini menjauhkan diri dari ajaran-ajaran Islam yang utama. Ia dipengaruhi oleh filosofi Yunani Kuno, yang diungkapkannya melalui simbolisme rahasia. Selami Isindag melanjutkan:

Perkumpulan ini berasal dari sekte Ismailiyah dan tujuan utamanya adalah membuat dogma-dogma agama dapat diterima dengan berbagai penjelasan alegoris dan simbolik. Filosofinya dipengaruhi oleh Pythagoras dan Plato. Untuk memasuki perkumpulan ini, pertama seseorang dipikat dengan petunjuk mistik dan kemudian dibersihkan dari berbagai kepercayaan dan dogma agama yang sia-sia. Selanjutnya ia dibiasakan dengan metoda-metoda filosofis dan simbolik. Calon anggota yang melewati masa penerimaan ini kadang-kadang diajarkan tentang pemikiran neo-Platonik, dan kemudian kimia, astrologi, dan numerology, ilmu tentang makna angka-angka. Tetapi semua pengetahuan ini dirahasiakan dan diberikan hanya kepada mereka dianggap layak menerimanya. Sebagian dari arti simbolik dari unsur-unsur ini tidak berlawanan dengan ilmu pengetahuan dan logika sehingga dapat bertahan pada berbagai ritual kita saat ini. 97

Kata-kata yang dikutip di atas, “dibersihkan dari berbagai kepercayaan dan dogma agama yang sia-sia” berarti bahwa calon anggota dibuat menolak agama sama sekali. Begitulah Isindag sang Mason mendefinisikan agama. Namun, sebagaimana dikaji pada bagian sebelumnya, “kepercayaan dan dogma yang sia-sia” adalah eufemisme khusus dari filosofi Masonik. Harus dipahami bahwa Masonry, atau kelompok materialis lainnya, mengungkapkan gagasan antiagama semacam itu tanpa pembenaran logis; mereka hanya bersandar pada propaganda dan sugesti. Karena mereka tidak dapat mencela agama secara rasional, mereka menggunakan cara sugesti dan kata-kata pilihan ini untuk menciptakan efek psikologis tertentu.

Dari kutipan di atas, kita memahami bahwa Ikhwan as-Safa', sebuah padanan masyarakat Masonry dalam dunia Islam, melakukan berbagai aktivitas yang menyerupai kaum Masonry modern. Metoda mereka adalah mendukung filosofi pagan yang bertolak belakang dengan agama sejati, mengungkapkannya dengan simbol-simbol, dan memperkenalkan filosofi rahasia ini kepada anggotanya sedikit demi sedikit.

Di dalam sejarah Islam terdapat beragam pemikir yang dengan cara ini menjauhkan diri dari Islam, dan dipengaruhi oleh mitos-mitos materialis dan evolusionis Yunani Kuno. Fakta bahwa aliran pemikiran ini, yang begitu dibenci dan disangkal oleh imam besar Islam Al Ghazali di dalam karya-karyanya, memunyai karakter Masonik sudah tentu memperjelas sebagian masalah ini. Di dalam karyanya Al Munqidh min al-Dalal (Membebaskan Diri dari Kesesatan), Ghazali secara langsung mengkritik perkumpulan Ikhwan as-Safa, menjelaskan bahwa perkumpulan itu mendukung filosofi sesat yang dipengaruhi oleh pemikiran Yunani Kuno. Dan, di dalam karyanya Fadaidh al Bathiniyyah, ia menunjukkan penyimpangan ajaran sekte Ismailiyah, di mana Ikhwan as-Safa tergabung.

ZAMAN PENCERAHAN DAN KEBANGKITAN MITOS EVOLUSI

Revolusi: Prancis berubah menjadi lautan darah.

Gagasan materialis dan evolusionis dari organisasi Masonik semacam Rosicrucian atau Ikhwan as-Safa yang diungkapkan secara rahasia, namun paling sering secara simbolis, menjadi lebih terbuka begitu kekuatan sosial Gereja Katolik melemah di Eropa. Akibatnya, ajaran-ajaran pagan ini, yang berada di bawah tanah selama 1000 tahun oleh karena dominasi politis dan intelektual agama Kristen, menjadi mode lagi di tengah-tengah para pemikir Eropa abad ketujuh belas dan delapan belas.

Periode ketika pemikiran materialis dan evolusionis mendapatkan penerimaan luas di masyarakat Eropa, dan memengaruhinya agar menjauhkan diri dari agama dikenal sebagai Zaman Pencerahan. Sudah barang tentu, mereka yang memilih kata ini (yakni mereka yang menganggap positif perubahan pemikiran ini bagaikan perpindahan menuju cahaya) adalah para pemimpin penyimpangan ini. Mereka menggambarkan periode sebelumnya sebagai “Abad Kegelapan” dan menyalahkan agama sebagai penyebabnya. Mereka mengklaim Eropa menjadi tercerahkan ketika dilakukan sekularisasi dan dijauhkan dari agama. Sudut pandang yang bias dan palsu ini sampai hari ini masih menjadi salah satu mekanisme propaganda utama bagi mereka yang menentang agama.

Di dalam bukunya, Refleksi atas Revolusi di Prancis, Edmund Burke menunjukkan dampak-dampak destruktif dari Revolusi Prancis dan Pencerahan.

Memang benar bahwa agama Kristen abad pertengahan sebagiannya “gelap” dengan takhyul dan kefanatikan, dan hampir semuanya telah dibersihkan pada pascaabad pertengahan. Nyatanya, Zaman Pencerahan pun tidak membawa banyak hasil positif bagi Barat. Hasil terpenting dari Zaman Pencerahan, yang terjadi di Prancis, adalah Revolusi Prancis, yang mengubah negara itu menjadi lautan darah. Hari ini literatur yang dipengaruhi Pencerahan memuji Revolusi Prancis; namun, Revolusi banyak membebani Prancis dan ikut berperan atas terjadinya konflik sosial yang berlanjut hingga ke abad kedua puluh. Analisis tentang Revolusi Prancis dan Pencerahan oleh pemikir Inggris terkenal, Edmund Burke, sangat informatif. Dalam bukunya yang terkenal, Reflection on the Revolution in France, yang terbit pada tahun 1790, ia mengkritik baik gagasan Pencerahan maupun buahnya, Revolusi Prancis. Menurutnya, gerakan itu menghancurkan nilai-nilai dasar yang menyatukan masyarakat, seperti agama, moralitas, dan struktur keluarga, serta melempangkan jalan menuju teror dan anarki. Akhirnya, dia memandang Pencerahan, sebagaimana disitir seorang penafsir, sebagai sebuah “gerakan destruktif kecerdasan manusia.” 98

Voltaire, Diderot, dan "para Ensiklopedis": Para pemimpin Pencerahan Masonik dan penentang agama yang sengit.

Para pemimpin gerakan destruktif ini adalah pengikut Masonry. Voltaire, Diderot, Montesquieu, dan pemikir-pemikir antiagama lain yang mempersiapkan jalan ke Revolusi, semuanya pengikut Masonry. Kaum Mason akrab dengan para Jacobin yang memimpin Revolusi. Hal ini membuat sebagian sejarawan berpendapat bahwa sulit untuk membedakan antara ajaran Jacobin dan Masonry pada periode ini. (Lihat Ordo Masonik Baru karya Harun Yahya)

Selama Revolusi Prancis, banyak kekerasan yang ditujukan terhadap agama. Banyak pastor dikirim ke guillotine, banyak gereja dihancurkan, dan lebih jauh lagi, ada sejumlah orang yang hendak menghapuskan agama Kristen sama sekali dan menggantikannya dengan sebuah agama yang bersifat simbolik, pagan, dan menyimpang yang disebut “Agama Akal Budi”. Para pemimpin Revolusi juga menjadi korban dari kegilaan ini, satu per satu dari mereka akhirnya terpenggal kepalanya di bawah pisau guillotine, yang telah mereka sendiri gunakan untuk menghukum begitu banyak orang. Bahkan hari ini, banyak orang Prancis yang terus mempertanyakan apakah revolusi itu baik atau tidak.

Sentimen antiagama pada Revolusi Prancis menyebar ke seluruh Eropa dan, sebagai hasilnya, abad kesembilan belas menjadi salah satu periode propaganda antiagama yang paling berani dan paling agresif.

Oleh karena itu, proses ini memungkinkan munculnya gagasan-gagasan materialis dan evolusionis ke permukaan , setelah bergerak di bawah tanah selama berabad-abad dengan menggunakan berbagai simbol. Para materialis seperti Diderot dan Baron d'Holbach mengangkat bendera antiagama, sementara mitos evolusi dari mitos Yunani Kuno diperkenalkan kepada kalangan ilmiah.

ERASMUS DARWIN

Mereka yang secara umum dianggap sebagai pendiri teori evolusi adalah ahli biologi Prancis Jean Lamarc dan ahli biologi Inggris Charles Darwin. Menurut kisah klasik, Lamarc pertama kali mengajukan teori evolusi, namun ia melakukan kesalahan dengan melandaskannya pada pewarisan sifat-sifat yang dibutuhkan. Di kemudian hari, Darwin mengajukan teori kedua yang berlandaskan pada ahli teori yang berperan penting dalam asal usul teori evolusi, yakni kakeknya sendiri, Erasmus Darwin.

Erasmus Darwin dan Lamarc sama-sama hidup di abad kedelapan belas. Sebagai seorang ahli ilmu fisika, ahli ilmu jiwa, dan penyair, ia diakui sebagai seorang yang memiliki otoritas. Penulis biografinya, Desmond King-Hele bahkan menyebutnya orang Inggris terbesar di abad kedelapan belas.99 Namun Erasmus Darwin memunyai kehidupan pribadi yang sangat gelap. 100

Erasmus Darwin utamanya dicatat sebagai salah satu naturalis paling terkemuka di Inggris. Sebagaimana disebutkan di bagian awal, naturalisme adalah pandangan yang tidak menerima bahwa Tuhanlah yang menciptakan makhluk hidup. Sesungguhnya, pandangan ini, yang dekat dengan materialisme, adalah titik tolak dari teori evolusi Erasmus Darwin.

Pada tahun 1780-an dan 90-an, Erasmus Darwin mengembangkan kerangka dasar teori evolusi, yang menyebutkan bahwa semua makhluk hidup berasal dari satu nenek moyang tunggal secara kebetulan dan mengikuti hukum-hukum alam. Ia melakukan risetnya di sebuah taman botani seluas delapan akre yang telah ia siapkan, dan berusaha membuktikan idenya. Dia menjelaskan teorinya pada dua bukunya, Temple of Nature (Kuil Alam) dan Zoonomia. Lebih jauh lagi, pada tahun 1784 ia mendirikan sebuah komunitas untuk menyebarkan gagasannya, yang dikenal sebagai Masyarakat Filosofis.

Kanan: Erasmus Darwin, kakek Charles Darwin adalah seorang
"Imam Mason".
Kiri: Buku Erasmus Darwin Zoonomia, di mana ia meletakkan pondasi untuk teori evolusi.

Bertahun-tahun kemudian, Charles Darwin mewarisi gagasan-gagasan kakeknya dan kerangka dasar dari pengajuannya tentang teori evolusi. Teori evolusi Charles Darwin dikembangkan dari struktur yang dikembangkan kakeknya, sementara Masyarakat Filosofis menjadi salah satu pendukung teorinya yang terbesar dan paling bersemangat. 101

Singkatnya, Erasmus Darwin adalah pelopor sebenarnya dari teori yang kita kenal sebagai teori evolusi yang telah dipropagandakan di seluruh penjuru dunia selama 150 tahun terakhir.

Dari mana Erasmus Darwin mendapatkan gagasan tentang evolusi? Dari mana minatnya akan subjek ini datang?

Setelah pencarian saksama akan jawaban pertanyaan ini, kami menemukan fakta penting bahwa Erasmus Darwin adalah seorang Mason. Namun, ia pun bukan sekadar Mason biasa, ia adalah salah seorang Imam tertinggi di organisasi ini.

Ia adalah Imam dari loge Canongate yang terkenal di Edinburg, Skotlandia.102 Lebih jauh lagi, ia memiliki hubungan erat dengan kaum Mason Jacobin yang menjadi pengorganisir revolusi di Prancis saat itu, dan dengan ‘Illuminati’, yang tujuan utamanya adalah membantu pengembangan kebencian terhadap agama.103 Artinya, Erasmus Darwin adalah nama penting dalam organisasi-organisasi antiagama di Masonik Eropa.

Erasmus mendidik anaknya Robert (ayah Charles Darwin), yang juga menjadi anggota loge Masonik. 104 Oleh karena itu, Charles Darwin menerima pewarisan ajaran Masonik dari ayah dan kakeknya.

Erasmus Darwin berharap anaknya Robert mengembangkan dan menerbitkan teorinya, namun ternyata cucunya Charles yang meneruskan kegiatan tersebut. Walaupun baru setelah beberapa lama, karya Erasmus Darwin, Temple of Nature akhirnya direvisi oleh Charles Darwin. Pandangan-pandangan Darwin tidak memiliki bobot teori ilmiah; namun lebih berupa ungkapan doktrin naturalis yang memandang alam memiliki daya penciptaan.

KAUM MASON DAN FILOSOFI NATURALIS

Adapun teori seleksi alam yang dianggap sebagai satu kontribusi khusus Darwin, juga semata merupakan teori yang telah diajukan sebelumnya oleh sejumlah ilmuwan. Namun, para ilmuwan sebelum era Darwin tidak menjadikan teori seleksi alam sebagai argumen terhadap penciptaan; sebaliknya, mereka memandangnya sebagai mekanisme yang dirancang oleh sang Pencipta untuk melindungi spesies dari distorsi yang turun-temurun. Seperti Karl Marx mengambil konsep idealis Hegel tentang “dialektika”, dan membengkokkannya agar sesuai dengan filosofinya sendiri, begitu pula Darwin mengambil teori seleksi alam dari ilmuwan kreasionis dan menggunakannya sedemikian rupa hingga memenuhi gagasan naturalisme.

Oleh karenanya, kontribusi pribadi Darwin dalam formulasi Darwinisme hendaknya tidak berlebihan. Konsep-konsep filosofis yang ia gunakan ditemukan oleh para filosof naturalisme sebelumnya. Jika Darwin tidak mengajukan teori evolusi, akan ada orang lain yang melakukannya. Pada kenyataannya, sebuah teori yang mirip dengan ini diajukan pada periode yang sama oleh ilmuwan natural Inggris lainnya yang bernama Alfred Russel Wallace; itulah sebabnya Darwin bergegas menerbitkan Origin of the Species.

Akhirnya, Darwin muncul di panggung ketika perjuangan panjang telah dimulai di Eropa untuk menghancurkan keimanan akan Tuhan dan agama, menggantinya dengan filosofi naturalis dan sebuah model humanis untuk kehidupan manusia. Kekuatan yang paling signifikan di balik perjuangan ini bukanlah pemikir yang ini atau yang itu, melainkan organisasi Masonik, yang memunyai begitu banyak anggota dari pemikir, ideolog, dan pemimpin politik.

Alfred Russel dan Charles Darwin.

Fakta ini diakui dan diungkapkan oleh sejumlah tokoh Kristen masa itu. Paus Leo XIII, pemimpin Katolik dunia, mengeluarkan sebuah dekrit yang terkenal pada tahun 1884, berjudul Humanus Genus di mana ia menyampaikan banyak pernyataan penting tentang Masonry dan aktivitas-aktivitasnya. Ia menulis:

Pada periode ini para pendukung setia setan tampaknya sedang menggabungkan diri, dan berjuang dengan gelora yang padu, dipimpin atau dibantu oleh asosiasi yang tersebar luas dan terorganisasi kuat yang disebut Freemason. Tidak lagi merahasiakan tujuan-tujuan mereka, mereka sekarang sedang bangkit dengan berani melawan Tuhan sendiri.

… Karena, dari yang ditunjukkan dengan jelas oleh apa telah kami sebutkan di atas, apa yang merupakan tujuan utama mereka mendesakkan diri ke depan mata yakni, penggulingan total keseluruhan tatanan politik dan agama di dunia yang dihasilkan ajaran Kristen, dan penggantian dengan sebuah tatanan baru sesuai dengan gagasan mereka “di mana pondasi dan hukum akan diambil dari naturalisme saja.” 105

Paus Leo XIII

Fakta penting yang dinyatakan oleh Leo XIII pada kutipan di atas adalah upaya untuk menghancurkan sama sekali nilai-nilai moral yang diajarkan oleh agama. Apa yang coba dilakukan oleh Masonry dengan bantuan Darwinisme adalah menghasilkan masyarakat yang bobrok secara moral dan tidak mengakui hukum ketuhanan, tidak takut akan Tuhan, dan mudah terbujuk untuk melakukan segala macam kejahatan. Apa yang dimaksud di atas dengan “sebuah tatanan baru sesuai dengan gagasan mereka di mana pondasi dan hukum akan diambil dari naturalisme saja” adalah sejenis model sosial.

Kaum Mason, karena menganggap Darwinisme dapat memenuhi tujuan-tujuan mereka, berperan penting dalam penyebarannya ke tengah massa. Segera setelah teori Darwin diterbitkan, sekelompok propagandis sukarela terbentuk di sekitarnya; yang paling terkenal adalah Thomas Huxley yang disebut ”bulldog” Darwin. Huxley, “dengan pembelaannya yang berapi-api adalah faktor tunggal yang paling bertanggung jawab akan penerimaan yang pesat terhadap Darwinisme”106 menggiring perhatian dunia kepada teori evolusi pada debat di Museum Universitas Oxford yang dimasukinya pada tanggal 30 Juni 1860 dengan bishop Oxford, Samuel Wilberforce.

Dedikasi Huxley yang luar biasa dalam menyebarkan gagasan evolusi, serta koneksinya yang kuat, semakin nyata dengan fakta berikut: Huxley adalah anggota Royal Society, salah satu lembaga ilmiah paling bergengsi di Inggris dan, seperti hampir semua anggota lembaga ini, adalah Mason senior.107 Anggota lain Royal Society memberi Darwin dukungan yang signifikan, baik sebelum maupun sesudah bukunya diterbitkan.108 Penerimaan masyarakat Masonik ini akan Darwin dan Darwinisme sampai ke wujud penganugerahan medali Darwin, seperti halnya Hadiah Nobel, setiap tahun untuk ilmuwan yang dianggap berhak menerimanya.

Pendeknya, Darwin tidak berjalan sendirian; sejak saat teorinya diajukan, dia menerima dukungan dari kelas-kelas dan kelompok-kelompok sosial yang kalangan intinya adalah kaum Mason. Dalam bukunya, Marxisme dan Darwinisme, pemikir Marxis Anton Pannekoek menuliskan tentang fakta penting ini dan menggambarkan dukungan yang diberikan kepada Darwin oleh “kaum borjuis”, yaitu kelas kapitalis Eropa yang kaya-raya:

Bahwa Marxis meraih posisi penting semata berkat peranannya dalam perjuangan kelas proletarian, diketahui semua orang…. Namun sulit memahami kenyataan bahwa Darwinisme telah mengalami pengalaman yang serupa dengan Marxisme. Darwinisme bukan sekadar teori abstrak yang diadopsi oleh dunia ilmiah setelah mendiskusikan dan mengujinya dengan sikap objektif semata. Tidak, segera setelah Darwinisme menampakkan diri, ia mendapatkan para pembela yang antusias dan penentang yang berapi-api…. Darwinisme juga memainkan peran dalam perjuangan kelas, dan berkat peranannya ini ia menyebar begitu pesatnya dan mendapatkan pembela yang antusias dan penentang yang tajam.

Darwinisme bertindak sebagai sarana bagi kaum borjuis dalam pertarungannya melawan kelas feodal, melawan para bangsawan, pemegang hak kepasturan, dan tuan-tuan tanah feodal…. Yang diinginkan oleh kaum borjuis adalah menyingkirkan kekuatan lama yang berkuasa yang menghadang jalan mereka…. Dengan bantuan agama, para pendeta menguasai massa ramai dan siap menentang tuntutan kaum borjuis….

Ilmu alam menjadi senjata melawan kepercayaan dan tradisi; sains dan hukum-hukum alam yang baru ditemukan diajukan; dengan senjata-senjata inilah kaum borjuis berjuang….

Darwinisme datang pada saat dibutuhkan; teori Darwin bahwa manusia adalah keturunan dari hewan yang lebih rendah menghancurkan seluruh landasan dogma Kristen. Karena itulah, segera setelah Darwinisme menunjukkan diri, kaum borjuis menyambarnya dengan penuh semangat.

…Di bawah kondisi-kondisi ini, bahkan diskusi-diskusi ilmiah diselenggarakan dengan semangat dan gairah pertarungan kelas. Karenanya, tulisan-tulisan yang tampak pro dan kontra terhadap Darwin berkarakter polemik sosial, walaupun pada kenyataannya membawa nama para penulis ilmiah…. 109

Walaupun Anton Pannekoek, yang berpikir dengan kerangka analisa kelas Marxis, mendefinisikan kekuatan yang menyebarkan Darwinisme dan menciptakan sebuah pertarungan terorganisasi melawan agama sebagai “borjuis”, jika kita kaji masalahnya di bawah terangnya bukti-bukti historis, akan tampak bahwa ada organisasi di dalam kaum borjuis yang memanfaatkan Darwinisme untuk mengusung perang mereka melawan agama. Organisasi itu tak lain tak bukan adalah Masonry.

Teori Darwin tampak masuk akal bagi sebagian orang karena tingkat ilmu pengetahuan yang masih primitif dan bukti yang amat kurang di abad kesembilan belas.

Fakta ini jelas baik dari bukti historis maupun sumber-sumber Masonik. Salah satu sumber ini adalah sebuah artikel karya Imam Mason Selami Isindag yang berjudul "Hambatan bagi Perkembangan Ilmu Pengetahuan dan Masonry", yang muncul pada Buletin Tahunan Loge Besar Mason Turki yang Bebas dan Disetujui pada tahun 1962. Pada awal artikel ini, Isindag mengulangi klaim klasik Masonik bahwa agama adalah mitos yang diciptakan oleh manusia, dan monoteisme bertentangan dengan logika dan sains. Selanjutnya, ia menguraikan penghasut sebenarnya dari perang melawan agama yang dilakukan di bawah kedok “sains”:

Akan teramati bahwa di dalam perjuangan untuk menyebarkan ilmu pengetahuan ini kaum Mason dikenal telah berpartisipasi dalam setiap tingkatan. Alasannya adalah karena Masonry di dalam setiap periode senantiasa dituntun oleh logika, ilmu pengetahuan, dan kedewasaan, artinya, oleh kebijaksanaan. Sejak berdirinya, ia telah berperang melawan takhyul dan mitos. 110

Namun faktanya, yang merupakan “takhyul dan mitos” itu bukanlah agama, sebagaimana diklaim kaum Mason; melainkan landasan dari kepercayaan materialis, naturalis, dan evolusionis yang mereka dukung. Bukti terjelas dari fakta ini adalah gagasan-gagasan mereka yang ketinggalan zaman, pengulangan-pengulangan mereka tentang berbagai keyakinan kosong dari peradaban pagan Mesir dan Yunani, yang telah digugurkan oleh penemuan-penemuan sains modern.

Perbandingan dari fakta-fakta ilmiah yang sesuai dengan asal usul kehidupan dan keyakinan Masonik tentangnya akan memadai bagi kita untuk menarik kesimpulan akan hal ini.

TEORI MASONIK TENTANG ASAL USUL KEHIDUPAN

Sebagaimana dinyatakan di awal, teori evolusi bersandar pada klaim bahwa makhluk hidup tidak diciptakan, tetapi muncul dan berkembang karena kebetulan dan hukum-hukum alam. Untuk menguji teori ini secara ilmiah, perlu diperhatikan setiap tahapan dari proses yang direka ini, dan mengkaji dapat tidaknya proses semacam itu terjadi di masa lampau dan apakah proses demikian itu mungkin.

Langkah pertama dari proses ini adalah kondisi hipotetis di mana materi tak hidup dapat memunculkan organisme hidup.

Sebelum mengamati kondisi ini, kita harus mengingat hukum yang telah diakui di dalam biologi sejak masa Pasteur: “Kehidupan berasal dari kehidupan”. Artinya, organisme hidup hanya dapat dimunculkan dari organisme hidup lainnya. Misalnya, mamalia lahir dari induknya. Spesies-spesies hewan lainnya menetas dari telur yang dierami induknya. Tumbuhan berkembang dari biji. Organisme bersel tunggal seperti bakteri membelah diri dan berkembang biak.

Tidak pernah sekali pun terjadi sebaliknya. Sepanjang sejarah dunia, tidak seorang pun pernah menyaksikan materi tak hidup melahirkan makhluk hidup. Tentu saja, ada sebagian dari mereka yang hidup di Mesir dan Yunani Kuno, serta pada Abad Pertengahan yang mengira telah mengamati hasil seperti itu: orang Mesir percaya bahwa katak melompat keluar dari lumpur Nil, kepercayaan yang juga didukung oleh para filsuf Yunani Kuno seperti Aristoteles. Di Abad Pertengahan, diyakini bahwa tikus lahir dari gandum di lumbung. Namun, semua keyakinan ini terbukti sebagai hasil dari kebodohan, dan akhirnya, dalam percobaannya yang terkenal di tahun 1860, Pasteur membuktikan bahwa bahkan bakteri, bentuk kehidupan yang paling dasar, tidak muncul tanpa pendahulu, artinya, mustahil benda tak bernyawa menghasilkan kehidupan.

Namun, teori evolusi tergantung pada kemustahilan ini karena klaimnya bahwa makhluk-makhluk hidup lahir dan berkembang tanpa keterlibatan sebentuk pencipta, dan ini mensyaratkan bahwa pada tahap-tahap awal skenario rekaan ini, makhluk hidup muncul dari kebetulan.

Karena pemahaman ilmiah yang masih belum sempurna pada zamannya, Aristoteles mengajukan beberapa penjelasan mistis yang masih diterima saat ini di dalam literatur Masonik.

Darwin berusaha menjelaskan asal usul kehidupan, yang hanya sedikit diketahuinya, dalam sebuah kalimat pendek, di mana ia menyatakan bahwa kehidupan pertama kali mestilah berupa “semacam kolam kecil yang hangat”, 111 namun para evolusionis setelahnya merasa khawatir untuk memperdalam masalah ini. Walau demikian, berbagai upaya yang dilakukan sepanjang abad kedua puluh untuk memberikan penjelasan evolusionis tentang asal usul kehidupan hanya kian memperdalam kebuntuan yang menjebak para evolusionis. Selain tidak mampu memberikan bukti ilmiah sedikit pun bahwa kehidupan dapat bermula dari materi tak hidup, para evolusionis juga tidak mampu memberikan satu pun penjelasan teoretis. Ini karena struktur organisme hidup bersel tunggal yang paling dasar pun teramat kompleks. Secara matematis bahkan mustahil bahwa unsur pokok sel protein, DNA atau RNA dapat muncul secara kebetulan, apalagi sel itu sendiri.

Fakta tentang mustahilnya kehidupan muncul melalui peristiwa kebetulan sendiri membuktikan adanya rancangan, dan ini pada gilirannya membuktikan fakta penciptaan. Tentang masalah ini, ahli astronomi dan matematika terkenal dari Inggris, Fred Hoyle, berkomentar:

Tentu saja, teori semacam itu (bahwa kehidupan disusun oleh sebentuk kecerdasan) begitu jelas sehingga siapa pun akan bertanya-tanya mengapa tidak diterima sebagai terbukti dengan sendirinya. Alasannya lebih bersifat psikologis daripada ilmiah. 112

“Alasan psikologis” yang disebutkan Hoyle ini adalah watak para evolusionis, di mana mereka berkeras menolak sejak awal, setiap hasil yang akan membuat mereka menerima keberadaan Tuhan dan mengondisikan diri mereka dengan ini.

Pada buku lain yang berfokus pada ketidaksahihan teori evolusi, kami mengutip banyak pengakuan para evolusionis tentang fakta ini dan mengkaji hipotesis tidak masuk akal yang diajukan para evolusionis secara membuta semata untuk menolak keberadaan Tuhan. Namun pada titik ini, kita akan memfokuskan perhatian kepada loge Masonik untuk memahami pandangan mereka akan hal ini. Walau demikian jelas bahwa “kehidupan diciptakan oleh Pencipta yang cerdas”, bagaimana pendapat para Mason?

Imam Mason, Selami Isindag, dalam bukunya yang ditujukan untuk kalangan Mason berjudul Evrim Yolu (Jalan Evolusi) menjelaskan sebagai berikut:

Karakteristik terpenting dari ajaran moralitas kita adalah tidak memisahkan diri dari prinsip-prinsip logika dan tidak memasuki teisme (ketuhanan), makna-makna rahasia, atau dogma yang tidak diketahui. Dengan landasan ini kita menegaskan bahwa penampakan kehidupan pertama bermula di dalam kristal-kristal pada kondisi-kondisi yang tidak dapat kita ketahui atau temukan saat ini. Makhluk hidup lahir sesuai dengan hukum evolusi dan perlahan-lahan menyebar di seluruh dunia. Sebagai hasil dari evolusi, manusia sekarang ini muncul dan berkembang melampaui hewan baik dalam kesadaran maupun kecerdasan. 113

Penting kita perhatikan hubungan sebab akibat yang diajukan dalam kutipan di atas: Isindag menekankan bahwa karakteristik Masonry yang terpenting adalah menolak teisme, yakni kepercayaan akan Tuhan. Dan segera setelahnya, dia mengklaim “berlandaskan ini” bahwa kehidupan muncul secara spontan dari materi tak hidup, dan kemudian mengalami evolusi yang menghasilkan kemunculan manusia.

Kita akan amati bahwa Isindag tidak mengajukan bukti ilmiah apa pun untuk mendukung teori evolusi. (Fakta tiadanya bukti ilmiah diisyaratkan dengan kata-kata tumpul bahwa ini adalah fakta “yang tidak dapat kita ketahui atau temukan saat ini”). Satu-satunya penyokong yang diberikan Isindag untuk teori evolusi adalah penolakan Masonik akan teisme.

Dengan kata lain, kaum Mason adalah evolusionis karena mereka tidak mengakui keberadaan Tuhan. Inilah satu-satunya alasan mereka menjadi evolusionis.

Di dalam konstitusi “Konsili Agung Turki” yang diselenggarakan oleh Mason Turki tingkat ke-33, skenario evolusionis sekali lagi disebutkan, dan penolakan kaum Mason akan penjelasan kreasionis terungkap dalam kata-kata berikut ini:

Pada masa yang amat awal dan sesuai dengan proses inorganik, kehidupan organik muncul. Untuk menghasilkan organisme seluler, sel-sel berkumpul. Kemudian, kecerdasan melesat maju dan lahirlah manusia. Tapi dari mana? Kita terus bertanya-tanya. Apakah ia berasal dari tiupan nafas Tuhan kepada lumpur tak berbentuk? Kita menolak penjelasan dari bentuk penciptaan yang abnormal; bentuk penciptaan yang memisahkan manusia. Karena kehidupan dan silsilahnya ada, kita harus mengikuti jalur filogenetis dan merasakan, memahami dan mengakui bahwa ada sebuah roda yang menjelasan perilaku luar biasa ini, yakni aksi “lompatan”. Kita harus meyakini bahwa terdapat sebuah tahapan perkembangan dengan serbuan besar aktivitas yang menyebabkan kehidupan berlanjut pada sebuah momen tertentu dari tahapan itu ke tahapan lainnya. 114

Di sini sangat mungkin kita mengenali fanatisme Masonik. Ketika menyebutkan bahwa mereka “menolak bentuk penciptaan yang mengecualikan manusia”, penulis mengulangi dogma dasar humanisme, bahwa “manusia adalah makhluk tertinggi yang ada,” dan mengumumkan bahwa kaum Mason menolak penjelasan selain itu. Ketika menyebutkan, “bentuk penciptaan yang tidak normal”, yang ia maksud adalah turut campur Tuhan dalam penciptaan makhluk hidup, dengan menolak kemungkinan ini secara apriori. (Namun, yang sesungguhnya tidak normal adalah bagaimana kaum Mason menerima, tanpa observasi maupun eksperimen, keyakinan tidak masuk akal bahwa materi tidak hidup menjadi hidup secara kebetulan dan membentuk kehidupan di muka bumi, termasuk manusia.) Akan tampak bahwa dalam penjelasan Masonik tidak ada lontaran berupa bukti ilmiah. Kaum Mason tidak berkata, “Ada bukti evolusi dan karenanya kami menolak penciptaan.” Mereka semata dibutakan oleh fantisme filosofis.

Publikasi-publikasi Masonik berkeras dengan pendirian ini. Master Mason Selami Isindag mengklaim bahwa, “Selain alam tidak ada kekuatan lain yang membimbing kita, dan bertanggung jawab atas pemikiran dan tindakan kita.” Dia segera melanjutkan, “kehidupan berawal dari satu sel dan mencapai tahapannya saat ini sebagai hasil dari berbagai perubahan dan evolusi.”115 Selanjutnya dia menyimpulkan apa arti teori evolusi bagi kaum Mason:

Dari sudut pandang evolusi, manusia tidak berbeda dengan binatang. Dalam pembentukan manusia dan evolusinya tidak ada kekuatan khusus selain dari yang berlaku pada binatang. 116

Penegasan ini menunjukkan dengan jelas mengapa kaum Mason menganggap teori evolusi begitu penting. Tujuan mereka adalah untuk mempertahankan gagasan bahwa manusia tidak diciptakan dan untuk menunjukkan kebenaran filosofi materialis humanis mereka sendiri.

Jadi, dengan alasan inilah kaum Mason, hingga tingkat apa pun, memercayai teori evolusi dan berusaha menyebarkannya ke seluruh masyarakat.

Ini menunjukkan bahwa kaum Mason, yang tak henti-hentinya menuduh mereka yang memercayai Tuhan sebagai dogmatis, justru bersikap dogmatis.

DUKUNGAN PALSU KAUM MASON TERHADAP HAECKEL

Ketika kita mengamati literatur Masonik, di luar kesetiaan buta mereka akan teori evolusi, kita ditohok oleh kejahilannya yang amat dalam. Misalnya, jika kita mengkaji sumber-sumber Turki, kita temukan bahwa klaim-klaim evolusionis yang terbukti palsu di seperempat pertama abad kedua puluh masih dipertahankan dengan penuh semangat. Salah satunya adalah kisah Haeckel dan teorinya tentang embrio yang disebutkan nyaris di semua terbitan Masonik.

Kisahnya adalah tentang seorang ahli biologi Jerman yang bernama Ernst Haeckel, yang merupakan teman dekat dan pendukung Charles Darwin, dan salah satu pendukung utama teori ini setelah kematian Darwin. Untuk membangun kesahihan teori ini, Haeckel mengkaji embrio dari bermacam-macam makhluk hidup, dan mengutarakan bahwa mereka semua saling menyerupai dan sebelum kelahiran masing-masingnya mengalami proses miniatur dari evolusi. Untuk mendukung klaim ini, dia menggambar sejumlah perbandingan antara embrio-embrio yang berbeda, dengan tujuan untuk meyakinkan banyak orang dari kesahihan teori evolusi di paro pertama abad kedua puluh.

Sebagaimana telah disebutkan, sumber-sumber Masonik memandang tesis embriologi ini luar biasa pentingnya, yang dinamakan “ontogeni merekapitulasi filogeni”. Imam Naki Cevad Akkerman, di dalam sebuah artikel berjudul “Konsep Kebenaran dan Prinsip-Prinsip Masonry” di Mimar Sinan, menyebut tesis ini sebagai sebuah “hukum”, artinya, ia mengangkatnya ke tingkat fakta ilmiah yang tak terbantahkan. Ia menulis:

…Kita akan mengkaji sebuah hukum alam yang sangat penting. Inilah rumusan yang diajukan oleh Haeckel, "ontogeni merekapitulasi filogeni". Jika kita mengambil manusia sebagai contoh, arti hukum ini adalah sebagai berikut: Berbagai perubahan morfologis serta perubahan susunan dan fungsi organ-organ yang dialami manusia, dari pembentukan sel pertama di dalam rahim ibunya, sampai ia lahir dan selama hidupnya, hingga dia mati, tidak lebih dari sebuah rekapitulasi dari perubahan yang telah dialaminya sejak permulaan, dari pembentukan sel awalnya di darat dan di air hingga kini.1

Imam Selami Isindag juga memandang teori Haeckel ini sangat penting. Di dalam sebuah artikel bertajuk "Doktrin-Doktrin Masonik", ia menulis, “Di dalam percobaannya, Darwin membuktikan bahwa beragam spesies hewan pertama kali berkembang dari sebuah sel tunggal dan kemudian dari sebuah spesies tunggal.” Lalu ia menambahkan:

Haeckel melakukan kajian-kajian yang medukung semua penemuan eksperimental ini. Dia percaya bahwa hewan yang paling dasar, Monera, menjadi suatu makhluk hidup organik dari unsur-unsur materi inorganik. Dia menunjukkan bahwa terdapat kesatuan pada dasar segala sesuatunya. Monisme ini adalah kombinasi dari materi dan jiwa. Terdapat dua aspek zat yang membentuk dasar mereka. Apa yang dipercayai Masonry tentang ini bersesuaian dengan penemuan-penemuan ilmiah dan eksperimental ini.2

Di dalam teks Masonik lainnya, Haeckel disebutkan sebagai seorang “sarjana besar”, dan tesisnya bahwa “ontogeni merekapitulasi filogeni”diklaim sebagai bukti dari teori evolusi.3

Akan tetapi, Ernst Haeckel yang diyakini kaum Mason sebagai seorang sarjana besar tak lain dari seorang penipu yang lihai yang dengan sengaja memalsukan penemuan-penemuan ilmiah, dan tesis yang mereka terima sebagai "hukum" (ontogeni merekapitulasi filogeni) adalah salah satu kebohongan terbesar di dalam sejarah ilmu pengetahuan.

Kebohongan ini ditemukan pada gambar-gambar embrio yang dibuat oleh Haeckel. Untuk menunjukkan kesamaan antara embrio manusia, ayam, kelinci, salamander, yang pada kenyataannya tidak punya kemiripan semacam itu, ia memalsukan gambar-gambar tersebut. Pada sebagian kasus ia membuang organ dari embrio, pada yang lainnya ia menambahkan organ. Lebih jauh lagi, ia mengubah ukuran aktual dari embrio-embrio itu dalam upayanya untuk menunjukkan bahwa semuanya berukuran sama. Pendeknya, Haeckel melakukan pemalsuan ini untuk membuat bukti bagi hal yang tidak ada. Ada artikel pada Science, sebuah jurnal ilmiah yang bereputasi, dalam edisi 5 September 1997 menyebutkan: “Pada kenyataannya… bahkan embrio yang berhubungan sangat rapat seperti pada ikan cukup bervariasi dalam tampilan dan tahapan perkembangannya…. (Gambar-gambar Haeckel) tampaknya menjadi salah satu penipuan paling terkenal di dalam biologi.”4

Menariknya, penipuan ini telah diketahui selama bertahun-tahun. Gambar-gambar buatan Haeckel telah ditunjukkan sebagai pemalsuan pada masa hidupnya sendiri (1910), dengan pengakuannya pula. Di dalam sebuah artikel yang diterbitkan dalam American Scientist terbaca, “Sudah jelas hukum biogenetik telah benar-benar mati…. Sebagai topik penyelidikan teoreitis serius, ia telah punah pada tahun dua puluhan….” 5

Walau demikian, para evolusionis terus menggunakan gambar-gambar ini selama berpuluh-puluh tahun dengan tujuan semata untuk memerdayakan massa yang tidak memahami masalah ini.

Hanya ada satu alasan mengapa kaum Mason memandang teori Haeckel sebagai bukti untuk teori evolusi, dan menganggapnya sebagai seorang sarjana besar: dedikasi kaum Mason terhadap teori evolusi tidak dilandaskan pada hasrat mereka akan pengetahuan dan kebenaran, sebagaimana klaim mereka, namun sebaliknya, berasal dari kejahilan.

1 Naki Cevad Akkerman, Mimar Sinan, No. 1, hal.13
2 Selami Isindag, Masonluk Öðretileri, Masonluktan Esinlenmeler (Inspirations from Freemasonry), Istanbul, hal.137
3 Selami Isindag, Din Açýsýndan Mason Öðretisi (Masonic Doctrine According to Religion), Akasya Tekamül Mahfili Publications, hal.10
4 Elizabeth Pennisi, "Haeckel's Embryos: Fraud Rediscovered," Science, September 5, 1997
5 Keith S. Thompson, "Ontogeny and Phylogeny Recaputilated", American Scientist, vol. 76, hal.273

DOGMATISME DAN TRADISIONALISME MASONIK

Dogmatisme artinya secara membuta dan tanpa henti mendukung suatu pandangan yang tanpa bukti kesahihannya, oleh karena kecenderungan psikologis tertentu. Seorang dogmatis tidak menyelidiki atau memikirkan ulang sesuatu yang dipercayainya ada atau tidak ada buktinya. Dia menerima hal itu sepenuhnya dan bersikukuh meyakininya.

Kaum Mason dan kelompok-kelompok antiagama lainnya yang biasa menggunakan istilah “dogmatis” untuk menyebut mereka yang memercayai Tuhan. Kita seringkali menemukan tuduhan ini sekarang. Misalnya, di dalam sebuah debat tentang teori evolusi, pihak evolusionis mungkin akan menuduh mereka yang tidak menerima teori itu sebagai dogmatis, dan menyatakan diri mereka ilmiah dengan mempertahankan bahwa sains tidak punya kepentingan dengan “dogma-dogma”.

Namun, tuduhan ini keliru. Kepercayaan akan keberadaan Tuhan, dan bahwa Dia menciptakan segala sesuatu, adalah keyakinan yang didukung oleh banyak bukti ilmiah dan rasional. Ada keseimbangan, keteraturan, dan desain di alam, dan jelas bahwa ini dibangun secara cerdas dan dengan sengaja.

Karena itulah Al Quran menyeru manusia untuk menemukan tanda-tanda kebesaran Allah, dan mengajak mereka memikirkan keseimbangan, keteraturan, dan desain ini. Pada banyak ayat mereka disuruh untuk memikirkan bukti-bukti keberadaan Allah di langit dan di bumi. Bukti-bukti yang ditunjukkan di dalam Al Quran tersebut tidak hanya keseimbangan dan keteraturan di alam semesta, tetapi juga fenomena semacam kesesuaian dunia untuk kehidupan manusia, desain pada tumbuhan dan hewan, desain pada tubuh manusia, dan kualitas spiritual manusia, yang semuanya telah dibenarkan oleh sains modern. (Untuk perincian, lihat buku-buku Harun Yahya Mengenal Allah Lewat Akal, Penciptaan Alam Raya, Darwinisme Terbantahkan, Menyingkap Rahasia Alam Semesta, Desain di Alam).

Sebaliknya, dogmatisme adalah ciri dari mereka yang menolak untuk mempertimbangkan hal-hal ini, dan menolak Tuhan sembari terus mempertahankan pandangan bahwa alam semesta ada dengan sendirinya dan bahwa makhluk hidup muncul dari peristiwa kebetulan. Kaum Mason adalah contoh nyata dari cara pandang ini. Walaupun bukti-bukti keberadaan Allah begitu jelasnya, mereka lebih suka untuk mengabaikan dan menolaknya demi filosofi humanis dan materialis.

Di dalam Al Quran, Allah menyebutkan mereka yang bermentalitas demikian:

“Tidakkah kamu perhatikan sesungguhnya Allah telah menundukkan untuk (kepentingan)mu apa yang di langit dan apa yang di bumi dan menyempurnakan untukmu nikmat-Nya lahir dan batin. Dan di antara manusia ada yang membantah tentang keesaan Allah tanpa ilmu pengetahuan atau petunjuk dan tanpa kitab yang memberi penerangan.

Dan apabila dikatakan kepada mereka, "Ikutilah apa yang diturunkan Allah." Mereka menjawab, "(Tidak), tapi kami (hanya) mengikuti apa yang kami dapati bapak-bapak kami mengerjakannya." Dan apakah mereka (akan mengikuti bapak-bapak mereka) walaupun setan itu menyeru mereka ke dalam siksa api yang menyala-nyala (neraka)?”
(QS. Luqman, 31: 20-21)

Masonry adalah kelanjutan dari tradisionalisme yang berpikiran sempit. Masonry modern mempertahankan berbagai kepercayaan takhyul serupa yang telah dibela "saudara-saudara" mereka tanpa kekritisan selama berabad-abad.

Ayat-ayat ini menunjukkan bahwa orang-orang tak bertuhan, “memperdebatkan tentang Tuhan” walaupun mereka melihat bukti-bukti tentang-Nya. Artinya, mereka berperang melawan agama-Nya. Penyebabnya adalah orang-orang tak bertuhan ini mengikuti apa mereka dapati dilakukan oleh nenek moyang mereka, artinya, mereka terperosok ke dalam tradisionalisme buta.

Jelaslah, bahwa tradisionalisme dengan tepat mendefinisikan sejarah dan filosofi Masonry sebagaimana telah kita kaji sejak awal buku ini.

Memang, tradisionalisme adalah kata yang pas untuk menggambarkan Masonry karena ia tidak lebih dari sebuah “organisasi tradisi”, yang akarnya merentang hingga ribuan tahun ke masyarakat-masyarakat pagan awal. Masonry dengan membuta mengikuti tradisi-tradisi Mesir Kuno dari para fir’aun dan tukang-tukang sihirnya, para filsuf materialis Yunani Kuno, Hermetisme, Kabbalah, para Templar, Rosicrucian, dan kaum Mason sebelum mereka.

Sebuah ungkapan tradisionalisme Masonry: simbol yang tidak berubah selama berabad-abad.

Tradisionalisme ini penting untuk dikenali. Pada loge Masonik modern masih digunakan berbagai legenda, simbol, dan kata-kata yang telah berumur ribuan tahun. Walau pada kenyataannya hampir semua Mason berpendidikan tinggi, dan menduduki posisi-posisi tertinggi di masyarakat, mereka menyelenggarakan upacara-upacara di mana mereka memegang pedang berkilat dan tengkorak, menggumamkan kata-kata Mesir Kuno, berdiri di hadapan tiang-tiang bermodel kuil-kuil Mesir Kuno dengan mengenakan jubah perak, sarung tangan putih dan bahkan pakaian-pakaian yang lebih aneh lagi, dan mengangkat sumpah. Jika seseorang yang tidak mengetahui apa pun tentang Masonry dibawa ke loge ini, mungkin dia akan mengira sedang mengunjungi sebuah pentas film komedi, dan boleh jadi tidak sanggup menahan tawa menyaksikan kaum Mason di tengah upacara inisiasi, dengan mata tertutup rapat, tali di sekeliling lehernya, dan berjalan dengan satu kaki telanjang. Namun, kaum Masonry, yang hidup di dalam dunia rahasia mereka, menganggap upacara-upacara aneh ini sangat normal, dan mendapatkan kepuasan psikologis dalam suasana mistis loge mereka. Setelah berbagai upacara ini, mereka duduk dan berbincang-bincang sesamanya tentang keyakinan mereka bahwa “atom memiliki jiwa dan berkumpul membentuk makhluk hidup”, bahwa “dunia mencapai keseimbangannya karena kecerdasan yang tersembunyi di dalam magma”, atau bahwa “Ibu Alam telah menciptakan kita dengan begitu sempurna” serta mitos-mitos lainnya. Keseluruhan permainan ini dipanggungkan hanya untuk melestarikan tradisi, dan begitu jelas tanpa logika sama sekali sehingga menakjubkan bahwa sistem semacam itu dapat terus bertahan hidup dan dipertahankan.

Berbagai aturan yang telah diterima sebagai undang-undang Masonry telah dijaga tanpa perubahan selama berabad-abad lamanya.

Keterikatan buta kaum Mason akan tradisi mereka jelas menunjukkan keutamaan yang mereka berikan kepada gagasan tentang “landmark”. Landmark adalah sebuah tempat atau objek yang melambangkan sesuatu yang memiliki arti atau kepentingan historis. Di dalam bahasa Masonik, landmark adalah peraturan-peraturan yang telah diturunkan tanpa perubahan sejak berdirinya organisasi itu. Mengapa tidak berubah? Kaum Mason memberikan penjelasan yang menarik. Sebuah artikel yang terbit di Mimar Sinan pada tahun 1992 menyebutkan:

Landmark Masonry adalah hukum-hukum yang sangat tua yang telah diteruskan dari masa ke masa dan generasi ke generasi. Tidak seorang pun tahu kapan munculnya dan tidak seorang pun berhak mengubah atau membatalkannya. Landmark itu adalah hukum-hukum masyarakat yang tertulis dan tidak tertulis. Hukum-hukum yang tidak tertulis dapat dipelajari hanya dari berbagai ritual dan upacara loge. Ada enam hukum tertulis yang dapat ditemukan dengan nama “Kewajiban Freemason” yang pertama kali diterbitkan dalam Konstitusi Inggris tahun 1723. 117

Mari kita kaji kata-kata di atas lebih saksama: Ada sebuah organisasi bernama Masonry. Anggota organisasi ini selama berabad-abad telah menaati sejumlah hukum yang asal usulnya tidak diketahui. Lebih jauh lagi, mereka bersikeras bahwa tidak seorang pun dapat mengubah hukum-hukum ini. Tidak seorang pun dari mereka yang maju untuk mempertanyakan mengapa mereka mengikutinya!... Dan, demi menaati hukum-hukum ini, mereka siap sedia mengabaikan penemuan-penemuan sains dan kesimpulan logis mereka. Dapatkah masyarakat seperti itu mengikuti jalan "logika" dan "sains"?

Bagian lain dari artikel yang dikutipkan di atas, menyatakan secara harfiah bahwa seorang Mason harus mematuhi hukum-hukum tersebut tanpa bertanya:

Menurut pendapat saya, landmark adalah semacam bagian Masonry masa lalu yang saya tak pernah ingin tahu tentang asal usulnya, baik di loge maupun dalam aktivitas saya sebagai seorang freemason. Saya tidak tahan untuk menganalisa mengapa saya merasa demikian tetapi saya kira jika struktur Freemasonry tidak diubah, maka ia akan bertahan…. Saya menjalaninya tanpa perlu upaya khusus apa pun. 118

Bagaimana mungkin sebuah organisasi memunyai pengikut-pengikut yang memercayai dan mematuhi hukum-hukum yang tidak mereka ingin tahu asal usulnya dapat dipandang masuk akal?...

Sudah tentu, klaim Masonry sebagai masuk akal dan ilmiah adalah kosong belaka. Seperti para materialis lainnya, walaupun senantiasa menggunakan istilah-istilah logika dan sains, mereka pun dengan teguh mempertahankan sebuah filosofi yang tidak punya dukungan logis ataupun ilmiah, dan berpaling dari fakta-fakta yang telah ditemukan sains. Pada dasarnya, yang membawa para Mason ke dalam kesalahan seperti itu, atau mengguna-guna mereka, adalah keterikatan yang membuta akan tradisi mereka.

Ini menunjukkan bahwa ajaran Masonry bersifat memerdayakan. Ia menjauhkan manusia dari kepercayaan akan Tuhan mereka, menjerumuskan mereka ke dalam takhyul dengan mengikuti berbagai hukum, mitos, dan legenda kosong. Apa yang dikatakan Al Quran tentang kaum pagan di Saba, yang mengingkari Allah untuk menundukkan diri kepada Matahari, juga berlaku bagi Masonry: “Setan telah menjadikan mereka memandang indah perbuatan-perbuatan mereka lalu menghalangi mereka dari jalan (Allah), sehingga mereka tidak dapat petunjuk…..” (QS. An-Naml, 27: 24). Kaum Mason mengingkari agama Allah demi sebuah doktrin yang ketinggalan zaman yang mereka kembangkan dengan berbagai simbol dan unsur mistis.

Lebih jauh lagi, tidak cukup hanya dengan mengingkari Tuhan, mereka memerangi agama-Nya, sebuah pertarungan yang telah mereka lakukan sejak lama.

94 Mason Dergisi (Journal of Freemasonry), No. 48-49, hal. 67
95 Mason Dergisi (Journal of Freemasonry), No. 48-49, hal. 67, (penekanan ditambahkan)
96 Dr. Selami Isindag, Kurulusundan Bugune Masonluk ve Bizler (Freemasonry and Us: From Its Establishment Until Today), Masonluktan Esinlenmeler (Inspirations from Freemasonry), Istanbul 1977, hal. 274-275, (penekanan ditambahkan)
97 Dr. Selami Isindag, Kurulusundan Bugune Masonluk ve Bizler (Freemasonry and Us: From Its Establishment Until Today), Masonluktan Esinlenmeler (Inspirations from Freemasonry), Istanbul 1977, hal. 274-275
98 Pocock, in; Edmund Burke, Reflections on the Revolution in France, ed. J. G. A. Pocock, Indianapolis: Hackett Publishing Company, 1987, hal. 33-38
99 Desmond King-Hele, Doctor of Revolution: The Life and Times of Erasmus Darwin, Faber & Faber, London, 1977, hal. 361
100 Henry Morris, The Long War Against God, hal. 178
101 William R. Denslow, 10,000 Famous Freemasons, vol. I. Macoy Publishing & Macoy Supply Co., Inc. Ricmond, Virginia, 1957, hal. 285
102 William R. Denslow, 10,000 Famous Freemasons, vol. I. Macoy Publishing & Macoy Supply Co., Inc. Ricmond, Virginia, 1957, hal. 285
103 Henry Morris, The Long War Against God, hal. 198. Order of the Illuminati, which was founded in Bavaria, Germany in 1776 was a kind of a Masonic lodge. The founder of the Illuminati, Dr. Adam Weishaupt, was a Jew. He enumerated the goals of the Order as follows: 1- To abolish all monarchies and regular governments, 2- To abolish the personal property and inheritance, 3- To abolish the family life and the marriage institution and to establish a communal education system for children, 4- To abolish all religions. (see, Eustace Mullins, The World Order: Our Secret Rulers, hal. 5; Lewis Spence, The Encyclopedia of the Occult, hal. 223)
104 Henry Morris, The Long War Against God, Master Books, April 2000, hal. 198
105 Pope Leo XIII, Humanum Genus, "Encyclical on Freemasonry," promulgated on April 20, 1984.(penekanan ditambahkan)
106 Henry Morris, The Long War Against God, hal. 60
107 For Huxley's Masonry, see (Albert G. Mackey. "Charles Darwin and Freemasonry." An Encyclopedia of Freemasonry, New York: The Masonic History Company, 1921, Vol. III.) Royal Society or with the full name The Royal Society of London for The Improvement of Natural Knowledge was founded in 1662. All the members of the society were all Masons without an exception. See, John J. Robinson, Born in Blood, hal. 285
108 For the support Royal Society gave to Darwinism, see Henry Morris, The Long War Against God, hal. 156-57
109 Anton Pannekoek, Marxism And Darwinism, Translated by Nathan Weiser. Transcribed for the Internet by Jon Muller, Chicago, Charles H. Kerr & Company Co-operative Copyright, 1912 by Charles H. Kerr & Company, (penekanan ditambahkan)
(http://www.marxists.org/archive/pannekoe/works/1912-dar.htm)
110 Dr. Selami Isindag, "Bilginin Gelismesinde Engeller ve Masonluk" (Obstacles in the Development of Knowledge and Freemasonry), 1962 Annual Bulletin of the Turkish Grand Lodge of Free and Accepted Masons hal. 44, (penekanan ditambahkan)
111 Francis Darwin, Life and Letters of Charles Darwin, Vol.II, from charles Darwin to J. Do Hooker, March 29, 1963
112 Fred Hoyle, Chandra Wickramasinghe, Evolution from Space, hal. 130, (penekanan ditambahkan)
113 Dr. Selami Isindag, Evrim Yolu (The Way of Evolution), Istanbul1979, hal. 141, (penekanan ditambahkan)
114 hal. M. Giovanni, Turkiye Fikir ve Kultur Dernegi E. ve K. S. R. Sonuncu ve 33. Derecesi Turkiye Yuksek Surasi, 24. Conference (The Turkish Society of Idea and Culture, 33rd degree, Turkey Supreme Meeting, 24th conference), Istanbul, 1973, hal. 107, (penekanan ditambahkan)
115 Dr. Selami Isindag, Sezerman Kardes VI, Masonluktan Esinlenmeler (Inspirations from Freemasonry), Istanbul 1977, hal. 78, (penekanan ditambahkan)
116 Dr. Selami Isindag, "Masonluk Ogretileri" (Masonic Doctrines), Masonluktan Esinlenmeler (Inspirations from Freemasonry), Istanbul 1977, hal. 137
117 Tanju Koray, Mimar Sinan, 1992, No: 85, hal. 46, (penekanan ditambahkan)
118 Tanju Koray, Mimar Sinan, 1992, No: 85, hal. 49, (penekanan ditambahkan)


Harun Yahya - Ancaman Global Freemasonry - VI

-VI-

Perang Masonik Melawan Agama

Keberadaan Masonry pertama kali diumumkan di Inggris pada tahun 1717. Sebelumnya, Masonry telah menyebar pertama di Inggris, lalu di Prancis dan seluruh Eropa. Masonry menjadi tempat pertemuan utama para penentang agama. Banyak kaum Mason Eropa bertemu di loge mereka, menyebut diri mereka sebagai “pemikir bebas”, yang bagi mereka berarti tidak mengakui agama-agama ilahiah. Sebuah artikel bertajuk “Periode-Periode Awal Freemasonry” dalam Mimar Sinan menyebutkan, “Tempat di mana kaum Mason berkumpul untuk mencari kebenaran di luar gereja menjadi tempat perlindungan."119

Walau demikian, kelompok yang mencari kebenaran di luar agama ini juga menyembunyikan permusuhan terhadap agama. Oleh karena itu, organisasi tersebut segera menjadi pusat kekuatan yang membuat risau Gereja, khususnya Gereja Katolik. Konflik antara Masonry dan Gereja terus tumbuh, meninggalkan jejak di Eropa abad kedelapan belas dan kesembilan belas. Masonry mulai menyebar ke negara-negara lain di luar Eropa, pada paro kedua abad kesembilan belas, dan ke mana pun perginya, Masonry menjadi pusat filosofi dan aktivitas antiagama.

Sebuah artikel berjudul “Politik dan Freemasonry”, yang muncul di Mimar Sinan, menjelaskan tentang pertarungan melawan agama sebagai berikut:

Sejalan dengan tidak menjadi partai politik, Freemasonry menjadi terorganisir di awal abad kedelapan belas sebagai sebuah lembaga sosial berskala internasional sesuai dengan arus sosial politik. Untuk menyokong sekte-sekte dalam upaya untuk melaksanakan kebebasan beragama, Freemasonry melibatkan diri dalam pertarungan melawan kekuatan dan pengaruh kependetaan dalam upaya untuk menggapai sasaran tunggal mereka meruntuhkan kekuatan dan pengaruh Gereja atas masyarakat. Karena itulah, di tahun 1738 dan 1751 Freemasonry dinyatakan Paus sebagai tak bertuhan….Di negara-negara yang menerapkan prinsip kebebasan beragama itu, Freemasonry merupakan sebuah masyarakat misterius dan rahasia yang hanya dikenal namanya; di negara-negara ini Freemasonry diabaikan tapi juga didorong, mendapatkan anggota di antara kelas menengah dan pejabat-pejabat tinggi yang mempunyai waktu dan sarana, serta memasang pejabat-pejabat negara terkemuka di posisi-posisi kepemimpinan dalam organisasi-organisasinya. Di negara-negara selatan, di mana semua orang harus menganut Katolik, mereka mempertahankan karakter sebagai organisasi rahasia, terlarang, dan revolusioner yang menjadi sasaran pengawasan hukum. Di negara-negara ini, orang-orang muda yang berpikiran bebas dan para pegawai yang tidak puas dengan administrasi pemerintahan mulai memasuki loge-loge Masonik dan dengan demikian dimulailah rencana-rencana revolusioner dan diarahkan kepada rezim Spanyol, Portugal, dan Italia yang berada di bawah dominasi Vatikan.120

Tidak diragukan bahwa di sini para penulis Masonik menggunakan bahasa yang mendukung organisasinya sendiri ketika menyebutkan bahwa Masonry sedang melakukan perlawanan terhadap dominasi Gereja. Namun, jika kita kaji masalah ini lebih dekat, kita akan melihat bahwa di banyak negara, “dominasi” yang sama juga cocok untuk rezim-rezim yang didirikan atau didukung oleh kaum Mason. Oleh karena itu, kita dapat dengan mudah memahami bahwa Masonry mengklaim berjuang melawan “dominasi” adalah kepura-puraan. Di luar fakta bahwa Gereja —karena agama Kristen telah menyimpang — mempertahankan gagasan-gagasan skolastik dan praktik-praktik yang menindas, permusuhan Masonry terhadap Gereja tidaklah didasarkan pada hal ini namun pada kebenciannya terhadap agama-agama monoteisme tradisional.

Cukuplah dengan mengamati struktur Masonry dan berbagai ritual serta upacaranya untuk memahami hal ini.

CONTOH SEBUAH LOGE MASONIK: HELL-FIRE CLUB

Sebuah penggambaran dari upacara aneh di loge Masonik abad kedelapan belas.

Untuk memahami bagaimana Masonry abad kedelapan belas diorganisir, dan apa yang menjadi targetnya, salah satu hal yang harus terus kita lakukan adalah mengkaji berbagai masyarakat Masonik rahasia yang muncul pada periode itu. Salah satunya adalah Klub Api Neraka (“Hell-Fire Club”), yang aktif di Inggris di pertengahan abad kedelapan belas. Struktur Masonik klub ini dan karakter pagan dan antiagama digambarkan oleh penulis Masonik Daniel Willens dalam artikelnya, “Hell-Fire Club: Sex, Politics and Religion in Eighteenth-Century in England”. Inilah sepotong bagian yang menarik dari artikel yang diterbitkan dalam Gnosis, sebuah jurnal tentang tradisi-tradisi dalam di Barat.

Pada malam-malam yang diterangi cahaya bulan selama pemerintahan Raja George III dari Inggris, anggota-anggota Pemerintahan yang sangat berkuasa, para intelektual penting, dan artis-artis yang berpengaruh kadang dapat terlihat melintasi Sungai Thames dengan gondola ke sebuah reruntuhan biara di dekat Wycombe Barat. Di sana, di bawah bunyi nyaring bel biara yang ternoda, mereka mengenakan jubah biarawan dan bersenang-senang dengan segala bentuk kebejatan, yang berpuncak pada Misa Hitam yang diselenggarakan pada tubuh telanjang seorang wanita ningrat yang asusila dengan diketuai oleh bandot tersohor Sir Francis Dashwood. Kebaktian setan berakhir, lingkaran dalam akan berpindah tempat untuk merencanakan perjalanan Kerajaan Inggris.

“Persaudaraan nista” ini, begitu sebutannya, memberi pilihan nama Gotik yang sesuai untuk diri mereka, “Rahib-rahib St. Francis dari Medmenham”, walaupun mereka telah diabadikan dengan julukan populer “Klub Api Neraka” . Pada abad penuh gunjingan itu banyak spekulasi tentang kegiatan-kegiatan buruk masyarakat ini, dan di tahun 1765, Charles Johnstone menerbitkan sebuah roman berjudul Chrysal, or the Adventure of a Guinea, yang secara populer diyakini mengungkap rahasia-rahasia “Para Biarawan Medmenham”.…

… Perintis terpenting Para Biarawan itu adalah Klub Api Neraka yang didirikan sekitar tahun 1719 di London oleh Philip, Duke of Wharton (1698-1731). Wharton adalah seorang politikus Whig yang terkemuka, seorang Freemason, dan ateis yang berupaya memperolok-olok agama dengan memimpin keramaian dengan hiasan-hiasan “satanik” di muka umum.... Dan Wharton selanjutnya menjadi Imam Besar Mason dari Loge Besar London pada tahun 1722....

Menjelang tahun 1739, dalam perjalanan pulang Dashwood mampir di Florence untuk menemui Abbe Nicolini, dan di sana pula ia berjumpa dengan Lady Mary Wortley Montagu… (yang) akhirnya kelak bergabung dengan Dashwood dalam Klub Divan. … Sayang, kondisinya tidak berjalan baik bagi Freemasonry di Italia. Paus Clement XII baru saja mengeluarkan dekrit In Eminenti Apostalatus Specula, yang mengungkapkan Inkuisisi atas Loge. Menjelang awal 1740, Paus meninggal, dan Dashwood pergi ke pertemuan tertutup untuk memilih paus baru di Roma. Di sana ia secara bermain-main memakai identitas Kardinal Ottiboni, salah seorang ketua penentang kaum Mason, dan memperoloknya di muka umum dengan ritual ejekan yang keji….

“Chapter room” adalah kunci untuk memahami kegiatan para Biarawan itu. Perabot isinya masih tidak diketahui, sehingga kegunaannya pun tetap menjadi misteri. Penulis-penulis penggemar sensasi memperkirakannya sebagai tempat persembunyian satanik, walau agaknya lebih masuk akal jika disimpulkan bahwa ruang itu digunakan untuk upacara-upacara Masonik. John Wilkes, seorang mantan anggota penting perkumpulan Medmenham yang tidak menjadi Freemason, mengeluh dalam sebuah artikel yang mencemarkan teman lamanya: “Tidak ada mata biasa yang berani menembus misteri Eleusinian Inggris chapter room. Sementara para biarawan berkumpul dalam semua upacara khidmat, lebih banyak lagi ritus-ritus rahasia dilaksanakan dan korban yang dipersembahkan dalam banyak kemegahan kepada BONA DEA”... Putra Sir Robert Walpole, Horace, salah satu musuh politik Dashwood dan tentu saja seorang yang asing dengan biara, mencemooh: “Apa pun doktrin mereka, praktik-praktik mereka sebenarnya adalah pagan: Bacchus* dan Venus adalah dewa-dewi yang hampir umum diketahui sebagai tujuan pengorbanan mereka; dan para peri serta tong bir yang diletakkan pada perayaan gereja baru ini, cukup menginformasikan para tetangga tentang corak para pertapa itu”….

Daftar nama keanggotaan Biarawan Medmenham sudah tidak ada, jika pun itu pernah ada, namun nama-nama yang paling dipercaya berhubungan dengan kelompok itu adalah saudara Dashwood, John Dashwood-King; John Montagu, Earl of Sandwich; John Wilkes; George Bubb Dodington, Baron Melcombe; Paul Whitehead; dan sekumpulan orang-orang lokal yang tidak terlalu profesional maupun bereputasi baik… sekelompok orang yang di mata publik cukup berkemungkinan membuat skandal.

Keseluruhan pertanyaan tentang agama adalah pokok pesona yang terus dipraktikkan Dashwood.… Penafsiran yang lebih canggih mungkin meliputi rumor tentang ilmu gaib yang bernuansa seksual, kitab kabbalis biara, gambaran Harpokrates yang berulang, koneksi lemah Dashwood dengan Ordo Masonik Kuil, dan tentu saja motto Thelemik di Biara Medmenham untuk menyimpulkan bahwa Klub Api Neraka adalah manifestasi awal dari “Crowleyanitas”. Suatu pendekatan yang lebih berkepala dingin akan memperhatikan kontak-kontak Masonik Dashwood dan menyimpulkan, dengan kemungkinan besar tepat, bahwa “chapter room” adalah sebuah kuil Masonik. 121

Alasan menyertakan kutipan panjang ini adalah untuk mendapatkan gambaran suasana berkembangnya Masonry abad kedelapan belas dan pengaruhnya terhadap masyarakat. Masonry tampil sebagai sebuah organisasi rahasia yang memancing rasa penasaran, dengan oposisinya terhadap keyakinan umum masyarakat memberikan semacam kepuasan psikologis bagi anggota-anggotanya. Karakteristik dasar ritus Masonik, sebagaimana ditekankan dalam kutipan di atas, adalah penyucian simbol dan konsep pagan, alih-alih agama-agama Monoteistik tradisional. Maka, mereka yang menjadi kaum Mason, dan memalingkan wajah dari agama Kristen, terwarnai pagan, walaupun tidak selalu berarti mengambil paganisme sebagai keyakinan, namun paling tidak dengan mengambil simbol-simbolnya.

Namun, Masonry tidak puas hanya untuk mempraktikkan upacara-upacara aneh; ia juga mengikuti sebuah strategi yang dirancang untuk mengasingkan Eropa dari agama-agama ketuhanan, dan memikatnya ke dalam paganisme. Di dalam bagian berikut kita akan mencermati beberapa titik puncak dari sejarah Eropa, negara per negara, dan mengikuti jejak perang Masonik ini melawan agama. Negara pertama yang mesti kita kaji adalah Prancis.

PERTARUNGAN MELAWAN AGAMA DI PRANCIS

Pada kajian-kajian sebelumnya kami telah membahas peranan penting Masonry dalam Revolusi Prancis. Sejumlah besar filsuf Pencerahan, terutama mereka yang paling kuat berpandangan antiagama adalah pengikut Mason. Kaum Jacobin, yang membangun panggung revolusi, dan menjadi pemimpinnya, adalah anggota loge. 122

Peran yang dimainkan kaum Mason di dalam revolusi diakui oleh seorang “agen provokator” bernama Count Cagliostro. Cagliostro ditangkap oleh Inkuisisi pada tahun 1789, dan mengakui beberapa hal penting selama interogasi. Dia mengawali dengan menyatakan bahwa kaum Mason di seluruh penjuru Eropa telah merencanakan serangkaian revolusi. Disebutkan bahwa sasaran utama kaum Mason adalah menghancurkan Kepausan atau menguasainya. Dalam pengakuannya, Cagliostro juga menyebutkan bahwa para bankir Yahudi mendukung semua kegiatan revolusioner ini secara finansial, dan bahwa uang Yahudi juga memainkan peran penting di dalam Revolusi Prancis. 123

Revolusi Prancis pada dasarnya adalah sebuah revolusi melawan agama. Dalam upaya mati-matian kaum revolusioner untuk menyingkirkan kependetaan dan aristokrasi, banyak pendeta yang terbunuh, institusi agama yang dihancurkan, dan tempat-tempat ibadah yang diruntuhkan. Kaum Jacobin bahkan ingin menghancurkan sama sekali agama Kristen, dan menggantikannya dengan sebuah kepercayaan pagan yang mereka sebut “agama logika”. Namun, dalam waktu singkat, mereka kehilangan kendali atas revolusi dan Prancis terjerumus ke dalam kekacauan total.

Misi Masonry di negara itu tidak berhenti dengan revolusi. Kekacauan yang tercipta oleh revolusi akhirnya reda ketika Napoleon meraih kekuasaan. Namun, stabilitas ini tidak berlangsung lama; ambisi Napoleon untuk menguasai seluruh Eropa akhirnya mengakhiri pemerintahannya. Setelahnya, konflik di Prancis berlanjut antara kaum monarkis dan revolusionis. Terjadi tiga kali revolusi lagi di tahun 1830, 1848, dan 1871. Di tahun 1848, “Republik Kedua” didirikan; dan di tahun 1871 dibentuk “Republik Ketiga”.

Kaum Mason sangat aktif sepanjang periode agitasi ini. Sasaran utama mereka adalah melemahkan Gereja dan lembaga-lembaga keagamaannya, menghancurkan nilai-nilai agama dan pengaruhnya atas masyarakat, dan menghapuskan pendidikan agama. Kaum Mason memandang “antiklerikalisme” (antikependetaan) sebagai pusat aktivitas sosial dan politik.

The Catholic Encyclopedia memberikan informasi penting tentang misi antiagama dari Timur Raya — begitulah Masonry Prancis dikenal.

Dari dokumen-dokumen resmi Masonry Prancis yang terutama tercakup dalam “Buletin” dan “Compterendu (Ikhtisar)” resmi Timur Raya, terbukti bahwa semua undang-undang antiklerikal yang disahkan di dalam parlemen Prancis telah diputuskan sebelumnya di loge-loge Masonik dan dilaksanakan di bawah arahan dari Timur Raya, dengan sasarannya diakui untuk mengendalikan segala hal dan semua orang di Prancis. “Saya menyatakan di dalam majelis tahun 1898,” ungkap deputi Masse, pembicara resmi Majelis tahun 1898, “bahwa adalah tugas tertinggi Freemasonry untuk semakin hari semakin banyak mencampuri pertarungan politis dan duniawi.” “Keberhasilan (dalam peperangan antiklerikal) dalam Freemasonry berskala luas; karena spiritnya, programnya, metodenyalah yang menang.” “Jika Blok telah terbentuk, ini adalah berkat Freemasonry dan disiplin yang dipelajari di loge-loge”… “Kita membutuhkan kewaspadaan dan, di atas segalanya, kepercayaan timbal balik, jika ingin menuntaskan kerja yang belum selesai. Kerja ini, Anda tahu… pertempuran anti-klerikal, sedang berlangsung. Republik harus membersihkan dirinya dari jemaah agama, menyapu habis mereka dengan sebuah hantaman dahsyat. Di mana saja, sistem yang setengah-setengah adalah berbahaya; musuh harus dihancurkan dengan sebuah pukulan tunggal.” 124

The Catholic Encyclopedia melanjutkan penjelasannya tentang pertarungan Masonry Prancis melawan agama:

Sejatinya, semua reformasi Masonik yang terlaksana di Prancis sejak 1877, seperti sekularisasi pendidikan, undang-undang menentang sekolah-sekolah privat Kristen dan pembinaan amal, penindasan atas ordo-ordo keagamaan, dan pembusukan Gereja, tampak berpuncak pada sebuah reorganisasi masyarakat manusia yang anti-Kristen dan tidak beragama, tidak hanya di Prancis namun di seluruh penjuru dunia. Jadi, Freemasonry Prancis, sebagai tolok ukur bagi seluruh Freemasonry, berpura-pura membuka era keemasan republik universal Masonik, yang mencakup persaudaraan Masonik semua manusia dan semua negara. ”Kemenangan orang Galilea,” kata Presiden Timur Raya, Senator Delpech, pada tanggal 20 September 1902, ”telah berlangsung selama dua puluh abad. Tetapi sekarang gilirannya mati.... Gereja Romawi, yang dibangun atas mitos Galilea, mulai runtuh dengan cepat sejak hari pertama Perkumpulan Masonik didirikan.” 125

Yang dimaksud dengan ”orang Galilea” oleh kaum Mason adalah Almasih, karena menurut injil, Almasih lahir di kota Galilea di Palestina. Oleh karena itu, kebencian kaum Mason terhadap Gereja adalah ekspresi kebencian mereka terhadap Almasih dan semua agama monoteistik. Mereka mengira telah menghancurkan pengaruh agama ketuhanan dengan filosofi materialis, Darwinis, dan humanis yang mereka bangun di abad kesembilan belas, dan mengembalikan Eropa kepada paganisme pra-Kristen.

Sebuah ilustrasi dari loge Masonik Prancis abad kedelapan belas.

Ketika kata-kata ini disampaikan di tahun 1902, serangkaian undang-undang disahkan di Prancis memperluas jangkauan oposisi agama. Tiga ribu sekolah agama ditutup dan pendidikan agama apa pun terlarang untuk diberikan di sekolah-sekolah. Banyak pendeta ditangkapi, sebagian diasingkan dan orang-orang agama mulai dianggap sebagai warga negara kelas dua. Karena itulah, pada tahun 1904 Vatikan memutuskan semua hubungan diplomatik dengan Prancis. Namun ini tidak mengubah sikap negara itu. Setelah kematian ratusan ribu warga Prancis melawan tentara Jerman pada Perang Dunia I barulah kesombongan negara itu jinak dan sekali lagi mengakui pentingnya nilai-nilai religius.

Sebagaimana diyakini The Catholic Encyclopedia, perang melawan agama dari Revolusi Prancis hingga abad kedua puluh dilakukan oleh ”undang-undang antiklerikal yang disahkan oleh Parlemen Prancis” yang telah diputuskan sebelumnya di loge-loge Masonik dan dilaksanakan di bawah arahan Timur Raya.” 126 Fakta ini tampak jelas dari tulisan-tulisan Masonik. Misalnya, kutipan dari terbitan berbahasa Turki bertajuk ”Sebuah Pidato dari Saudara Gambetta pada tanggal 5 Juli 1875 di Loge Clémente Amitié” menyebutkan:

Sementara momok reaksi mengancam Prancis, dan doktrin keagamaan serta ide-ide terbelakang berkembang ofensif terhadap berbagai prinsip dan undang-undang sosial modern, di lingkungan organisasi-organisasi seperti Masonry yang tekun dan berpandangan jauh serta mengabdi kepada prinsip-prinsip persaudaraan, kita menemukan kekuatan dan konsolidasi dalam perjuangan melawan klaim-klaim Gereja yang berlebihan, pernyataannya yang dibesar-besarkan dan menggelikan serta berbagai perbuatannya yang keterlaluan dan menjadi kebiasaan... kita harus terus berjaga-jaga dan melanjutkan perjuangan. Untuk mewujudkan gagasan tentang tatanan manusia dan kemajuan, mari kita tetap bertahan sehingga perisai-perisai kita tidak dapat ditembus. 127

Akan terlihat bahwa literatur Masonik secara konsisten menampilkan gagasan-gagasannya sebagai ”berpandangan jauh” sembari menuduh orang-orang beragama sebagai ”terbelakang”. Namun, ini tak lebih dari permainan kata-kata belaka. Ungkapan ”momok reaksi”, yang disebutkan pada kutipan di atas, adalah sesuatu yang juga ditentang orang-orang beragama yang tulus, namun menjadi eksploitasi sasaran oleh Masonry terhadap agama sejati dalam upaya mereka untuk menjauhkan manusia darinya. Apalagi, harus ditekankan sekali lagi bahwa filosofi materialis-humanis yang dianut kaum Masonlah yang sesungguhnya merupakan sistem pemikiran yang bertakhyul dan terbelakang, sebuah tempat bergantung bagi peradaban pagan Mesir Kuno dan Yunani Kuno.

Oleh karena itu, penggunaan istilah ”berpandangan jauh” dan ”terbelakang” oleh kaum Mason tidak berpijak pada kenyataan. Memang, hal ini tidak berdasar karena konflik antara kaum Mason dan masyarakat beragama tidak lebih daripada pelestarian konflik antara dua pemikiran yang telah ada semenjak abad-abad awal sejarah. Agamalah yang memproklamirkan pertama kali gagasan-gagasan ini: bahwa manusia diciptakan oleh kehendak Tuhan dan manusia bertanggung jawab untuk menyembah-Nya. Inilah kebenaran. Gagasan sebaliknya, bahwa manusia tidak diciptakan namun menjalani hidup yang sia-sia dan tanpa tujuan, diajukan oleh mereka yang menolak keberadaan Tuhan. Jika dipahami dengan tepat, tampaklah bahwa penggunaan istilah-istilah dangkal ”keterbelakangan” dan ”pandangan jauh” tidak memiliki landasan apa-apa.

Dengan menggunakan gagasan ”kemajuan”, kaum Mason berupaya menghancurkan agama. The Catholic Encyclopedia menyatakan:

Yang berikut ini dianggap sebagai cara-cara utama (dari freemasonry):

(1) Menghancurkan secara radikal semua pengaruh sosial Gereja dan agama, yang secara busuk disebut ”klerikalisme”, dengan penyiksaan terbuka terhadap Gereja atau dengan sistem pemisahan antara Negara dan Agama yang bermuka dua dan curang, serta sejauh mungkin menghancurkan Gereja dan semua agama yang benar, yakni yang supramanusia, yang lebih dari sekadar bentuk pemujaan yang samar-samar terhadap tanah air dan umat manusia;

(2) Sekulerisasi, yakni dengan sistem ”non-sektarianisme” yang sama yang bermuka dua dan curang, semua kehidupan publik dan pribadi dan, di atas segalanya, pengajaran dan pendidikan populer. ”Non-sektarianisme” sebagaimana dipahami oleh golongan Timur Raya adalah sektarianisme yang anti-Katolik dan bahkan anti-Kristen, ateistik, positivistik, atau agnotis dalam genggaman non-sektarianisme. Kebebasan berpikir dan hati nurani anak-anak harus dikembangkan secara sistematis pada diri mereka di rumah dan dilindungi, sejauh mungkin, dari semua pengaruh yang mengganggu, tidak hanya dari Gereja dan para pendeta, tetapi juga dari orang tua anak itu sendiri, jika perlu, bahkan melalui cara tekanan moral dan fisik. Golongan Timur Raya menganggapnya sangat diperlukan dan sebuah jalan pasti yang sempurna untuk pewujudan final dari republik sosial universal.... 128

Tampaklah bahwa Masonry telah menggerakkan sebuah program, yang disebut ”pembebasan masyarakat”, dengan tujuan untuk menghapuskan agama, sebuah program yang masih terus diterapkan. Program ini harus dibedakan dari model yang berusaha memberikan kesempatan bagi setiap warga negara, dari keyakinan religius apa pun, untuk mempraktikkan keyakinannya secara bebas. Alih-alih, model yang diimpikan oleh Masonry adalah bentuk cuci otak yang dirancang untuk melenyapkan agama sepenuhnya dari masyarakat dan pikiran individu serta, jika perlu, menyiksa para penganutnya.

Di negara mana saja ia berkembang, Masonry berupaya menggerakkan program ini, walaupun dengan cara menyesuaikan diri dengan budaya dan kondisi yang lazim di negara tersebut.

Salah satu negara itu adalah Jerman.

KAMPANYE ANTI-AGAMA DI JERMAN: “KULTURKAMPF”

Seratus lima puluh tahun yang lalu, negara Jerman belum ada. Wilayah yang sekarang disebut Jerman dikuasai oleh sejumlah kerajaan. Yang terluas di antaranya adalah Prussia, yang menempati bagian timur Jerman saat ini dan sebagian besar Polandia. Di tahun 1860, Prussia mulai mencaplok negara-negara kecil Jerman lainnya dan mendirikan Kekaisaran Jerman pada tahun 1871. Penguasa negara baru ini adalah Perdana Menteri Prussia dan Kanselir dari Kekaisaran Jerman baru, Otto van Bismarck.

Otto von Bismarck

Bismarck adalah seorang negarawan yang sukses, terutama di bidang politik luar negeri, tetapi tidak mencapai sukses serupa dalam urusan dalam negeri. Salah satu penyebabnya adalah sekelompok intelektual yang dikenal sebagai ”kaum Liberal Nasional” yang mirip dengan antiklerikal di Prancis, serta menjalankan politik antiagama. Untuk mencapai persatuan Jerman, kaum Liberal Nasional meyakini perlunya menyingkirkan orang-orang yang memiliki bentuk afiliasi apa pun di luar perbatasan mereka, dan menganggap hubungan antara sepertiga populasi dengan Paus Katolik sebagai sandungan terbesar bagi persatuan ini. Karena didorong oleh kaum Liberal Nasional, Bismarck memulai sebuah kampanye anti-Katolik yang dikenal sebagai Kulturkampf, atau ”perang budaya”. Kampanye ini juga digambarkan sebagai suatu perjuangan untuk mengontrol pikiran bangsa Jerman. 129

Selama Kulturkampf, kaum Katolik, terutama di Jerman bagian selatan, mengalami penindasan.

Di tahun 1872, untuk menegakkan sebuah undang-undang yang telah disahkan, semua pendeta Jesuit di negara ini ditahan dalam satu malam dan institusi-institusi mereka disita. Untuk menegakkan ”undang-undang Mei” (meigesetze) yang disahkan pada tahun 1873, semua pendeta yang bekerja kepada pemerintah dipecat, Gereja dilarang terlibat dalam semua hal yang berhubungan dengan pernikahan dan pendidikan, dan topik-topik khotbah dibatasi. Sejumlah uskup besar ditahan dan 1300 gereja akhirnya ditemukan tanpa pendeta.

Namun, karena taktik-taktik ini menimbulkan reaksi keras di kalangan Katolik di negara itu terhadap pemerintah, Kulturkampf dikendurkan. Bismarck mengabaikan usulan-usulan kaum Liberal Nasional, yang telah membawanya ke dalam kampanye ini, dan mengurangi Kulturkampf sedikit demi sedikit sampai akhirnya ia batalkan sepenuhnya. Keseluruhan kampanye ini tidak menghasilkan apa pun selain penindasan atas kaum Katolik Jerman, dan kehancuran rasa kesejahteraan sosial negara itu. Banyak sejarawan hari ini meyakini bahwa hal itu adalah sebuah kegagalan yang merobek-robek rasa keamanan sosial bangsa Jerman. Apalagi, setelah Jerman, gelombang Kulturkampf melanda Austria, Swiss, Belgia, dan Belanda, menimbulkan ketegangan sosial yang luar biasa di negara-negara ini.

Tatkala Nazi berkuasa, dimulailah sebuah kampanye antiagama yang lebih buruk daripada yang dilakukan Bismarck.

Menariknya, para intelektual Masonlah yang memikat Bismarck ke dalam kebijaksaan ini. The Catholic Encyclopedia menyebutkan:

Namun mereka (kaum Mason) tentu saja memajukan gerakan yang oleh Prussia, yang secara bertahap menjadi negara pemimpin di Jerman, dianggap sebagai ”representasi dan pelindung evolusi modern” melawan ”Ultramontanisme”, ”kefanatikan”, dan ”perebutan kuasa kepausan”. Mereka juga menghasut munculnya ”Kulturkampf”. Jurisconsult yang juga Mason tersohor, Imam Besar Bluntschli, adalah salah satu penghasut terdepan dalam konflik ini; dia juga menggerakkan ”Kulturkampf” Swis.... Para Freemason Jerman dengan upaya-upaya tak kenal lelah memaksakan pengaruh yang menentukan atas hidup bangsa secara keseluruhan sejalan dengan prinsip-prinsip Masonik, dan dengan demikian mempertahankan sebuah ”Kulturkampf” yang diam-diam dan abadi. Sarana-sarana terpenting yang mereka gunakan adalah aneka perpustakaan, konferensi, afiliasi dari berbagai perkumpulan dan lembaga dengan perhatian yang sama, dan jika perlu, pembentukan lembaga-lembaga baru, sebagai sarana bagi semangat Masonik untuk merasuki bangsa. 130

Artinya, walaupun dihentikan secara resmi oleh Bismarck, Kulturkampf diteruskan oleh kaum Mason, sebagai kampanye propaganda antiagama berkelanjutan yang ditujukan kepada masyarakat luas. Buah paling pahit dari perjuangan ini dituai pada tahun 1920: kaum Nazi, yang bertujuan mengembalikan bangsa Jerman kepada paganisme pra-Kristen mereka, sedikit demi sedikit memperoleh kekuatan dan berkuasa di tahun 1933. Salah satu aksi Nazi yang paling penting adalah memprakarsai sebuah Kulturkampf kedua melawan otoritas agamis. Komentator Amerika Elbridge Colby menjelaskan bahwa ”kaum Nazi membuka sebuah Kulturkampf baru melawan Gereja Katolik, memenjarakan para pendeta dan memecat para uskup; namun berbeda dengan tahun 1874, Hitler juga bergerak menentang kemapanan Protestan.” 131

Singkatnya, aktivitas-aktivitas yang diprakarsai oleh kaum Mason untuk menjauhkan masyarakat dari agama telah membangkitkan salah satu kediktatoran paling brutal dalam sejarah, ”Reich” Nazi, dan menyeret dunia ke dalam Perang Dunia II yang membinasakan 55 juta jiwa.

PERTARUNGAN MELAWAN AGAMA DI ITALIA

Negara lain yang jelas menampakkan aktivitas Masonik adalah Italia.

Hingga tahun 1870, wilayah Italia diduduki oleh beberapa negara kecil sisa-sisa masa feodal. Salah satu yang terpenting adalah Negara Kepausan. Negara ini berpusat di Roma, diperintah oleh Paus, dan mengontrol sebagian besar Italia pusat. Mason di Italia didirikan sebagai perpanjangan dari Mason Prancis, dan mulai berpengaruh di Italia pada awal abad kesembilan belas. Mereka bermaksud menghancurkan Negara Kepausan dan menghapuskan otoritas Gereja di Italia secara keseluruhan. Menurut penulis buku berjudul The Roman Catholic Church and the Craft, Imam Freemason Alec Mellor: ” Di Italia, asal usul loge-loge luar biasa sebagian besar bersifat politis; mereka membingungkan Masonry dengan pertarungan melawan kekuasaan duniawi Paus.” 132

Masonry mengawali pertarungannya melawan agama di Italia melalui masyarakat rahasia lain yang didirikan dan dikendalikannya. Masyarakat ini dikenal sebagai ” Carbonari.”

Sebuah terbitan Masonry Italia.

Masyarakat ini, yang pertama kali terdengar di Naples pada awal abad kesembilan belas, mengambil namanya dari para pembakar arang. Sebagaimana para Mason memakai lambang pembangun dinding dan mengekspresikan pemikiran mereka dengan simbol-simbol, maka Carbonari mengambil lambang dari para pembakar arang. Namun, masyarakat tersebut punya tujuan-tujuan tersembunyi. Anggota-anggota masyarakat tersebut berupaya mengawali sebuah program politik, pertama di Italia, dan kemudian di Prancis, untuk menghancurkan pengaruh Gereja, membangun sebuah pemerintahan baru dan menyekulerkan semua lembaga sosial.

Koneksi antara Masonry dan Carbonari begitu nyata. Kaum Mason secara otomatis menjadi anggota masyarakat Carbonari; bahkan, sejak saat memasuki masyarakat itu mereka meraih derajat imam. (Sementara, anggota-anggota Carbonari lainnya harus melewati proses kenaikan yang panjang sebelum mencapai derajat ini). Dua kardinal bernama Consalvi dan Pacca mengeluarkan sebuah maklumat pada tanggal 15 Agustus 1814 yang menuduh kaum Mason dan Carbonari diorganisir untuk campur tangan sosiopolitik dan penggalangan permusuhan terhadap agama.

Tuduhan ini terbukti karena anggota-anggota Carbonari telah mengorganisir tipu muslihat politis dan pemberontakan bersenjata. Pemberontakan bersenjata yang berlangsung di Macerata pada 25 Juni 1817 diorganisir oleh Carbonari, namun diberangus oleh aparat keamanan Negara Kepausan. Pada tahun 1820, di Spanyol dan Naples, dan pada tahun 1821 di Piedmont, pemberontakan revolusioner diorganisir oleh Carbonari terhadap Gereja dan ketenteraman publik.

Sudah menjadi rahasia umum bahwa Carbonari didirikan oleh kaum Mason yang terlibat bersama mereka dalam kegiatan-kegiatan revolusioner. Seusai Revolusi Juli di Prancis pada tahun 1930, organisasi tersebut kehilangan pengaruhnya dan secara bertahap menghilang. Di Italia, Carbonari bersatu dengan gerakan ”Italia Muda” yang didirikan oleh Guiseppe Mazzini.

Guiseppe Mazzini dan Count di Cavour: dua Imam Mason yang mengakhiri Negara Kepausan.

Propaganda Masonik yang menggambarkan Garibaldi sebagai seorang pahlawan besar.

Mazzini, seorang ateis tersohor, selama bertahun-tahun telah bertarung melawan Negara Kepausan dan Gereja dan pada akhirnya menjadi seorang Mason ranking atas yang akan menjadi pendiri Persatuan Italia. Dengan dukungan dua orang Mason terkemuka lain, Guiseppe Garibaldi dan Count di Cavour, ia mendirikan Persatuan Italia pada tahun 1870, serta menggariskan perbatasan Negara Kepausan di belakang batas-batasnya yang telah ada. Setelahnya, Italia memasuki sebuah proses yang membuatnya kian menjauh dari agama, dan mempersiapkan pondasi bagi kediktatoran fasis Mussolini di tahun 1920-an.

Singkatnya, dapat kita katakan bahwa Mazzini, Garibaldi, dan Cavour merupakan tiga pemimpin terkemuka yang meakukan fungsi penting dalam pertarungan melawan agama di Eropa. Mazzini bukan saja sekadar pemimpin politik dalam pertarungan melawan agama, ia juga memegang peranan sebagai ideolog. Slogannya ”setiap bangsa sebuah negara” adalah percikan yang memicu pemberontakan kaum minoritas, yang menjadi penyebab keruntuhan kekaisaran-kekaisaran multietnis, seperti Austo-Hungaria dan Kesultanan Utsmani. Slogan Mazzini ini menjauhkan orang dari rasa persaudaraan keagamaan mereka; merupakan sebuah seruan yang mendorong mereka ke dalam konflik etnik antar sesamanya dan menginspirasikan mereka dengan ” kesombongan jahiliyah.” (QS. Al Fath, 48: 26)

Fakta bahwa seruan ini datang dari kaum Mason, tepatnya, para Mason ranking atas, tentu saja sangat signifikan. Menurut informasi dari publikasi loge 10.000 Freemason Terkenal, Mazzini tumbuh di dalam loge Masonik, dan bertahun-tahun kemudian, pada 1867, terpilih sebagai Imam Mason Timur Raya Italia. Pada tahun 1949, pada sebuah upacara untuk menandai pembukaan selubung patung Mazzini di Roma, 3.000 orang Mason dengan penuh terima kasih mengenang Imam Besar mereka. Garibaldi, tangan kanan Mazzini, mencapai tingkat ke-33 Dewan Tertinggi Italia di tahun 1863, dan di tahun 1864 terpilih sebagai Imam Mason Italia. Untuk mengenang Imam Mason ini, sebuah loge dinamai Garibaldi, yang diberikan kepada ”lembah” New York dengan nomor 542.

AGENDA REVOLUSIONER MASONIK DI RUSIA

Selain di Italia, jejak-jejak kegiatan revolusioner Masonik juga dapat ditemui di banyak negara lain di Eropa. The Catholic Encyclopedia menyebutkan: ” Di dalam... gerakan-gerakan revolusioner setelahnya di Prancis, Italia, Spanyol, Portugal, Amerika Tengah dan Selatan, badan-badan Masonik diklaim berperanan kurang lebih aktif... Di Rusia, Freemasonry pun akhirnya muncul sebagai ‘konspirasi politis’ dari klub-klub di wilayah itu yang terorganisir secara Masonik.” 133

Persekongkolan Masonik di Rusia khususnya, menarik untuk dikaji.

Penulis terkenal Pushkin adalah salah seorang yang mengorganisir upaya kudeta yang dilakukan kaum Mason
di Rusia.

Masonry memasuki negara ini pada paro kedua abad kedelapan belas dan menyebar luas di kalangan intelektual. Walaupun di luar tampak sebagai klub budaya semata, di dalam loge-loge ini didiskusikan gagasan-gagasan antiagama dan antipemerintah dari bagian-bagian Eropa lainnya. Yang pertama kali menaruh perhatian adalah pendeta-pendeta dari Gereja Ortodoks. Para pendeta mengirimkan informasi yang telah mereka peroleh kepada Tsar Alexander I, yang berhubungan baik dengan Gereja, membeberkan persekongkolan Masonik untuk menggulingkan rezim Tsar. Menanggapi itu, Tsar mengeluarkan undang-undang di tahun 1822 untuk menutup seluruh loge Masonik di negara itu dan menetapkannya sebagai organisasi terlarang. Walau demikian, tindakan ini tidak dapat menyingkirkan kaum Mason; mereka terus saja bergerak di bawah tanah.

Tiga tahun setelah memberangus loge-loge tersebut, Tsar Alexander I sakit dan mangkat. Penggantinya adalah Tsar Nicholas I. Namun, pergantian Tsar Nicholas diwarnai serangkaian perselisihan dan intrik, serta menimbulkan situasi kacau di negara itu. Orang-orang tertentu yang ingin mengembalikan stabilitas dengan menumbangkan rejim tersebut berencana mengkudeta sang Tsar baru. Mereka mempunyai banyak pendukung di kalangan tentara. Merasa percaya diri dengan dukungan ini, sejumlah serdadu revolusioner bersama sejumlah orang sipil bergerak ke istana Tsar di ibukota St. Petersburg pada tanggal 14 Desember 1825. Dalam kontak senjata melawan tentara Tsar, kelompok revolusioner itu dikalahkan. Mereka dinamai ”kelompok Desember” sesuai dengan bulan terjadinya upaya revolusi mereka. Para pemimpin kelompok ini dibekuk dan lima orang digantung.

Kelompok Desember tak lain daripada para Mason.... Para perwira, intelektual, dan penulis yang membentuk kelompok tersebut adalah anggota dari loge-loge yang dilarang oleh Tsar Alexander tiga tahun sebelumnya. Salah satu dari Mason yang revolusioner ini adalah penulis terkemuka Count Pushkin. 134

Meski usaha Kelompok Desember berakhir dengan kegagalan, para Mason tidak menghentikan niat mereka untuk menggulingkan Tsar. Mereka senantiasa memainkan peran penting dalam kelompok-kelompok penentang rezim Tsar. Pada Revolusi Pebruari 1917, pemimpinnya, Alexander Karensky, dan hampir semua pendukung dekatnya adalah Mason. 135 Begitu pula, pemerintahan yang baru mayoritas terdiri dari orang-orang Mason. 136 Satu-satunya kontribusi historis Pemerintahan Kerensky di usianya yang pendek itu adalah menyerahkan negara ke tangan Lenin dan kaum Bolsheviks pimpinannya.

MASONRY ABAD KEDUA PULUH: DIAM-DIAM DAN DARI KEJAUHAN

Tentunya tampak bahwa sejauh yang telah kita kaji, aktivitas kaum Mason di negara seperti Prancis, Jerman, Italia, dan Rusia, jelas-jelas menunjukkan sasaran Masonry berupa revolusi sosiopolitis. Masonry hendak membangun sebuah tatanan baru di mana lembaga-lembaga keagamaan dan keyakinan religius dihapuskan, dan untuk mencapai tujuan ini mereka telah berupaya menggulingkan monarki-monarki pendukung agama. Pada banyak negara Eropa, loge-loge Masonik menjadi pusat berkumpulnya para penentang agama, di sana disusun konspirasi untuk berbagai kudeta, pemberontakan, pembunuhan, plot politis dan politik antiagama. Di balik aneka aktivitas tersebut, baik berskala kecil atau besar, yang telah berlangsung sejak Revolusi Prancis di tahun 1789 hingga abad kedua puluh, ditemukan pengaruh Masonry.

RITUS ANEH DI KUIL HUMANISME

Kaum Mason ingin menjadikan seluruh dunia sebagai sebuah “kuil”. Namun, kuil yang mereka mimpikan bukan kuil agama sejati melainkan kuil humanisme. Mereka mengimpikan sebuah dunia tempat humanitas diberhalakan, dan manusia telah sepenuhnya mengingkari agama sejati, serta filosofi evolusionis dianggap sebagai satu-satunya filosofi yang benar.

Di dalam teks Masonik, sebuah upacara aneh yang diselenggarakan untuk maksud ini dijelaskan:
Saat ini, sebuah agama universal sedang mewujud, seperlahan-lahan mungkin, sehingga dapat memuaskan kesadaran akan artinya yang sepenuhnya…. Bersamaan dengan agama universal ini, sebuah moralitas akan terbangun sepadan dengan pandangan akan dunia…. Agama seperti ini akan menyatukan umat manusia di alam semesta. Itulah MASONRY. Agama ini akan diteruskan dari hati ke hati. Kuil agama ini kelak adalah kuil humanitas. Di antara himne yang dinyanyikan di dalam kuil ini barangkali Simfoni ke-9 Beethoven, komposisi musik paling mulia yang pernah muncul dari jiwa manusia….

Alih-alih daging dan darah banteng sebagaimana pada upacara-upacara Mithra, kita merayakan kelahiran ini dengan memakan roti dan meminum anggur merah. Di sini kita bersatu di dalam kepercayaan bersama yang mempunyai karakter sebuah komuni. Di sebuah tahun baru, Saya ingin membaptiskan perjuangan suci kita ini dan mengakhirinya: Makanlah sepotong roti lagi, saudara-saudaraku, kalian adalah misionaris agama ini, biarlah semua orang suci yang berbagi roti ini menjadi teman. Saudara-saudaraku, untuk menjadi saudara sedarah, minumlah seteguk nyala lagi dari gelas anggur kalian. ( Mason, Tahun, 29, No. 40-41, 1981, hal. 105-107)

Menurut sejarawan Inggris Michael Howard, loge-loge Masonik memfokuskan upaya mereka pada paro kedua abad kesembilan belas untuk menumbangkan dua Kekaisaran penting yang tersisa: Kekaisaran Austro-Hungaria dan Rusia, dan dapat mencapai sasaran mereka sebagai akibat Perang Dunia I.

Dengan kata lain, pada awal abad kedua puluh, dalam skala luas, Masonry telah mencapai sasaran revolusi sosiopolitiknya.

Dogma materialis-humanis yang didukung oleh kaum Mason telah membawa penderitaan yang sangat terhadap kemanusiaan di abad kedua puluh. Perang Dunia II menewaskan 55 juta manusia. Foto tentara yang gugur dengan wajah hancur oleh bom di dekat Stalingrad, hanyalah satu contoh dari penderitaan besar manusia yang diciptakan oleh ideologi “humanis”.

Oleh karena itu, abad kedua puluh bukanlah sasaran revolusi Masonik. Karena beranggapan tidak menghadapi halangan lagi, alih-alih merencanakan plot-plot politik, kaum Mason lebih suka menyebarkan filosofi mereka. Mereka menebarkan filosofi materialis dan humanis kepada massa dengan kedok sains, atau melalui seni, media, sastra, musik dan semua wahana budaya populer. Dengan propaganda ini kaum Mason tidak bermaksud menghapuskan agama-agama ilahiah melalui sebuah revolusi seketika; mereka hendak mencapainya melalui jangka panjang, dan memperkenalkan filosofi mereka kepada semua orang sedikit demi sedikit.

Seorang Mason berkebangsaan Amerika menyimpulkan metode ini sebagai berikut:

Freemasonry bekerja dengan diam-diam, namun ini adalah kerja bagaikan sebuah sungai yang dalam, yang diam-diam mendorong menuju lautan. .137

Pendeta tinggi J.W. Taylor, dari negara bagian Georgia di AS, membuat komentar menarik ini tentang hal yang sama:

Pengalihan tema-tema lama dan pembentukan yang baru tidak selalu timbul dari penyebab yang segera tampak yang ditetapkan dunia, namun merupakan kulminasi dari prinsip-prinsip yang telah bekerja selama bertahun-tahun dalam pikiran manusia, sampai akhirnya waktu yang tepat dan lingkungan yang sesuai menghidupkan kebenaran laten itu... menggairahkan semua dengan sebuah penyebab umum yang kuat dan menggerakkan bangsa-bangsa laksana satu diri menuju pewujudan akhir yang agung. Dengan prinsip inilah Lembaga Freemasonry menyebarkan pengaruhnya ke dunia manusia. Freemasonry bekerja secara diam-diam dan rahasia, namun menerobos semua celah masyarakat dalam banyak relasinya, dan mereka yang menerima banyak kebaikannya terpesona akan pencapaiannya yang luar biasa, tetapi tidak dapat menduga dari mana datangnya. 138

Menurut majalah Voice yang diterbitkan oleh Loge Besar di Chicago, ” Maka, secara diam-diam namun pasti dan berkesinambungan, Masonry mengisi struktur besar masyarakat manusia” 139 ”Pengisian struktur besar” ini akan terwujud ketika dasar-dasar filosofi Masonik materialisme, humanisme, dan Darwinisme diterima masyarakat.

Aspek paling menarik dari strategi diam-diam dan jauh ini adalah bahwa para Mason yang melaksanakannya hampir tidak pernah mengungkapkan bahwa hal itu dilaksanakan atas nama Masonry. Mereka melakukan pekerjaannya di bawah berbagai identitas, judul, posisi kekuatan yang berbeda, namun mereka menyebarkan filosofi yang mereka ambil melalui Masonry kepada masyarakat. Seorang Imam Mason Turki, Halil Mulkus, menjelaskan ini dalam sebuah wawancara beberapa tahun yang lalu:

Masonry sebagai Masonry tidak melakukan sesuatu pun. Masonry menuntun pribadi-pribadi; dan pribadi-pribadi yang terlatih di sini, serta para Mason yang berkontribusi bagi produksi perkembangan intelektual berada pada berbagai tingkat dalam karir mereka di tempat tinggal mereka di dunia. Mereka adalah rektor-rektor universitas, profesor, menteri negara, dokter, kepala administrasi di rumah sakit, pengacara, dan sebagainya. Di mana pun mereka hidup, mereka bertekad keras untuk menyebarkan ide-ide Masonik yang telah membentuk mereka ke tengah masyarakat. 140

Namun, ide-ide ini, yang dengan gigih dikaji dan coba diindoktrinasikan kepada masyarakat, sebagaimana telah kita pahami pada bagian-bagian sebelumnya, tidak lebih dari kebohongan. Filosofi Masonry berakar dari berbagai sumber seperti mitos-mitos Mesir Kuno, Yunani Kuno, dan Kabbalah. Dalam hasrat mereka untuk menyampaikan mitos-mitos ini kepada masyarakat, terkemas dalam paket sains dan logika, Mason menipu baik diri mereka maupun orang lain. Dalam era globalisasi, inilah peran ”Freemasonry Global”.

Hasil dari kebohongan ini sangat merusak. Program menjauhkan masyarakat dari agama yang dijalankan oleh Masonry di abad kedelapan belas dan kesembilan belas, membangkitkan berbagai ideologi neo-pagan seperti rasisme dan fasisme, serta ideologi sekuler dan kejam seperti komunisme. Penyebaran Darwinisme sosial mengubah manusia menjadi hewan yang berjuang untuk keberadaannya, yang hasil brutalnya muncul di paro kedua abad kesembilan belas dan kedua puluh. Perang Dunia I adalah hasil karya para pemimpin Eropa yang, atas anjuran Darwin, memandang perang dan pertumpahan darah sebagai kebutuhan biologis. Selama perang, sepuluh juta orang mati sia-sia. Perang Dunia II yang mengikutinya, yang menyebabkan kematian 55 juta orang, juga merupakan hasil karya totalitarianisme, seperti fasisme dan komunisme, yang merupakan hasil dari benih sekularisme militan yang ditaburkan oleh kaum Mason. Di seluruh penjuru dunia, selama abad kedua puluh, semua perang, konflik, kekejaman, kesewenang-wenangan, eksploitasi, kelaparan, dan kemerosotan moral yang destruktif, pada dasarnya adalah produk dari berbagai filosofi dan ideologi tak beragama. (Untuk rinciannya, lihat karya Harun Yahya, Bencana Kemanusiaan Akibat Darwinisme).

Singkatnya, filosofi Masonry telah berbuah kepahitan. Kejadiannya tidak bisa sebaliknya sebagaimana pada hukum ilahiyah. Secara historis, orang-orang pagan yang menolak agama Tuhan itu, dengan merujuk pada berbagai mitologi tradisional dan agama nenek moyang mereka, menempuh jalan menuju kehancuran. Freemasonry, sebuah pewujudan masa kini dari paganisme ini, sedang menyeret diri mereka, dan seluruh dunia kepada jurang kebinasaan.

Oleh karena itulah umat manusia harus melindungi diri dari potensi malapetaka ini, dengan mengatasi intimidasi dari apa dirujuk oleh Bediuzzaman Said Nursi, seorang sarjana Islam, sebagai ”penyakit yang bernama materialisme dan naturalisme”, dan dengan begitu mempertahankan keimanan masyarakat.

119 Neset Sirman, "Masonlugun Ilk Devirleri" (The First Periods of Masonry), Mimar Sinan, 1997, No. 104, hal. 41, (penekanan ditambahkan)
120 Naki Cevad Akkerman, "Politika ve Masonluk" (Politics and Freemasonry), Mimar Sinan, September 1968, No. 7, hal. 66-67
121 Daniel Willens "The Hell-Fire Club," Gnosis, no.24, Summer 1992, (penekanan ditambahkan)
122 For the relationship of Enlightenment and French Revolution with Masonry, see Harun Yahya, Yeni Masonik Duzen (New Masonic Order), hal. 203-215
123 Michael Howard, The Occult Conspiracy, hal. 69
124 Compterendu Gr. Or., 1903, Nourrisson, "Les Jacobins," 266-271; The Catholic Encyclopedia, "Masonry (Freemasonry)," NewAdvent,(http://www.newadvent.
org/cathen/09771a.htm), (penekanan ditambahkan)
125 The Catholic Encyclopedia, "Masonry (Freemasonry)," New Advent, (http://www.newadvent.org
/cathen/09771a.htm), (penekanan ditambahkan)
126 The Catholic Encyclopedia, http://www.newadvent.org/cathen/09771a.htm#VIII
127 Nur Safa Tekyeliban, "Taassuba Karsi Mucadele" (Struggle Against Bigotry): From the Speech of Brother Gambetta made on July 8, 1875 in Clémente Amitié LIIodge," Dogus Kolu Yilligi: Ankara Dogus Mahfili Çalismalari (Dogus Branch Yearbook: Ankara Dogus Society Studies) , 1962, Kardes Press, Ankara, 1963, hal. 19
128 The Catholic Encyclopedia, "Masonry (Freemasonry)," New Advent, (http://www.newadvent.org/cathen/09771a.htm), (penekanan ditambahkan)
129 Louis L. Synder and Ida Mae Brown, Bismarck and German Unification, New York, 1966,hal. 90-91, (penekanan ditambahkan)
130 The Catholic Encyclopedia, "Masonry (Freemasonry)," New Advent, (http://www.newadvent.org/cathen/09771a.htm), (penekanan ditambahkan)
131 Elbridge Colby,"In Hitler's Shadow: The Myth of Nazism's Conservative Roots," In Bad Faith?: Politics and Religion at Harvard, October 13, 1999
132 Alec Mellor, The Royal Arch Mason, Spring 1972
133 The Catholic Encyclopedia, "Masonry (Freemasonry)," New Advent, (http://www.newadvent.org/cathen/09771a.htm)
134 Michael Howard, The Occult Conspiracy, hal. 105
135 Stephen Knight, The Brotherhood: The Explosive Expose of the Secret World of the Freemasons, HarperCollins, 1985, hal. 33
136 Daniel Ligou, Dictionnaire de la Franc-Maconnerie, hal. 1064
137 The Catholic Encyclopedia, "Masonry (Freemasonry)," New Advent, (http://www.newadvent.org/cathen/09771a.htm), (penekanan ditambahkan)
138 The Catholic Encyclopedia, "Masonry (Freemasonry)," New Advent, (http://www.newadvent.org/cathen/09771a.htm), (penekanan ditambahkan)
139 Voice, Chr. 1889, II, 257 sq.; The Catholic Encyclopedia, "Masonry (Freemasonry)," New Advent, (http://www.newadvent.org/cathen/09771a.htm), (penekanan ditambahkan)
140 "Masonluk Gucunu Yitiriyor mu?" (Is Freemasonry Losing its Power?), Nokta, October 13, 1985, vol. 40, hal. 30)


Harun Yahya - Ancaman Global Freemasonry - Kesimpulan

Kesimpulan

Masonry telah menjadi salah satu fenomena paling menarik pada dua abad terakhir. Dengan mudah, Masonry menarik peminat karena karakternya yang tertutup, eksklusif, dan mistis. Sementara itu, timbul antipati terhadapnya; saat Masonry berupaya mengiklankan dirinya sebagai sebuah ”lembaga amal yang tidak berbahaya”, oposisi yang gigih pun tumbuh sebagai akibat berbagai klaimnya yang kontradiktif.

Namun, yang semestinya dilakukan untuk menghadapi Masonry bukanlah dengan menjalankan agenda anti-Masonik yang membuta, namun dengan mengkaji dan menunjukkan ketidaksahihan dari filosofi jahat yang dianut dan dipaksakan organisasi ini kepada umat manusia.

Sarjana Islam yang terkemuka, Bediuzzaman Said Nursi menguraikan dalam sebuah alinea kerangka utama tugas ini:

Kelahiran arus tiranik filosofi naturalis dan materialis secara bertahap akan menjadi kuat dan menyebar pada akhir zaman, melalui filosofi materialis yang mencapai derajat pengingkaran akan Tuhan.... Cukup jelaslah kiranya betapa bodoh lawakan dari manusia yang lemah, yang dapat dikalahkan oleh seekor lalat dan tidak dapat menciptakan walaupun sebuah sayap lalat, untuk mengklaim posisi ketuhanan. 141

Dengan kata lain, arus gagasan materialis yang akan muncul pada akhir zaman akan bertindak sampai sejauh menolak keberadaan Tuhan. Sebagai jawaban, harus ditunjukkan betapa ini merupakan ”lawakan bodoh”, dan bukti-bukti keberadaan Tuhan sebagaimana diungkapkan di dalam Al Quran harus ditunjukkan.

Inilah cara untuk mendekati pertarungan melawan Masonry. Yang penting untuk dilakukan adalah menggugurkan dan mengatasi filosofi Masonik. Perlu dihancurkan pengaruh pemikiran organisasi ini, yang secara diam-diam dan dari jarak jauh melakukan kampanye propaganda massa, dan menjauhkan manusia dari keimanan mereka dan membawa mereka meninggalkan agama mereka kepada mitos-mitos materialis, humanis, dan Darwinis. Apalagi, aliran ini perlu dibalikkan, dan orang-orang perlu diinformasikan tengan keberadaan Tuhan, keesaan-Nya, dan kebenaran agama. Dan, ini harus dilakukan setidaknya setenang dan sesabar para Mason.

Seberarnya, ini bukanlah pertarungan melawan Masonry karena sasarannya juga untuk menyelamatkan para Mason yang juga tertipu. Perintah di dalam Al Quran kepada kaum 'Ad dan Tsamud berlaku bagi para Mason: ”Dan syaitan menjadikan mereka memandang baik perbuatan-perbuatan mereka, lalu ia menghalangi mereka dari jalan, sedangkan mereka adalah orang-orang berpandangan tajam.” (QS. Al Ankabuut, 29: 38)

Sasarannya adalah untuk menunjukkan kebenaran kepada semua orang, termasuk para Mason, dan menyelamatkan mereka dari kesalahan.

Sebuah ciri dari akhir zaman adalah mudahnya pertarungan ini bagi orang yang beriman. Ini karena sains, yang telah digunakan kaum Mason untuk mendukung filosofi mereka selama dua ratus tahun terakhir, sekarang telah berbalik menentang mereka. Teori evolusi, yang telah memberikan dukungan bagi materialisme dan humanisme, telah berada dalam kemerosotan tajam semenjak tahun 1970-an. Catatan fosil dengan jelas menyangkal klaim-klaim teori ini, dengan mengungkapkan bahwa spesies muncul secara seketika dan sudah terbentuk sempurna, tanpa ”nenek moyang evolusioner”. Biokimia, yang mengkaji aspek-aspek halus dari makhluk hidup, telah menunjukkan contoh-contoh menakjubkan dari perancangan yang tidak dapat dijelaskan dengan kerangka sebab alamiah. Perbandingan genetik telah mengungkapkan bahwa spesies yang dianggap kerabat dekat menurut ”pohon kehidupan” Darwinis, pada kenyataannya sangat berbeda dalam susunan genetik. Sains telah memberontak melawan teori evolusi, sebuah fakta yang tidak dapat disembunyikan lebih jauh lagi oleh para evolusionis. Penting untuk menggunakan bukti-bukti yang diajukan sains dan menginformasikan kepada masyarakat ketidaksahihan filosofi materialis-humanis.

Masonry dengan berbagai metode propaganda yang efektif telah mampu sekian lama membuat masyarakat menerima sebuah pemikiran keliru. Menjelaskan kebenaran dan menolong manusia menerimanya jauh lebih mudah.

Ketika orang Muslim mengambil alih tugas ini, dengan izin Allah, pernyataan berikut ini akan terwujud: ” Sebenarnya Kami melontarkan yang hak kepada yang batil lalu yang hak itu menghancurkannya, maka dengan serta merta yang batil itu lenyap. Dan kecelakaanlah bagimu disebabkan kamu menyifati.” (QS. Al Anbiyaa’, 21: 18)

Maka, abad kedua puluh satu tidak akan menjadi abad ”Freemasonry Global” sebagaimana diharapkan oleh para Mason, namun menjadi abad moralitas Islam.

Mereka menjawab: "Maha Suci Engkau,
tidak ada yang kami ketahui selain apa yang
telah Engkau ajarkan kepada kami;
sesungguhnya Engkaulah Yang Maha
Mengetahui lagi Maha Bijaksana.
(QS. Al Baqarah, 2: 32)

141 Bediuzzaman Said Nursi, Letters, 15th Letter, The Meaning of Your Fourth Question, The Second Current (http://www.bediuzzaman.org/letters/let15d.html)


Harun Yahya - Pemesanan

PEMESANAN
...
 | RIWAYAT HIDUP Simak Perjalanan Hidupnya
 | TENTANG PENULIS Hidup untuk Keimanan
 | BUKU Tersedia Teks Lengkap
 | FILM Video On-line Gratis
 | ARTIKEL Sains, Iman dan Kehidupan
Pemesanan
Semua Download
Gambar Latar
Katalog
Konferensi
>>> Kirim ke teman...

JIKA ANDA INGIN MEMBACA KARYA-2 HARUN YAHYA LAINNYA DALAM BENTUK SEPERTI YG ANDA BACA SEKARANG INI, SILAHKAN Download DI:
 www.geocities.com/pakdenono/index.htm

Pemesanan

Keterangan lebih lanjut tentang pembelian buku, VCD, & poster karya Harun Yahya edisi bahasa Indonesia dapat diperoleh melalui penerbit-penerbit berikut ini:

PENERBIT: PT Globalmedia Cipta Publishing

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: Buku:

1. Menyibak Tabir Evolusi (The End of Darwinism) = Rp 34.500
2. Bencana Kemanusiaan Akibat Darwinisme (Disasters Darwinism Brought to Humanity) = Rp 59.500
3. Keajaiban Penciptaan Manusia (The Miracle of Man’s Creation) = Rp 64.500
4. Keajaiban Desain di Alam (Design in Nature) = Rp 59.500
5. Kisah Sahabat Kecil Kita; Si Semut (Welcome to the World of Ants) = Rp 19.900
6. Berang-berang; Sang Ahli Pembuat Bendungan (The Skillful Dam Builders: Beavers) = Rp 24.900
7. Lebah Madu; Pembuat Sarang yang Sempurna (Honeybee and Their Perfect Combs) = Rp 19.900
8. Berpikirlah Sejak Anda Bangun Tidur (Kumpulan Artikel Harun Yahya – I) = Rp 15.000
9. Berpikirlah Sejak Anda Bangun Tidur – 2 (Kumpulan Artikel harun Yahya – II) = Rp 15.000
10. Menjawab Tuntas Polemik Evolusi (Buku Saku) = Rp 15.000
11. Mencari Jejak Evolusi dalam Al Qur’an (Why Darwinism Incompatible with the Qur’an) = Rp 35.000
12. Pesona Keajaiban Alam Semesta (Magnificence Everywhere) = Rp 35.500

PENERBIT: PT Nada Cipta Raya

Kompleks Golden Plaza Fatmawati Blok A/32
Jalan Raya Fatmawati 12420
Telpon: 021-766 5936, 75901062
Fax: 021-75903902
Email: haloncr@rad.net.id

PRODUK: VCD:
(Rp 15.000 per keping)
Dapat dibeli dalam bentuk satuan atau paket

Paket I (Rp 120.000)

1. Keruntuhan Teori Evolusi (The Collapse of Evolution)
2. Petaka Kemanusiaan Akibat Darwinisme (The Disasters Darwinism Brought to Humanity)
3. Keajaiban Penciptaan Manusia (The Creation of Man)
4. Arsitek-Arsitek di Alam (Architects in Nature)
5. Misteri Kehidupan Satwa – 1 (Amazing Animals 1)
6. Misteri Kehidupan Satwa – 2 (Amazing Animals 2)
7. Pesona dalam Lautan (The Splendour in the Seas)
8. Rahasia di Balik Materi (The Secret Beyond Matter)
9. Fakta Penciptaan (The Fact of Creation)

Paket II (Rp 70.000)

1. Keajaiban Al Qur’an (Miracles of the Qur’an)
2. Keajaiban Penciptaan Alam Semesta (The Creation of the Universe)
3. Keajaiban Alam Sel (The Miracle in the Cell)
4. Penyamaran & Perilaku Cerdas Binatang (Camouflage in the Nature)
5. Keajaiban Burung (The Miracle in Birds)

Paket III (Rp 85.000)

1. Keajaiban Semut (The Miracle in the Ant)
2. Teknologi di Alam (Technology in Nature)
3. Kehancuran Fir’aun dan Kaum Saba (Perished Nations – 2)
4. Perjalanan ke Akhirat (The Truth of Life of This World)
5. Keruntuhan Ateisme (The Collapse of Atheism)
6. Al Qur’an Petunjuk Jalan (Solution: The Values of the Qur’an)

Paket IV (Rp 85.000)

1. Tanda-Tanda Kiamat (The Signs of the Last Day)
2. Keajaiban Benih (The Miracle of Seed)
3. Berpikir Mendalam (Deep Thinking)
4. Keajaiban Planet (The Miracle Planet 1)
5. Hikmah di Balik Ujian (The Secret of the Test)
6. Bencana Kaum Sodom (Perished Nations– 1)

Paket V (Rp 85.000)

1. Cinta Kasih di Dunia Satwa (Love and Cooperation in Living Things)
2. Al Qur’an Petunjuk Hidup (Answers from the Qur’an 2)
3. Di Balik Tragedi Dua Perang Dunia (Behind the Scenes of the World Wars)
4. Jejak Berdarah Komunisme – 1 (The Bloody History of Communism I)
5. Belajar dari Alam (Biomimetics: Technology Imitates Nature)
6. Nama-Nama Allah (Names of Allah)
7. Cinta & Pengorbanan di Dunia Satwa (Altruism in Nature)

Akan beredar:

1. Keajaiban Sinar Matahari dan Air (The Miracle Planet 2)
2. Menguak Akar Terorisme (Islam Denounces Terrorism)
3. Jejak Berdarah Komunisme – 2 (The Bloody History of Communism II)
4. Jejak Berdarah Komunisme – 3 (The Bloody History of Communism III)
5. Setanisme: Ajaran Berdarah Setan (Satanism; Satan’s Bloody Teaching)
6. Al Qur’an Menjawab Tantangan (Answers from the Qur’an 1)
7. Cahaya Al Qur’an (Answers from the Qur’an 3)
8. Mengenal Allah Lewat Akal (Allah is Known Trough Reason)
9. Tatanan Jagat Raya (Orders of the Heavens)
10. Al Qur’an Gerbang Ilmu Pengetahuan (The Qur’an Leads the Way to Science)
11. Keajaiban Otak: Indra Penciuman dan Pengecapan (Miracles of the Brain: Smell and Taste)
12. Keajaiban Warna (Allah’s Artistry in Color)

Dzikra

Jl Cikutra N o 99, Bandung 40124
Telpon: 62-22-7219806/7
Fax: 62-22-7276475
Email: riza@syaamil.co.id, ah_wijaya@yahoo.com
Website: www.syaamil.co.id

PRODUK: Buku:

1. Keruntuhan Teori Evolusi (The Evolution Deceit) = Rp 75.000
2. Keajaiban Semut (The Miracle in the Ant) = Rp 48.000
3. Cita Rasa Seni Ilahi (Allah’s Artistry in Color) = Rp 48.000
4. Menyibak Rahasia Alam Semesta (For Men of Understanding) = Rp 90.000
5. Mari Menyelidiki Teori Evolusi (Children, Darwin Lied!) = Rp 60.000
6. Negeri-Negeri yang Musnah (Perished Nation) = Rp 64.500
7. Sistem Kekebalan Tubuh (The Miracle in Immune System) = Rp 62.500
8. Rahasia DNA (the Secret of DNA) = Rp 43.500
9. Penciptaan Alam Raya (The Creation of the Universe) = Rp 75.000
10.Cara Cepat Memahami Iman (Quick Grasp of Faith) = Rp 14.000

Rabbani Press

Jl Raya Condet 27 B Batu Ampar, Cililitan Jakarta Timur
Telpon: 62-21-87780250, 87780251
Fax: 62-21-87704917
E-mail: info@robbanipress.co.id, iinsetiyani@yahoo.com
Website: www.robbanipress.co.id

PRODUK: Buku:

1. Bagaimana Seorang Muslim Berfikir (Deep Thinking) = Rp 13.500
2. Mengenal Allah Lewat Akal (Allah is Known Through Reason) = Rp 26.000
3. Pernahkah Anda Merenung Tentang Kebenaran (Ever Thought About the Truth?) = Rp 20.000
4. Pesona Al Qur’an (Miracles of the Qur’an) = Rp 20.000
5. Moralitas Al Qur’an (Solution: the Values of the Qur’an) = Rp 25.000
6. Yesus Akan Kembali (Jesus Will Return) = Rp 14.500
7. Keabadian Telah Dimulai (Eternity Has Already Begun) = Rp 19.000
8. Misinterpretasi terhadap Al Qur’an (How Do the Unwise Interpret the Qur'an?) = Rp 15.000
9. Ketiadaan Waktu dan Realitas Takdir (Timelessness and the Reality of Fate) = Rp 17.000

Senayan Abadi

Jl Hang Lekir VII No 25 Jakarta Selatan 12120
Telpon: 62-21-7236206
Fax: 62-21-7236209
E-mail: infosa@indosat.net.id, senayanabadi@hotmail.com

PRODUK: Buku:

1. Melihat Kebaikan dalam Segala Hal (Seeing Good in All) = Rp 20.500
2. Nilai-Nilai Moral Al Qur’an (The Moral Values of the Qur’an) = Rp 22.500
3. Keindahan dalam Kehidupan (Beauties for Life in the Qur’an) = Rp 22.500
4. Keikhlasan dalam Paparan Al Qur’an (Sincerity Described in the Qur’an) = Rp 24.500
5. Terorisme; Ritual Setan (Terrorism; the Ritual of the Devil) = Rp 53.900

Risalah Gusti

Jl Ikan Mungsing XIII/1 Surabaya 60177
Telpon: 62-31-3539440
Fax: 62-31-3529800
Email: ady@risalah-gusti.com, risalahgusti@telkom.net
Website: www.risalah-gusti.com

PRODUK: Buku:

1. Semangat dan Gairah Orang Beriman (Zeal and Enthusiasm Described in the Qur’an) = Rp 22.000
2. Beberapa Rahasia dalam Al Qur’an (Some Secrets of the Qur’an) = Rp 25.000
3. Kedangkalan Pemahaman Orang-Orang Kafir (Crude Understanding of Disbelief)= Rp 22.000
4. Suara Hati dan Al Qur’an (The Importance of Conscience in the Qur’an) = Rp 19.500
5. Runtuhnya Evolusi dalam 20 Pertanyaan (The Collapse of Evolution in 20 Questions) = Rp 43.000
6. Memilih Al Qur’an sbg Pembimbing (Taking Qur’an as A Guide & Prayers in the Qur’an) = Rp 26.000

Sketsa Multi Utama Grafindo Group

Jl Bogowonto No 74 Solo
Telpon/Fax: 62-271-636482

PRODUK: Poster: (Rp 7.500/lembar):

1. Teori Evolusi (The Disasters of Darwinism)
2. Keajaiban pada Sel (The Miracle in The Cell)
3. Lebah Madu (The Honey Bee)
4. Asal Usul Kehidupan (Life Comes only from Life)
5. Homo erectus (Homo erectus)
6. Fosil-Fosil Makhluk Hidup (Living Fossils)
7. Gambar-Gambar Khayalan (Imaginary Drawings)
8. Konsep Keliru tentang Embriologi (The Embryo Fraud)
9. Skandal Manusia Piltdown (The Piltdown Fraud)
10. Keteraturan dalam Alam Semesta (The Order in the Universe)

Iqra Insani Press

Jl Warga No 23 A Pejaten Barat Pasar Minggu Jakarta Selatan
Telpon: 62-21-79192866 Ext: 19 – 20
Fax: 62-21-79190995
Email: iqro_insan_press@yahoo.com

PRODUK: Buku:

1. Menguak Akar Terorisme (Islam Denounces Terrorism) = Rp 25.000
2. Kebangkitan Islam (The Rise of Islam) = Rp 11.500
3. Kesombongan Setan (The Arrogance of Satan) = Rp 21.5000
4. Mafia Kejahatan (Dark Clan) = Rp 18.500
5. Keadilan dan Toleransi dalam Al Qur’an (Justice and Tolerance in the Qur’an) = Rp 19.500

PT Tiga Serangkai

Jl. Dr Supomo 23 Solo 57141
Telpon: 62-271- 714344 (Hunting)
Fax: 62-2717163607
Email: editor@tigaserangkai.com
Website: www.tigaserangkai.com

IPTAQ Media

Jl. Kayumanis Barat No. 36 RT. 020 RW. 02 Jakarta Timur – 13130
Email: widi.handoko@se1.bp.com

PRODUK: Buku:

1. Konsep Dasar dalam Al Quran (The Basic Concepts in the Qur’an) = Rp 17.500

editing link, bookmark & kompilasi ke file chm oleh : pakdenono <pakdenono@yahoo.com>

© Harun Yahya Internasional 2004.
Hak Cipta Terpelihara. Semua materi dapat disalin, dicetak dan disebarkan dengan mencantumkan sumber situs web ini
info@harunyahya.com